I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
180 (209)

СЕРЫЕ ГОЛУБИ. Это - один из толков хлыстовства, появившийся в начале прошлого века. Сектанты называют себя "серыми голубями", или "Божьими голубями", "посланниками Божьими", в противоположность обыкновенным хлыстам, которые именуют себя "белыми голубями". От последних они отличаются тем, что не считают за грех супружескую жизнь и потому не отвергают брака, хотя все-таки многие из них имеют при себе "сестер" для "христовой любви". Радения у них бывают чаще и устраиваются обыкновенно по ночам с пятницы на субботу или днем в праздники во время совершения в приходском храме обедни; Пасха же празднуется ими вместе с евреями. Секта эта существует в Самарской и Симбирской губ.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
180 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
181 (209)

ТИТЛОВЩИНА. Этот беспоповщинский толк, образовавшийся во второй половине XVIII в., составляют, в сущности, чистые федосеевцы. Они строго хранят предание Феодосия Васильева о поклонении кресту Христову с надписанием титлы Пилатовой на дщице четырьмя литерами: И. Н. Ц. И., тогда как московские и петербургские федосеевцы поклонение кресту Христову с таким надписанием отложили. Титловцы также строго наблюдают и другое предание Феодосия - очищать молитвой покупаемое на торжище брашно. Название титловцев, или титловщины, усвоено за ними потому, что они молятся и почитают только крест с титлой, почему и отделились от прочих федосеевцев, которые кресту с титлой не поклоняются. Титловщина существует в губерниях Новгородской и Петербургской.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
181 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
182 (209)

ТОЛСТОВЦЫ. Общины, поставившие себе целью проводить в жизнь воззрения графа Л. Толстого (см. ниже о толстовстве) и имеющие характер как бы секты, начали появляться в некоторых местах только около девяностых годов прошлого столетия. Но многие из этих общин, состоявших из интеллигенции, существовали недолго и скоро распадались. В девяностых же годах учение Толстого начало распространяться и среди простого народа, особенно в Харьковской губ. Виновником этого был князь Д. А. Хилков, который в 1885 г., оставив военную службу, поселился в своем имении в с. Павловках, Сумского у. Он приобретал доверие к себе со стороны крестьян, главным образом, благодаря своей щедрой материальной помощи своим последователям деньгами, скотом, лесом и даже землей. Сначала приняли новое лжеучение по преимуществу бывшие крепостные и дворовые Хилковых, а затем при их содействии многие из односельчан, так что в 1897 г. в одной слободе Павловках число толстовцев простиралось до 327 человек. Отсюда лжеучение толстовцев быстро распространилось по другим селам Сумского уезда и скоро перешло в другие уезды Харьковской губернии. Здесь выдающимися пропагандистами этого лжеучения были: ученик Хилкова, крестьянин Иван Муха, Петр Ольховик, братья Дудченковы, дворянин Бодянский и др. Из Харьковской губ. лжеучение толстовцев перешло и в соседние губернии. В Воронежской губ. усердным пропагандистом этого лжеучения был богатый помещик В. Г. Чертков, в Полтавской - врач Волькиштейн (еврей) и др. Вероучение толстовцев первоначально не представляло строгого единства. Оно отличалось полной неопределенностью и разномыслием. Чтобы сохранить единство верования и миропонимания среди толстовцев, главари их составили особый катихизис, в котором лжеучение толстовцев перемешано с верованиями духоборцев и молокан. У толстовцев нет богослужебных собраний, обрядов и песнопений, так как они в своем лжеучении больше значения придают анархическим и социалистическим идеям, чем религиозным верованиям.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
182 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
183 (209)

ТРИБОЖНИКИ. Эта секта явилась в конце VI в. Не понимая христианского учения о трех лицах во едином Божестве, последователи ее признали трех совершенно отдельных богов, как отдельные, напр., три какие-либо лица или неделимые человеческого рода, хотя у всех них одно естество. Это учение особенно распространил основатель секты, некто Филлипон, грамматик, живший в Александрии.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
183 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
184 (209)

ТРОПАРЩИКИ. Так называются те беспоповцы, которые в тропарях молятся за царя. Это согласие явилось в сороковых годах XVIII в., когда по доносу долгое время жившего в Выговской пустыни колодника Круглого о том, что в поморских скитах не молятся Богу за Государыню, послана была в Выгорецкий скит комиссия Самарина. Поморцы, узнав об этом, хотели было предать себя сожжению, а не желающим умереть предлагали разбежаться, но потом их учители решили, что произвольное страдание, принятое без законной причины, не может быть спасительно, и положили, чтобы в тропарях и кондаках и везде, где напечатано имя Государыни, поминать. Слова: "благочестивый" и "православный" они заменили словом "державный". Тропарщики, кроме Поморья, есть в Саратовской губ. и в самом Саратове.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
184 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
185 (209)

ТЕЛЕШИ. Это один из мелких толков хлыстовства, допускающий общее сожитие мужчин и женщин. Свое название эта стадная секта получила оттого, что ее последователи, считая себя такими же безгрешными, какими были первые люди в раю, и уподобляя себя Адаму и Еве, совершают свои радения совершенно нагими, вместе как мужчины, так и женщины.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
185 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
186 (209)

УШКОВАЙЗЕТ секта явилась в 1815 г. в Архангельской губ., в Ухтинском приходе Кемского у., куда занесена была из Финляндии четырьмя финляндцами-плотниками. Учение этой секты заключалось в следующем. Для достижения спасения достаточно одной веры. Веруй во Иисуса Христа, говорили эти сектанты, и спасешься. Истинно верующие только те, которые принадлежат к секте "ушковайзет", а прочие все, не принадлежащие к секте, - идолопоклонники и антихристы. Сектанты, прежде всего, не признали таинства священства Православной Церкви. По их учению, слова Спасителя, обращенные к апостолам (Мф. XVIII, 19; Иоан. XX, 22), относятся одинаково к каждому верующему, и потому всякий из сектантов имеет право и обязанность проповедовать, как апостол, и каждый из них имеет Духа Святого. Таинство покаяния Православной Церкви, обязывающее грешника исповедовать свои грехи пред отцом духовным, сектанты заменили исповеданием своих грехов пред своими сектантами применительно, по их пониманию, к словам ап. Иакова: "признавайтесь друг пред другом в проступках" (V, 16). Сектанты не почитали св. апостолов и святых угодников, св. мощей и св. икон, не соблюдали постов и не изображали на себе крестного знамения. Вообще сектанты говорили, что для верующего во Иисуса Христа не нужно никаких предписаний закона и никаких постановлений о таинствах и обрядах, а также не нужно устраивать и храмов. Сектанты называли себя именами: "ушковайзет", что значит с финского языка (тоже и корельского) - верующие, и - "ойкие криститту", т. е. истинные христиане. Православных сектанты называли словами: "паканот", т. е. язычники, и "эпяюмалайзат", т. е. идолопоклонники. И при своем возникновении эта секта была немногочисленна, сообщений же об ее дальнейшем распространении не было.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
186 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
187 (209)

ФАРИСЕИ. Происхождение этой секты относится ко времени прекращения пророков среди иудейского народа, когда руководительство религиозно-нравственной жизнью его перешло в руки так называемых "книжников". Свое название фарисеи (особенные, отделенные) получили оттого, что старались отличиться особенной ревностью к закону. С течением времени вокруг закона Моисеева в качестве дополнений и разъяснений к нему образовалось множество древних преданий, которые относились преимущественно к внешней, обрядовой стороне закона. Таковы правила о самом строгом, доходившем до мелочности, соблюдении субботнего покоя, о различии чистой и нечистой пищи, об умовениях, обрядах и т. п. Придавая всем отеческим преданиям и обычаям божественную важность наравне с законом Моисея, фарисеи составили из себя особый класс людей, или общину, для более удобного соблюдения их и стали чуждаться общения с остальным народом. Последний смотрел на них, как на людей особенных, как на строгих ревнителей закона, заботившихся о поддержании в народе веры и благочестия, и относился к ним с глубоким уважением; но под внешней праведностью и обрядовой ревностью фарисеев скрывалось самое возмутительное лицемерие, самое холодное бездушие и самые безнравственные деяния, что и находило себе достойное обличение в речах Иисуса Христа.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
187 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
188 (209)

ФИЛИППОВЦЫ. Этот беспоповщинский толк назван так по имени основателя своего Филиппа, беглого стрельца. Недовольный поморцами за то, что они не хотели признать его начальником своего скита, он отделился от них и, поселившись в 15 в. от Выгорецкого общежития, основал особый скит. Сам Филипп и некоторые из его последователей предали себя самосожжению в 1743 г., когда к ним прибыла комиссия Самарина для расследования их учения. Содержа общее беспоповское учение, филипповцы имеют следующие особенности: а) чтут осьмиконечный крест без титла; б) иконам, кроме своих, не поклоняются; в) отвергают моление за предержащую власть; г) поступивших в их толк супругов разводят на чистое житие, называя их братьями и сестрами; д) самосожжение и голодную смерть считают мученичеством за веру. Филиппово согласие существует в Москве, Петербурге, Угличе, Кимрах (Тверской губ.), Одессе и др. местах.

ФИЛИППОВЦЫ ОРЛОВСКИЕ. Это согласие первоначально появилось в Орле, почему последователи его и названы "орловскими". Они отделились от прочих филипповцев за производимую ими в праздники торговлю и за некоторые изменения в одежде, как-то: за ношение молодыми картузов, модных шапок, больших воротников у тулупов и смазных сапог. Филипповцы стали допускать в этом послабление, а орловские вздумали поддержать прежнюю строгость относительно покроя платья, почему и отделились от прочих филипповцев. Общество орловских филипповцев небольшое: есть часть их в Одессе.

ФИЛИППОВЦЫ НЕЧАДОРОДНЫЕ и ЧАДОРОДНЫЕ. Этот толк выделился из прочих филипповцев по следующему случаю. Филипповцы приняли от федосеевцев обычай - "староженов", т. е. поженившихся до перекрещивания, за чадородие не отлучать навсегда, а лишь некоторое время наказывать епитимией, постом и поклонами и потом принимать в свое общение, не лишая их однодомовного сожития. В с. Кимрах, Тверской губ., наставники филиппова согласия возревновали против такого нарушения прежнего обычая и требовали от московских филипповцев, чтобы "староженов" после чадородия не принимать в общение без разлучения однодомовного сожития. Московские филипповцы не захотели исполнить это требование кимрских, вследствие чего и произошло у филипповцев новое разделение: кимрские московских филипповцев признали "чадородными", а московские кимрских "нечадородными". Эти последние есть, впрочем, и в Москве, - живут вместе с "чадородными" на Братском дворе.

ФИЛИППОВЦЫ, НЕ МОЛЯЩИЕСЯ С ПРИГЛАШЕННЫМИ. Этот толк явился таким образом. У филипповцев существует обычай, когда кто несет пост к перекрещиванию, то такого не допускают к совокупному едению, до общей же молитвы он допускается. Против этого обычая - допускать до совокупной молитвы - восстали некоторые филипповцы и отделились от прочих. Этот толк существует во Владимирской губ., но ныне уже понемногу оскудевает.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
188 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
189 (209)

ФОТИНА (епископа сирийского) ересь состояла в том, что Христос был простой человек, одушевленный только Словом Божьим. Она была осуждена на Втором Вселенском Соборе.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
189 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
190 (209)

ФТАЛТОЛАТРЫ. Так назывались умеренные монофизиты, признававшие тело Иисуса Христа подобосущным нашему и по природе подверженным тлению.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
190 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
191 (209)

ХЕХУЛИТОВ (т. е. веселящихся) секта появилась в Финляндии. Основателем этой секты считают пастора Лестадиуса, жившего в Финляндии и умершего 21 фев. 1861 г. Богослужебные собрания хехулитов состоят из пения псалмов Давида (особенно 1-го и 83-го) или духовных стихов, молитв и толкования Библии, в котором принимают участие все присутствующие мужчины и женщины. Обычным выражением повышенной религиозной настроенности хехулитов на этих собраниях служат плач, судорожные всхлипывания и восторженно-громкие выкрики, прячем, все это иногда является искусственным и деланным. Для совершения таинств, признаваемых ими только обрядами, хехулиты обращаются к священнику, ксендзу или пастору, смотря по тому, к какому кто из них принадлежит вероисповеданию. Но, наряду с этим, как свойственная им характерная особенность, у хехулитов принято торжественное отпущение грехов, которое происходит в их богослужебных собраниях. Хехулиты думают, что покаяние и прощение грехов есть та дверь в царство небесное, о котором говорил Спаситель Никодиму (Иоан. III, 5), поэтому желающий возродиться к иной благодатной жизни во Христе, по их мнению, основываемому на словах ап. Иакова (V, 16), должен публично покаяться в собрании хехулитов и получить от них торжественное отпущение своих грехов; этот полученный при отпущении "благодатный дар" нужно затем "возгревать" в себе дальнейшими "покаяниями", потребность в которых каждому указывается свыше, иногда независимо от его воли и сознания. Отсюда хехулиты известны еще у простого народа под прозвищем "каюков" (от испорченного слова - кающийся). Самый обряд покаяния хехулитов состоит в том, что чувствующий на своей совести какую-либо тяжесть и испытывающий потребность покаяться открывает пред всем собранием с полной откровенностью свои грехи, после чего каждый из присутствующих, подходя к нему, кладет свою руку на его плечо и объявляет ему о прощении грехов (приблизительно в такой форме: "по вере твоей" или: "именем Иисуса Христа" "прощаются тебе грехи твои"). Хехулиты утверждают, что они испытывают необыкновенную радость после получения в собрании разрешения от грехов. Эта радость обнаруживается у них во взаимном целовании мужчин с женщинами и женщин с женщинами. Выражается она также в прыганье и скаканье, причем эта форма обнаружения, по объяснению хехулитов, изображает приближение к идеалу бестелесности, так как, в порыве своего религиозного веселья, они склонны воображать себя легкими, как пух. Хехулиты не признают догмата почитания святых и призывания их в молитвах и восстают против присяги и клятвы именем Божьим. Они отвергают поклонение, лобзание, возжжение лампад и другие виды чествования св. икон и креста, но многие из них имеют у себя в домах иконы, помещаемые в почетном углу; считают они также необязательным крестное знамение, но осеняют себя им, присутствуя при православном богослужении. Вообще, секта хехулитов, будучи одним из многочисленных отпрысков, возросших на почве провозглашенной лютеранством свободы толкования Св. Писания, отличается характером не установившимся и мало определенным.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
191 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
192 (209)

ХИЛИАЗМ. Так называлось учение о наступлении на земле чувственного, тысячелетнего царства Христова. Оно основывалось на буквальном понимании слов Апокалипсиса 2-6 ст. XX гл. Учения этого держались не только многие еретические секты, но даже некоторые отцы и учители Церкви.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
192 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
193 (209)

ХЛЫСТЫ. Название "хлысты" или произошло от одного из религиозных обрядов этих сектантов, при совершении которых они хлещут, бьют себя по телу жгутами, прутьями и подобными предметами, или же есть искаженное произношение "христовщина", а христовщиной эта секта называется потому, что она управляется "христами". Сами себя хлысты называют "людьми божиими", в которых за их богоугодную жизнь обитает Бог. Основателем хлыстовской секты, как полагают, был Данила Филиппов, или Филиппович, беглый солдат, крестьянин Костромской или Владимирской губ. Объявив себя воплотившимся "Саваофом", превышним "Богом" (в 1645 г.), он стал странствовать по Костромской, Владимирской и Нижегородской губ., распространяя свое лжеучение. Ревностным помощником ему в деле пропаганды был крестьянин Владимирской гyб., Муромского у., Иван Тимофеев Суслов. В 1649 г. Данила Филиппов признал его своим "возлюбленным сыном, Иисусом Христом", и сообщил ему божество. Суслов, окружив себя "богородицей" и 12 "апостолами", деятельно и успешно распространял учение своего учителя во Владимирской и Нижегородской губ. Доверие к нему доходило до того, что ему поклонялись, как истинному Христу. Из Нижегородской губ. Суслов перешел в Москву и здесь распространял свое учение. Кроме народной массы, оно проникло и за стены московских монастырей (напр., женского Никитского. Ивановского и др.). Суслов имел собственный дом, который назывался "домом божьим", "домом сионским", "новым Иерусалимом" и в который собирались хлысты для молений. В 1699 г. прибыл в Москву и Данила Филиппов, но прожил неделю: в начале следующего 1700 г. он умер (вознесся, по сказанию хлыстов, на небо). По смерти Суслова Христом был признан один из стрельцов - Прокопий Лупкин, после стрелецкого заговора сосланный в Нижний Новгород. Он распространял ересь в Нижегородской губ. и занес ее в Ярославскую. В 1716 г. вместе с несколькими последователями он был схвачен здесь и предан суду; но вскоре отпущен на свободу. С тех пор он окончательно поселился в Москве со своей женой Акулиной Ивановной, которую выдавал за "богородицу". У него, как прежде у Суслова, происходили большие собрания хлыстов, и сам он пользовался среди них почетом; при встрече ему кричали: "царь, царь!",- крестились на него, кланялись ему в ноги и целовали руку. В 1732 г. он умер. К этому времени хлыстовщина успела значительно распространиться по Москве. Она свила себе гнездо в 8 московских монастырях; некоторые из них сделались местом собраний и радений хлыстов; сборища бывали также и в домах некоторых мирян-хлыстов. В 1733 г. было произведено следствие о хлыстовской секте. Следствие обнаружило как распространенность, так и зловредность секты. Вожди ее были публично обезглавлены; другие сектанты, менее виновные, наказаны кнутом и сосланы в Сибирь; некоторые же после наказания плетьми оставлены на прежних местах жительства. Следствие и казни не остановили распространение хлыстовщины. Кроме губерний Московской, Нижегородской, Костромской, Владимирской и Ярославской, секта появилась в Рязанской, Тверской, Симбирской, Пензенской и Вологодской; в Петербурге образовался хлыстовский корабль с лжехристами Иваном Феодоровым Чуркиным и после него Алексеем Ивановым и лжебогородицей Авдотьей Прокофьевой. В Москве явился свой лжехристос, юродивый Андриан Петров, крестьянин из Орловской губ. Он слыл за блаженного и предсказателя. Лжехриста объявлялись и вдали от столиц. Кроме указанных местностей, хлыстовщина тогда распространилась по всему Поволжью, по Оке и на Дону. В 1745 г. возникло второе следствие о хлыстах, продолжавшееся до 1752 г. К следствию было отыскано 416 человек, в числе которых были священники, монахи, монахини и др. Из них многие были сосланы на тяжкие работы, а другие были отправлены в дальние монастыри или препровождены на прежнее местожительство. Особенно успешно распространялась секта в начале XIX ст., именно в царствование имп. Александра I, благоприятное для процветания мистических идей. Во второй половине XIX ст., как и в наше время, хлыстовство не только не ослабело, но продолжало и продолжает крепнуть и шириться. С особенной силой оно стало распространяться на юге России и преимущественно на Кавказе. Тарусское хлыстовское дело (1893-1895 гг.) открыло много хлыстов в Калужской губ. В последнее же время значительно усилилось хлыстовство в Оренбургской и Самарской губ. Хлыстовство существует в настоящее время во многих губерниях Европейской России, Донской и Терской областях, а также в Закавказье. Основным догматом этих сектантов служит теория перевоплощения. По учению хлыстов. Бог воплощался и может воплощаться неопределенное количество раз, смотря по надобности и по нравственному достоинству людей. При этом понятие о лицах божественных, воплощающихся в людях, совершенно исчезает. В лице Данилы Филиппова воплотился "Саваоф", в лице Ивана Суслова - "Сын Божий", на многих других накатывает "Дух Бог". Воплощение "Саваофа" есть начало нового явления христов. Дальнейшие воплощения или явления идут почти непрерывно; за одним Христом является другой Христос. Иисус Христос не есть ипостасный, воплотившийся Бог, единственный Искупитель мира. Это один из христов, в котором пребывало божество, как пребывает и в последующих христах. Посему и возвещенное Им откровение, заключенное в книгах Св. Писания, сектанты не считают для себя обязательным, хотя прямо и не отвергают; главным источником для них служит учение их христов и пророков. Отличительным учением хлыстов о человеке служит учение о предсуществовании душ и о душепереселении. Когда и как сотворены души, об этом хлысты ничего не говорят, а говорят только о том, что душа, в известном теле находящаяся, жила еще прежде неизвестно сколько времени и неизвестно в ком. По смерти тела душа становится или ангелом, или дьяволом, или чаще всего снова начинает скитаться по земле, переходить в животных, соответствующих ее настроению, или в нового младенца, по телу тоже нечистого, пока он не сделается хлыстом. Живущие в брачной жизни переходят в свиней. Если душа попадает в тело хлыста, то в нем очищается и переходит по смерти в общество ангелов. В противном случае она переходит в число дьяволов и идет на вечную муку. Будущая жизнь, по учению сектантов, начинается Страшным судом, который откроется по трубному гласу "саваофа Данилы Филипповича". Самый суд будет производить "Христос Иван Тимофеевич". После суда "дольная небеса" распадутся и над землей явится "небо ново", где одни только сектанты станут наслаждаться блаженством. Нравственное учение сектантов состоит в отрицании брачной жизни и умерщвлении плоти. В основе этого учения лежит дуалистическое воззрение, что дух есть начало доброе, а тело начало злое. Отсюда хлыстовское требование: плоть (т. е. естественные потребности телесной природы) должна быть умерщвляема всевозможными средствами для того, чтобы заключающаяся в ней душа могла беспрепятственно достигнуть своего назначения. Первый человек Адам согрешил именно угождением плоти: он впал в грех супружества. Отсюда вытекает хлыстовская заповедь: не жениться и жить с женой, как с сестрой. Отсюда вытекает учение, что не должно почитать плотских родителей. Отсюда также и презрительный взгляд на детей, рожденных от церковного брака; их хлысты называют утехой сатаны, щенятами, грешками и пр. Следуя заповеди своего основателя: "не женитесь, а кто женат, живи с женой, как с сестрой; не женимые не женитесь, женимые разженитесь",- хлысты со всей решительностью отвергают брак. Неизбежным следствием этого является отсутствие деторождения, крайний разврат, в самом корне, в самой основе разрушающий семейные отношения, в которые вступают хлысты притворно в Православной Церкви для замаскирования своего отделения от нее. Уродливости семейной жизни хлыстов, вытекая с неизбежностью из отвержения сектантами законных браков, обусловливаются и положительным хлыстовским учением. То не грех, говорят хлысты, когда брат и сестра по указанию "духа" сходятся на "духовные" сожительства; не грех, когда эти "духовные" сожительства будут и далеко не духовными; не грех, когда этим "духовным" браком брачуются и самые близкие родственники; не грех, когда эта "духовная" любовь примет и такие противонравственные, гнусные действия, как радения, свальный грех и пр. Плотское возбуждение, которое является, как следствие усиленного раздражения нервов после усиленного беганья "на кругу", кощунственно считается действием "накатившего" на сектантов "Св. Духа"... Дети, зачатые от этого греха, богохульно признаются зачатыми по наитию "Св. Духа", родившимися "не от крове, ни от похоти плотские, ни от похоти мужеския, но от Бога"; им усвояется название христосиков. Таким образом, с заповедью о безбрачии ради воздержания у хлыстов соединяется разврат. Отвергая церковный брак, хлысты в то же время имеют духовных жен, которые даются им христами или пророками на радениях, яко бы для забот о хранении целомудрия этими женами. Плотские связи между мужем и духовной женой, по учению хлыстов, не составляют греха, ибо здесь проявляется уже не плоть, а духовная любовь, "христова любовь". Иметь связь с чужими женами значит "любовь иметь, что голубь с голубкой". Поэтому хлысты, не терпя брака, всячески оправдывают внебрачные отношения мужчин с женщинами и поощряют их. Отвергая брак и допуская разврат, хлысты стараются не иметь детей. В случае беременности хлыстовки принимают напиток из ртути, селитры, пороха и купороса и этим вытравляют плод. Поэтому у многих хлыстов или совсем нет детей, или же последние родятся чрезвычайно редко. Хотя основатель хлыстовства Данила Филиппов и не дал своим последователям заповеди о неедении мясной пищи, но позднейшие лжехристы и лжепророки, измыслив учение о перевоплощении душ, запретили употребление этой пищи. В основе этого запрещения лежит, кроме необходимости умерщвления плоти, как зла, соединенное с верой в переселение душ опасение съесть тело какого-либо своего родственника или другого лица и оскверниться его греховной нечистотой. В некоторых хлыстовских толках запрещается есть только свинину. Вино, чай, кофе, сахар, лук, чеснок, картофель, табак, по верованию хлыстов, созданы "врагом", т. е. сатаной, а потому не должны быть употребляемы. Отдельные общины хлыстов называются кораблями. Во главе каждой хлыстовской общины (корабля) стоит свой кормщик, иначе называемый учителем, пророком, иногда Христом. Он - блюститель веры и нравственности, неограниченный управитель и отчасти совершитель богослужения в своем корабле. С самого момента избрания на должность в него будто бы вселяется "Дух Святой", и потому весь корабль благоговеет перед ним: на него молятся, как на Бога, и исполняют все, что он ни прикажет. Кроме кормщика, еще бывает кормщица, иначе называемая пророчицей, восприемницей, богородицей. Она - мать корабля, принимает новых членов в него, вместе с кормщиком разделяет труд управления и преимущественно руководит радениями. Тот и другая вступают в должность с особыми обрядами. Прочие сектанты (братья-корабельщики), по степени их посвящения в тайны секты, разделяются на три разряда: одни посещают только простые беседы хлыстов, другие допускаются на простые радения, третьи производят годовые и чрезвычайные радения. Собрания сектантов происходят в каком-нибудь потаенном месте, которое на время собраний оберегается особым караулом. В часы собраний комната освещается особой люстрой, вроде паникадила; кроме того, зажигаются лампы и свечи; вообще, сектанты любят большое освещение. Являясь на собрания, они одевают особую белую одежду. Существенными частями их "богослужения" служат кружения, или радения, и пророчества. Радения бывают: а) одиночное, быстрое, непродолжительное, которое имеет значение приуготовительного действия; б) в схватку,- мужчины с женщиной; в) стенкою, т. е. рядом несколько человек; г) радение корабельное, т. е. беганье друг за другом; д) крестное,- парами накрест и е) наконец - круговое, которое состоит в том, что все вдруг кружатся отдельно; каждый вертится по солнцу на своем месте с такой быстротой, что скорость оборотов подобна вихрю. Радения, по учению хлыстов, имеют весьма важное значение. В них умерщвляются плотские страсти, и душа радельщика обращается к Богу; все мысли и чувства человека устремляются к миру горнему. Радеющий всей душой желает "в небо улететь" и оттуда "птицу райскую сманить", т. е. привлечь к себе благодать "Св. Духа". Эта благодать, как то было во времена апостолов, и изливается во время кружений на радеющих, и они начинают говорить "иными языки странные глаголы", которых и сами иногда не понимают. Эти "глаголы и суть пророчества". Каков бы ни был вид радения,- все равно: вследствие насильственных и неестественных движений хлысты впадают в состояние сильнейшего нервного возбуждения или исступления и становятся способными к галлюцинациям. Они начинают болтать бессмысленные и непонятные слова, не употребляющиеся ни на каком языке. Когда лжепророк начинает говорить "новыми языками", то хлысты приходят в неописанный восторг; затем оказывается, что "Дух Святой" сошел и на весь корабль. Все вскакивают со своих мест, начинают прыгать и вертеться - и чем дольше, тем оживленнее, пока не доходят до сильнейшего исступления и затем в бессилии падают в кучу Друг на друга, мужчины на женщин, женщины на мужчин. После этого тушатся свечи. Мужчины и женщины открыто при всех предаются ужасному проявлению половой разнузданности, которое народ обозвал "свальнею" или "свальным грехом". При этом не принимается во внимание ни родство, ни возраст. Впрочем, в последнее время хлысты сами начинают несколько стыдиться своего "свального греха", как составной части "богослужения", и он встречается на их радениях сравнительно реже, чем в прежние времена. Но разврат все-таки продолжается и в других местах, при молельне и вне ее, в совместных ночевках, в хождении мужчин и женщин вместе в баню и т.п. С точки зрения легкости совращения секта хлыстов - одна из опаснейших сект. Привлекши к себе сочувственное внимание, хлысты с величайшим искусством, с замечательной последовательностью начинают втягивать доверчивых в свои трясины. Тайны они свои открывают постепенно, пока мало-помалу не завлекут человека в свои сети. При этом их радения имеют крайне заразительный и соблазнительный характер; кто раз попал в секту, тот редко возвращается из нее, а потому крайне опасно хлыстовство и по трудности возвращения из него. В отношениях хлыстов к Православной Церкви замечается крайнее лицемерие. Считая посещение православных храмов и участие в таинствах Православной Церкви делом безразличным, они, однако, не только не воспрещают, но даже и советуют наружно принадлежать к Православной Церкви и оказывать усердие в храмах. Поэтому хлысты почти всегда первыми являются на церковные богослужения и вечерние собеседования в церквах; когда на этих собеседованиях священник заводит речь о мерзостях хлыстовства, хлысты первые начинают вздыхать и возмущаться этими мерзостями. Но все это делается только для избежания подозрения в принадлежности к секте. На самом же деле хлысты относятся к Церкви не только холодно, но и враждебно, а к ее святыням вообще и к таинствам в частности в последнее время во многих местах относятся кощунственно. Точно так же хлысты иногда заповедуют почитать иереев и весь причт церковный любить, потому что они - служители Бога Вышнего. В душе же они питают к ним непримиримую вражду, ненависть и презрение. Православный народ, по словам хлыстовских песен, "злой мир", "неверный народ", "злые люди", "тати", "злой князь мира" и т. д. Правительственные лица, это - "черные враны", "звери, и притом кровожадные", "волки злые", "безбожные иудеи", "злые фарисеи" и проч. Считая весь мир, все общество нехлыстов, погрязшими в грехах, хлысты всегда чуждаются этого "злого мира", смотрят всегда с какой-то подозрительностью на окружающих их. Пророки хлыстовские всегда побуждают своих последователей быть готовыми к отчаянной борьбе с этим злым миром. И послушные ученики ведут брань с "неверным народом", не останавливаются ни перед подкупами, ни перед интригами. Указываются следующие внешние признаки, по которым можно опознать хлыстов: 1) народная молва, обстоятельно проверенная, 2) самочинные собрания по ночам, 3) легкость половых отношений, сопровождающихся нередко разрушением семейных уз и нескрываемыми прелюбодейными связями, 4) воздержание от мясной пищи и, особенно, свинины, 5) неупотребление спиртных напитков, 6) особенная любовь к сластям, 7) внешний облик хлыста - истомленное, желто-бледное лицо с тусклым, почти неподвижным взглядом, гладко причесанная и обильно умащенная маслом голова у мужчин, белый платок на голове у женщин, вкрадчивая, проникнутая притворным смирением речь, постоянные вздохи, порывистые движения, нервные подергивания тела, своеобразная, как у солдат, походка, 8) присутствие в домах хлыстов картин мистического содержания (напр., укрощение бури на озере Иисусом Христом, картина Страшного суда, рая с птицами и т.п.), 9) небывание на крестинах и на свадьбах, брезгливое чувство к акту рождения детей и к самим новорожденным, 10) почти повсеместное употребление для названий друг друга уменьшительных имен. С конца XIX ст. и, особенно, в последнее десятилетие хлыстовство стало подпадать влиянию рационалистических сект, именно молоканства и, особенно, штундизма, а также толстовства, и дробиться на толки: старое и новое хлыстовство, мормоны, беседники, паниашковцы, телеши, марьяновцы, штуидохлысты и другие более мелкие нетипичные секты, как-то: дурмановщина в Самарской губ., Еленушкина секта в Псковской губ. и пр.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
193 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
194 (209)

ХЛЫСТЫ-КИСЕЛЕВЦЫ. Родиной или очагом этой секты был г. Кронштадт, а потом г. Ораниенбаум (Петербургской губ.), куда в 1895 г. переселилась из Кронштадта некая мещанка Матрена Ивановна Киселева, именуемая ее последователями "богородицей" Порфирией, "порфирою Царя царей". Отсюда в короткий промежуток времени новая еретическая язва широко распространилась по всей России, преимущественно благодаря нахальному и кощунственному прикрытию именем светильника нашей Церкви, достойнейшего о. протоиерея кронштадтского собора Иоанна Ильича Сергиева (19 окт. 1829 г.-20 дек. 1908 г.). Доброта и кротость, бескорыстие и страдание ко всем скорбящим, ревностное служение Церкви Христовой, щедрая благотворительность, проявление особой помощи Божьей чрез чудесные исцеления - были причиной того, что имя о. Иоанна стало известно всем не только грамотным, но и неграмотным русским людям. Народ назвал о. Иоанна "молитвенником русской земли", всегда жаждал видеть его в лицо, получить его благословение, присутствовать при совершаемых им богослужениях. Дальность расстояния не составляла препятствия для путешествия в Кронштадт. Портреты о. Иоанна, от художественной работы и фотографий до лубочного изделия коробейников, были распродаваемы не только по городам, но и по захолустным селениям, и редко можно найти дом благочестивого и верующего крестьянина, в котором бы не было портрета "кронштадтского батюшки". Многие, по неразумной ревности, но движимые благоговейным уважением к о. Иоанну, вешали его портреты рядом с иконами и возжигали пред ними лампадки. Другие думали, что о. Иоанн возносит Богу иные молитвы, чем те, которые они слышали в своих приходских церквах, и искали случая приобрести их. Третьи желали иметь на память какую-либо вещь от о. Иоанна - просфору, свечу, ладан и т. п. Вот этой-то популярностью о. Иоанна среди простого народа и воспользовались, с одной стороны, развратные тунеядцы, обиравшие доверчивых людей (собирая пожертвования по всей России то "на рясу батюшке", то "на карету", то на "вселенскую свечу", то на церковь, которую он строил на родине, то на монастырь и т. п.), а с другой стороны - проходимцы с хлыстовской настроенностью и настоящие хлысты, которые уже в 1902 г. представляли собой правильно организованную секту-шайку. Вожаки ее, привлекая к себе именем досточтимого Кронштадтского пастыря его почитателей, во множестве стекавшихся в Кронштадт на богомолье и рассеянных по всей России, путем разного рода обманов обирали их, не гнушаясь мошеннически выманивать у иных даже их последние средства. С 1906 г. они усилили пропаганду своего лжеучения путем печати, начав издавать еженедельный журнал "Кронштадтский маяк", с приложением многочисленных брошюр. В этих книжках о. Иоанн называется ими "селением Божиим", "жилищем Св. Троицы - Бога Отца, Сына и Святого Духа, Которые в нем почивают"; говорится, что "в батюшке Кронштадтском явился во плоти Бог, он оправдал себя в Духе, показал себя ангелом и в народах проповедан" и т. п. Есть также известия, что эти сектанты на своих собраниях причащаются хлеба и вина из чаши с изображением о. Иоанна, считая это печатью, по которой о. Иоанн, кощунственно признаваемый ими воплотившимся Триипостасным Богом, узнает в день Страшного суда своих последователей и спасет их. Кроме обожествления личности о. Иоанна, эти сектанты боготворят вышеупомянутую Матрену (называемую ими Порфирией) Киселеву и пять главных ее сподвижников: крестьянина Назария Димитриева (называемого сектантами "старцем" или "отцом" Назарием), "болящего Матфея", именуемого "Псковским", Василия Феодорова Пустошкина и Михаила Иванова Петрова. Матрена (Порфирия) Киселева (умершая 12 нояб. 1905 г.) признается сектантами за "великую праведницу", имевшую дар пророчества и прозорливости, действовавшую по внушению Духа Божия, говорившую по благодати Духа Святого на разных языках, потрудившуюся для Бога более равноапостольных жен, молящуюся за своих почитателей и обладавшую "божественной" полнотой; она именуется в их сочинениях "госпожей не от мира сего", "дщерью Царя Небесного", "непоколебимым столпом Церкви", "мученицей" и даже "богородицей"; прославляется сектантами в особых слагаемых в честь нее песнопениях; изображается на иконах, причем иконам этим воздается равное со священными изображениями поклонение; самое место погребения Киселевой (в Ораниенбауме) служит предметом особенного почитания сектантов, оставшиеся после нее вещи и песок с могилы имеют для них религиозное значение. Крестьянин Назарий Димитриев, именуемый сектантами "отцом" или "старцем" Назарием, почитается ими за Христа, Василий Феодоров Пустошкин - за духа святого", Матфей, именуемый "Псковским",- за архангела Михаила, а все вообще вышеназванные пять сподвижников Киселевой признаются за "небожителей", "богоносцев", "святых", "столпов Церкви", "сподвижников Христа", коим при вторичном их пришествии все цари и князи мира сего поклонятся и коим так же) как и Киселевой, подобает воздавать и действительно воздается иконное почитание. Вместе с этим, почитая и себя уже святыми и озаренными свыше, киселевцы отвергают спасительное таинство покаяния и указуемый св. Церковью путь благочестия, вне которого невозможно достигнуть спасения. Признавая, вопреки слову Божию (Евр. XIII, 4), сожительство законных супругов грехом, они разлучают их друг от друга, поощряя в то же время "духовные супружества", совместные общежития мужчин и женщин, ведущие к распутству. Они распространяют также выдумки о скором Суде Божьем и уверяют, будто им открыты уже и год, и месяц второго пришествия Христова. Прельщая доверчивый народ этими предсказаниями, ничего общего со Словом Божьим не имеющими (Мф. XXIV, 23-27, 30), киселевцы убеждают простодушных распродавать свое имущество, а сами, забрав себе их деньги, завлекают обобранных ими в свои притоны и держат в рабстве, предаваясь на вымогаемые деньги угождению плоти во всех ее видах, о них же срамно есть и глаголати. В целях более широкого распространения этого богохульного учения означенные сектанты стремятся связать свое лжеучение с именем почитаемого в православном народе русском почившего пастыря о. Иоанна Сергиева Кронштадтского, называя себя по его имени иоаннитами и тем обманно представляя, будто бы почивший пастырь был сообщником и родоначальником их лжеучения, несмотря на то, что о. Иоанн при жизни своей многократно обличал их ложные притязания на близость к нему, обличал их богохульные суеверия и проклинал их вожаков. Пропаганду своего еретического, кощунственного и богохульного учения эти сектанты ведут преимущественно путем литературным, во множестве распространяя среди православного русского народа, чрез особых книгонош, разного рода брошюры и сочинения, в коих, выдавая себя за истинных будто бы последователей Православной Церкви Христовой, дерзают проповедовать от имени сей Церкви свое лжеучение. Вообще, они, сначала вводя тонкую прелесть в души легковерных, затем стремятся отвести их от заповедей Божьих к следованию своим безумным басням, а потом и пророкам, и представляют собой тех еретиков и обманщиков, которые давно изобличены в Слове Божьем (Мф. XXIV, 23-27; 1 Тим. IV, 1-3; Иуд. I, 4, 7-8; Пет. II, 1-3, 13-15). В 1912 г. Св. Синод, принимая во внимание угрожающий для мира Церкви характер пропаганды этих сектантов, определил: 1) сектантов, так называемых "иоаннитов", впредь именовать в официальных церковных актах и в миссионерской полемике с ними "хлыстами киселевского толка" или просто "хлыстами-киселевцами", по имени главной основательницы Матрены (у сектантов - Порфирии) Ивановой Киселевой, умершей в 1905 г.; 2) Матрену (Порфирию) Иванову Киселеву, Назария Димитриева, Василия Феодорова Пустошкина, Матфея - по прозванию Псковского (умершего) и Михаила Иванова Петрова, коим по преимуществу воздается кощунственное, богохульное и еретическое почитание, объявить основателями и распространителями хлыстовщины киселевского толка, а Николая Иванова Большакова (умершего) , Ивана Артамонова Пономарева, Ксенофонта Виноградова и Илью Алексеева Алексеева - главными распространителями лжеучения названной секты; 3) в часовне, где погребена Матрена (Порфиряя) Киселева, безрассудно принимавшая при жизни божеское поклонение, воспретить всякие церковные молитвословия, как заупокойные, так, тем более, читаемые там разными женщинами акафисты, относимые к ее личности; 4) журнал "Кронштадтский Маяк" с приложениями к оному и изданные редакцией названного журнала, особенно за подписями Н. И. Большакова и В. Ф. Пустошкина, брошюры: "Правда о секте иоаннитов", "Как нужно жить, чтобы богатому быть и чисто ходить", "Прошло красное лето, а в саду ничего нет", "Голос истинной свободы", "К свободе призвал нас Господь", "Ключ Разумения", "XX век - о кончине мира и Страшный суд", "Той земли не устоять, где начнут уставы ломать" или "Церковь Христова в опасности", "XX век - отчего разрушались царства", "Еще днем закатится солнце", "IV Всероссийский миссионерский съезд и современные ревнители православия", "Подражайте в вере Божьей о. Иоанну Кронштадтскому", "Мысли последователей о. Иоанна Кронштадтского", "Наши стражи благочестия", "Суд иоаннитов" и все другие брошюры, проводящие те же взгляды, а равно кощунственный "акафист" И. А. Пономарева предать осуждению, как содержащие в себе и защищающие кощунственное, богохульное и еретическое учение секты хлыстов киселевского толка; 5) вменить в обязанность духовенству, миссионерам и миссионерским учреждениям, сверх означенных в определении Св. Синода от 4-11 дек. 1908 г. за № 8814 п. п. 4 и 6 мероприятий1 , на комментарий в деле вразумления хлыстов киселевского толка употреблять те меры, которые одобрены Св. Синодом для вразумления вообще хлыстов, а в предотвращении распространения учения хлыстов киселевского толка иметь неослабленный надзор за книгоношами этой секты и пресекать всеми законными способами их вредную деятельность и 6) сверх того, обратиться ко всей Российской православной пастве с посланием от имени Св. Синода, в каковом послании выяснить гибельность лжеучения хлыстов-киселевцев и призвать к покаянию тех, кто поддался его обольстительному влиянию; о чем, во всеобщее известие по духовному ведомству, напечатать в "Церковных Ведомостях".

1 Согласно п. 4 и 6 определения Св. Синода от 4-11 дек. 1908 г„ духовенство должно с особенной осторожностью относиться к лицам, подозреваемым в принадлежности к этим сектантам, при совершении над ними таинств, требуя от них отречения от заблуждений; лиц, упорных в этом лжеучении, после увещаний, подвергать отлучению от Православной Церкви. возврат в текст

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
194 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
195 (209)

ХРИСТОВЩИНА. Так называлось согласие беспоповского толка, в котором простой мужик представлял лице Христа и принимал поклонение, а 12 других невежд выставляли себя 12 апостолами.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
195 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
196 (209)

ЧАСОВЕННЫЕ. - См. поповцы, управляемые уставщиками.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
196 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
197 (209)

ЧЕРНОБОЛЬЦЫ. Основателями этого согласия поповщинской секты были три простые и почти безграмотные мужика: Иларион, по прозванью "коровьи ножки", Никифор Иларионов и Павел Григорьев. Переселившись в Стародубье с. Ветки, они начали говорить, что: "в стародубских слободах пропала вера и спастись невозможно, потому что слобожане живут вблизи еретиков, хохлов и москалей, с которыми перемещались и сообщились". В 1775 г. со многими мирянами и иноками, оставив Стародубье, они удалились в принадлежавшее Польше местечко Чернобыль (Киевской губ., Радомысльского у.), которым владел пан Хаткеевич, основали там свою церковь и монастырь и сделались известными под именем чернобольцев. Чернобольцы - а) отвергали присягу; б) не поклонялись осьмиконечному кресту, если на нем не было изображения распятого Спасителя; в) твердо верили в близость кончины мира; г) не молились за Государя и за всю Высочайшую Фамилию по формам, изданным от Св. Синода; д) приходящих к ним с паспортами не принимали и, едва встречали где паспорт, рвали его, говоря, "тут де печать антихриста". Из Польши они ушли в Добруджу, на устье Дуная; по прошествии 7 лет австрийский император Иосиф II позволил им переселиться в Австрию. Здесь они заняли урочище, известное под названием "Белой Криницы", на Дунае, где и смешались с другими старообрядцами и все вместе носили название "Липовань". Имя "чернобольцев" мало-помалу стало исчезать, хотя строгое фанатическое настроение оставалось у всех липован.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
197 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
198 (209)

ЧИТАЮЩИХ секта быстрое распространение получила в Ревельском уезде. Учители этой секты свои беседы обыкновенно совершают в сильно натопленных комнатах, температура которых превышает 28 градусов по Реомюру. Среди такой жары молитва обязательно производится в коленопреклоненном положении. Возбужденные жаркой температурой, молящиеся лежат плашмя на полу. Случается, что, вследствие жары и испорченного воздуха, некоторые впадают в обморочное состояние; тогда остальные предаются восторгу и с радостью заявляют, что душа этого ослабевшего до обморока человека достигла блаженства.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
198 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
199 (209)

ШАЛОПУТЫ. Слово "шалопуты" (т. е. люди шального пути) - название народное, сами же сектанты называют себя "духовными христианами" или "братьями духовной жизни". Шалопуты - те же хлысты, только с некоторыми довольно значительными от них уклонениями. Основателем шалопутства был крестьянин Борисоглебского у., Тамбовской губ., Порфирий Катасонов, около 1875 г. объявивший себя "живым Богом" и пользовавшийся большим влиянием на своих последователей. После его смерти, в 1886 г. главарем всего шалопутства считался ейский мещанин Р. П. Лихачев, также носивший название "живого Бога". Шалопуты не признают бытия Бога, как ипостаси, как лица. Божество, по их учению, наполняя собой все существующее, вселяется в некоторых людей или для постоянного, или для временного пребывания. Первого удостаиваются немногие и лишь под обязательным условием строгого исполнения заповедей, даваемых их начальником, и 40-дневного поста. Переселение Божества в плоть человека началось с Моисея, продолжается и поныне. После Моисея божество переселилось в Иисуса Навина, а затем, переселяясь то в одну, то в другую плоть, вошло в Иисуса Христа. Он был, по учению сектантов, простой человек. Дева Мария научила его правильно веровать в Бога и благочестивой жизни. Это и значит, что Мария родила Иисуса Христа. После этого он 40 дней постился, это значит,- распял свою плоть, и тогда уже в него вселилось божество и он воскрес, т. е. сделался праведником. Иисус Христос набрал себе учеников и составил для них заповеди. Мария и Иисус Христос умерли, плоть их истлела, и божество перешло в учеников Иисуса Христа, а после их смерти вселилось в их последователей. Был значительный промежуток времени, когда божество оставило мир и не вселялось в плоть. Тогда оставшиеся верные собрались вместе, положили на себя усиленный пост, по окончании которого все взошли на гору и своей усиленной молитвой умилостивили и упросили божество снова сойти на землю. Божество вселилось в начальников шалопутской секты. По мнению сектантов, всех переселений божества будет 24, что видно из IV гл., 4 ст. Апокалипсиса. При последнем старце последует кончина мира, которая будет состоять в прекращении зла и господстве добра; последнее тогда уже будет царствовать вечно. К особенностям шалопутской секты относится наименование "богородицами" не только женщин, но и мужчин, ибо, говорят шалопуты, и последние "рождают словом", т. е. научением, других людей. Равным образом и "Христом" может быть не только мужчина, но и женщина, ибо божество одинаково может вселяться как в мужчин, так и в женщин. Шалопуты отвергают таинства: крещение, причащение, брак и священство; отвергают также второе пришествие, Страшный суд и воскресение мертвых. Не признавая буквальное понимание Евангелия, они упоминаемые в нем события объясняют приточно, иносказательно, а все остальное содержание его толкуют в духовном смысле. Нравственное их учение выражается в следующих правилах: не есть мясного, не пить водки, жить в чистоте (удалении от супружеского сожития), не произносить скверных слов, слушать старшего брата общины, жить в любви и единодушии со всеми верующими, повиноваться мирской власти по правде, собираться на молитву в установленное время. Молитвенные собрания шалопутов бывают двух видов: одни совершаются после обеда каждый воскресный день, а другие устраиваются в ночное время. Воскресные собрания состоят из чтения избранных мест Нового Завета и из апокрифических повестей. Чтение сопровождается разъяснением и пением. Ночные собрания, или радения, называющиеся у шалопутов "скинией Божией" (Апок. XXI, 3), "апостольской, пророческой литургией" и "тайной вечерью", почитаются ими за самое богоугодное действие. Помимо чтений и пения, здесь бывает исповедь перед старшим и радения. Последние состоят в том, что во время пения некоторые выходят на средину комнаты и, как бы озаренные духом, пророчествуют, предсказывая кому-либо из верных его будущее или раскрывая факты из его прошлого. Другие же в это время со слезами на глазах ломают руки, кривляются, в конвульсиях падают на землю, что считается наитием "Св. Духа". После собраний для пользующихся почетом бывает ужин, называемый "вечерью любви". Свального греха у шалопутов, кажется, не бывает. Шалопуты распространены, кроме Тамбовской губ., в станицах Кубанской области и в области Войска Донского, в Ставропольской, Полтавской, Екатеринославской, Харьковской, Воронежской, Херсонской, Таврической, Курской губ.; есть они и в Петербургской и др. губ. В последнее время шалопутство подпало под сильное влияние штундизма, молоканства и толстовства.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
199 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
200 (209)

ШВЕДЕНБОРГИАНЕ. Основателем этой секты был Эммануил Шведенборг. Основным убеждением Шведенборга было то, что нет решительного разделения между миром материальным и духовным, земным, надземным и подземным, что в том и другом мире существуют одни и те же законы и отношения, что души людей, выходящих из земной жизни - умирающих, сбрасывают с себя лишь грубую земную оболочку, но сохраняют тонкое духовное тело, с которым и переселяются в разные небесные сферы, поднимаясь все выше и выше по степени своего развития или упадая ниже и ниже по степени закоснелости в грубых и злых страстях,- откуда и происходят ангелы и демоны (особых же ангелов и демонов, как духов бесплотных по природе, по представлению Шведенборга, нет). На этом основывается возможность сообщения между миром материальным и духовным, между душами людей живущих и умерших. Кроме того, по учению шведенборгиан: 1) Св. Писанием и источником вероучения должны считаться лишь книги Ветхого Завета, а из Нового только Евангелие и Апокалипсис; 2) догмат о Св. Троице должно понимать не в смысле Троичности Лиц, но в смысле "тройственности обнаружении одного Божества"; 3) искупление состояло в том, что единый Бог, сошедши на землю и приняв человеческий образ, вступил в борьбу с духами преисподней, которые было покорили людей своей власти, и покорил их; этим Он облегчил для людей самодеятельное обращение и обновление; 4) первородного греха нет, но наклонность к греху есть во всяком человеке и отсюда необходимость искупления чрез Христа; 5) таинства суть сопутственные божественным влияниям знаки и средства, предназначенные к тому, чтобы служить поддержкой при возрождении; 6) второе пришествие Господа и начало "Новой Церкви" будет не в лице, а в духе, посредством откровения духовного смысла Его св. слова; подготовить это пришествие и послан был на землю Шведенборг, по уверению его самого и его последователей; 7) царство небесное имеет три отдела: один для добрых духов, другой для ангелоподобных и третий для ангелов; по мере усовершенствования духи переходят из одного отдела в другой. Секта эта распространилась во второй половине XVIII века.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
200 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
201 (209)

ШТУНДИЗМ. Эта секта, появившаяся у нас в шестидесятых годах XIX столетия, значительно распространилась сначала на юг, а затем проникла в другие места Европейской России и в Сибирь. Начало штундизму, или "братству штунды", было положено в первой половине XVIII столетия в Германии, где он особой секты не составлял. Члены этого братства собирались для чтения Слова Божия и благочестивых размышлений в особые послеобеденные часы, преимущественно по праздничным дням, и отсюда получили название штундистов (от немецкого слова stunde - час); но, естественно, что собиравшиеся для благочестивых бесед последователи разных вер привносили и свои вероисповедные особенности: лютеранин - лютеранство; кальвинист - кальвинство; анабаптист - свое учение о перекрещивании. Обычай устраивать штундовые собрания был занесен в Россию немецкими колонистами, поселившимися в 1817 г. в черноморских степях. Первым насадителем штундизма среди природного русского населения был реформатский пастор (с 1824 г.) немецкой колонии Рорбах, Херсонской губ.. Карл Бонекемпфер. Первые из русских, принявшие штунду и сделавшиеся главными распространителями оной, были крестьяне Херсонской губ.: Михаил Ратушный и Иван Рябошапка (служившие у немцев-штундистов),- затем крестьяне Киевской губ.: Яков и Павел Цибульские, Герасим Балабан, Яков Коваль и др. В восьмидесятых годах прошлого столетия штундизм охватил уже весь юг и центральные губернии России. Впрочем, в это время штундизм еще не принял определенной сектантской организации. В нем царило еще несогласие и относительно вероучения, и относительно культа. Многие из увлекшихся лжеучением штунды еще не разрывали тогда своих отношений с Православной Церковью, хотя уже и относились весьма критически к учению и установлениям ее. Штундисты выделились в отдельную секту и разорвали всякую связь с Православной Церковью только тогда, когда слились с баптистами, от которых и получили свою вероисповедную систему и свой богослужебный строй. Как символ своей веры, они приняли во всей полноте "изложение веры", составленное в 1849 г. на первой генеральной конференции немецких баптистов в г. Гамбурге. Это изложение отпечатано в 1906 г. на русском языке. Приняв баптистское вероучение и устройство общины, штундисты отказались от первого названия и стали называть себя русскими баптистами, а в литературе ради точности они обыкновенно называются штундобаптистами. Возникнув на почве протестантизма, штундобаптизм разделяет все заблуждения последнего. Штундобаптисты считают за единственный источник богопознания книги Св. Писания Ветхого и Нового Завета и усвояют каждому последователю своей секты неограниченную свободу в понимании и толковании Св. Писания. Они отвергают таинства, обряды и посты, содержимые Православной Церковью, почитание креста, поклонение св. мощам и иконам, призывание Божьей Матери, ангелов и святых, поминовение умерших. Хотя штундобаптисты отвергают православную иерархию, но из числа своих членов они избирают старцев (пресвитеров), учителей (проповедников) и служителей (дьяконов), которые при молитве рукополагаются старцами. Старцы председательствуют в собраниях общины и управляют ею, учители проповедуют в богослужебных собраниях; те и другие безразлично могут совершать крещение и вечерю (см. о ней ниже), и должности эти могут соединяться в одном лице. Служители являются их помощниками. Богослужение штундобаптастов, не имея никакого установленного чина, состоит в чтении и толковании Св. Писания, а также пении песен из их сборников: "Гусли", "Духовные песни", "Голос веры" и др. Крещение у них совершается только над взрослыми и в отношении ко всем переходящим к ним из православия у них положено перекрещивание (а н а б а п т и з м). В воспоминание страданий и смерти Христа и в знак общения с Ним верующих штундобаптисты совершают "преломление хлеба" или "святую вечерю", на которой должны присутствовать все члены этой секты, живущие в известной местности. По учению штундобаптистов, "святая вечеря" есть "благодатное установление", которое "состоит в том, что определенным на то в церкви лицом, при изречении слов установления оного и после торжественной благодарственной молитвы, преломляется хлеб, который так же, как и вино, вкушается членами церкви". Большей частью "святая вечеря" совершается у штундобаптистов по лютеранскому служебнику. Вообще, штундобаптисты это - те же протестанты, различие между ними состоит только в том, что протестанты (лютеране) признают крещение младенцев необходимым, а русские штундобаптисты, как и их родоначальники баптисты, отрицают необходимость совершать крещение младенцев. Штундисты, не принявшие баптистского "вероизложения", стали известны под именем "духовной штунды", "младоштундистов", "штундопашковцев" или "евангелических христиан". Не имея для себя никакой опоры и руководясь только субъективным пониманием Евангелия, они пошли широким путем отрицания почти всего христианского вероучения. Свое отделение от штундобаптистов они выразили полным отрицанием и того небольшого подобия христианских таинств, которое удерживают штундобаптисты в своих обрядах крещения и причащения. Некоторые из младоштундистов увлеклись воззрениями духоборцев и графа Л. Толстого, вследствие чего стали совершенно равнодушными к религиозным вопросам, предпочитая им политику и переустройство русской государственной жизни. С 1905 г. штундизм под видами баптизма и евангельского христианства с поразительной быстротой стал распространяться по всему лицу земли русской от Юга и Кавказа до далеких окраин Сибири. Все так называемое "Евангельское движение в России", появившееся сначала под именем штундизма, в 1907 г. на конференции в С.-Петербурге объединилось в один "Всероссийский Евангельский Союз", который поставил себе задачей распространение "евангельского" учения в русском народе путем устной проповеди и "евангельской" печати и проведение этого учения в жизнь посредством просветительных и благотворительных учреждений. Детальную разработку этих задач взяли на себя "Союз русских баптистов" и "Евангельский христианский союз". "Союз баптистов" выделил из себя: "распорядительный комитет", "союзную школьную комиссию", "союзную финансовую комиссию" (под управлением последней находятся кассы: союзная касса, ссудная касса - под постройку молитвенных домов и благотворительная касса). Миссионерское дело выделено в особое "миссионерское общество", отделы которого образованы во всех губерниях. Миссионерское общество имеет свой фонд и управление, которое заботится об образовании молодых людей для проповеднического служения и назначает по своему усмотрению годовых, полугодовых и месячных проповедников. Для подготовления миссионеров немцами-штундистами открыты (в Лодзи и Ревеле) богословские семинарии, где науки преподаются на русском языке. В г. Харькове ими учреждено конфессиональное училище для детей-сирот. Для подготовки миссионеров они также устраивают периодические миссионерские курсы. Для просвещения детей ими всюду устраиваются детские молитвенные воскресные собрания, на которых дети приучаются к проповедничеству. В селах для взрослых сектанты открывают воскресные школы для обучения грамоте, а также "истинам веры". Всякая штундистская община не менее 25 человек обоего пола имеет рукоположенного проповедника. Большие общины управляются церковными советами, во главе которых стоят пресвитеры, благовестники и дьяконы. Для поддержания в обществе дисциплины все постановления церковных советов авторизуются областными конференциями, которые устраиваются периодически. Во главе другого течения штундизма, слившегося с пашковцами, стоит "Евангельский союз". Подобно союзу баптистов, он свое главное внимание обратил на миссионерское дело. В С.-Петербурге и Москве им открыты особые кружки ("Юношеский кружок евангельских христиан", "Кружок верующих девиц" и т. п.), с целью объединения и укрепления "верующих" и воздействия в христианском духе на "неверующих" христиан; в разных частях городов этими кружками устраиваются каждый воскресный день так называемые "призывные собрания". В 1905 г. в С.-Петербурге основаны "Христианский студенческий союз" и "Кружок курсисток". Эти организации, помимо деятельности среди товарищей, устраивают для рабочих собрания на фабриках и заводах; для детей рабочих устраиваются воскресные школы. Для гимназистов, реалистов и прочей учащейся молодежи сектанты устраивают особые собрания. К городским юношеским организациям примкнуло немало молодежи из провинции; в некоторых пунктах последней организованы особые кружки. Для приготовления миссионеров "Евангельский союз" также устраивает периодические миссионерские курсы. Пропаганда штундизма ведется в России весьма планомерно и систематически. В городах, местечках и больших селах сектантские миссионеры с хором певчих устраивают миссионерские наезды и открывают "призывные собрания", оповещая предварительно население афишами и небольшими печатными объявлениями; они организуют летучие отряды проповедников с хором певчих и посылают их на пароходы (особенно при усиленной навигации, во время Нижегородской ярмарки); они командируют особых благовестников по два, которые ходят из села в село и, поселившись в какой-либо местности, пропагандируют в частных домах; из городов сектанты двинули целую армию проповедников в села; горожане часто приезжают на места своих прежних жительств и пропагандируют среди своих родных и знакомых, обильно снабжая их своей литературой. Особенно вредными пропагандистами являются книгоноши библейского общества и проповедники штундизма под видом странников. Сектанты стараются поместить своих проповедников всюду: в разных общественных учреждениях, где бывает много служащих, на фабриках, заводах, в разных мастерских, артелях столяров, маляров, портных, кузнецов, железнодорожных бригад и т. п. На интеллигентные семьи сектанты действуют чрез горничных, кухарок, лакеев, дворников и кучеров. Наибольшим злом являются сектантские молитвенные собрания, особенно "призывные собрания", предназначенные специально для православных. Сектантские проповедники выходят с проповедью на базары и ярмарки с Евангелием в руках и завязывают религиозные споры, произносят обличительные проповеди, а потом приглашают слушателей к себе на собрания. Молитвенные дома штундисты обставляют прекрасно: по стенам вывешены изречения Св. Писания; для молящихся поставлены рядами скамьи. При входе на собрание гостям дают в руки Евангелие и "Гусли" (сборник песен), во время проповеди и пения указывают, как ими пользоваться. Во время молитвы-импровизации сектанты предлагают всем "преклонить колена". Пение у штундистов поставлено весьма хорошо: в больших общинах оно сопровождается аккомпанементом фисгармонии. Иногда употребляется граммофон. Немало людей совращается в штундизм вследствие оказываемой сектантами православным денежной помощи. Для этой цели на юге учреждена особая "Центральная касса помощи православным". При устной пропаганде сектанты в то же время распространяют в народе в огромном количестве штундистскую литературу, которою и наводняют православные приходы. У сектантов издается несколько журналов: "Христианин", "Братский листок", "Баптист", "Радостная весть", "Сеятель", "Ежедневное Библейское чтение". Штундисты имеют свои книгоиздательства на севере и на юге; немало распространяется ими изданий Гамбургского международного трактатного общества. Сектантами издается "отрывной календарь", по внешнему виду не отличающийся от других подобных изданий; но на оборотной стороне его листков печатаются тенденциозные заметки, направленные против православия. Для постоянной поддержки в членах общины воодушевления и для подъема религиозного духа штундисты установили почти непрерывное посещение общин иногородними, иногда и иностранными проповедниками. В настоящее время ни один православный приход не застрахован от вторжения в него незваных гостей - сектантов. Планомерность, поразительно упорная настойчивость и энергия, с какой ведется пропаганда, показывают, какой серьезный, сильный и опасный враг Православной Церкви - штундизм. В лице его наше сектантство мобилизует все свои силы, чтобы дружным натиском поколебать вековые устои Православной Церкви.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
201 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
202 (209)

ШТУНДОМОЛОКАНЕ. Секта штундомолокан, именующих себя "христианами евангельского вероисповедания", "пресвитерианами", образовалась в восьмидесятых годах прошлого столетия путем перерождения молоканства донского толка в штундизм. Центром и средоточием этой секты служит Таврическая губ., где эта фракция известна под именем "новомолоканства". В других местах секта эта известна под разными другими наименованиями: "евангелизма", "штундоевангелизма", особенно под именем секты "евангеликов". В иных местах их прямо называют "штундистами". Вероучение секты изложено в "Кратких правилах веры христиан евангельского вероисповедания, пресвитериан", составленных и изданных в печати 3. Д. Захаровым, жителем с. Астраханки Бердянского у. Таврической губ. Это вероучение штундомолокан представляет собой смешение элементов учений штундистов и молокан, с огромным преобладанием первых учений (штундистских). От молоканства в секте штундомолокан осталось лишь учение, допускающее крещение детей. Унаследовав практику крещения детей от молокан донского толка, штундомолокане изменили молоканству и последовали за штундизмом в решении вопросов о том, как совершать крещение и какое значение оно имеет. Молокане донского толка крестят в три погружения; штундомолокане стали крестить чрез единократное погружение; молокане донского толка признают крещение за таинство, штундомолокане за простой обряд, служащий лишь "внешним знаком" прощения грехов и принятия в церковь. Все остальное учение: о грехе, об оправдании единственною верою, о средствах достижения благодати, о крещении, о причащении, как таинстве, в котором воспоминанием смерти Господней достойно вкушающие становятся общниками тела Христова и крови Его, о недопущении детей до причащения, наконец, отвержение молитв за умерших, раскрывается, как чисто штундистское, причем одни вероучительные положения определяются в смысле более близком к штундобаптизму, другие в смысле более близком к штундопашковцам. Особенностью вероучения штундомолокан является учение о необходимости в церкви рукоположенных пресвитеров, как посвященной иерархии в церкви. Ему они придают настолько существенное значение, что ради этого сами себе и усвоили наименование "евангеликов", "просвитериан". Богослужебный культ штундомолокан - тот же, что и всех прочих штундобаптистов и штундопашковцев. Штундомолокане так же отличаются наклонностью к пропаганде своего вероучения, как и штундобаптисты и штундопашковцы.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
202 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
203 (209)

ШТУНДОХЛЫСТЫ. Благодаря влиянию на хлыстов пашковщины и штундизма среди них образовался в конце восьмидесятых годов прошлого столетия новый толк хлыстовства - штундохлысты, представляющий собой смесь рационализма с мистицизмом. Единственным источником вероучения штундохлысты признают не Св. Писание, а озарение Св. Духом, говорящим чрез их пророков, так же как и у хлыстов. От штундистов они заимствовали отрицательное отношение к обрядам и установлениям Православной Церкви, а от хлыстов учение о плоти, как злом начале, радения, свободное отношение полов, отрицание брака, неупотребление мясной пищи и пр. Штундохлысты распространены в губерниях Херсонской, Таврической, Самарской и Ставропольской, а также в областях: Донской, Кубанской и Уральской.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
203 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
204 (209)

ШЭКЕРЫ. Эта секта выделилась из квакеров в 1744 г. в Манчестере. Последователи ее не признают авторитета государства, не говоря уже о начальствующих лицах; живут в общении имуществ, по большей части безбрачно, строго соблюдая целибат (т. е. безбрачие); отвергают учение о Божестве Иисуса Христа и о Троичности, не признают ни первородного греха, ни искупления, совершенного Иисусом Христом, ни будущего воскресения плоти, ни всеобщего суда, ни вечных мучений грешников; твердо держась непосредственного внутреннего озарения, не уважают Св. Писание. У них действительного от христианства осталось только одно пустое название.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
204 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
205 (209)

ЯЗЫЧЕСТВУЮЩИЕ. Так назывались еретики, примешивавшие к христианскому учению языческие воззрения.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
205 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
206 (209)

ЯНСЕНИСТЫ. Общество янсенистов образовалось во Франции и Голландии по следующему поводу. В сороковых годах XVII века почитатели незадолго перед тем умершего голландского богослова, иперского епископа Корнилия Янсения, издали в свет его сочинение "Блаженный Августин". Иезуиты нашли в этом сочинении мнения, противоречащие их нравственным учениям, и сделали на него донос папе. Папа наложил запрещение на сочинение Янсения и осудил в нем, как еретические, несколько положений, представленных ему иезуитами в извращенном и преувеличенном виде. Янсенисты стали защищаться, и между ними и иезуитами возгорелась жаркая полемика, в которой как нравственные понятия, так и образ действий иезуитов представились в очень непривлекательном виде. Во главе янсенистского общества стоял профессор Сорбонны Арнольд, проживавший у сестры своей - настоятельницы женского монастыря близ Парижа - в Порт-Ройаль. Порт-Ройаль сделался главным убежищем янсенистов и всякой оппозиции иезуитизму. Один из членов порт-ройальского общества замечательный ученый и писатель Паскаль - нанес особенно сильные удары иезуитам в своих так называемых провинциальных письмах, изданных под псевдонимом Луи Монтальта. В начале XVIII века полемика эта дошла до высшей степени напряжения, после издания янсенистом Кенелем комментариев на Новый Завет. Многие из лиц высшего французского духовенства, в том числе архиепископ парижский кардинал Нойаль и знаменитый проповедник Боссюэт, отнеслись с сочувствием к этому изданию. Но иезуиты выхлопотали по поводу его у папы решительное отлучение от церкви всем янсенистам и подвергли их тяжелым преследованиям. Янсенисты, впрочем, этого отлучения папского над собой не признали и продолжали считать себя истинными членами католической церкви. И доселе, каждый раз с избранием ддя своего общества нового епископа, проживающего в Утрехте, они посылают папе избирательную грамоту на утверждение; и папы каждый раз отвечают на эти представления новыми отлучениями. Впрочем, как ни желают янсенисты оставаться верными католицизму, в их обществе, в течение довольно продолжительного разъединения с другими католиками, образовалось некоторое отдаление от католического духа; у них нет полной преданности католической догматике и обрядности, менее исключительности и нетерпимости, чем у других католиков, более стремлений к развитию внутренней нравственной стороны христианства, при значительном расположении к мистицизму.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
206 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
207 (209)

ФЕДОСЕЕВЩИНА. Основателем этого толка беспоповщинской секты был Феодосий Васильев ( [image] 1711 г.), дьячок Крестецкого Яма, происходивший из рода бояр Урусовых. В конце XVII в. поселившись в Польше с братом и с семейством своим, он привлек к себе раскольников из разных мест России и устроил две обители - мужскую и женскую. Проповедуя ученикам своим общее учение беспоповщины, согласно с поморцами, Феодосий учил вместе с тем и несогласно с ними: а) на кресте Спасителя делать надпись: И. Н. Ц. И.; б) брак, заключенный в Русской Церкви до перехода в их общество, признавать за брак законный и не расторгать; в) брашно, покупаемое на торгу, считать оскверненным и потому очищать молитвами и поклонами, чего поморцы не соблюдают; г) иноков, постриженных в Русской Церкви, не считать иноками и не дозволять им совершение треб. Впоследствие учение Феодосия о браке было подвергнуто его последователями некоторым изменениям. На соборе 1752 г., называемом "Польским", брачные федосеевцы разделены были на две партии - "староженов" и "новоженов". Первыми назывались вступившие в брак до перекрещивания (в секту), а вторыми - женившиеся после перекрещивания. Староженов решено было принимать на общественную молитву, но за чадородие подвергать отлучению. В отношении к новоженам правила польского собора были гораздо строже: решено было не принимать новоженов на общее моление, не жить с ними в одной храмине и не сообщаться в едении, не мыться вместе в бане, не принимать их на покаяние, хотя бы и перед смертью, крестить их детей, с обещанием разойтись; даже более: женщинам не помогать во время мук рождения и проч. На практике, однако, не исполнялись эти статьи, почему федосеевцы на соборе 1883 г. подтвердили постановления польского собора 1752 г., но и после этого собора (1883 г.) они допускают послабления относительно брачных. Это потому, что главные члены их общества, московские купцы,- все почти "новожены", с которыми нельзя поступать по всей строгости правил, так как от них зависит материальное обеспечение федосеевцев, а также и пред начальством новожены служат щитом и прикрытием. По смерти Феодосия, в 1771 г., центром основанной им секты сделалось Преображенское кладбище в Москве, основанное купцом И. А. Ковылиным. С 1854 г. Преображенское кладбище приняло единоверие.

ФЕДОСЕЕВЦЫ ПОЛЬСКИЕ. Это - федосеевцы в губерниях Ковенской, Сувалкской, Виленской и Витебской; они изменили обычные у федосеевцев правила относительно "новоженов" на следующие: новопоженившихся они не допускают до общения с собой в молении и в пище, пока у них родятся дети; однако, на исповедь их принимают и приношения от них - свечи и ладан - приемлют, и молебны по их прошению поют; а когда у супругов дети родиться не будут, тогда велят им вынести шестинедельный пост (по их выражению, "попрощаться в рабы") и по исполнении поста принимать их в общение, даже дозволяют становиться на клирос; если же по "прощании в рабы" опять явится чадородие, тогда назначают им снова нести пост. Московские федосеевцы принимают польских в свое сообщение не иначе, как только с исполнением шестинедельного поста.

ФЕДОСЕЕВЦЫ РИЖСКИЕ. Они отличаются от прочих тем, что в тропарях поминают царя и браки сводят в молельне с пением, причем наставник благословляет брачных, говоря: "Бог благословит", а по окончании церемонии читает им поучение, положенное в Потребнике в чине венчания; потом, однако же, они отлучаются от совокупного моления, пока не вынесут пост. Отлучение брачных от общественной молитвы у них наблюдается очень строго. Московские федосеевцы и рижских не принимают в свое общество без исполнения шестинедельного поста.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
207 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
208 (209)

ФЕРАПЕВТЫ. Так назывались сектанты - аскеты, к которым принадлежали, преимущественно, иудеи Египта. Ферапевты до изнурения предавались молитве и чтению закона. Пищей их был только один хлеб один раз в день и в малом количестве. По субботам у них происходили собрания для общей молитвы, а по пятидесятницам - для общей трапезы.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
208 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
209 (209)

ФОМИТЫ. Так называются несториане, по имени своего учителя Фомы, утвердившиеся в Индии. К особенностям этой ереси относятся: обряд очищения после прикосновения к умершим, заимствованный у евреев, празднование воскресного дня подобно тому, как евреи празднуют субботу, и непочитание икон.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
209 (209)


Справочная информация.

Библиотека православного христианина

Общие положения
Навигация
Справка
Абонемент
Рекомендации

Общие положения

Целью создания виртуальной библиотеки является духовное окормление православных христиан, а также свидетельство Христово в Интернете для всех интересующихся, сомневающихся и надеющихся.
Виртуальная библиотека организована по принципам обычной библиотеки, т.е. имеется каталог предлагаемых книг, который разбит на рубрики. В настоящее время в каталог включены следующие рубрики:

Актуальные темы,
Апологетика,
Библия,
Богословие,
Духовная поэзия,
Духовные наставления,
Жизнь и смерть,
Иконография,
Истина и целомудрие,
Конец света,
Молитвы,
Наука и религия,
Основы православия,
Православие и интернет,
Православие и медицина,
Посты и трапезы,
Религиозная философия,
Российская Голгофа,
Русский путь,
Современные искушения,
Справочники.

Список рубрик постоянно расширяется.

Для удобства поиска имеются также три дополнительных списка книг:
- список книг, отсортированный по авторам;
- список книг, отсортированный по названиям;
- список книг, отсортированный по дате поступления в библиотеку.

Виртуальные книги представляют собой двухуровневые информационные объекты, состоящие из следующих компонент:
1 уровень - титульная страница книги (левый фрейм) и оглавление (содержание) книги (правый фрейм);
2 уровень - разделы (главы, части) книги.
Кроме этого у левой границы экрана расположен фрейм в виде столбца, стилизованного под системное меню и содержащего навигационные кнопки.
С целью ускорения загрузки разделов виртуальных книг, некоторые разделы могут быть разбиты на несколько подразделов. Для статей, представленных в библиотеке, первый уровень может отсутствовать.
При вызове книги через какой-либо указатель образуется клон окна броузера, в которое и загружается вызываемая книга. При возврате из книги в указатель - клонированное окно закрывается.
Пользователь может работать с заинтересовавшей его книгой в режиме непосредственного подключения к библиотеке через Интернет, либо взяв эту книгу на абонемент (для этого нужно перекачать соответствующий zip-файл на свой компьютер и разупаковать его). Книги-файлы разработаны таким образом, что допускают полное локальное использование их вне Интернета с помощью броузеров Netscape и Microsoft Internet Explorer (c включённым JavaScript).
При разработке сайта использовались следующие основные инструментальные средства:

Super NoteTab (http://www.notetab.ch/),
FineReader,
Adobe PhotoShop,
PiСoBello, (http://www.PiCoBello.com)
Misrosoft Word,
IrfanView32 (http://stud1.tuwien.ac.at/~e9227474/),
Map This! (http://www.ecaetc.ohio-state.edu/tc/mt),
Srhtml32,
а также шрифты фирмы ParaType.

При подготовке гипертекстового варианта библии использованы материалы ООО "МЦФ", в которые были внесены следующие изменения:

1. Стихи разбиты на абзатцы в соответствии с изданием: Библия. Книги священного писания Ветхого и Нового Завета. В русском переводе с параллельными местами и приложениями. Библейские общества. Москва 1995. По благословению Святейшего Патриарха Московского и всея Руси АЛЕКСИЯ II. Перепечатано с издания Московской Патриархии.
2. Для быстроты загрузки через Интернет книги разбиты на части, которые снабжены верхними и нижними колонтитулами с указанием номеров глав, входящих в соответствующую часть.
3. Добавлен титульный лист и навигационные кнопки.

Тестирование осуществлялось с использованием броузера Netscape версий 3.01 Gold и 4, а также броузера Microsoft Internet Explorer (MSIE) версий 3.0, 3.02 и 4 под управлением операционных систем Windows 95/ NT.
Разработка и сопровождение: ВЭБ-Центр "Омега".

на начало страницы
на начало страницы
Навигация
Уровень оглавления книги.
 | Возврат в указатель (список книг), из которого был выполнен переход на данную книгу. При этом окно, в которое была загружена книга, закрывается.
 | Переход вперед, к первому разделу книги, (стрелка вниз) или назад, к последнему разделу книги, (стрелка вверх).
 | Прокрутка оглавления (содержания) книги к концу (стрелка вниз) или к началу (стрелка вверх).
Уровень раздела книги.
 | Возврат в оглавление книги.
 | Переход вперед, к следующему разделу книги, (стрелка вниз) или назад, к предыдущему разделу книги, (стрелка вверх). Для первого раздела стрелка вверх обеспечивает переход к последнему разделу; для последнего раздела стрелка вниз обеспечивает переход к первому разделу.
 | Прокрутка раздела книги к концу (стрелка вниз) или к началу (стрелка вверх).
на начало страницы
на начало страницы
Справка

Вызов данной справочной информации. При нажатии этой кнопки (щелчок мышью) создаётся новое окно (клон броузера), расположенное поверх открытого документа. Дальнейшая работа с созданным окном осуществляется в соответствии с правилами используемого броузера и операционной системы Windows. С помощью левой клавиши мыши окно можно перемещать по экрану, а также изменять его размеры, сдвигая-раздвигая соответствующие границы окна. Однако для того, чтобы задействовать эту возможность в броузере Microsoft Internet Explorer 3, иногда необходимо сначала нажать системную кнопку [image].

на начало страницы
на начало страницы

Абонемент

Запуск процесса переписи (по протоколу HTTP) на пользовательский компьютер книги-файла в zip-формате. Размер файла в килобайтах выдаётся при установке курсора на данном значке, а также дублируется в строке состояния. После разупаковки zip-файла (в отдельном каталоге) следует запустить html-файл Main.htm.

на начало страницы
на начало страницы

Рекомендации

1. Так как в библиотеке отсутствуют динамически изменяемые данные, то для ускорения работы проверять обновление страниц, находящихся в кэш-памяти, следует только при запуске броузера, т.е. нужно с помощью панели управления выставить следующую опцию.

2. Для увеличения площади экрана, отводимой для показа указателей, рекомендуется (особенно при разрешении экрана 800x680 и менее) максимально сократить количество видимых панелей броузера.

3. В MSIE третьих версий не рекомендуется использовать в сетевом режиме навигационные кнопки прокрутки вверх и вниз из-за некорректной работы броузера с кэш-памятью. Кроме того в указанных версиях MSIE возможны ошибки работы JavaScript в режиме полной выдачи указателей, которые впрочем существенно не влияют на работу библиотеки, а только несколько ухудшают дизайн (так как перестают работать тэги font и center).

4. Часто бывает более эффективным (с точки зрения использования времени работы в сети) сначала перекачать zip-книгу, разупакавать её и читать в локальном режиме.

Библиотека православного христианина.

ВЭБ-Центр "Омега"

на начало страницы
на начало страницы


Содержание
Предисловие
I раздел.
Расколы, ереси, секты и пр.
Краткие сведения о существовавших и существующих расколах, ересях, сектах, новейших рационалистических учениях и пр.
Аароново согласие
Абиссинцы
Аввакумовщина
Авелиты
Автортодокеты
Агноэты
Адамантовых секта
Адамиты
Адвентисты
Адопциане
Акефалиты
Актиститы
Акулиновщина
Анабаптисты
Аномеи
Антиномисты
Антитанты
Антитринитарии
Антропоморфиты
Анфинганы
Аполлинария ересь
Апостолики
Апотактиты
Арианство
Аристовцы
Арминиане
Армия спасения
Армяне
Ассидеи
Афиногеновщина
Бабушкины
Баптисты
Башкина ересь
Беспоповцы
Бессмертники
Беседники
Богемские братья
Богомилы
Боносияне
Братья и сестры свободного духа
Брачники
Беглопоповцы
Белоризцы
Бесоперевоплощенцы
Валезиане
Валентиане
Вальденсы
Вардесанисты
Варламиты
Василидиане
Вейгелиане
Водяники
Воздыханцы
Воскресники
Ветковцы
Гайниты
Гермогениане
Гернгутеры
Геры
Гностики
Годескалькионы
Голубцы
Гусситы
Даниловщина
Демониаки
Десного братства секта
Диссиденты
Диаконовщина
Докеты
Донатисты
Дульсинисты
Духоборцы
Духовный союз Татариновой
Душители
Дырники
Дэбристы
Евиониты
Евхиты
Еноховцы
Епифаново согласие
Ессеи
Жидовствующие
Иконоборчество
Ирвингиане
Исихасты
Иаковиты
Иеговисты
Иудаиты
Иудействующие
Каиниты
Калиновцы
Караимиты
Кафары
Квакеры
Квакеры
Керинфиане
Копты
Кугу-сорта
Лубковцы
Лужковцы
Лучинковцы
Любушкино согласие
Македонианство
Малеванщина
Манихейство
Маркелла ересь
Маркиониты
Марониты
Марьяновская секта
Мельхиседеки
Менадриане
Меннониты
Методисты
Молокане
Монофизитство
Монофелитство
Монтанизм
Монтаны
Мормоны
Назареи
Немоляки
Неплательщики
Несторианство
Николаиты
Новациане
Нововеры
Новожены
Новоменнониты
Новоспасово согласие
Новохлысты
Новый Израиль
Нетовцы
Общих секта
Онисимовщина
Онуфриевщина
Осиповщина
Офиты
Павликиане
Панеты
Паниашковцы
Пасхальники
Пашковцы
Пелагианство
Перевертанцы
Перекрещенцы
Перемазовщина
Петрубосиане
Пиетизм
Подгорновцы
Поморский толк
Поповцы
Прискиллиане
Противоокружники
Прыгуны
Прыгуны
Пустынники
Редстокизм
Рябиновцы
Саддукеи
Самаряне
Самокрещенцы
Святодуховцы
Серафимовцы
Симониане
Сиро-халдеи
Сионская весть
Скакуны
Скопцы
Социниане
Спасово согласие
Средники
Старообрядчество
Стефановщина
Странники
Субботники
Стригольники
Суслово согласие
Сциентисты
Сютаевцы
Серые голуби
Титловщина
Титловщина
Трибожники
Тропарщики
Телеши
Ушковайзет
Фарисеи
Филипповцы
Фотина ересь
Фталтолатры
Хехулиты
Хилиазм
Хлысты
Хлысты-киселевцы
Христовщина
Часовенные
Чернобольцы
Читающие
Шалопуты
Шведенборгиане
Штундизм
Штундомолокане
Штундохлысты
Шэкеры
Язычествующие
Янсенисты
Федосеевщина
Ферапевты
Фомиты
II раздел.
Преимущественно филосовские и некоторые религиозные и другие противные христианству и православию учения, направления и мнения
Антиномизм
Атеизм
Вегетарианство
Дарвинизм
Деизм
Детерминизм
Евдемонизм
Индифферентизм
Иллюминатство
Иезуитизм
Коммунизм
Космополитизм
Масонство
Материализм
Мистицизм
Натурализм
Нигилизм
Оптимизм
Пантеизм
Пессимизм
Позитивизм
Рационализм
Скептицизм
Социализм
Спиритизм
Теософы
Толстовство
Традиционализм
Утилитаризм
Фатализм
Филантропия
Эволюционизм
III раздел.
Западные христианские вероисповедания
Католичество
Протестантство
Лютеранство
Реформатство
Англиканство
IV раздел.
Соборы Западной Церкви


С.В.БУЛГАКОВ
ПРАВОСЛАВИЕ
Расколы. Ереси. Секты.
Противные христианству
и православию учения.
Западные христианские
вероисповедания.
Соборы Западной Церкви.
Москва
"Современник"
1994


Игумен Александр (Милеант)
Рок-музыка c христианской точки зрения
  • Введение

  • Сила музыки

  • Одурманивающая сила рок-н-ролла

  • Рок и секс

  • Рок-музыка и ярость

  • Рок и наркотики

  • Антихристианские и оккультные элементы в рок-музыке

  • Заключение
Введение

"Ничто так сильно не меняет нравы и обычаи людей как музыка".
Джу Шин (Shu Ching, 6 столетие до Р. Хр.)

БИБЛИЯ ПОВЕСТВУЕТ, что когда иудейский царь Саул буйствовал, то придворные вызывали во дворец отрока Давида, чтобы он играл на гуслях для царя. Нежные и мелодичные звуки успокаивали Саула, и он опять становился нормальным человеком. Так еще в самой седой древности люди знали, что нежные мелодии благотворно влияют на настроение человека. Современная музыка вроде рок-н-ролла, особенно в стиле "тяжелого металла", производит на слушателей противоположное действие: спокойных людей она приводит в состояние буйности, ажиотажа и злобы.
Рок-н-ролл появился лет сорок тому назад. За этот период это направление в музыке развивалось все больше в сторону страстности. Dаvid Gеrgеn так характеризует эту эволюцию: "Разницу между вчерашней рок-музыкой и сегодняшней можно уподобить скачку от моделей в купальных костюмах, помещаемых в журнале "Иллюстрированный спорт", к фотографиям обнаженных женщин в порнографическом журнале " (USА Тоdаy, окт. 11, 1985).
В наши дни увлечение рок-музыкой превратилось в своего рода всемирное движение, насчитывающее сотни миллионов последователей. Для многих молодых людей рок-музыка и ее более буйный вариант "тяжелый металл" стали стилем жизни, где поощряется распутство, употребление наркотиков, буйство и нигилизм.
В этой брошюре мы скажем несколько слов об общем значении музыки в духовной жизни человека; приведем мнения психологов, докторов и общественных деятелей относительно влияния современной рок-музыки на молодежь, в частности на сексуальное и буйное поведение; выявим антихристианские, оккультные и даже сатанинские элементы в некоторых формах рок-музыки. В заключение рассмотрим рок-музыку с христианской точки зрения и обсудим вопрос, как родители могут помочь своим подросткам осознать вредные последствия влияния такой музыки.
Сила музыки

МУЗЫКА - одна из самых вдохновенных форм искусства. своим ритмом, мелодией, гармонией звуков, динамикой, разнообразием звуков, колоритов и нюансов музыка передает бесконечную гамму чувств и настроений. Ее сила заключается в том, что, минуя разум, она прямо проникает в душу, в подсознание и создает настроение человека. Соответственно своему содержанию музыка может вызывать в человеке самые возвышенные и благородные чувства, содействовать, например, молитвенному настроению, или, напротив, может вызвать самые греховные и темные желания. Мелодичный музыкальный аккомпанемент с самых незапамятных времен сопровождал молитву и служение Богу (Быт. 4:21, 31:27; Исх. 32:18; Суд. 11:34; Екк. 2:8). Живший за тысячу лет до Р.Хр. царь Давид, наделенный Богом выдающимся поэтическим талантом, сочинял вдохновенные молитвы-псалмы, сопровождая их игрой на гуслях ("псалтыри"). Став впоследствии царем в Израиле, Давид ввел в богослужение пение псалмов и учредил при Иерусалимском храме должности регулярных певцов и музыкантов. Пользуясь большим успехом, псалмы Давида стали неотъемлемой частью как ветхозаветного, так позже и христианского богослужения. В обработке, главным образом, русских церковных композиторов многие псалмы Давида и по сей день украшают православные богослужения.
Священное Писание поощряет спокойное, молитвенно-настраивающее пение. Так, например, апостол Иаков советует: "Злостраждет ли кто из вас, пусть молится. Весел ли кто, пусть поет псалмы". Подобный совет мы читаем у апостола Павла: "Назидайте себя псалмами и славословиями и песнями духовными, поя и воспевая в сердцах ваших Господу" (1 Цар. 16:16-23; 2 Цар. 6:5-23; 2 Цар. 22:1; 1 Пар. 6:31; 2 Пар. 29:25; Иак. 5:13; Еф. 5:19; Кол. 3:16).
Философ Платон (427-347 до Р.Хр.) считал, что Бог вложил в человека расположение создавать и сочетать звуки не как попало и случайно, но в подражание гармонии духовного мира (Iоn 534D, Е, Rеpublic). Аристотель (384-322 до Р.Хр.) отметил значение музыки в деле образования молодежи. В своей "Политике" он писал, что "влияние музыки настолько велико, что разные ее формы и жанры можно классифицировать соответственно их влиянию на характер человека".
Музыковед 6-го века М. S. Bоthius писал: "Музыка это часть нашего естества. Она способна или облагораживать, или действовать разлагающе на наше поведение" (Dе Institutiоnе Мusicа). А. W. Тоzеr заметил: "Если ты любишь и слушаешь неправильную музыку, твоя внутренняя жизнь зачахнет и умрет" (Тhе Clоsing оf thе Аmеricаn Мind. Nеw Yоrk: Simоn аnd Schustеr, 1987, стр.68-81).
Современные медицинские эксперименты установили факт благотворного влияния спокойной классической музыки на процесс выздоровления человека. Об этом пишет, например, Dr. Clydе L. Nаsh Jr. хирург при больнице Св. Луки в Кливланде, штат Охайо. Другой врач Dr. Маthеw H. М. Lее, директор Rush Rеhаbilitаtiоn Institutе Нью-Йоркского университетсткого медицинского центра, говорил: "Мы имеем возможность подтвердить благотворное влияние музыки в устранении осложнений во время болезни, в укреплении здоровья пациентов и в сокращении срока их больничного пребывания". Конечно, "музыка не магическое средство, - говорит музыкальный терапевт из Кливланда Dеfоriа Lаnе, - но как в больнице, так и дома она является мощным средством лечения молодых и престарелых" (смотри статью "Мusic's Surprising Pоwеr tо Hеаl" в журнале Rеаdеr's Digеst авг. 1992, в которой приводятся и другие документальных данные о пользе спокойной музыки). Несколько лет тому назад в американских журналах писали об экспериментах влияния музыки на растения. Было установлено, что спокойная музыка содействует росту и развитию некоторых кустов и цветов, а от буйной музыки они чахнут. В Германии стали употреблять спокойную музыку во время дойки коров. Эти эксперименты говорят о том, что не только люди реагируют на музыку.
Dr. Hоwаrd Hаnsеn, бывший директор Истмонской музыкальной школы, комментировал в Американском журнале психиатрии (том 99, стр. 317): "Музыка это особенно трудноуловимое искусство, обладающее неисчислимыми эмоциональными коннотациями. Она состоит из многих элементов, и в соответствии с их пропорцией она может успокаивать или ободрять, облагораживать или вульгаризировать, располагать к медитации или буйству. Она мощная сила как для добра, так и для зла" (USА Тоdаy, 11 окт. 1985).
Музыка это не только развлечение, но в известной мере и "проповедь". Она неизменно выражает мировоззрение композитора и может быть сильным оружием как добра, так и зла. Бог, вдохновляя благонамеренных композиторов, через их музыку влияет на духовное настроение людей. Но и сатана пытается сделать то же самое через людей, отвернувшихся от Бога. Хотя каждый вправе придерживаться своих личных вкусов при выборе музыки, однако нельзя терять здравого смысла в объективной оценке музыкальных произведений. Христианин должен уметь различать благое от порочного как в музыке, так и в кинофильмах, в искусстве и литературе. Во всех этих отраслях искусства часто наблюдается смесь доброго и злого, и христианское убеждение должно всегда подсказать, где следует провести черту. В этом религиозное чувство, направляемое Священным Писанием, является верным руководством для христианина.
Одурманивающая сила рок-н-ролла

СОВРЕМЕННЫЕ КОМПОЗИТОРЫ рок-музыки согласны с тем, что произведения их имеют огромную силу (большинство фактов и ссылок, приведенных дальше, почерпнуты из книги "Тhе Fаcts оn Rоck Мusic", Jоhn Аnkеrbеrg аnd Jоhn Wеldоn, Hаrvеst Hоusе Publishеrs, Еugеnе, Оrеgоn, USА 1992). Так, например, Frаnk Zаppа в журнале "Lifе" писал: "Способы, которыми влияет музыка на чувства человека, многочисленны и неуловимы. Громкие звуки и яркий свет сегодняшней музыки являются мощным средством индоктринации" (Lifе mаgаzinе, 28 июня 1968). Slаsh, ведущий гитарист в группе "Guns N' Rоsеs", заявляет: "Я вижу, что это очень серьезно: моя музыка направляет жизнь людей, которых я совсем не знаю. Действительно страшно то, что я обладаю такой огромной силой" (Еric Hоmbеrg, Тhе Hеll's Bеlls Study guidе, Gаinеsvillе, Fl Rееl tо Rееl, 1990 г.).
Hаl Ziеglеr, один из первых распространителей рок-музыки, писал еще в 50-ых годах: "Я понял, что эта музыка проникает в молодежь, потому что ее ритм совпадает с ритмами в их организме. Я знал, что никто и ничто не сможет вышибить эту музыку из них. Они будут ее носить в себе всю свою жизнь" (журнал Lifе, 28 июня 1968).
Родителям нельзя пренебрегать огромным влиянием рок-музыки на их детей. В период молодости и юности формируется система ценностей человека. Психологи, специализировавшиеся в области влияния музыки на человека, неоднократно высказывали свои опасения по поводу рок-музыки. Наблюдения известного психолога Jоhn Каppаs показали, что люди "очень восприимчивы ко всему сказанному в песне. И путем насыщения чувств музыка может вызывать в слушателе то возбуждение, то меланхолию. Каждый раз, когда сознание перегружено, люди будут воспринимать все, что внушается им в это время, потому что они утратили самозащиту. Люди покидают концерты в крайне восприимчивом состоянии. Музыке свойственно ослаблять мышление и создавать настроение. И тогда внешние впечатления легко ассимилируются" (Аllаn Blооm, "Тhе Clоsing оf thе Аmеricаn Мind", Nеw Yоrk: Simоn аnd Schustеr, 1987, 68-81).
Влияние некоторых форм рок-н-ролла настолько серьезно, что законы во многих штатах в США требуют, чтобы на обложках потенциально вредных музыкальных альбомов и видеолент была авторитетная оценка их содержания (Hоwаrd C. Niеlsоn, mеmbеr оf Cоngrеss, письмо от 19 апреля 1990 г). Более 19-ти других штатов серьезно обсуждают законопроекты с требованием установления соответствующих предупреждений потребителям.
Общества типа Nаtiоnаl Теаchеrs Аssоciаtiоn, Аmеricаn Аcаdеmy оf Pеdiаtrics и US Surgеоn Gеnеrаl выразили тревогу по поводу отрицательного влияния некоторых современных песен. Так, при обсуждении законопроектов по этому вопросу были установлены следующие факты:

  1. С самого возникновения кино-звуковой индустрии мелодии, слова и картины (как в отдельности, так особенно вместе) имели глубокое влияние и на общество, и на отдельных людей как в положительном, так и в отрицательном направлении.

  2. Некоторые типы музыки и видео-фильмов способствуют утверждению недостойных человека вредных чувств и плохого поведения путем внушения, оправдания, поощрения насилия, вандализма, насилования, убийства, злоупотребления наркотиками, самоубийства, человеческих жертвоприношений, деградации женщины, детей и человеческой расы, зверства, садизма, мазохизма и других извращений.

  3. Подобный аморальный материал большей частью направлен на молодежь в годы ее повышенной восприимчивости.

  4. Этот материал почти повсеместно доступен, независимо от возраста, когда есть деньги (Cоpy оf lеgistаtivе prоpоsаl, 101st Cоngrеss, 2nd Sеssiоn, with cоncurrеnt rеsоlutiоn аttаctеd by Hоwаrd C. Niеlsоn, mеmbеr оf Cоngrеss, 42390-1).

Кроме психологов, врачи тоже озабочены негативным влиянием рок-музыки на молодежь. Исследование, приведенное в "Jоurnаl оf thе Меdicаl Аssоciаtiоn" (от 22 сент. 1989 г.) заключило: "С раннего возраста юноши должны начать выработать стандарты своего поведения и согласовывать их со стандартами взрослых. В этом контексте музыка - мощный стимул в жизни юношей - пошла в сомнительном направлении. Слова некоторых песен, насыщенные безнравственным и буйным содержанием, входят в открытый конфликт с наставлениями взрослого поколения относительно воздержания и разумного поведения. Доктора должны учитывать значение музыки в жизни молодежи и использовать музыкальные вкусы молодых людей в качестве показателей их эмоционального и умственного здоровья" (Еlizаbеth F.Brоwn аnd Wiliаm Hеndее, "Аdоlеscеnts аnd Тhеir Мusic: Insights intо thе Hеаlth оf Аdоlеscеnts", Jоurnаl оf thе Аmеricаn Меdicаl Аssоciаtiоn, 22/29 сент. 1989, стр.1659).
В книге "Тhе Clоsing оf thе Аmеricаn Мind" известный социолог Аllаn Blооm выразил беспокойство по поводу влияния рок-музыки на детей, юношества и студентов. Д-р Блум утверждает, что молодежь, которая имеет незрелые представления насчет секса, не сможет нормально развиваться. Напротив, рок-музыка насильно бомбардирует их проповедью взрослого секса и даже извращений, подталкивая их к извращенному половому поведению. И это усваивают они тогда, когда их понятия о любви, ответственности и взаимной заботе супругов находятся еще в стадии развития. По мнению Блума, рок-музыка в американской культуре подрывает родительский авторитет в деле морального воспитания детей (Blооm, "Clоsing оf thе Аmеricаn Мind", стр.73-76).
Один специалист по школам, имевший большой опыт в работе с трудными подростками, утверждает: "В течение моего многолетнего руководства (cоunsеling) молодыми людьми я постоянно сталкиваюсь с проблемой влияния на них музыки. В поступках молодых людей я неоднократно наблюдал отражение аморального поведения их музыкальных кумиров. Молодые люди обнаруживали свою полную преданность им и в употреблении их специфических выражений, и в надписях на книгах названий их песен, и в украшении своих спален их фотографиями, и слушанием в автомобилях их громкой музыки, и в одежде, которую они одевали" (In Меdiа Updаtе, нояб./дек. 1989, стр. 2-3). Аl Меncоni, школьный консультант и специалист по рок-музыке, утверждает: "Очень печально, что большинство христианских юношей, с которыми я общаюсь, больше преданы своей музыке, чем Христу. Музыка - это язык современного поколения. Я думал, что я понимал сильное влияние окружающей среды до тех пор, пока я лично еще больше не убедился в этом влиянии на опыте моей 12-тилетней дочери Анны. Давление на нее следовать образу жизни таких музыкантов рок-групп как Bоn Jоvi, Guns N' Rоsеs и певцов как Bоbby Brоwn, Маdоnnа, Gеоrgе Мichаеl было чрезвычайно сильно. Молодые люди вроде моей дочери постоянно отождествляют себя со своими кумирами из мира рока. Эти кумиры определяют их мировоззрение и их систему ценностей. А эта система ценностей, в свою очередь, определяет их чувственную сущность. Сегодняшняя молодежь не просто слушает музыку, она глубоко переживает ее. Музыка становится содержанием их жизни" (журнал Меdiа Updаtе, сент./окт. 1989 стр.1-2).
Поучительно познакомиться с документальными данными, собранными в серии интервью МТV "Rоckumеntаry" с ведущими группами рок-музыки. Здесь со всей очевидностью можно наблюдать саморазрушающий образ жизни ведущих лидеров рока - злоупотребление наркотиками, половая распущенность, алкоголизм, нигилизм, гедонизм, бунтарство, анархизм и увлечение оккультизмом. Так, например, 3-го августа 1991-го года музыканты группы "Моtlеy Cruе" признались в своем распущенном поведении, которое стало обычным для них. Их жизнь спустилась на такой скотоподобный уровень, что они в конце концов со всей очевидностью поняли, что им надо выбрать одно из двух: или в корне изменить свой образ жизни, или готовиться к смерти К сожалению, далеко не все это понимают, и саморазрушающий образ жизни звезд рока продолжает заражать молодежь. Как бы человек в принципе не относился к рок-музыке, он не может отрицать факта доминирующего влияния такой музыки на мировоззрение и поступки молодежи. Видео-рок, их концерты и журналы это мощная проповедь, которую жадно впитывает молодежь. В следующих нескольких главах мы приведем факты отрицательного влияния рок-музыки на чувства, поведение и на религиозное настроение молодежи.
Рок и секс

ФАКТЫ ПОКАЗЫВАЮТ, что рок-музыка стимулирует половую распущенность. Согласно журналу "US Nеws аnd Wоrld Rеpоrt" от 19-го марта 1990-го года, "в данное время существует 13 рок-групп, названных именами мужских половых органов, 6 именами женских половых органов, 4 вариантами слова сперма, 8 связанны с абортом, одна именем болезни матки. 10 групп названы в честь разных сексуальных актов, а 8 включают в свое название ругательные матерные слова.
Современная рок-музыка насыщена элементами внебрачного совокупления, супружеской измены, садизма и мазохизма, гомосексуализма, изнасилованием и некрофилией. Нередко рок-песни поощряют совершать секс с кем хочется. Например, песни Маrvin Gаyе "Sеxuаl Hеаling", Quееns "Bоdy Lаnguаgе", Gеоrgе Мichаеl "I wаnt Yоur Sеx", Маdоnnа "Chеmicаl Rеаctiоn", Whitе Snаkе "Still Оf thе Night", композиции Princе и бесконечное количество подобных проповедуют одно: половую распущенность. Очевидно, что в произведениях большинства композиторов рок-н-ролла распутство приукрашено и преподносится как нечто привлекательное.
Параллельно с этим происходит полная деградация понятий: женщина, мать, девушка, невеста. Все они становятся объектами безудержной животной половой страсти. Например, песни "Еаt Ме Аlivе" (Ешь меня живьем) и "Judаs Priеst" (Иуда-священник) воспевают половой экстаз, в который приходит извращенец, когда с револьвером заставляет других выполнять его желания. Чтобы не смущать читателей, мы пропускаем здесь другие цитаты, документирующие эту сторону рок-музыки (Jоhn Аnkеrbеr аnd Jоhn Wеldоn, "Тhе Fаcts оn Rоck Мusic", Hаrvеst Hоusе Publishing Hоusе, Оrеgоn, 1992, р.13-14). Аkkаn Blооm прав, когда утверждает, что "в основном рок-музыка содержит лишь один варварский призыв: жаждать секса. Здесь не любовь, а животная половая страсть, самая примитивная и необузданная.
Пользуясь авторитетом законной развлекательной индустрии, рок-музыка преподносит детям на серебряном блюде именно то, против чего предупреждали их родители и объясняли, что это для них преждевременно. Молодые люди сознают, что рок-музыка имеет ритм полового общения. Никогда в прошлом не существовало искусства, направленного так явно на совращение молодежи. Слова песен то прямо, то косвенно описывают акты удовлетворения половых желаний и преподносят эти акты как совершенно естественные и законные для них. И это преподносится юношам, которые еще не приобрели самых элементарных понятий о любви, браке и семье. Эта музыка влияет на молодых больше, чем открытая порнография. Молодые люди больше не нуждаются в наблюдении за тем, как ведут себя взрослые. Теперь они в состоянии сами все это перепробовать. Пусть старые развратники продолжают наслаждаться срамными зрелищами. Теперь активная половая жизнь - область молодежи. Им нужно одно - поощрение" (Blооm, "Clоsing оf thе Аmеricаn Мind", стр. 73-74).
Рок-музыка и ярость

КОНЦЕРТ ГРУППЫ "Guns N' Rоsеs", состоявшийся 2-го июля 1991-го года в городе Сент-Луис штата Миссури, закончился ужасным разгулом 2500 рассвирепевших молодых людей, в результате чего пострадало 60 человек. Журнал "Rоlling Stоnеs" сообщил, что участники этого концерта "пришли в неистовое состояние, бросая бутылки, уничтожая сидения, разрывая кусты, поджигая и ломая музыкальные инструменты. Погром продолжался более часа, пока не прибыл отряд особой полиции и навел порядок" ("Rоlling Stоnе", 22 авг. 1992, стр.15). Подобное буйство является далеко не единственным случаем. Неистовства на рок-концертах иногда приводят к убийствам.
В городе Джеферсон-Тауншип, штата Нью-Джерси, юноша Фома Силливан заколол ножом свою мать Бетти Анн в подвале их дома. Затем он поджег диван с целью сжечь дом и так убить своего отца и младшего брата и, выбежав из дома, покончил самоубийством, перерезав себе вены на руках. Всю неделю до этого преступления Фома напевал рок-песенку о крови и убийстве матери. Позже полиция выяснила, что Фома был талантливым студентом, отличным спортсменом и состоял в скаутах. Он стал как-то увлекаться музыкой "тяжелого металла". До совершения преступления он поведал своим друзьям, что сатана явился ему и велел убить свою семью.
Разные формы насилия все больше пестрят в рок-музыке. Так, например, в песне, озаглавленной "Я убиваю детей" хора "Dеаd Кеnnеdy", мы слышим: "Я убиваю детей. Я любуюсь, когда они умирают. Я убиваю, чтобы заставить плакать их матерей. Я давлю их под колесами моего автомобиля и с удовольствием слушаю крики их. Я кормлю их отравленными конфетами и порчу их праздник Халловин. Я убиваю детей, ударяя их головой об двери. Я убиваю детей и с нетерпением жду, чтоб добраться до вашего". В альбоме "Hеll Аwаits" оркестра "Slеyеr" слышен призыв: "Без всякой видимой причины, просто убивай и снова убивай. Даже если ты переживешь мои зверские порезы, я буду тебя преследовать до конца".
На пластинке "Irоn Маidеn" герой песен Еddy человек, убивающий с огромным наслаждением. Согласно специалистам по сатанизму, песня пластинки "АC/DC", озаглавленная "Night Prоwlеr" ("Ночной хищник") вдохновляла убийцу Richаrd Rаmirеz убить около 30-ти человек. В этой песне есть такие слова: "Никто тебя не предупредит, никто не крикнет "тревога!" пока ты не почувствуешь, что стальное лезвие торчит из твоей спины. Я хищник, охотящийся за тобой".
Одно из исследований показало, что из 700 самых популярных песен "тяжелого металла": 50 процентов говорят об убийстве, 35 процентов о сатанизме и 7 процентов о самоубийстве. Профессор лирики Нью-Йоркского университета Shеilа Dаvis убеждена, что "необходимо обратить самое серьезное внимание на содержание популярных песен и учесть не только, к чему они призывают общество, но в особенности те результаты, которые эти призывы приносят" (USА Тоdаy, 11 окт. 1985, стр.10). Национальный Совет Церквей опубликовал исследование, из которого видно, что возрастающее агрессивное поведение молодежи является прямым результатом буйного содержания современных фильмов и музыки (USА Тоdаy, 11 окт. 1985).
Параллельно с внешней агрессивностью разрушительное настроение может оказаться направленным против самого слушателя музыки. Некоторые композиторы рок-музыки проповедуют самоубийство - иногда намеками, а иногда прямо. Так, например, композитор Оzzy Оsbоurnе в песне "Suicidе Sоlutiоn" говорит: "Самоубийство - это единственный путь к освобождению". В песне "Suicidе's Аltеrnаtivе" поется: "Мне надоела жизнь - она несносна. Я подавлен и устал - никому до этого нет дела. Я противен сам себе - не хочу жить. Надоела жизнь - пора умереть. Самоубийство - это выход". "Пожертвуй жизнью и соверши самоубийство. Сделав это во имя сатаны, ты станешь бессмертным, как и он!" - так поется в одной из песенок, посвященной Люциферу группой "тяжелого металла".
Исследования психолога Dr. Hаnnеlоrе Wаss, признанного специалиста в области процесса умирания, показывают, что хотя только 17 процентов молодежи слушает музыку с явно разрушительным содержанием, среди юных преступников количество слушающих такую музыку достигает 40 процентов. Кроме того, почти половина опрошенных лиц признала возможность, что подобные песни могут действительно склонить к самоубийству неуравновешенных или подавленных печалью молодых людей. В результате подробного опроса молодых людей Dr. Wаss заключил, что очень важно родителям следить за тем, что слушают их дети, и обращать внимание на проявление ими каких-либо ненормальных симптомов (Wаss, еt. аl., "Аdоlеscеnts' Intеrеst", стр. 186, было опрошено 700 молодых лиц. Темы были: убийства, самоубийства и сатанизм. Cf. Аеrоsmith's "Jаniе's Gоt а Gun").
Подобные исследования побудили общество Nаtiоnаl Еducаtiоn Аssоciаtiоn заключить, что около 6000 самоубийств юношей в год вызваны влиянием нигилистской и фаталистической музыки (Infоrmаtiоn fоr Pаrеnts' Мusic Rеsоurcе Cеntеr, Nаshvillе, ТN, 1990 г.). Известный психиатр из города Палм-Спрингс, штат Калифорния, Dr. Моrtоn Кurlаn, пациент которого Jоhn МcCоllum после слушания пластинки Оzzy Оsbоurnе покончил с собой, заявил: "Несомненно, что садомо-мазохизм, кровь и насилие приносят большой доход фабрикантам пластинок и видео-фильмов рок-музыки. Однако эти произведения способны столкнуть в пропасть эмоционально неуравновешенного молодого человека" (Аrtоur Lyоns, "Sаtаn Wаnts Yоu", Nеw Yоrk: Мystеriоus Prеss, 1988 стр. 171). Как известно, миллионы современных молодых страдают внутренним разладом.
Здесь следует учитывать, что отчужденное, нигилистическое и разрушительное содержание музыки стиля рок отражает фактическое настроение и жизнь звезд рока. Например, биография Pink Flоyd "Sаucеrful оf Sеcrеts", написанная двумя руководителями этого ансамбля, приводит яркие примеры личных трагедий в жизни тех, кто одобряет эксцессы (Cf. thе 1991 Еltоn Jоhn intеrviеw with Dаvid Frоst).
Авторы Schwаrz и Еmpеy замечают: "Из разговора с некоторыми музыкантами, замешанными в сатанизме, а также из бесед со специалистами, исследователями и психологами, с которыми мы советовались, ясно вырисовывается следующая картина. Все, кто сатанизм предпочитает христианству, жаждут немедленного удовлетворения своих желаний: денег, власти и жизни без контроля. Многие из опрошенных звезд рока мечтают жить в сказочном мире несметного богатства и согласны умереть молодыми в расплату за полученные ими блага". Справедливость подобных высказываний становится очевидной при ознакомлении с некрологами звезд рока. Многие из них преждевременно умерли от алкоголизма, принятия наркотиков или от аварий, случившихся в результате злоупотребления ими (Schwаrz аnd Еmpеy, "Sаtаnism: Is Yоur Fаmily Sаfе?" р.154).
Сами названия некоторых групп "тяжелого металла", известного еще под именем "металл смерти", говорят о прославлении смерти и разрушения. Вот примеры: Blеssеd Dеаth, Cаrnivоrе, Cоrоnеr, Dеstructiоn, Маcе, Маlicе, Оvеrkill, Rоttеn Cоrpsе, Sаcrificе, Viоlеncе, и так далее (Cf. Dаvе Hаrt, "Hеаvy Меtаl Маdnеss", Меdiа Updаtе, июль/авг. 1989, стр.5).
Журнал Американского медицинского общества пишет: "Разрушительное и сексуальное содержание видео-рока смущает многих. Одно из исследований показало, что среди 200 рассмотренных видео-фильмов насилие преобладало в 57 процентах, а сексуальные сцены в 75 процентах. Половина женщин, выступавших в этих фильмах, были одеты вызывающе Есть основание видеть прямую связь между разрушительным содержанием телефильмов и последующим агрессивным поведением молодежи". В этой же статье приведены примеры говорящие о том, что зверские убийства были совершены в результате очарования музыкой "тяжелого металла". Причем иногда преступления были совершенны сразу после просмотра фильмов видео-рока. Доктор Gеrbnеr и его помощники видят отрицательное влияние подобных фильмов и музыки на взаимоотношения между людьми в современном обществе" (Brоwn аnd Hеndее, "Аdоlеscеnts аnd Тhеir Мusic", p.1661-62; Wаss, еt. аl., "Аdоlеcsеnts' Intеrеst", Кing, "Hеаvy Меtаl Мusic").
Психиатр из штата Теннесси заявил на Сенатской комиссии, что "тяжелый металл" является ядом для неоперившихся молодых людей, а также для людей, злоупотребляющих возбудительными средствами. "Эта музыка подобна добавлению бензина в пламя, которое горит ненавистью и озлобленностью", сказал доктор Павел Кинг, профессор-ассистент клиники детской психиатрии при Теннессийском университете. По словам доктора Кинга 80 процентов его молодых пациентов слушали ежедневно музыку "тяжелого металла". Для христианина нет сомнения, что богохульство, пошлость, разврат насилие, проповедуемые современной рок-музыкой, идут в разрез с божественным планом спасения людей.
Рок и наркотики

КРОМЕ секса и насилия, рок-музыка содействует злоупотреблению наркотиками. Еще в 1969-ом году журнал "Тimеs" (от 26 сент.) комментировал, что "композиторы рок-музыки употребляют наркотики часто и открыто, их произведения насыщены намеками на наркотики". Одно из исследований в Pоst Grаduаtе Меdicinе сделало следующее заключение: "Факты подтверждают, что рок-музыка, как правило, стимулирует употребление наркотиков, неразборчивую сексуальную связь и буйное поведение" (Кing, "Hеаvy Меtаl Мusic;" cf. Wаss, еt.аl., "Аdоlеscеnts Intеrеst", стр. 82).
И несмотря на то, что злоупотребление наркотиками представляет такую большую проблему в современном обществе, рок-музыка продолжает поощрять их употребление. Общественным деятелям пора понять, что рок-музыка несет значительную долю вины в современной наркомании.
Антихристианские и оккультные элементы в рок-музыке

ПО ФРАЗАМ рок-музыки заметно, что она имеет какие-то общие элементы с религией. Такая музыка, например, признает высшую силу, управляющую миром. Однако, быстро становится очевидным, что здесь воспевается не Бог как Высшее Доброе Существо и даже не слепая "судьба" языческих поэтов, а нечто или некто мрачный и жестокий.
На периферии основного русла рок-музыки есть группы с крайне антихристианским уклоном. Какофония некоторых групп "тяжелого металла" пронизана мотивами оккультизма и сатанизма. Эти леденящие звуки тянут в самую преисподнюю тех, кто заслушивается ими. Вот некоторые примеры применения ритуалов черных месс. Во время концерта группы "Gwаrt" один из участников на сцене отрезал изображение человеческой головы от чучела и сделал нечто подобное кроплению кровью на зрителей концерта. Затем участники группы черпали кровь убитого и, мазав ею свои лица и тела, пили ее. Затем члены оркестра приводили животных на сцену и вырывали из них кишки.
Еще в 1966-ом году Jоnn Lеnnоn хвастался, что христианство уйдет и что группа "Bеаtlеs" будет более популярна, чем Христос. Пропускаем его дальнейшие надругательства над Христом (Jоhn Lеnnоn, "А Spаniаrd in thе Wоrks", Nеw Yоrk: Simоn аnd Schustеr, 1965, стр. 14). Как известно, он трагически погиб в декабре 1980 года. "Рок всегда был дьявольской музыкой", заявил в 1976 г. Давид Бови, который является одной из самых больших звезд рока.
По свидетельству журнала "Spin" (январь 1991, стр. 29), певец Dаnzing в произведениях вроде "Аm I Dеmоn", "Моthеr" и других подобных превозносит оккультные ритуалы и духовную анархию. В одном из богохульных видео-фильмов женщина, стоящая у подножия креста, оглядывается наверх и вместо Христа видит изображение демона, свисающего с креста с распростертыми руками. Очевидно цель этой сцены внушить зрителю отрицательное восприятие крестного знамения. Известно, что рок-музыка с самого начала своего появления была бунтарской и ополчилась против авторитета родителей и общества. Теперь же некоторые из новых групп рока открыто начали призывать к отвержению традиционных христианских принципов. В одном из ранних интервью журналу "Rоlling Stоnеs" Dаvid Crоsby из группы "Crоsby, Stills & Nаsh" комментировал: "Я решил, что самым важным будет скосить их детей. Здесь я не говорю о физическом похищении. Я имею в виду переменить их шкалу ценностей, что фактически выведет их из того мира, в котором живут их родители" (журнал "Rоlling Stоnе", vоl.1, p. 410).
Pаul Каntеr из журнала "Jеssеrsоn Stаrship" признается: "Цель нашей музыки увеличить брешь между поколениями, разобщить детей с их родителями" (In Тingеlhоff, Dоcumеntаtiоn оf Еxpоsе, p.4). Мick Jаggеr в журнале "Rоlling Stоnеs" отметил: "Не существует безвредной, ориентированной на семью роковой песни" (там же, стр. 5). Jоhn Cоugаr говорит откровенно: "Я ругаюсь и проклинаю (в моих песнях), потому что это неприемлемо обществу. Я ненавижу все то, что считается нужным или принятым. Вот почему я отвергаю школы, правительства и церкви" (там же стр. 6).
Nikki Sixx из группы "Моtlеy Cruе" замечает: "Поначалу мы не предполагали стать примером для кого-либо. Но так как мы все же были восприняты как пример, то теперь мы стараемся дать нашим поклонникам то, во что они могут верить. Некоторые подумали, что наш концерт "Shоut аt thе Dеvil" воспевал сатану. Но это не так. Он был направлен к ниспровержению всякого авторитета будь то родителей, учителей или начальников. Это, по-моему, отличный совет. Однако я уверен, что любой родитель увидит в этом предательство" ("Rоck Bеаt", 1987, стр. 41).
Содержание текста в песне "Rоck аnd Rоll Bаbylоn" действует подавляюще. Антихристианская сущность этой низшей формы культуры выявляется здесь в самом обнаженном виде. Начиная с пластинки "Тhе Dооrs" композиции Jim Моrrisоn с ее насмешливым выкрикиваниями фраз из молитвы "Отче наш", затем песни Quicksаnd Jеsus композиции "Skid Rоw" ("Спасают ли нас лицемерные святые?") и кончая более открытыми богохульствами, культура рока откровенно обнаруживает свое отвращение к христианству. Оzzy Оsbоrnе признается: "Я не вновь рожденный христианин, а я вновь рожденный Гитлер" ("Crеаm Меtаl", март 1986, стр. 12).
Вот еще цитаты из "тяжелого металла". В песни "Тhе Оаth" группы "Кing Diаmоnd" раздается: "Я отвергаю Христа-обманщика и отрекаюсь от христианской веры, презирая все ее содержание". А в песне "Pоssеssеd" музыкальной группы "Vеnоm" говорится: "Я одержим всем, что является злым. Я требую смерти вашего Бога. Я сижу по правую руку царя-сатаны и пью блевотину священника. Совокупляйся с твоей умирающей блудницей. Сатана мой воплощенный властелин. Хвалите все: Да здравствует наш скверный владыка!" В "Hymn 43" музыкальной группы "Jеthrо Тull" поется: "Мы сами свои спасители. Если Христос спасает, то пусть спасет себя". Нет сил дальше цитировать кощунства из этих песен.
В рок-н-ролле и "тяжелом металле" есть сильное влияние оккультизма. Очень способный композитор Cyril Scоt изучал теософию с целью применения оккультизма в музыке. По его словам, обе написанные им книги: "Тhе Influеncе оf Мusic оn Histоry аnd Моrаls" и "Мusic: Its Sеcrеt Influеncе thrоugh thе Аgеs" были составлены по вдохновению от того же духа, который некогда вещал через мадам Блаватскую (основательницу теософского движения в дореволюционной России). В своей второй книге Scоt сообщает, что дух, его вдохновлявший, "особенно интересовался эволюцией западной музыки". Он считал полезным, чтобы студенты оккультизма всех направлений больше ценили музыку как силу, содействующую успеху оккультизма. Scоt считает, что перед людьми, посвященными в тайны спиритизма, лежит великая задача в области развития музыки (стр. 199). В чем же заключается эта задача? - В том, чтобы использовать музыку в качестве оккультного медиума, через которого можно вызывать в слушателях нужные психические состояния, психические способности для установления контакта с миром духов. По словам Scоt, "музыка должна быть направлена к тому, чтобы привести людей к более тесному контакту с dеvаs (духами). Мы вступаем в эпоху "нового века" (Nеw Аgе). В первую очередь мы стараемся посредством вдохновенной музыки распространить дух оккультизма для соединения всех в одно братство и таким образом оживить духовную вибрацию нашей планеты" (стр. 200-204).
Жанр этой "вдохновенной музыки" может быть найден в местных магазинах музыкальных пластинок. Некоторые композиции песен "нового века" дышат спиритизмом и направлены к созданию оккультной атмосферы. Композиторы музыки "новый век" утверждают, что их мелодии содействуют медитации (в индусском смысле), развивают психическую силу и преобразуют сознание, ведут к астральному путешествию и производят изменения в личности.
Многие из пользующихся успехом звезд рок-музыки занимались не только оккультизмом, но и сатанизмом. Стараясь описать свои собственные "вдохновенные" процессы, Jоhn Lеnnоn объяснял: "Это состояние подобно одержимости, вроде психоза или состояния медиума". Yоkо Оnо о группе "Bеаtlеs" сказала, что "они были подобны медиумам. Они не сознавали, что делали, но утверждали, что она (эта музыка) проходила сквозь них". Маrk Stоrаcе, певец в рок-группе "тяжелого металла", в своем интервью журналу "Circus" сказал: "Вы не можете это точно объяснить, но можете сказать только, что оно подобно таинственной энергии, которая из метафизического измерения втекает в ваше тело. Оно очень подобно состоянию медиума". Littlе Richаrd испытывал подобные состояния и указал на сатану, как на своего вдохновителя: "Мною руководила и мне приказывала иная сила. То была сила тьмы, в которую многие люди даже не верят. Эта сила был черт, сам сатана". Jim Моrrisоn (написавший "Тhе Dооrs") называл духов, которые по временам овладевали им thе lоrds (властелины). В их честь он составлял поэтические сочинения.
Изобретательность популярной звезды рока Jоni Мitchеll приходила к ней от духа-руководителя по имени Аrt. Она так сильно зависела от этого духа, что, когда он призывал ее, никакая сила не могла ее остановить. Частые воздействия подобных духов на композиторов рока выходят далеко за пределы случайных единичных случаев. Fаynе Pridgоn, бывшая подруга суперзвезды Hеndrix, сказала, что "он всегда говорил, что дьявол или что-то похожее обитало в нем, так что он не имел никакого контроля над собой Песни сами собой лились из него" (Dаvе Hunt, Аmеricа: "Тhе Sоrcеrеr's Nеw Аpprеnticе", Еugеnе, ОR: Hаrvеst Hоusе, 1988, стр. 239-40).
Многие другие звезды рока занимались оккультизмом и описывают свои произведения в терминах то одержимости, то транса (Lаrsоn, "Lаrsоn's Bооk оf Rоck", стр. 125-35; Hunt, Аmеricа: "Тhе Sоrcеrеr's Nеw Аpprеnticе", р.245-246). Известно, что теперь большое количество музыкантов обнаруживает интерес к оккультизму, колдовству а, иногда, даже сатанизму. Имена некоторых групп "черного металла" имеют отношению к оккультному. Так например: Cоvеn, Dаrk Аngеl, Dеmоn, Infеrnаl Маjеsty, Pоssеsеd, Sаtаn, Clоvеn Hооf и подобные ("Dеtаils fоr Меn", июль 1991, стр.100-101).
Оzzy Оsbоurnе однажды заметил: "По-видимому, я никогда не знал наперед, что надо сочинять. Я предпочитаю делать то, что духи внушают мне. Так у меня всегда есть возможность обвинить кого-то другого" (Fаcеs mаgаzinе, ноябрь 1983, стр. 24). Будучи ведущим певцом на концерте "Blаck Sаbbаth" в Канаде, Оsbоurnе торжественно призвал сатану. "Иногда я чувствую себя каким-то медиумом внешней силы", объяснял Оsbоurnе (Тingеlhоff, "Dоcumеntаtiоn оf Еxpоsе", p.21). Группа "Blаck Sаbbаth" призывает Люцифера на своих концертах (там же в "Маstеr оf Rеаlity" они поют, что он "господин этого мира" и "современный исповедник").
Согласно интервью Pеtеr Criss, ведущего ударника группы "КISS" (можно наивно подумать, что название "КISS" говорит о поцелуе; на самом же деле это акроним: "Короли на службе сатане"), данного журналу Rоlling Stоnеs: "Я так же верю в сатану, как верю в Бога. Ведь можно обращаться к любому из них для достижения поставленной цели" (Rоlling Stоnе, 12 янв. 1978). Другого гитариста спросили: "Откуда вы черпаете силу для такой игры?" - "Наверное, снизу, - ответил он. - Там наверху рок-н-ролла нет!"
Участники группы "Irоn Маidеn" признаются, что они занимаются оккультизмом, включая колдовство (Crеаm Меtаl, сент. 1982). Один из концертов этой группы в Портланде штата Орегон был открыт словами: "Добро пожаловать в святилище сатаны!" Описывая концерт Vаn Hаlеn, Dаvid Lее Rоth заметил: "Свою душу я отдам им. Это именно то, что я собираюсь сделать. Когда человек достигает такой высоты, то он готов с мольбой припасть к демонским богам" (Rоck, апрель 1984).
Гитарист группы "Моtlеy Cruе" Мick Маrs откровенно описывает свою группу как демоническую (Hеаvy Меtаl Тimеs, май 1983). Nikki Sixx о своем концерте "Shоut аt thе Dеvil" говорил: "На сцене мы пользуемся пентаграммами с острием, торчащим вниз, черепами, изображениями головы рогатого козла, перевернутыми крестами и другими символами сатанизма. Я всегда флиртовал с дьяволом" (Circus, 31 янв. 1984). Между прочим, любители музыки "тяжелого металла" нередко носят на себе амулеты с символами, перечисленными выше. Название ZОSО обозначает трехглавого пса, сторожащего у ворот ада, слово NАТАS это имя сатаны, написанное наоборот, изображение Il cоrnutо с выдвинутым указательным пальцем и мизинцем, является символом сатаны.
Заключение

ИТАК, с самых древних времен музыка, как правило, выражала самые возвышенные и благородные чувства композитора. Она умиротворяла, радовала и даже способствовала молитвенному настроению слушателей. Музыка, как и поэзия, всегда отражала нечто возвышенное, "не от мира сего", творческий дар. Мы читаем в книге Откровения, что ангелы и святые на небе своим пением славословят Бога. Но существует ли музыка в аду? Если существует, то она, наверно, напоминает современный рок и "тяжелый металл". К такому заключению приходишь, когда смотришь на те бурные и яростные половые чувства, которые эта музыка вызывает. Она вздымает со дна душ слушателей все самые их темные и греховные качества. Вспоминаются слова книги Откровения: "Горе живущим на земле и на море. Потому что к вам сошел дьявол в сильной ярости, зная, что немного еще ему осталось времени" (Откр. 12:12).
Духовно чуткий человек не может не видеть влияние дьявола на современную музыку, на содержание программ телевидения и кинофильмов, на увлечение восточным мистицизмом, трансцендентальной медитацией, йогой, в растущей популярности спиритизма, астрологии и экстрасенсных форм лечения. Щупальцы князя тьмы проникают все глубже в жизнь современных людей. "По плодам их узнаете их!"
Дети и подростки являются главными "потребителями" современной буйной музыки. Конечно, большинство из них не вникают в значения слов и намеков в музыке, которой они увлекаются. Их разум еще не развит достаточно, чтобы понять сексуальные иносказания, разные термины извращений и оккультные намеки в таких песнях. Также не доходит до их сознания сатанинская символика этой музыки. Они лишь жаждут сильных стимулов, чего-то нового и увлекательного, и возбудительные ритмы рок-мызыки созвучны животным инстинктам их естества.
Согласно заключению представителей Аmеricаn Аcаdеmy оf Pеdiаtrics (ААP), большинство произведений современной рок-музыки и рок-видео угрожает психическому здоровью детей и подростков в большей мере, чем несколько лет тому назад болезнь полиомиелита. Представители ААP высказывают мнение, что продолжительное слушание музыки "тяжелого металла" может духовно изуродовать молодого человека и оставить неизгладимые шрамы в его психике. Хуже всего то, что рок-музыка и "тяжелый металл" стали еще проводниками антихристианских идей.
Проблема современной буйной музыки вскрывает более глубокие недуги современного общества. Возможно, что призывы рок-песен привлекают молодежь потому, что они не нашли в жизни возвышенных ориентиров и не верят в идеалы взрослого поколения. Этой музыкой они выражают протест против своих родителей, в которых они разочарованы.
С этой точки зрения родители должны серьезно взвесить, насколько искренна их вера в Бога и насколько уклад в их семье соответствует христианскому учению. Регулярно ли молятся Богу все члены семьи, ходят ли в храм, причащаются ли, соблюдают ли посты и церковные праздники, читают ли вместе Евангелие, беседуют ли о Боге? Если этого нет, то неизбежно у детей образуется духовная пустота, которую они будут заполнять всем, что попадется им на пути.
Конечно, влияние окружающей среды очень сильно, и родители часто оказываются беспомощными противостоять ему. Однако нельзя отчаиваться. Надо открыто беседовать с детьми о современных проблемах и открывать им глаза на то, что угрожает им. Главное же надо молиться Богу, чтобы Он своими путями направил их к спасению, потому что "невозможное людям, возможно Богу!"

Миссионерский Листок 56.
Издательство храма Покрова Пресвятой Богородицы.
Редактор: Архимандрит Александр Милеант.

Copyright © 1996 and Published by
Holy Protection Russian Orthodox Church .
2049 Аrgylе Аvе. Lоs Аngеlеs, Cаlifоrniа, 90068, USА.
Библиотека "Благовещение" · Москва · 2001 год


Справочная информация.

Библиотека православного христианина

Общие положения
Навигация
Справка
Абонемент
Рекомендации

Общие положения

Целью создания виртуальной библиотеки является духовное окормление православных христиан, а также свидетельство Христово в интернете для всех интересующихся, сомневающихся и надеющихся.
Виртуальная библиотека организована по принципам обычной библиотеки, т.е. имеется каталог предлагаемых книг, который разбит на рубрики. В настоящее время в каталог включены следующие рубрики:

Апологетика,
Библия,
Богословие,
Духовная поэзия,
Духовные наставления,
Жизнь и смерть,
Иконография,
Конец света,
Молитвы,
Наука и религия,
Основы православия,
Православие и интернет,
Православие и медицина,
Посты и трапезы,
Религиозная философия,
Российская Голгофа,
Русский путь,
Семья, брак, воспитание детей,
Современные искушения,
Справочники,
Чудеса и знамения,
Разное.

Список рубрик постоянно расширяется.

Для удобства поиска имеются также три дополнительных списка книг:
- список книг, отсортированный по авторам;
- список книг, отсортированный по названиям;
- список книг, отсортированный по дате поступления в библиотеку.

Виртуальные книги представляют собой двухуровневые информационные объекты, состоящие из следующих компонент:
1 уровень - титульная страница книги (левый фрейм) и оглавление (содержание) книги (правый фрейм);
2 уровень - разделы (главы, части) книги.
Кроме этого у левой границы экрана расположен фрейм в виде столбца, стилизованного под системное меню и содержащего навигационные кнопки.
С целью ускорения загрузки разделов виртуальных книг, некоторые разделы могут быть разбиты на несколько подразделов. Для статей, представленных в библиотеке, первый уровень может отсутствовать.
При вызове книги через какой-либо указатель образуется клон окна броузера, в которое и загружается вызываемая книга. При возврате из книги в указатель - клонированное окно закрывается.
Пользователь может работать с заинтересовавшей его книгой в режиме непосредственного подключения к библиотеке через интернет, либо взяв эту книгу на абонемент (для этого нужно перекачать соответствующий zip-файл на свой компьютер и распаковать его). Книги-файлы разработаны таким образом, что допускают полное локальное использование их вне интернета с помощью броузеров Netscape и Microsoft Internet Explorer (c включённым JavaScript).
При разработке сайта использовались следующие основные инструментальные средства:

Super NoteTab (http://www.notetab.ch/),
FineReader,
Adobe PhotoShop,
PiСoBello, (http://www.PiCoBello.com)
Misrosoft Word,
IrfanView32 (http://stud1.tuwien.ac.at/~e9227474/),
Map This! (http://www.ecaetc.ohio-state.edu/tc/mt),
Srhtml32,
а также шрифты фирмы ParaType.

При подготовке гипертекстового варианта Библии использованы материалы ООО "МЦФ", в которые были внесены следующие изменения:

1. Стихи разбиты на абзацы в соответствии с изданием: Библия. Книги священного писания Ветхого и Нового Завета. В русском переводе с параллельными местами и приложениями. Библейские общества. Москва 1995. По благословению Святейшего Патриарха Московского и всея Руси АЛЕКСИЯ II. Перепечатано с издания Московской Патриархии.
2. Для быстроты загрузки через интернет книги разбиты на части, которые снабжены верхними и нижними колонтитулами с указанием номеров глав, входящих в соответствующую часть.
3. Добавлен титульный лист и навигационные кнопки.

Тестирование осуществлялось с использованием броузера Netscape версий 3.01 Gold и 4, а также броузера Microsoft Internet Explorer (MSIE) версий 3.0, 3.02 и 4 под управлением операционных систем Windows 95/ NT.
Разработка и сопровождение: ВЭБ-Центр "Омега".

на начало страницы
на начало страницы

Навигация
Уровень оглавления книги.
 | Возврат в указатель (список книг), из которого был выполнен переход на данную книгу. При этом окно, в которое была загружена книга, закрывается.
 | Переход вперед, к первому разделу книги, (стрелка вниз) или назад, к последнему разделу книги, (стрелка вверх).
 | Прокрутка оглавления (содержания) книги к концу (стрелка вниз) или к началу (стрелка вверх).
Уровень раздела книги.
 | Возврат в оглавление книги.
 | Переход вперед, к следующему разделу книги, (стрелка вниз) или назад, к предыдущему разделу книги, (стрелка вверх). Для первого раздела стрелка вверх обеспечивает переход к последнему разделу; для последнего раздела стрелка вниз обеспечивает переход к первому разделу.
 | Прокрутка раздела книги к концу (стрелка вниз) или к началу (стрелка вверх).
на начало страницы
на начало страницы

Справка

Вызов данной справочной информации. При нажатии этой кнопки (щелчок мышью) создаётся новое окно (клон броузера), расположенное поверх открытого документа. Дальнейшая работа с созданным окном осуществляется в соответствии с правилами используемого броузера и операционной системы Windows. С помощью левой клавиши мыши окно можно перемещать по экрану, а также изменять его размеры, сдвигая-раздвигая соответствующие границы окна.
на начало страницы
на начало страницы

Абонемент

Запуск процесса переписи (по протоколу HTTP) на пользовательский компьютер книги-файла в zip-формате. Размер файла в килобайтах выдаётся при установке курсора на данном значке, а также дублируется в строке состояния. После распаковки zip-файла (в отдельном каталоге) следует запустить html-файл Main.htm.

на начало страницы
на начало страницы

Рекомендации

1. Так как в библиотеке отсутствуют динамически изменяемые данные, то для ускорения работы проверять обновление страниц, находящихся в кэш-памяти, следует только при запуске броузера, т.е. нужно с помощью панели управления выставить соответствующую опцию.

2. Для увеличения площади экрана, отводимой для показа указателей, рекомендуется (особенно при разрешении экрана 800x600 и менее) максимально сократить количество видимых панелей броузера.

3. Часто бывает более эффективным (с точки зрения использования времени работы в сети) сначала перекачать zip-книгу, распаковать её и читать в локальном режиме.

Библиотека православного христианина.

ВЭБ-Центр "Омега"

на начало страницы
на начало страницы


оглавление
вверх
вниз
справка


Святые отцы о целомудрии

Древний Патерик
Разные повести к управлению против восстающих на нас блудных браней

1 (Лат. 1). Авва Антоний говорил: думаю, что тело имеет движение естественное, прирожденное ему; но оно не действует, когда душа не хочет,- и бывает в теле одно движение без похоти. Есть и другое движение, происходящее от питанья и разгорячения тела пищею и питием. Происходящий от них жар в крови производит возбуждение в теле. Потому-то и сказал Апостол Павел: не упивайтеся вином, в немже есть блуд (Лук. 21, 34). В подвижниках же бывает еще и иное движение, происходящее от коварства и зависти демонов. Итак нужно знать, что движения в теле бывают трех родов: одно естественное, другое от неразборчивости в пище и третье - от демонов.

2 (2). Авва Геронтий Петрский говорил: многие, искушаемые плотскими вожделениями, не совокупляясь телесно блудодействовали мыслью, и сохраняя тело девственным, блудодействовали в душе. Посему, возлюбленные, хорошо исполнять слова Писания: всяцем хранением блюди каждый твое сердце (Притч. 4, 23).

3. Авва Иоанн Колов сказал: услаждающийся и говорящий с отроком, уже любодействовал с ним в помысле своем.

4 (3). Авва Кассиан говорил,- вот что сказал нам авва Моисей: хорошо не утаивать своих помыслов, но открывать их старцам духовным и рассудительным, а не таким, которые состарились от одного только времени. Ибо многие, смотря на старческий возраст, и открывая свои помышления, - вместо уврачевания, по неопытности выслушивающего, впадали в отчаяние. (Лат. 4). Так был один брат из числа самых ревностных. Будучи сильно возмущаем демоном любодеяния, пришел к одному старцу, и открыл ему свои мысли. Сей выслушал,- но, будучи неопытен, в негодовании назвал брата гнусным и недостойным образа монашеского, так как имеет такие мысли. Услышав это, брат пришел в отчаяние, оставил свою келью и пошел в мир. По устроению же Божию, встретился с ним авва Аполлос. Видя его возмущенным и сильно опечаленным, авва спросил его, что за причина твоей печали, сын мой? Сначала он, от сильного уныния, ничего не отвечал. Потом, будучи много упрашиваем старцем, открыл ему дело, говоря: меня возмущают помыслы любодеяния, я ходил к такому-то старцу, открыл ему их, и по слову его, мне не осталось надежды на спасение; итак я, отчаявшись, отхожу теперь в мир. Выслушав это, отец Аполлос, как мудрый врач, долго ободрял и вразумлял его, говоря: не представляй сие странным, сын мой, и не отчаивайся! И я в таком возрасте и седине возмущаюсь сильно подобными помыслами. Итак не теряй духа при этом разжении, которое врачуется не столько старанием человеческим, сколько Божиею милостью,- только сделай ныне для меня милость, возвратись в свою келью. Брат так и сделал. Ушедши от него, авва Аполлос пошел в келью того старца, который отверг брата, и став близ кельи его, молился Богу со слезами, говоря: Господи, приводящий искушения на пользу, обрати борьбу брата на старца сего, дабы через опыт научился он в старости своей тому, чему не мог научиться в продолжение многих лет - дабы он мог сострадать борющимся. Когда авва кончил молитву,- видит эфиопа, стоящего близ кельи, и пущающего стрелы на старца. Будучи уязвлен ими, старец тотчас как бы от упоения начал колебаться туда и сюда, и не могши терпеть, вышел из кельи, и пошел в мир тем самым путем, коим шел юный брат. Авва Аполлос, зная о приключившемся, встретился с ним и подошедши говорит: куда идешь, и что за причина одержащего тебя смущения? Устыдившись, что все с ним случившееся известно святому, он от стыда ничего не сказал. Тогда авва Аполлос сказал ему: возвратись в келью свою,- впредь знай свою немощь, и считай себя доселе или неузнанным от дьявола, или даже презренным, когда ты не удостоен борьбы с ним, посылаемой на ревностных иноков. Что я говорю - борьбы? Ты нападения не мог перенести даже один день. Это произошло оттого, что ты, приняв к себе юношу, имевшего брань с общим врагом,- вместо того, чтобы укрепить его в борьбе,- вверг его в отчаяние, не размыслив о той мудрой заповеди, которая говорит: избави ведомыя на смерть и искупи убиваемых, не щади (Притч. 24, 11), ни о притче Спасителя нашего Бога, говорящей: трости сокрушенны не переломить, и лена внемшася не угасить: дондеже изведет в победу суд (Мф. 12, 20). Ибо никто не может переносить козней врага, ни даже угасить разжения, если благодать Божия не охранит человеческой немощи. Итак, чтобы совершилось на нас это спасительное смотрение, будем общими молитвами просить Бога,- чтобы Он отвел обращенный на тебя удар: Той бо болети творит, и паки возставляет... и руце Его исцелят... Смиряет и высит, мертвит и живит, низводит во ад и возводит (Иов. 5, 18; 1 Цар. 2, 7. 6).Сказав это и помолившись, Аполлос тотчас избавил старца от належащей брани, дав ему при этом совет просить Бога, чтобы он даровал ему язык научения, еже разумети, егда подобает рещи слово во отверзение уст своих (Исайи 50, 4; Еф. 6, 19).

5 (5). Когда спросили авву Кира Александрийского о блудном помысле, он отвечал так: если ты не имеешь помысла, то ты без надежды,- ибо, если не имеешь помыслов, то имеешь дело. Это значит: кто не борется с грехом в уме, и не противится ему, тот совершает его телесно, а совершающий такие дела (по бесчувственности своей) не возмущается помыслами. (Лат. 6). При этом старец спросил брата: не имеешь ли ты привычки беседовать с женщиной? - Нет, отвечал брат, но ум мой занимают древние и новые живописцы: изображения женщин служат для меня возмутительными памятниками. - Старец сказал ему: мертвых не бойся, но бойся сочувствия и греховного действия живых,- и более упражняйся в молитве.

6 (7). Авва Матой рассказывал: пришел ко мне брат и рассказывал, что злословие хуже блуда. На это авва заметил: жестоко слово твое! - Брат спросил его: а тебе как кажется это дело? Старец отвечал: хотя злословие худо, но скоро врачуется. Злословящий часто раскаивается говорит: худо я сделал. Но любодеяние - естественная смерть.

7 (8). Как оруженосец царский стоит перед царем всегда в готовности; так и душа должна быть всегда готова против демона блуда.

8. Еще сказал: человек никак не должен давать силы двум помыслам - любодеянию и злословию ближнего; он отнюдь не должен ни говорить о них, ни помышлять в своем сердце. Освободившись от них он получает спокойствие и великую пользу.

9 (9). Однажды брат пришел к авве Пимену и говорит: что мне делать, отец? - я страдаю блудною похотью. И вот уже ходил я к авве Ивистиону,- он сказал мне: не позволяй ей долго оставаться в тебе. Авва Пимен отвечал брату: дела аввы Ивистиона высоки,- он на небе, вместе с Ангелами,- и не знает, что мы с тобой находимся в блуде! Но скажу тебе от себя: если человек будет воздерживать свое чрево и язык, то он может владеть собою.

10. Брат спросил авву Пимена на случай блудного помысла. Старец говорит ему: велика помощь Божия, обнимающая человека,- но мы не можем видеть ее глазами своими.

11. Другой брат спросил авву Пимена: что мне делать? - меня борют блудные пожелания, и я прихожу в неистовство. Старец говорит ему,- на это сказал Давид: льва я поражал, а медведицу задушал; это значит: я отсекал неистовство, а блудную похоть подавлял трудами.

12. Жить тебе по Богу невозможно, когда ты сластолюбив и сребролюбив.

13 (10). Рассказывали о матери Сарре: тринадцать лет она находилась в сильной борьбе с демоном блуда,- и никогда не просила о том, чтобы избавиться от сей борьбы, но только взывала: Боже мой, помоги мне!

14 (11). Говорили еще о ней: сильно нападал на нее этот дух блуда, представляя ей суетные предметы мира; она, не ослабевая в страхе Божием и подвигах, в одно время вошла в уединенную свою храмину помолиться. Здесь дух блуда представился ей телесным образом и сказал: победила ты меня, Сарра! Не я победила тебя, отвечала она, но Господь Христос.

15 (12). Один брат возмущался помыслом блуда: брань была - как огонь, горящий день и ночь в его сердце. Он терпел, и не уступал своему помыслу. И после долгого времени прошла брань, никак не могши преодолеть его, по причине терпения,- и тотчас в сердце его водворилось спокойствие.

16 (13). Другой брат имел брань с блудной похотью, и встав ночью пришел к старцу и открыл ему свой помысл. Старец успокоил его,- и он, получив пользу, возвратился в свою келью. Но вот опять брань восстала на него,- он опять пошел к старцу. И делал он это несколько раз. Старец не печалил его, но говорил ему на пользу,- и говорил так: не уступай ему, но лучше приходи ко мне, если будет беспокоить тебя демон, и обличай его (открывай свои мысли). Таким образом обличенный, он пройдет мимо. Ибо ничто так не огорчает демона блуда, как открытие дел его,- и ничто так не радует его, как утаение помыслов. Таким образом приходил брат к этому старцу одиннадцать раз, обличая свои помыслы. Наконец брат говорит старику: яви любовь,- скажи мне слово! Старец говорит ему: дерзай, чадо! Если бы попустил Бог моему помыслу придти на тебя, то ты не снес бы его, но пал бы гораздо глубже. И так как старец говорил это по смирению, то искушение брата прекратилось.

17 (14). Другой брат имел искушение на блуд, и с усилием выдерживал подвиг в течение четырнадцати лет, соблюдая, чтобы самый помысл его не согласовался с похотью. Наконец, он пришел в церковь и открыл дело перед всем народом. Тогда дано было повеление,- и все понесли для него труд, в продолжение седмицы, молясь Богу,- и брань прекратилась.

18 (15). О помысле блуда сказал один пустынник - старец: не хочешь ли спастись, лежа на постели? Ступай - делай, ступай - трудись! Ступай - ищи и найдешь! Бодрствуй, толкай,- и отверзется тебе (Мф. 7, 7.8). Есть в мире на всякий бой способные бойцы, которые, за многие раны от противников, за терпение и мужество получают венец. Но часто и один, получая раны от двоих, сохраняет мужество при ударах и побеждает бьющих его. Видишь ли, какое они являют мужество ради плотской награды? Стой и ты и мужайся,- и Бог поборет за тебя врага.

19 (16). Другой старец сказал так о том же помысле: веди себя так, как проходящий по торжищу, мимо харчевни, и ощущающий запах вареной пищи, или чего-нибудь жареного. Кто хочет, входит в харчевню и ест. А кто не хочет, тот, проходя мимо, ощущает только запах, и уходит. Так и ты охраняй себя от смрада, встань и помолись, говоря: Сыне Божий, помоги мне! Также поступай и с другими помыслами: ибо мы не искоренители помыслов, но противоборники.

20 (17). Еще иной старец сказал о том же помысле: мы страдаем им от беспечности своей. Если бы мы были уверены, что Бог обитает в нас, то не делали бы из себя чужого сосуда (Слич. 1 Кор. 6, 15). Ибо Господь наш Христос, обитающий в нас, и присущий нам, видит жизнь нашу. Потому и мы, носящие его и созерцающие, не должны быть беспечными: но должны очистить себя, как и Он чист. Станем на камне,- и да сокрушится лукавый; не убойся,- и он не сделает тебе вреда; воспой в крепости, говоря: надеющийся на Господа, яко гора Сион: не подвижится в век живый во Иерусалиме. (Пс. 124, 1).

21 (18). Брат спросил старца: когда монах впадает в грех, то скорбит, как потерпевший вместо преспеяния вред, и трудится доколе не восстанет, тогда как приходящий из мира, как полагающий начало (добродетели) преуспевает (и таким образом последний бывает выше первого)? Старец сказал ему в ответ: монах, падающий в искушение, есть как бы падшая храмина; если он совершенно воспрянет в своем помысле, и захочет восстановить падшую храмину, то находит к тому многие вещества, как то: фундамент, камни, щебень, и может успеть скорее того, кто не ископал и не положил основания, и не имеет необходимого, но водится надеждою, что может совершить свое дело. Таким образом трудившийся в монашеском делании, если впадет в искушение, и обратится, уже имеет необходимое: попечение, псалмопение, рукоделие и прочее, что составляет основание (монашеской жизни). И доколе новопоступивший в монашество будет обучаться сему,- монах уже достигнет прежнего состояния.

22 (19). Один брат, будучи возмущаем блудной похотью, пришел к великому старцу и просил его: окажи любовь, помолись о мне, ибо возмущает меня похоть блудная. - Старец молился о нем Богу. - Брат в другой раз приходит к нему и говорит то же слово. - Равным образом и старец не переставал молить за него Бога, говоря: Господи, открой мне состояние брата моего, и откуда на него действие дьявола? Ибо я молился Тебе, но доселе не получил он спокойствия. Тогда открыл ему Господь о брате. Он увидел его сидящим,- и дух любодеяния близ него, и глумится с ним; пред ним стоял и Ангел, посланный к нему на помощь, и гневался на брата, что он не предал себя Богу, но, услаждаясь помыслами, весь свой ум предал действию дьявола. - Таким образом узнал старец вину брата и говорит ему: ты сам виновен, увлекаясь своими помыслами,- и научил его, как противостоять помыслам. - И брат, исцелившись его наставлением и молитвою, обрел спокойствие.

23 (20). Некогда ученик великого старца боролся с похотью. Старец, видя его страждущим, говорит: хочешь ли - помолюсь Богу, чтобы Он облегчил твою борьбу? - Нет, сказал ученик,- ибо я хотя и стражду, но в самом страдании нахожу плод для себя. Посему лучше проси Бога в молитвах своих о том, чтобы Он даровал мне терпение перенести искушение. На это авва говорит ему: теперь я узнал, что ты имеешь преспеяние и превосходишь меня.

24 (21). Сказывали об одном старце: пришел он в скит с сыном, который еще питался молоком и не знал,- что такое женщина. Когда сын сей пришел в мужеский возраст, то демоны представили ему ночью женские образы. Он открыл это отцу своему. - Старец подивился. - Случилось однажды сыну быть с отцом своим в Египте; увидев там женщин, он говорил отцу своему: вот те самые, которые ночью приходили ко мне в скит. Старец отвечал ему: это иноки сельские, сын мой,- иной вид имеют они, и иной - пустынники. При этом удивлялся старец, каким образом в скиту демоны могли показать ему женские образы? И тотчас возвратились они в свою келью.

25 (22). Был одинокий подвижник в скиту. Враг приводил ему на память одну женщину, весьма красивую собой, и сильно возмущал его. По смотрению же Божию, пришел в скит другой брат из Египта; он между разговором сказал, что умерла жена такого-то. А это была та самая женщина, которою возмущался брат. Услышав об этом, брат взял ночью свой хитон, и пошел в Египет; открыл гроб умершей, отер хитоном гниющий труп ее, и возвратился с ним в свою келью; положил этот смрад возле себя, и, сражаясь с помыслом, говорил: вот предмет, к которому ты имеешь похоть,- он пред тобою, насыщайся! Таким образом он мучил себя смрадом, доколе не кончилась его борьба.

26 (23). Некто пришел в скит принять монашеский образ, взяв с собой и сына, который только что отнят был от молока. Когда сей достиг юношеского возраста,- демоны начали соблазнять его (на блуд). Он говорит отцу своему: пойду я в мир, ибо не могу выдержать борьбы. Отец удерживал его и уговаривал. Но юноша опять говорит ему: не могу более, отче,- позволь мне выйти отсель. Отец говорит ему: послушай меня еще раз, сын мой: возьми сорок долей хлеба и молодых ветвей (для плетения) на сорок дней, ступай во внутреннюю пустыню и пробудь там сорок дней,- и воля Господня совершится на тебе. Он послушался отца своего, пошел в показанную пустыню, пробыл там двадцать дней в трудах, плел корзины, питаясь сухим хлебом. И вот видит нечистую силу, подходящую к нему: пред ним предстала эфиоплянка до того смрадная, что невозможно было терпеть смрада ее. Он стал гнать ее. И демон говорит ему: я (обыкновенно) являюсь приятною в сердцах человеческих; но, за послушание и труд твой, Бог не попустил меня прельстить тебя, и открыл тебе смрад мой. Он встал и, благодаря Бога, пошел к отцу своему и говорит ему: теперь я не хочу уже уходить отсюда, отче,- я видел нечистую силу и смрад ее. Отцу и самому об этом было открыто, и он сказал юноше: если бы ты пробыл сорок дней и вполне бы сохранил заповедь мою, то увидел бы большее видение.

27 (24). Один старец пребывал в дальней пустыне. Он имел родственницу, которая уже несколько лет желала видеть его. Тщательно разузнав, где находится старец, она пошла по направлению к пустыне, увидала там идущих с верблюдами, и вошла с ними в пустыню. Ее влек туда дьявол. Подошедши к двери старца, она объявила себя его родственницею и осталась у него. Был тогда другой отшельник, обитавший в нижней части пустыни. Он налил в сосуд воды, и во время трапезы его сосуд этот начал вертеться. По внушению Божию он сказал сам себе: пойду в пустыню и объявлю это старцу; и вставши, он пошел. Когда настал вечер, он лег на пути в капище идолов, и ночью слышал разговор демонов: в эту ночь мы вовлекли одного монаха - пустынника в любодеяние. Услышав это, он опечалился, пошел к этому старцу, нашел его сокрушенным, и сказал ему: что мне делать, авва? Наливаю я себе сосуд воды, и во время трапезы он вертится? Старец говорит ему: ты пришел спросить меня о том, что вертится сосуд? А я что буду делать? - я нынешнюю ночь впал в любодеяние. - Я узнал об этом, отвечал тот. - Как ты узнал? спросил его старец. - Я, отвечал брат, спал в капище идольском, и слышал там разговор о тебе демонов. Тогда сказал старец: пойду я в мир. Но брат убеждал его, говоря: нет, отец, оставайся в этом месте, а женщину отошли отсюда,- это свидание произошло от дьявола. Выслушав его, он остался, усиливая свои подвиги со слезами, доколе не пришел в прежнее состояние.

28 (25). Беззаботность (о внешнем), молчание и сокровенное упражнение рождают чистоту.

29 (26). Брат спросил одного старца: если случится человеку, по действию дьявола, впасть в искушение, бывает ли польза для соблазняющихся через него? - На это старец рассказал ему следующее. В киновии Египетской был один именитый дьякон. Некоторый должностной гражданин, гонимый архонтом, пришел в киновию со всем своим домом. Дьякон, по действию дьявола, пал с женою его,- и положил срам на всех. Пошел он к одному любимому им старцу и рассказал ему дело. У старца внутри его кельи было одно темное, потаенное место. Дьякон начал упрашивать его, говоря: погреби меня здесь живого и никому не открывай сего. Он вошел в этот мрак и принес истинное покаяние. Через несколько времени остановилась в реке вода. При совершении общей молитвы было открыто одному из святых: если не выйдет и не помолится дьякон, скрытый таким-то старцем, то не потечет вода. Слышавшие подивились, и подошедши, вывели дьякона из места, где он был. Он помолился,- и вода потекла. И соблазнившиеся прежде получили гораздо большую пользу от его покаяния, и прославили Бога.

30 (27). Два брата пошли на торг продать домашние вещи. Когда они разошлись друг с другом, то один из них впал в блуд. Пришедши, другой брат сказал ему: пойдем в келью нашу, брат! - Не пойду, отвечал он. - Почему же? спрашивал брат. - Потому, отвечал он, что, когда ты отошел от меня, я впал в грех. Желая приобрести его (Матф. 12, 15), брат стал говорить ему: и со мною то же случилось, как я отошел от тебя; но пойдем, покаемся прилежно,- и Бог простит нам. И подошедши рассказали они старцам о случившемся с ними. Старцы дали им заповедь - покаяться. И один из них каялся за другого, как будто и сам он согрешил. Бог, видя такой подвиг любви его, через несколько дней открыл одному старцу, что за великую любовь несогрешившего брата Он простил согрешившему. Вот это поистине значит: положить душу за брата своего! (Иоан. 15, 13).

31 (28). Брат пришел некогда к одному старцу и говорит ему: брат мой оставляет меня, отходя туда и туда, и я сокрушаюсь об этом. Старец упрашивал его, говоря: потерпи его, и Бог, видя труд терпения твоего, призовет его к тебе; ибо жестокими мерами неудобно приводить к себе кого-либо, и сатана сатану не изгоняет (Мф. 12, 26). Но лучше привлекай его благостью; ибо и Бог наш обращает людей призыванием. И рассказал ему старец следующее: в Фиваиде были два брата,- один из них, будучи увлекаем демоном в блудодеяние, говорит другому: пойду я в мир. Но сей заплакал, говоря: не попущу, чтобы ты ушел, брат мой, и погубил подвиг твой и девство. - Он не соглашался и говорил: не останусь, но пойду,- или иди со мной,- и я опять возвращусь с тобой; или отпусти меня,- и я останусь в мире. Брат пошел к одному великому старцу. Старец сказал: ступай с ним и Бог, ради подвига твоего, не допустит его до падения. Они встали и пошли в мир. Когда вошли в одну весь, Бог, видя подвиг его, отъял брань от брата, так что сей сказал спутнику своему: пойдем, брат, опять в пустыню; подумай: вот я согрешил, что же из сего мне пользы? И возвратились они в келью свою без вреда.

32. Некто спросил старца: что мне делать с блудной похотью? - Сколько имеешь силы, сказал ему старец, храни себя от сего помысла; ибо падший от него находится в отчаянии спасения. Как корабль, борясь с волнами, бурею и ветрами, если потеряет кормило, хотя находится в опасности, но все еще плавает; если даже и мачта сломится, или чтолибо другое, все еще остается в доброй надежде, когда цела спасительная лодка: так и монах, если по беспечности впадет в другие какие-нибудь страсти, имеет еще надежду победить их покаянием; а если однажды, впадши в грех любодеяния, потерпит кораблекрушение, то находится в отчаянном положении, так как корабль его начинает идти ко дну.

33 (30). Брат спросил старца: что мне делать, отец? меня убивает срамный помысл. Старец говорит ему: когда мать захочет детище свое отнять от молока, прикладывает к сосцам своим горький морской лук. Младенец по обыкновению припадает к груди сосать молоко, но по причине горечи отвращается от нее. Так и ты, если хочешь, положи на мысль твою горечи. Брат спросил: какая это горечь, которую мне должно положить? - Памятование о смерти и мучениях в будущей жизни, сказал старец.

34 (31). Другой брат спросил старца о том же помысле. Старец говорит ему: я никогда не был возмущаем сим предметом. Брат соблазнился, пошел к другому старцу, и сказал ему: вот что сказал мне один старец,- и я соблазнился, потому что сказал он то, что выше природы. Не просто сказал тебе это человек Божий, пойди, принеси ему раскаяние,- и он откроет тебе силу слова своего. Брат встал, пошел к старцу, и, поклонившись до земли, сказал: прости мне, я неразумно поступил, что вышел от тебя смущенным; прошу тебя, объясни мне,- как это ты никогда не был возмущен блудною похотью? С того времени, говорит ему старец, как сделался монахом, я никогда не насыщался ни хлебом, ни водою, ни сном; беспокойство, отсюда происходящее, тревожа меня, не дает мне чувствовать искушения, о котором ты сказал. Брат вышел, получив пользу.

35 (32). Брат спросил одного из отцов: отчего это - помысл мой постоянно склоняется к блудодеянию, не дает мне покоя ни на один час,- и душа моя возмущается? Отец сказал ему: если демоны посевают в тебе помыслы, не предавайся им; ибо им свойственно - постоянно соблазнять. И хотя они никогда сего не оставляют, но принудить тебя не могут: твоя воля - слушать их, или не слушать. Знаешь, что сделали Мадианитяне: они украсили дочерей своих и поставили (их на вид Израильтянам); но никого не принуждали, а только желающие падали с ними, а другие, негодуя на это, грозили и убивали их (Числ. гл. 25). Так должно поступать и с помыслами своими. Брат сказал в ответ старцу: что же мне делать? я слаб и страсть меня побеждает. Наблюдай за ними, сказал он, и когда они начинают в тебе говорить, не отвечай им; но встань, молись и пади перед Богом, говоря: Сыне Божий, помилуй мя! Брат сказал ему: я забочусь об этом, авва, но нет сокрушения в сердце моем, потому что я не знаю силы сего слова. - Ты только заботься,- сказал ему старец, что авва Пимен и многие из отцов говорили: заклинатель не знает силы слов своих, но змея слышит, понимает силу его слов и повинуется. Так и мы, хотя и не знаем, какую силу имеют наши слова, но демоны слышат и отступают со страхом.

36 (33). Старцы говорили: помысл блудный есть как-бы бумага из папируса. Если он возникнет в нас, и мы, не предаваясь ему, будем отрывать его от себя,- он легко сокрушается. Если же, при возникновении его в нас, мы, предавшись, будем услаждаться им, то, превратившись, он делается железным и сокрушается с трудом. - Итак, нужно знать о сем помысле, что предающимся ему нет надежды на спасение, а непредающимся предстоит венец.

37 (34). Два брата, будучи побеждены блудной похотью, пошли и взяли с собою женщин. После же стали говорить друг другу: что пользы для нас в том, что мы, оставив ангельский чин, пали в эту нечистоту, и потом должны будем идти в огонь и мучение? Пойдем опять в пустыню. Пришедши в нее, они просили отцов назначить им покаяние, исповедав им то, что они сделали. Старцы заключили их на год, и обоим поровну давались хлеб и вода. Братья были одинаковы по виду. Когда исполнилось время покаяния, они вышли из заключения,- и отцы увидели одного из них печальным и совершенно бледным, а другого - с веселым и светлым лицом,- и подивились сему, ибо братья принимали пищу поровну. Посему спросили они печального брата: какими мыслями ты был занят в келье своей? - Я думал, отвечал он, о том зле, которое я сделал, и о муке, в которую я должен идти,- и от страха прилепе кость моя плоти моей (Псал. 101, 6). Спросили и другого: а ты о чем размышлял в келье своей? Он отвечал: я благодарил Бога за то, что Он исторг меня от нечистоты мира сего и от будущего мучения, и возвратил меня к этому ангельскому житию,- и помня о Боге, я радовался. Старцы сказали: покаяние того и другого равно перед Богом.

38 (35). Был один старец в Скиту,- и как он впал в сильную болезнь, то ему стали прислуживать братья. Старец, видя, что они трудятся для него, сказал: пойду в Египет, дабы не утруждать братии. Но авва Пимен говорил ему: не удаляйся, иначе впадешь в блуд. Он же, опечалясь, сказал: уже омертвело тело мое,- и ты говоришь мне это? Итак он ушел в Египет. - Услышав об этом, жители делали ему много приношений. Одна девственница, по вере, пришла услуживать старцу,- и старец, через несколько времени выздоровев, пал с нею. Она зачала во чреве и родила сына. Жители спрашивали ее: отчего это? - От старца, сказала она. Но они ей не поверили. Старец же сам сказал: это мой грех,- но сохраните рожденного. Они сохранили. Когда младенец уже отнят был от груди, в один день, когда был праздник, старец пришел в Скит, принесши младенца на плечах своих, и вошел с ним в церковь среди народа. Присутствующие, увидя его, заплакали, и он сказал братьям: посмотрите на младенца сего,- это сын преслушания! Будьте осторожны и вы, братья, ибо я на старости это сделал, и помолитесь о мне! - И ушедши в келью, он положил начало прежнего своего делания.

39 (36). Один брат был сильно искушаем демоном блуда, ибо четыре демона, преобразясь в вид красивых женщин, в течение двадцати дней усиливались вовлечь его в постыдное смешение. Но так как он мужественно подвизался и остался непобедимым, то Бог, видя его подвиг, даровал ему то, что впредь он уже не имел плотского разжения.

40 (37). Был один отшельник в нижних странах Египта,- и был именит, ибо пребывал в уединенной келье, в пустынном месте. И вот, по действию сатаны, одна бесчестная женщина, услышав о нем, говорила юношам: что дадите мне? - я низложу вашего подвижника. Они назначили ей известное вознаграждение,- и она, вышедши вечером, подошла к келье его, как будто заблудившись. Когда постучалась в дверь, старец вышел, и увидя ее, смутился и сказал: каким образом ты явилась здесь? - Я заблудившись пришла сюда, сказала она со слезами. Сжалившись над нею, старец ввел ее во дворик свой, и вошедши сам в келью свою запер ее. И вот окаянная закричала, говоря: авва, меня здесь поедают звери! Он же опять возмутившись, но вместе и убоявшись суда Божия, сказал: откуда пришел на меня гнев сей? И отворив дверь, впустил ее внутрь. Тогда дьявол начал пускать в него стрелы, разжигающие похоть к ней. Но он, видя нападение врага, сказал сам в себе: козни врага суть мрак, а сын Божий есть свет. И, вставши, он зажег свечу. Но опять разжигаемый похотью, сказал: таковая творящии идут в муку (Гал. 5, 19. 21); итак испытай себя здесь, можешь ли перенести вечный огонь? И положил свой палец на свечу, жег его,- и не чувствовал боли по причине сильного разжения плоти. Продолжая это делать до утра, он сжег все пальцы свои. Блудница, видя, что он делал, окаменела от страха. Утром юноши, пришедши к подвижнику, спрашивали: пришла сюда вчера женщина? - Да, отвечал он,- вот она спит в келье. - Вошедши в келью они увидели ее мертвою, и сказали ему: авва, она умерла. Тогда он, открыв свои руки, показал им, говоря: вот что сделала со мною эта дочь дьявола! Она погубила пальцы мои. И рассказав им бывшее, сказал: Писание говорит: не воздавай злом за зло (Петр. 3, 9), сотворил молитву и воздвигнул ее. Ушедши, блудница в чистоте проводила остальное время жизни.

41 (38). Один брат страдал блудною похотью. Случилось ему войти в одно село Египта, где увидев дочь языческого жреца, он полюбил ее, и говорит отцу ее: дай мне ее в жены. - Не могу дать тебе ее, отвечал он, если не спрошу бога моего. И пошедши к демону, жрец говорил ему: вот один монах пришел ко мне, и желает взять дочь мою,- выдавать ли ее за него? Демон отвечал: спроси его,- отвергнется ли он Бога своего, крещения и обета монашеского? - Жрец пришедши сказал монаху: отвергнешься ли ты Бога, крещения и обета монашеского. - Он согласился,- и в то же время увидел как бы голубя, вышедшего из уст его и полетевшего кверху. - Жрец пошел к демону и сказал: вот он согласился на все три условия. Тогда дьявол сказал ему в ответ: не отдавай ему дочери своей в жены, ибо Бог не отступил от него, но еще помогает ему. - Жрец пришедши сказал брату: не могу отдать тебе дочери, ибо Бог еще помогает тебе и не отступил от тебя. Услышав это, брат сказал сам в себе: Бог явил мне такую милость,- и я, окаянный, отвергся Его, и крещения, и обета монашеского,- а благий Бог даже и теперь помогает мне! И пришед в себя самого, он образумился, пошел в пустыню к великому старцу и рассказал ему дело. Старец сказал ему: сядь со мною в пещере, постись три седмицы непрерывно,- и я буду умолять Бога за тебя. Старец трудился за брата и призывал Бога, говоря: Господи, прошу Тебя, даруй мне душу эту и прими покаяние ее! И услышал Бог молитву его. Когда исполнилась первая седмица старец приходит к брату и спрашивает его: видел ли ты что-нибудь? - Так, отвечал брат, я видел голубя вверху, в высоте небесной, стоящего над головою моею. - Старец сказал ему: внимай себе и усильно призывай Бога. - Во вторую седмицу старец опять приходит к брату и спрашивает его: видел ли что-нибудь? - Видел, отвечал брат, голубя, сходяшего на главу мою. Старец заповедал ему: бодрствуй и молись. По прошествии третьей седмицы старец опять приходит к брату, и спрашивает его: не видел ли чего-нибудь больше? Видел, отвечал он, голубя: он сошел, и стал над самою головою моею,- я простер руку, чтобы взять его, и он вставши вошел в уста мои. - Тогда возблагодарил старец Бога и сказал брату: вот Бог принял покаяние твое,- впредь внимай себе самому. Брат сказал ему в ответ: отныне я пребуду с тобою, авва, до самой смерти моей.

42 (39). Сказывал один из Фивейских старцев: я был сын идольского жреца, и когда был еще мал, сидел в капище и неоднократно видал отца моего входящим в капище и приносящим жертвы идолу. Однажды я тайно подошел сзади его, и увидел сатану сидящего и все воинство предстоящее ему. И вот один князь его подошедши кланяется ему. Сатана говорит ему: откуда пришел ты? - Я был, отвечал он, в такомто селе, возбудил там брани и большой мятеж, и произведши кровопролитие, пришел возвестить тебе. Сатана спросил его: во сколько времени ты сделал это? - В тридцать дней, отвечал он. Сатана велел наказать его, сказав: во столько времени ты сделал только это! Вот кланяется ему и другой. Сатана спрашивает его: откуда ты пришел? - Я был в море, возбудил в нем волнение, потопил корабли и погубив множество людей пришел возвестить тебе. Сатана спросил его: во сколько времени ты сделал это? - В двадцать дней, отвечал демон. Сатана велел наказать и сего, сказав: почему ты во столько дней сделал только это? И вот третий подошедши поклонился ему. Сатана спрашивает: откуда ты пришел? - Он отвечал: в таком-то городе был брак, я возбудил ссоры, и произведши большое кровопролитие, даже между женихом и невестою, пришел возвестить тебе. Сатана спросил его: во сколько дней ты это сделал? - В десять, отвечал он. Сатана велел наказать и этого за медлительность. Подошел и еще один, и поклонился ему. Сатана спрашивает: откуда ты пришел? - Я был, отвечал он, в пустыне,- вот уже сорок лет имею я войну против одного монаха, и в сию ночь низложил его в любодеяние. Выслушав это, сатана встал, облобызал его, взял венец, который носил сам, возложил на главу его, посадил его на трон вместе с собою, и сказал ему: великое дело совершил ты! После сего старец присовокупил: видя это, я сказал сам в себе: так высок чин монашеский! Когда Господь благоволил даровать мне спасение,- я вышел (из мира) и сделался монахом.

43 (40). Сказывали об одном из отцов: он был от мира и возжигался похотью к жене своей. Об этом сказал он отцам. Они зная, что он был трудолюбив, и делал гораздо более нежели сколько назначали ему, наложили на него такие труды и пост, что тело его обессилело,- и он не мог встать. По смотрению же Божию, пришел один странник из отцов - посетить Скит; подошедши к его келье,- увидал, что она растворена,- и пошел далее, удивляясь, почему никто не вышел навстречу ему? Но он воротился и постучал, говоря: может быть не болеет ли брат! Постучав он вошел в келью, увидал брата в сильном изнеможении и говорит ему: что с тобою, отец? Тот рассказал ему о себе: я от мира, и враг ныне разжигает меня на жену мою; я открыл это отцам; они наложили на меня разные труды и пост,- и я, исполняя их, обессилел, а брань возрастает. Услышав это, старец опечалился и говорит ему: хотя отцы, как мужи крепкие, хорошо наложили на тебя такие труды и пост, но если хочешь послушать моего смирения, оставь это и принимай немного пищи в свое время, и совершая посильную службу Богу, возверзи на Господа печаль твою (Пс. 54, 23), ибо своими трудами ты не можешь преодолеть этой похоти. Тело наше - как одежда: если сберегаешь ее она остается в целости, если же не сберегаешь,- предается тлению. Выслушав его, отец так и поступил,- и через несколько дней отступила брань от него.

44 (41). Был один древний подвижник, преуспевавший в благочестии, живший в горе в странах Антиноя. Мы слышали от знакомых монахов, что многие получали пользу от слова его, равно как и от дела его. В таком состоянии враг позавидовал ему, как и всем добродетельным людям, и влагает в него помысл, под видом того же благочестия, что для тебя не должны работать или служить другие, но ты сам должен служить другим; итак по крайней мере служи самому себе,- сам продавай в городе корзины свои, покупай нужное для тебя, и потом опять возвращайся на твое отшельничество. Это внушал ему дьявол из зависти к его безмолвию, молитвенному упражнению для Бога и пользе для многих. Враг старался всюду подстеречь его и уловить,- и он, доверясь этому как бы благому помыслу, вышел из монастыря своего. Будучи некогда славен, но неопытен во многом коварстве злоумышленника, известен и знаменит у подвижников, которые его видели, он, после долгого времени встретясь с женщиной, по невнимательности к себе, соблазнился ею, и пришед, в сопровождении врага, в одно уединенное место, пал с нею при реке. Помышляя, что враг возрадовался падению его, он близок был к отчаянию, так как оскорбил Духа Божия, и Ангелов, и святых отцов, из коих многие побеждали в городах врага. Итак никому из них не уподобясь, он сильно скорбел и, не подумав об исправлении своего грехопадения, хотел, к совершенной радости врага, броситься в волны реки. Но от сильной душевной скорби изнемогло тело его,- и только милосердый Бог наконец помог ему, чтобы он не погиб к совершенной радости врага. Впоследствии, пришед в самого себя, он решился явить гораздо больший труд с злостраданием и умолять Бога с плачем и скорбью,- и ушел опять в монастырь свой. Заключив дверь, он плакал так, как плачут по умершим, умолял Бога, бодрствовал с постом и изнурил тело свое, но не получил еще удостоверения о своем покаянии. Когда братья неоднократно приходили к нему ради пользы своей и стучались в дверь, он говорил им, что не может отворить. Я дал, говорил он, слово, чтобы целый год искренно каяться, и просил их помолиться за него. Он не знал, как извинить себя, чтобы не соблазнились слушающие, ибо они считали его честным и весьма великим монахом. И таким образом он провел целый год в усиленном посте и искреннем покаянии. Пред днем пасхи, в ночь на Воскресение Христово, когда наступал праздник, он взял новый светильник и изготовил его, вложил в новый сосуд, и, накрыв сосуд, с вечера стал на молитву, говоря: щедрый и милостивый Боже, и разбойникам желающий спастись и в разум истины прийти! к Тебе, Отцу верующих, прибегаю; Господи! Помилуй меня, падавшего многократно на радость врагу. И вот я мертв, повинуясь воле его. Ты же, Владыко, и нечестивых и немилостивых милуешь, и научаешь миловать ближнего,- помилуй мое смирение! Ибо нет ничего невозможного у Тебя. Душа моя, как прах, рассыпалась при аде (Псал. 140, 7), сотвори милость на мне, ибо ты благ к Своему созданию, Ты и не сущие тела воскресишь в день воскресения. Услышь меня, Господи, ибо исчез дух мой (Псал. 142, 7) и душа моя окаянная, иссохло и тело мое, которое осквернил я. Я не могу более жить, будучи объят Твоим страхом, и не дерзаю надеяться на отпущение греха моего ради покаяния, имея сугубую вину при этой безнадежности. Оживотвори меня, сокрушенного! Повели светильнику сему возжечься огнем Твоим, дабы таким образом я, уповая на милость Твоего снисхождения, в остальное время жизни, которое ты даруешь мне, сохранял заповеди Твои, не отпал от страха Твоего, но служил Тебе с большей ревностью, нежели прежде. Сказав это с горькими слезами в ночь на Воскресение, он встал посмотреть, не зажегся ли светильник? И открыв его увидел, что не зажегся. Падши снова на лицо свое, он опять призывал Господа, говоря: знаю, Господи, что брань была для того, чтобы получить мне венец,- и я не устоял на ногах своих, сделавшись напротив, за плотское удовольствие, повинным мучению нечестивых. Итак пощади меня, Господи! Ибо вот я опять исповедую мою гнусность перед Твоею благостью, перед Ангелами Твоими и всеми праведниками, и если бы не было соблазна, исповедал бы и пред людьми. Ущедри душу мою, да научу я и других. Ей, Господи, оживотвори меня! Помолившись таким образом трижды, он был услышан. И восстав, увидел светильник светло горящим, возрадовался надеждою на Бога, укрепился радостью сердца, подивился благодати Божией, что она удостоверила его, и сказал: благодарю Тебя, Господи, что Ты меня, недостойного сей жизни и мира, помиловал сим великим и новым знамением! Ты щадишь, Человеколюбче, души Свои! - Таким образом, когда он продолжал свою исповедь и благодарил Бога, воссиял день,- и он возрадовался о Господе, забыв о пище телесной. И сей огонь светильника он сохранял во все дни свои, подливая масла и оправляя сверху, чтобы не угас. Таким образом Дух Божий опять вселился в него - и он, смиренномудрый, сделался всем известен по своему исповеданию и благодарению Бога. И когда пришло время предать душу свою, за несколько дней до кончины своей видел откровение.

45. Старец сказал: соблюдай следующее до самой смерти своей,- и спасешься: чтобы не есть с женщиною и не иметь с нею дружбы; чтобы не спать на одном ложе с отроками, если сам молод,- ни с братом своим, или с аввою, и сие делай из страха, а не из презрения; чтобы не обращать на себя взора, когда надеваешь одежду. Если будет нужда принимай даже до трех стаканов (вина), и не нарушай своего правила ради дружбы. Не оставайся на том месте, где согрешил ты перед Богом. Не пренебрегай своим служением, дабы не впасть в руки врагов своих. Побуждай себя на поучение в псалмах, ибо оно сохраняет тебя от плена врага. Возлюби всякое злострадание,- и смирятся страсти твои. Помни, что ты не должен ценить себя ни в каком деле. Старайся оплакивать грехи свои. Береги себя от лжи, ибо она отгоняет от тебя страх Божий. Открывай свои помышления отцам своим, дабы покров Божий охранял тебя. Принуждай себя к рукоделию. - И страх Божий вселится в тебя.


Святые отцы о целомудрии

Преподобный Нил Синайский. О блуде.
(Добротолюбие, том 2, стр. 233-238)

1. Воздержание пораждает целомудрие; чревоугодие же есть матерь блудной похотливости.

2. Елей питает пламень светильника; обращение же с женщинами разжигает огнь сласти похотной.

3. Ударами волн бросается туда и сюда ненагруженный корабль, - а блудным помыслом - невоздержный ум.

4. Блуд берет в своинствование себе пресыщение, становится в ряд противников ума и до конца сражается против него вместе с врагами его.

5. Любящий безмолвие бывает трудноуязвим для стрел сего врага; а вмешивающйся в толпу непрестанно получает от него раны.

6. Взор женщины - ядовитая стрела, ранит душу и вливает в него яд; и чем больше застревает сия язва, тем большее производит повреждение.

7. Кто охраняет себя от сих стрел, тот не ходит на многолюдные собрания, не блуждает рассеянно на праздненствах. Ибо лучше спокойно оставаться дома и пребывать в молитвах, нежели, думая почтить праздники, сделаться скорою добычею врагов.

8. Избегай общения с женщинами, если хочешь быть целомудренным, и никогда не давай им свободы смело обращаться с тобою; ибо в начале оне, или действительно имеют, или лицемерно оказывают несмелую стыдливость, а в последствии отваживаются на все. И бывает это для тебя удою, уловляющею в смерть, хитросплетенною сетью, влекущею в погибель. Да не введут оне тебя и в обман скромными речами; потому что и в них тоже скрыт злой яд звериный (зверя из бездны).

9. Подойди лучше к горящему костру, нежели к юной женщине, когда ты и сам юн: ибо почувствовав боль от огня, когда к нему приближаешься, тотчас отскочишь прочь, а разнежась женскими речами, не вдруг отойдешь.

10. Ботеет трава, растущая при воде, и страсть непотребства - в сообществе с женщинами.

11. Кто наполняет чрево и обещается быть целомудренным, тот подобен утверждающему, что соломою остановит действие огня. Как невозможно соломою удержать стремительность разливающагося огня, так невозможно пресыщением остановить жгучее стремление непотребства.

12. Столп опирается на свое основание, - и страсть блудная покоится на пресыщении.

13. Обуреваемый корабль поспешает в пристань, а целомудренная душа ищет пустыни. Корабль убегает от морских волн, угрожающих опасностию, а душа - от женских лиц, причиняющих гибель.

14. Вид нарядной женщины потопляет хуже волн. Из волн по любви к жизни можно еще выплыть; вид же женщины, прельстив, заставляет пренебречь и самой жизнью.

15. Пустынный куст безопасен от пламени огненнаго, - и целомудренный вдали от женщин безопасен от воспламенения страсти непотребства; ибо как воспоминание об огне не сожигает мысли, так и страсть не имеет силы, когда для нея нет пищи.

16. Если помилуешь противоборца, то у тебя будет враг; и если пощадишь эту страсть, то она возстанет на тебя.

17. Воззрение на женщину в невоздержном возбуждает непотребную страсть, а целомудреннаго располагает к прославлению Бога.

18. Если страсть похотная при обращении с женщинами будет покойна, не верь обещаемому ею безстрастию. Ибо и пес, окруженный толпой, машет хвостом, но, когда выйдет из ней, тотчас показывает свойственную ему лютость.

19. Когда воспоминание о женщине станет безстрастно, тогда заключай, что вступил ты в пределы целомудрия. Когда же представляемый тобой образ ея за душу тебя берет, тогда знай, что ты еще чужд этой добродетели. Но и в первом случае не останавливайся на таковых помыслах, и долго не беседуй мысленно с женским образом; потому что страсть сия любит возвращаться назад, - и опасность от ней близка.

20. Как соразмерное плавление очищает серебро, а продолженное сверх меры производит в нем утрату; так и целомудренный навык портит долговременное представление в мыслях женщины.

21. Не беседуй долго с представившимся тебе лицем, чтоб оно не зажгло в тебе пламени сластолюбия, и не запалило гумна души твоей.

22. Как искра, надолго оставленная в соломе, производит пламень, так продолжительное памятование о женщине возжигает похоть.

23. Если похотствующую на духа плоть усмиришь подвижническими трудами, то за пределами сего века будешь иметь славу, обещаемую изречениями о блаженствах, как победивший в брани того, кто в теле твоем противовоюет закону ума твоего, и пленяет тебя законом греховным, сущим в удех твоих (Рим. 7,23); (1,230).

24. Разумей, что отдельные виды блуда бывают совокуплены вместе, - блуд телесный и блуд духовный. Когда блудный помысел срастворяется с духом твоим, тогда душа твоя сочетавается с с обольстительным в ней отпечатлением. (1,247-248).

25. Демон принимает на себя лице женское, чтобы обльстить душу к смешению с ним. Облик образа (жены) принимает на себя безплотный демон, чтобы похотливым помыслом ввести душу в блуд. Не увлекайся же не имеющим существенности призраком, чтобы не сделать чего либо подобнаго и плотию. Обольщены бывают духом блуда все такие, не отражающие крестом внутренняго прелюбодеяния.

26. Наказывай помыслы скудостию питания, чтоб думали не о блуде, а о голоде.

27. С молитвенным бдением соедини слезы, чтобы получить помощь в настоящей брани.

28. Во время блудной брани отказывайся от приглашения на пиршества.

29. Демон непотребства на ревнастнаго борца подвижническаго нападает быстро, внезапно осыпая его стрелами страстной похоти, потому что не может долго сносить жжения огня светоноснаго, исходящаго из подвижнических трудов его; а к тому, кто от обльстительности сласти похотной ослабел в строгости самообуздания, мало по малу подступает на собеседование с сердцем его, чтоб оно, разгоревшись злыми похотениями, предалось беседе с ними, пленилось ими и совершенно отложило ненависть к сему греху (1, 252-253).

30. Всего опаснее, если сердце погрязло в навыке к сластям похоти, и потребно много трудов, чтобы сию пажить (страстную) подсечь под корень.

31. Не приучай помысла входить в собеседование к сластям похоти, потому что в сонме страстных мыслей и движений разгарается огнь (Пс. 105, 18). Они, разгоряча тебя, заставят думать, что трудно удержать огнь естества, что не в силах ты долее делать насилие естеству, - и что хотя сего дня согрешишь по нужде, но завтра покаешься по заповеди. Ибо закон (христианский) человеколюбив, - легко прощает грех кающимся. При этом представят тебе в пример, как некоторые после воздержания пали, и снова покаялись, придавая вероятность обольстительному совету своему, чтоб, сокрушить твердость сопротивоборства этою надеждою легкаго снова обращения чрез покаяние, храм целомудрия сделать домом блуда (1, 253-254).

32. Смотри, человек воздержания, под предлогом покаяния не обольщайся неизвестными надеждами. Ибо многие, пав, немедленно похищены смертью, а другие не в силах были встать (от падения) привычкою к сластям похотным связанные, как законом. Почему знаешь ты, человек, будешь ли жив, и покаешься ли, что назначаешь себе годы жизни? Падая от этого, ты поблажаешь плоти своей, тогда как надлежало бы тебе паче предаться памятованию о смерти, чтоб в сердце своем поживее представить страшное определение суда, и тем угасить мудрование плоти.

33. Естественный образ жизни один и тот же определен Создателем и нам и животным; се дах вам, - говорит Бог человеку, - всякую траву в поле, вам и зверем будет в снедь (Быт. 1, 29 - 30). Посему, получив общее с безсловесными пропитание, и своими примышлениями превратив оное в более роскошное, не по справедливости ли должны мы быть признаны неразумнейшими безсловесных, если звери остаются в пределах естества, не нарушая постановленнаго Богом, а мы - люди, одаренные разсудком, совершенно отступили от древняго законоположения? Ибо какия лакомства у безсловесных? Какие хлебники и повара тысячею искусств уготовляют услаждение их бедному чреву? Не любят ли они древней скудости, питаясь травой, довольствуясь тем, что случилось, и в питие употребляя воду, и ту иногда редко? Потому и плотским удовольствиям предаются они реже, не воспламеняя пожеланий никакою утучняющею пищею, и не всегда зная различие мужскаго и женскаго пола. Ибо чувство это дает им одно время в году, в которое естественный закон средством к продолжению рода изобрел совокуплять их для посеяния подобных себе; в другое же время до того они чуждаются друг друга, что совершенно забывают о сем пожелании. А в людях от дорогих яств ненасытимая похоть любодейства всеяла неистовыя пожелания, ни в какое время не дозволяя утихнуть страсти (2, 90).


Святые отцы о целомудрии

Никодим Святогорец. Невидимая брань.
Глава 19. Как поборать плотския страсти?

С плотскими страстями, брате мой, надлежит бороться своим особым способом, чем с прочими. Чтоб это шло у тебя в должном порядке, знай, что иное тебе должно делать прежде искушения сими страстями, иное во время искушения, и иное после прекращения его.

Прежде искушения внимание твое должно быть обращено на причины, которые обыкновенно служат поводом к порождению искушения, или возбуждению страсти. Здесь закон: всевозможно избегай всех случаев, могущих возмутить покой плоти твоей, особенно встречи с лицами другаго пола. И если иной раз будет надлежать нужда беседовать с каким-нибудь таким лицем, беседуй не долго, соблюдая не только скромность, но и некую строгость в лице своем, и слова твои пусть будут при всей приветливости больше сдержанны, нежели благосклонны. Не ими веры врагу твоему во веки (Сир.12,10), говорит премудрый Сирах. И ты никогда не верь телу своему: ибо как медь сама от себя раждает ржавчину, так и растленное естество тела раждает из себя злыя движения похотныя. Якоже бо медь ржавеет, так и злоба его (там же). Не верь же, еще повторяю тебе, не верь в этом отношении самому себе, хотя, положим, ты не чувствуешь и столько уже времени не чувствовал сего жала плоти твоей. Потому что эта треокаянная злоба, чего не делала многие годы, иногда делает в один час и в одно мгновение, и всегда молча делает обычно свои приготовления к нападению. И знай, что чем больше прикидывается она другом, и не подает ни малейшего повода к подозрению, тем больший потом наносит вред и нередко поражает насмерть.

Должно также всякому бояться наипаче тех лиц другаго пола, с которыми почитается благословным обычное в житейском быту взаимообращение, или потому, что они родственны, или потому, что благочестивы и добродетельны, потому, что от них получено благодеяние и есть потребность почаще изъявлять им за то признательность. Бояться сего надобно потому, что к такому, без страха и внимания к себе, взаимообращению всегда почти примешивается губительная страсть чувственная, которая потом мало-по-малу нечувствительно проникает душу до самых глубин и так омрачает ум, что подвергшиеся заразе начинают ни во что вменять вския опасныя причины греха, как-то страстные взгляды, сладкия речи с той и другой стороны, привлекательныя движения и положения тела, пожатия рук, от чего наконец впадают и в самый грех, и в другия диавольския сети, из которых иной раз и совсем освободиться не могут.

Бегай же, брате мой, этого огня, потому что ты порох, и никогда не дерзай в самонадеянности думать, что ты порох смоченный и весь наполнен водой доброй и крепкой воли. Нет, нет! Но думай паче, что ты сухой-пресухой порох, и тотчас вспыхиваешь, как только почувствуешь огонь тот. Отнюдь не полагайся на твердость твоей решимости и твою готовность скорее умереть, нежели оскорбить Бога грехом. Ибо хоть и можно допустить, что ты посему смоченный порох, но от частого сообращения и сидения с глазу-на-глаз, огонь плотский мало-по-малу изсушит оросительную воду доброго твоего произволения, и ты сам не заметишь, как окажешься пламенеющим плотскою любовию, и до такой степени, что перестанешь стыдиться людей и Бога бояться, и ни во что станешь вменять честь, жизнь и все мучения ада, стремясь к соделанию греха.

Бегая убо бегай всевозможно:

а) от такого сообращения с лицами, могущими послужить для тебя в соблазн, если искренно желаешь не попасть в плен греха и не уплатить оброка его, который есть смерть душевная. Премудрым называет премудрый Соломон того, кто боиться и избегает причин греха, а того, кто много дерзая о себе, самонадеянно не избегает их, называет неразумным, говоря: премудр, убоявся, уклонится от зла; безумный же на себе надевся, смешавается со беззаконным (делом) (Притч. 14,16). Не на это ли указывал и Апостол, когда заповедывал Коринфянам: бегайте блудодеяния (1 Кор. 6,18)?

б) Бегай ничего-неделания и лености; и стой бодренно, во все глаза смотря за помыслами, и мудро устрояя и ведя дела свои, требуемыя твоим положением.

в) Никогда не ослушивайся настоятелей твоих и отцов духовных, но охотно повинуйся им во всем, скоро и с готовностью исполняя, что ни прикажут, и наипаче то, что смирительно для тебя и противно твоей воле и твоим наклонностям.

г) Никогда не позволяй себе смело судить о ближнем, никого не суди и не осуждай, и особенно за этот самый плотский грех, о коем у нас речь, хотя бы кто явно впал в него, но поимей к нему сострадание и жалость; не негодуй на него и не смейся над ним, но от его примера позаимствуй себе урок смирения, и зная, что и сам ты крайне слаб и на худое подвижен, как прах на пути, говори себе: ныне пал он, а завтра паду я. Ведай, что если ты скор на осуждение и презрение к другим, то Бог больно накажет тебя за это, попустив тебе самому впасть в тот же грех, за какой осуждаешь других. Не судите, да не судимы будете (Мф. 7,1), и на тоже не будете осуждены, чтоб из падения своего познали пагубность гордыни своей и, смирившись, взыскали врачества от двух зол: от гордости и блуда. Но если Бог по милости Своей и хранит тебя от падения и ты удерживаешь неизменно твердым целомудренный помысл твой; ты все же перестань осуждать, если осуждал, и не самонадеянничай, а паче бойся и не верь своему постоянству.

д) Внимай себе и бодрствуй над собой. Если стяжал ты какой дар Божий или находишься в добром состоянии духовном, не воспринимай в самомнении суетнаго и мечтательнаго о себе помышления, будто ты нечто, и что врги твои не посмеют напасть на тебя, и ты столько ненавидишь их и презираешь, что сразу отразишь, если они осмеляться приблизиться к тебе. Как толко так подумаешь, падешь легко, как осенний лист с дерева.

Вот что следует тебе соблюдать прежде искушения плотской страстью.

Во время же самаго искушения вот что делай: дознай поскорее причину, от которой породилась брань, и тотчас отстрани ее. Причина этому бывает или внутренняя, или внешняя. Внешнею тому причиной бывают: вольность очей, сладкия для слуха речи, такия же по содержанию и напеву песни, щегольския из нежных материй одежды, благоуханные для обоняния духи, вольныя обращения и беседы, соприкосновения и пожатия рук, танцы и многое подобное. Врачевством против всего этого служат: скромное и смиренное одеяние, нежелание не видеть, ни слышать, ни обонять, ни говорить, ни касаться ничего такого, что производит это срамное движение, особенно же избегание сообращения с лицами другаго пола, как говорено выше. Причиной внутреннею служит с одной стороны жизнь в довольстве и покое плоти, когда все желания телесныя находят полное удовлетворение, с другой срамные помыслы, которые приходят или сами собой при воспоминании виденнаго, слышаннаго и испытаннаго, или от возбуждения их духами злобы.

Что касается до жизни в полном довольстве и покое плоти, то ее надобно ожесточить пощениями, бдениями, хрупкоспаниями, особенно множайшими поклонами до утомления, и другими произвольными телоозлаблениями, как советуют и заповедуют опытные и разсудительные отцы наши святые. А против помыслов, от чего бы они ни происходили, врачевством служат разныя духовныя упражнения, сообразныя с настоящим твоим состоянием и требуемыя им, каковы: чтение святых и душеспасительных книг, особенно святаго Ефрема Сирина, Лествичника, Добротолюбия и других подобных, благочестивыя размышления и молитва.

Молитву свою, когда начнут нападать на тебя срамные помыслы, совершай так: тотчас воздвигни ум свой к распятому ради нас Господу, и из глубины души взывай к Нему: "Иисусе мой Господи! Сладчайший мой Иисусе! Ускори на помощь мне и не дай врагу моему полонить меня!" В тоже время обнимай мысленно и чувственно, если есть близ, животворящий крест, на коем распят ради тебя Господь твой, лобызай часто язвы Его и говори к ним с любовью: "краснейшия язвы, язвы святейшия, язвы пречистыя! уязвите это мое окаянное и нечистое сердце и не допустите меня до того, чтоб я посрамил и оскорбил вас нечистотой своею."

Размышление же твое, в то время как множатся в тебе срамные помыслы плотской сласти, да не будет направлено прямо против них, хоть иные и советуют это; не берись изображать мысленно пред собой нечистоту и срамоту грехов плотской похоти, ни угрызения совести, которыя последуют за тем, ни растления естества твоего и потерю чистоты девства твоего, ни помрачения совести твоей и другое подобное. Не берись, говорю, размышлять об этом, потому что такое размышление не всегда бывает верным средством к преодалению искушения плоти, а напротив может послужить к усилению брани, иной же раз и к падению. Ибо хотя ум при сем будет вести мысленную речь свою в укор и противление сей страсти; но как мысль несмотря на то все же будет держаться на предметах ея, к которым так неравнодушно сердце, то не дивно, что тогда как ум расточает такия строгия суждения о таких делах, сердце соуслаждаться будет ими и соглашаться на них, что и есть внутренне падение. Нет, надобно рассуждать о таких предметах, которые бы заслонили собой эти срамныя вещи и совсем отвлекли от них внимание, содержанием же своим отрезвительно действовали на сердце. Такого рода предметы суть жизнь и страдание воплатившагося ради нас Господа Иисуса, неминуемый час смерти нашей, трепетный день суда и разные виды адских мучений.

Если, как нередко случается, срамные помыслы эти будут и при этом продолжать нападать на тебя с особенной силой и неудержимостью; не бойся, не переставай размышлять о показанных пред сим предметах и не обращайся к тому приему борьбы, чтоб прямо против них возставать, раскрывая неодобрительныя стороны их самих, как сказано было выше. Не делай так; но продолжай сколько можно внимательнее размышлять о показанных пред сим устрашительных и отрезвительных предметах, ни мало не безпокоясь о помыслах тех срамных, как бы они не были твои собственные. Ведай, что нет лучшего способа к прогнанию их, как презрение к ним и ни во что их вменение. Размышление же сие почаще прерывай такою или подобною ей молитвой: "Освободи меня, Творче мой и Ибавителю, от врагов моих сих, во славу стастей Твоих и Твоей неизреченной благости." Молитвою же подобною и заключи свое размышление.

Смотри же, отнюдь не обращай ока ума своего на эту плотскую нечистоту, так как и одно представление о ней не безопасно; и не останавливайся на беседу с сими искушениями, или о сем искушении, чтоб определить, произошло ли у тебя согласие на него, или нет. Такое изследование, хотя на вид кажется хорошим, на деле же поистине есть кознь диавола, покушающагося сим способом или отяготить тебя, или ввергнуть в малодушие и отчаяние, или удержать тебя сколь можно долее в сих помыслах и чрез них ввести в грех делом или по роду их, или в другой какой.

Вместо всяких таких изследований о помыслах сих, смущающих тебя, поди, исповедуй все подробно духовному отцу своему, и пребудь потом покоен в помышлении своем и в сердце своем, не мутя себя никакими вопросами, упокоеваясь на решении отца своего. Только все ему открой, что смущало и смущает ум твой и твое чувство в сем искушении, ничего не утаивая и не позволяя стыду связать язык твой, а паче смиряясь самоуниженно. Ибо если во всякой борьбе с врагами имеем мы нужду в глубоком смирении, чтоб победить их; сколь много паче потребно оно нам во время плотской брани? так как и самое икушение сие большею частью бывает или порождением гордыни, или вразумлением и наказанием за нее. Почему и говорит святой Иоанн Лествичник, что кто впал в блуд или другой какой плотский грех, тот прежде того впал в горость; и что впасть ему в грех попущено для того, чтоб он смирился: "где совершилось падение, там прежде водворялась гордость; ибо гордость есть предвозвестница падения." И еще: "наказание гордому есть падение" (Сл.23,4.10).

Когда наконец утишатся срамные помыслы и искушение пройдет, вот что должно тебе делать: как бы ни казалось тебе, что ты свободен уже от плотской брани, и как бы уверенным в том ни имел ты себя, всячески однакож пекись далеко держать ум свой и внимание свое от тех вещей и лиц, которыя были причиной возстания на тебя такого искушения; и отнюдь не поблажай позыву повидаться с ними, под тем предлогом, что оне родственницы, или что благочестивы и благодетели твои; вразумляй себя напоминанием, что и это есть греховное обльщение растленнаго естества нашего и сеть вселукаваго врага нашего диавола, который тут преобразуется в ангела света, чтоб ввергнуть во тьму, как говорит святой Павел. (2 Кор. 11,14).


Святые отцы о целомудрии

Главы из Луга духовнаго. Творения блаженнаго Иоанна Мосха.
(Блуд и борьба с ним)

3. Жизнь Конона, пресвитера монастыря Пентуклы.

Мы пришли в лавру святаго отца нашего Саввы к Афанасию. Один старец рассказал нам: "пришлось быть нам в монастыре Пентуклы. Там был старец Конон, киликиянин. Сперва, в качестве пресвитера, он служил при совершении таинства крещения, а потом ему, как великому старцу, поручили самому совершать крещение, и он стал помазывать и крестить приходивших к нему. Всякий раз как приходилось ему помазывать женщину, он приходил в смущение, и даже по этой причине вознамерился уйти из монастыря. Но тогда является ему Святой Иоанн и говорит: "будь тверд и терпи, и я избавлю тебя от этой брани". Однажды пришла ему для крещения девица персиянка. Она была так прекрасна собой, что пресвитер не решался помазать ее святым елеем. Она прожила два дня. Узнав об этом, архиепископ Петр был поражен этим случаем и решил было уже для сего дела избрать диакониссу, но не сделал этого, потому что не дозволял закон. Между тем пресвитер Конон, взяв свою мантию, удалился со словами:" я не могу более здесь оставаться." Но едва взошел на холмы, как вдруг встречает его Иоанн Креститель и кротко говорит ему:"возвратись в монастырь, и я избавлю тебя от брани." С гневом отвечает ему авва Конон: "будь уверен - ни за что не вернусь. Ты не раз обещал мне это, и не исполнил своего обещания." Тогда святой Иоанн посадил его на один из холмов и, раскрыв его одежды, трижды осенил его крестным знамением. "Поверь мне, пресвитер Конон, - сказал Креститель, - я желал, чтобы ты получил награду за эту брань, но так как ты не захотел, я избавлю тебя от брани, но вместе с тем ты лишаешься и награды за подвиг." Возвратившись в киновию, где совершал крещение, пресвитер на утро, помазавши елеем, окрестил пресиянку, даже совсем и не заметив того, что она была женщина. После того в течение 12 лет пресвитер совершал помазание и крещение, без всякаго нечистаго возбуждения плоти, даже не замечая, что пред ним - женщина. И таким образом скончался."

14. О брате, который был обуреваем помыслами блуда и впал в проказу.

Авва Полихроний рассказал нам еще, что в монастыре Пентуклы был один брат, весьма внимательный к самому себе и строгий подвижник. Но он был обуреваем страстью блуда. Не вынеся плотской брани, вышел из монастыря и отправился в Иерихон, чтобы удовлетворить своей страсти. Но лишь только вошел в жилище блудницы, как вдруг весь был поражен проказою. Увидав это, он немедленно возвратился в монастырь, благодаря Бога и говоря: "Бог послал мне эту болезнь, да спасет мою душу". И воздал великую хвалу Богу.

19. Рассказ аввы Илии о себе самом.

Однажды я находился в пещере близ Иордана, рассказывал нам о себе авва Илия воск, - чтобы не иметь общения с аввою Макарием, епископом Иерусалимским. В это время, приблизитнльно в шестой час дня (полдень), в сильнейший зной кто-то постучался ко мне в пещеру. Я вышел и увидал женщину.

- Что тебе надо? - говорю ей.

- Отец мой, и я провожу такую же жизнь, как и ты. Моя небольшая пещера не более как на разстоянии одного камня от тебя. И она указала мне место несколько на юг. "Проходя этой пустыней, - продолжала она, - почувствовала жажду от сильнаго зноя. Сделай милость, дай мне немного воды". Вынеся кружку, я подал ей. Она напилась, и я отпустил ее. После ея удаления, диавол воздвиг во мне плотскую брань и внушил нечистые помыслы. Изнемогши в борьбе и будучи не в силах погасить плотскаго разжжения, я, схватив посох, вышел из пещеры в такое время, когда от зноя самые камни раскалялись, и поспешил за женщиной, чтобы удовлетворить свою страсть. Я уже находился от нея на разстоянии не более одной стадии. Стасть пылала во мне. Вдруг я пришел в восторженное состояние и увидал, что земля разверзлась и поглатила меня. И вот я вижу: лежат мертвыя тела, согнившия, разложившияся и испускаюшия нестерпимое зловоние... Кто-то, сияя святостью, указал мне на тела и сказал: "Это вот тело женщины, а это - мужчины. Удовлетворяй, как хочешь и сколько хочешь, свою страсть... И ради такого-то удовольствия - смотри, сколько подвигов желаешь ты потерять! Вот из-за какого греха желаете вы лишить себя царствия небеснаго! О, бедное человечество! За один час (греховнаго удовольствия) вы готовы погубить подвиг целой жизни?!" Между тем от сильнаго зловония я упал на землю. Подойдя ко мне, явившийся мне святой муж поднял меня и укротил во мне брань. И я возвратился в свою келлию, принося благодарение Богу.


Святые отцы о целомудрии

Преподобный Максим Грек.
Против утверждающих, что человеческий род имел размножаться посредством плотскаго совокупления и рождения, хотя бы и не согрешили праотцы

Слышал я, что некоторые утверждают, что если бы праотцы наши и соблюли данную им сначала Создателем всего и Владыкой заповедь, то все же размножение рода человеческаго стало бы производиться тем же скотоподобным образом, как и ныне, только без похоти, без страсти и без женских болезней. Это они говорят без всякаго удостоверения Божественных писаний, а руководствуясь лишь человеческими мыслями и следуя большой внешней учености. Поэтому я признал справедливым несколько рассудить и побеседовать с ними, не в смысле положительных доказательств и установлений, но предположительно и предлагая просто против их мнения рассуждения здраваго разума. Скажите нам, добрейшие, как вы думаете: нетленными ли и безсмертными были созданы вначале родоначальники наши или подлежащие тлению и смерти? Если они будут утверждать второе, то ясно будут обличены во лжи тем Божественным гласом, который сказал первозданным: воньже аще день снесте от него, то есть от запрещеннаго древа, смертию умрете (Быт. 2,17). Сказав это, Создатель ясно научил нас, что Он создал их безсмертными и что они оставались безсмертными навсегда, если бы сохранили святую Его заповедь, как свидетельствует и тот Божественный глас, который говорит: Аз рех: бози есте, и сынове Вышняго вси, то есть, вы - выше всего смертнаго, а потом добавляет: вы же яко человецы умираете и проч. (Пс. 81,6.7). И опять: человек в чести сый, т.е., в нетлении и равноангельском пребывании, не разуме, приложися скотом несмысленным, и уподобися им (Пс. 48,21), т.е., подпал тлению и смерти и подчинился безсловесным страстям, не уразумев свой чести, т.е. достоинства и безсмертия. Так же и Соломон премудрый сказал: Бог смерти не сотворил, завистию же диаволею смерть вниде в мир (Прем. Сол. 1,13;2,24). Если же, будучи побеждены Священным Писанием, исповедуют и против своей воли, что превозданные были сотворены нетленными и безсмертными и что навсегда сохранились бы в нетлении, если бы не преступили заповеди Божией, то как они утверждают, что размножение нашего рода имело бы быть тем же скотским способом, каким совершается ныне, только без похоти, страстей и женских болезней? Известно, что детородные уды приданы при создании обоим полам ради двух причин: чтобы посредством их сохранился род человеческий и не исчез бы окончательно, и чтоб чрез них выбрасывалось всегда излишество переваривающейся пищи. Творец, знающий все прежде бытия, знал, конечно, вперед имеющее совершится отпадение первозданнаго от Бога, знал так же и причину этого отпадения, именно, что они восхотят быть равными Богу. По этой причине премудрый Создатель придал им такие скотские уды и вложил в них сильное ражжение скотской похоти, чтобы они и против воли совокуплялись друг с другом и рождали детей. Иначе мы не хотели бы совокупляться друг с другом, имея ввиду, каждый пол, множество несносных страданий деторождения и воспитания рождаемых, - женский пол, имея ввиду девятимесячное тягостное рождение во чреве и те пакости и огорчения, какия впоследствии, по рождении, приходится терпеть, и неотложныя заботы о младенце, пока он достигнет известнаго возраста; отец так же, имея ввиду множество попечений о воспитании своих детей, как лучше их воспитать и научить благочестию, а потом сыновей женить, а дочерей выдать замуж. Этим доказывается, что премудрый Создатель имел ввиду умножение нашего рода другим каким-либо способом, более высоким и превышающим ум человеческий способом, приличным существу, созданным по образу и подобию Божию и не принудил бы Того, Кто не подлежит никакому принуждунею, усвоить своему образу такое постыдное и скотское безобразие и скверное смешение. Неправильно, поэтому, понимать и утверждать, что человек, созданный по образу и по подобию Божию, то есть безсмертным, безстрастным и нетленным, если и бы сохранил заповедь Создавшего его, имел умножаться посредством такого сквернаго и скотскаго совокупления. Ибо при скотском совокуплении по необходимости должно быть скверное истечение, без которого зачатие быть не может. Если же есть истечение, то значит, есть и тление и сокрытая страсть; следовательно, зачатое и рожденное и воспитанное уже не безсмертно, но тленно и смертно и маловременно. Ибо все, что от тления имеет начало, по необходимости подлежит тлению и смерти. Следовательно, другим способом, чуднейшим и для нашего ума непостижимым, имел умножаться род человеческий, а не посредством скотоподобнаго совокупления, как думают некоторые, разсуждая недостойно Божественнаго образа.

Не будем же рассуждать о том, что превосходит наш разум и наше понимание, ибо разум наш - земной и немощный и во многом погрешает, как свидетельствует слово Божие, которое говорит: Господь весть помышления человеческиая, яко суть суетна (Пс. 93,11). И другое писание говорит: помышления бо смертных боязлива, и погршительна умышления их (Прем. Сол. 9,14); Дела же Божии непостижимы для всякаго созданнаго естества. Кто бо разумел ум Господень, или кто советник Ему бысть (Рим. 11,34)? К тому же вспомним безчисленные сонмы безплотных сил, как они вскоре и во мгновение ока появились всесильным мановением Его? Не мог ли Единый всесильный тем же вседетельным мановением Своим умножить род человеческий, как умножил Он мысленныя воинства безплотных сил, если бы родоначальники сохранили данную им заповедь Божию? Воистину мог, во всяком случае. Ибо что невозможно для творческой Его силы, которою Он вдруг украсил небо безчисленными миллионами звезд и сразу привел из небытия в бытие множество четвероногих земных, рыб морских и птиц небесных; а землю всю украсил безчисленными цветами и различными садами и лесами? Итак, сколько даровала благодать сказать о сем, столько и сказано. Если же кто этим не убеждается и продолжает спорить, мы таковаго обычия не имамы, ниже церкви Божия (1 Кор. 11,16), говорит святой проповедник Божий. Кто вседетельным и всесильным мановением вскоре все создал, сохраняет и управляет, Тому всякая слава, честь и поклонение во веки. Аминь.


Святые отцы о целомудрии

Преподобнаго Иоанна Лествица.
Слово 15. О нетленной чистоте и целомудрии, которое тленные приобретают трудами и потами.

1. Чистота есть усвоение безтелеснаго естества. Чистота есть вожделенный дом Христов, и земное небо сердца.

2. Чистота есть вышеестественное отречение от естества, и поистине преславное соревнование мертвеннаго и тленнаго тела с безтелесными духами.

3. Чист тот, кто (плотскую) любовь отражает любовью (божественною), и телесный огнь угасил огнем невещественным.

4. (Целомудрие есть всеобъемлющее название всех добродетелей.)

5. Целомудрие есть чистота души и тела.

6. Целомудр тот, кто и в самом сне не ощущает никакого движения или изменения в том устроении, в котором он пребывает.

7. Целомудр, кто навсегда стяжал совершенную нечувствительность к различению тел.

8. Предел и крайняя степень совершенной и всеблаженной чистоты состоит в том, чтобы в одинаковом устроении пребывать при виде существ одушевленных и бездушных, словесных и безсловесных.

9. Никто из обучившихся хранению чистоты да не вменяет себе приобретение ея; ибо невозможное дело, чтобы кто-нибудь победил свою природу; и где природа побеждена, там познается пришествие Того, Кто выше естества; ибо, без всякаго прекословия, меньшее упраздняется большим.

10. Начало чистоты бывает, когда помысел не слагается с блудными прилогами, и без мечтаний бывает по временам во сне истечения; а середина чистоты, когда от довольства пищи бывают естествыенныя движения, но без мечтаний; конец же чистоты - умерщвление тела (т.е. телесных движений), предваряемое умерщвлением нечистых помыслов.

11. Поистине блажен тот, кто стяжал совершенную нечувствительность ко всякому телу и виду и красоте.

12. Не тот чист, кто сохранил нерастленным сие бренное тело, но тот, кто члены его совершенно покорил душе.

13. Велик, кто пребывает безстрастным при осязании; больший, кто не уязвляется видением, и помышлением о красотах небесных угашает огнь, который возгарается при виде земных красот. Отгоняющий сладострастнаго пса молитвою подобен борющемуся со львом; а кто противоречием низлагает его, подобен уже прогоняющему врага своего; тот же, который и прилог вовсе уничтожает, хотя и пребывает в теле, но уже воскрес из гроба. Если признак истинной чистоты состоит в том, чтобы и в сонных мечтаниях пребывать без движения; то конечно предел блуда означает то, чтобы и наяву от одних помыслов терпеть истечения.

14. Кто телесными трудами и потами ведет брань с сим соперником, тот подобен связавшему врага своего слабым вервием; кто воюет против него воздержанием и бдением, тот подобен обложившему врага своего железными оковами; а кто вооружается смиренномудрием, безгневием и жаждою, тот подобен убившему своего супостата и скрывшему его в песке. Под именем песка разумей смирение, потому что оно не произращает пажити для страстей, но есть земля и пепел.

15. Иной связал сего мучителя подвигами: иной - смирением, а иной - откровением Божиим. Первый подобен утренней звезде, второй - полной луне, а третий - светлому солнцу; но все имеют жительство на небесах. И как от зари свет, а по свете возсиявает солнце, так и о сказанном можно разуметь и видеть это на самом деле.

16. Лисица притворяется спящею, а бес целомудренным; та хочет обмануть птицу, а сей погубить душу.

17. Не верь во всю жизнь твою сему бренному телу, и не надейся на него, пока не предстанешь Христу.

18. Не думай , что по причине воздержания пасть не можешь; ибо некто, и ничего не вкушавший, был свержен с неба.

19. Некоторые из имеющих дар рассуждения хорошо определили отвержение самаго себя, сказав, что оно есть вражда на тело и брань противу чрева.

20. С новоначальными телесныя падения случаются обыкновенно от наслаждения снедями; со средними они бывают от высокоумия, но и от той же причины, как и с новоначальными; но с приближающимися к совершенству оне случаются только от осуждения ближних.

21. Некоторые ублажают скопцов по естеству, как избавленных от мучительства плоти; а я ублажаю повседневных скопцев, которые разумом, как ножем, обучились оскоплять себя.

22. Видал я невольно падших; и видал произвольно желающих падать, но не могущих; и я счел сих последних окаяннейшими падающих на всякий день; потому что, не имея возможности согрешить, желают злосмрадия греховнаго.

23. Окаянен падающий; но тот окаяннее, кто и сам падает и другого увлекает к падению, потому что понесет тяжесть двух падений, и тяжесть сласти иного. (см. Сл. 26, гл. 126)

24. Не думай низложить беса блуда возражениями и доказательствами; ибо он имеет многия убедительныя оправдания, как воюющий против нас с помощью нашего естества.

25. Кто хочет бороться со своей плотью и победить её своими силами, тот тщетно подвизается; ибо если Господь не разорит дома плотской похоти, и не созиждет дома душевнаго, то всуе бдит и постится думающий разорить.

26. Представь Господу немощь своего естества, сознавая во всем свое безсилие, и неощутительным образом получишь дарование целомудрия.

27. В сладострастных людях бывает, (как некто из них, испытавший это, признавался мне по изтрезвлении своем), чувство чрезвычайнаго некоего влечения и любви к телам, и столь безстыдный и безчеловечный дух, в самом чувстве сердца явственно гнездящийся, что боримый сим духом во время брани ощущает телесное разжжение подобное огню от распаленой печи; он не боится Бога, вменяет ни во что воспоминание о муке, молитвы гнушается, почти как бы совершает грех на самом деле, и смотрит на мертвыя тела, как на бездушныя камни. Страждущий сие делается как бы безумным и изступленным, будучи упоен всегдашним страстным желанием словесных и безсловесных существ, так что если бы не прекращались дни сей мучительной брани, то не могла бы спастись никакая душа, одеянная в сие брение, растворенное кровию и мокротами. Да и может ли быть иначе? Ибо все существующее по природе ненасытно желает сроднаго себе: кровь - крови, червь - червя, и брение - брения; а потому и плоть сия желает плоти, хотя понудители естества и желатели царства небеснаго и покушаются прельщать сию прелестницу различными ухищрениями. Блаженны неиспытавшие вышеописанной брани. И так будем молиться, да избавит Он нас навсегда от такого искушения. Поползнувшиеся и падшие в сей ров далече отстоят от восходящих и нисходящих по оной лествице Ангелов; и к такому восхождению, после падения, потребны для них многие поты со строжайшим пощением.

28. Разсмотрим, не каждый ли из мысленных наших врагов, при ополчении их на нас, назначается исполнять свойственное ему поручение как это бывает и в чувственном сражении; и это достойно удивления. Я наблюдал за искушаемыми, и видел падения одни других лютейшия: имеяй уши слышати да слышит (Матф. 11,15)!

29. Часто диавол всё усилие, старание, ухищрение, коварство и все козни устремляет к тому, чтобы проходящие монашеское житие и подвизающиеся на сем поприще, исполненном искушений, были боримы противуестественными страстьми. Посему часто находясь в одном месте с женским полом, и не будучи боримы плотской похотью, или помыслами, некоторые ублажают себя; а того не разумеют несчастные, что где большая пагуба, там в меньшей нет нужды.

30. Думаю, что всеокаянные убийцы по двум причинам обыкновенно низвергают нас бедных в противоестественныя падения: потому что мы везде имеем удобность для таких согрешений, и потому что оне подвергают нас большей муке. Узнал сказанное тот, кто прежде повелевал дикими ослами, а потом сам был поруган и порабощен адскими ослами; и питавшийся некогда хлебом небесным после лишился сего блага; всего же удивительнее то, что и после его покаяния, наставник наш Антоний, с горькою скорбью, сказал: "великий столп пал!" Но образ падения скрыл премудрый муж, ибо знал, что бывает телесный блуд и без участия инаго тела. Есть в нас некая смерть и погибель падения, которую мы всегда с собою и в себе носим, а наиболее в юности. Но погибель сию я не дерзнул предать писанию, потому что руку мою удержал сказавший: бываемая отай от некоторых срамно есть и глаголати и писати и слышати.

31. Сию мою, а можно сказать и не мою враждебную, но и любимую плоть Павел назвал смертию. Кто мя избавит, - говорил он, - от тела смерти сея (Рим. 7,24)? А Григорий Богослов называет её страстною, рабскою и ночною. Я хотел бы знать, почему сии святые мужи дают ей такие названия? Если плоть, как выше сказано, есть смерть, то победивший её, конечно, никогда не умрет. Но кто есть человек, иже поживет и не узрит смерти - осквернения плоти своей?

32. Испытаем, прошу вас, кто больше пред Господом: умерший и воскресший или никогда не умиравший? Ублажающий последняго обманывается: ибо Христос умер и воскрес; а ублажающий перваго увещавает умирающих, то есть падающих, не предаваться отчаянию.

33. Безчеловечный наш враг и наставник блуда внушает, что Бог человеколюбив, и что Он скорое прощение подает сей страсти, как естественной. Но если станем наблюдать за коварством бесов, то найдем, что, по совершении греха, они представляют нам Бога праведным и неумолимым Судьею. Первое они говорят, чтобы вовлечь нас в грех; а второе, чтобы погрузить нас в отчаяние.

34. Когда печаль и отчаяние в нас усиливается, тогда мы не можем приносить должнаго покаяния, ни окаявать себя, ни укорять, хотя в печальном расположении души и не предаемя греху. Когда оныя угаснут, тогда опять мучитель наш внушает нам о милосердии Божием, чтобы мы снова пали.

35. Господь, как нетленный и безтелесный, радуется о чистоте и нетлении нашего тела; бесы же, по утверждению некоторых, ни о чем другом столько не веселятся, как о злосмрадии блуда, и никакой страсти не любят так, как осквреняющую тело.

36. Чистота нас усвояет Богу, и сколько возможно, делает Ему подобными.

37. Земля с росою есть матерь сладости плодов, а матерь чистоты есть безмолвие с послушанием. Приобретенное в безмолвии безстрастие тела, при частом сближении с миром, не пребывает непоколебимо: от послушания же происходящее - везде искусно и незыблемо.

38. Видел я, что гордость бывает причиною смиренномудрия, и вспомнил сказавшего: кто уразуме ум Господень? (Рим. 11,34). Ров и плод надмения есть падение в грех; грехопадение же для желающих спастись часто бывает поводом к смиренномудрию.

39. Кто хочет с объядением и насыщением победить беса блуда, тот подобен угашающему пожар маслом.

40. Кто одним воздержанием покушается утолить сию брань, тот подобен человеку, который думает выплыть из пучины, плавая одной рукою. Совокупи с воздержанием смирение; ибо первое без последняго не приносит пользы.

41. Кто видит в себе какую-нибудь господствующую страсть, тому должно прежде всего противу ней вооружаться, особенно же если это - домашний враг; ибо если мы не победим сей страсти, то от победы над прочими не будет нам никакой пользы, а поразивши сего Египтянина, конечно, и мы узрим Бога в купине смирения.

42. Будучи в искушении, я ощутил, что сей волк хочет обольстить меня, производя в душе моей безсловесную радость, слёзы и утешение; и по младенчеству своему я думал, что я получил плод благодати, а не тщету и прелесть.

43. Если всяк грех, его аще сотворит человек, кроме тела есть, а блудяй во свое тело согрешает (1 Кор. 6,18), то это без сомнения потому, что истечением оскверняется самое существо нашей плоти; а в другом грехе невозможно этому быть. Спрашиваю здесь, почему о согрешающих всяким другим грехом мы обыкновенно говорим только: "он согрешил", а когда слышим, что кто нибудь сделал блуд, то с прискорбием говорим: "такой-то пал"?

44. Рыба спешит убежать от удочки; а душа сластолюбивая отвращается безмолвия.

45. Когда диавол хочет связать два лица союзом постыдной любви, тогда испытывает ту и другую сторону: и потом уже начинает возжигать огнь страсти.

46. Склонные к сладострастию часто бывают сострадательны и милостивы, скоры на слёзы и ласковы; но пекущиеся о чистоте не бывают таковы.

47. Один мудрый муж предложил мне страшный вопрос: "какой грех, - сказал он, - после человекоубийства и отречения от Христа, есть тягчайший из всех?" И когда я отвечал: "впасть в ересь", тогда он возразил: "как же собрная Церковь принимает еретиков и удостаивает их причащения Святых Тайн, когда они исренно анафематствуют свою ересь; а соблудившаго, хотя он и исповедал сей грех, и перестал делать его, принимая, отлучает на целые годы от пречистых Тайн, как повелевают апостольския правила?" Я поражен был недоумением; а недоумение это осталось недоумением и без разрешения.

48. Будем испытывать и наблюдать: какая сладость происходит в нас, при псалмопении, от беса блуда, и какая от словес Духа, и заключающейся в них благодати и силы.

49. Не забывайся, юноша! Я видел, что некоторые от души молились о своих возлюбленных будучи движимы духом блуда, и думали, что они исполняют долг памяти и закон любви.

50. Можно осквернить тело и одним осязанием; ибо нет ничего столь опаснаго, как сие чувство. Помни того, который обвил руку свою краем одежды (Патерик, слово 13, о рассуждении), когда нёс престарелую свою мать, и удерживай чувство руки своей и не прикасайся к сокровенным и прочим членам ни своего ни чужаго тела.

51. Думаю, что человек не может быть назван совершенно святым, если прежде не освятит сего брения (т.е. тела), и некоторым образом не преобразит его, если только возможно такое преображение во временной жизни.

52. Возлегши на постель, мы наиболее должны бодрствовать и трезвиться; потому что тогда ум наш один без тела борется с бесами; и если он бывает сластолюбив, или исполнен сладострастных мечтаний, то охотно делается предателем.

53. Память смерти да засыпает да и возстает с тобою, и вместе с нею Иисусова молитва единопомышляемая; ибо ничто не может тебе доставить столь сильное заступление во время сна, как сии делания.

54. Некоторые утверждают, что брань сия во время сна и истечения происходят единственно от пищи; но я видал, что одни находясь в тяжкой болезни, а другие, держа самый строгий пост, часто были оскверняемы истечениями. Однажды я спросил об этом предмете одного из искуснейших и разсудительных иноков; и сей блаженный дал мне весьма ясное наставление. "Бывают, - говорил приснопамятный, - истечения во сне от изобилия пищи и от излишняго покоя; а иногда от гордости, когда мы, долго пребывая свободными от истечений, этим возносимся; иногда же и от того, что осуждаем ближняго. Но от последних двух причин истечения могут случиться и с больными, а может быть и от всех трех. Если же кто чувствует, что он чист от всех сих показанных ныне причин: то блажен сей человек ради такого безстрастия; он от одной зависти бесовской претерпевает случающееся временем, когда Бог на него сие попускает для того, чтобы безгрешным злоключением приобретал высочайшее смирение".

55. Никто в продолжении дня не представляй себе в уме случающихся во сне мечтаний; ибо и то есть в намерении бесов, чтобы сновидениями осквернять нас бодрствующих.

56. Услышим и о другом коварстве наших врагов. Как снеди, вредныя для тела, по некотором времени, или день спустя производят в нас болезнь: так весьма часто действуют и причины, оскверняющия душу. Видел я наслаждающихся и не вдруг боримых; видел, что некоторые едят и пребывают с женщинами, и в то время не имеют никакого худаго помышления; но когда они обольстились самонадеянностью, и возмечтали, то внезапно подверглись погибели в своей келии. А какая это погибель, телесная и душевная, которой человек может подвергаться один, знает тот, кто находился в сем искушении, а кто не был искушен, тому и знать не надобно.

57. В то время великою мощью служат нам: худая одежда, палящий язык, и не многими каплями прохлаждаемая, пребывание во гробах, а прежде всего смирение сердца, и, если можно, отец духовный, или усердный брат, скорый на помощь и старый разумом: ибо я почитаю за чудо, чтобы кто-нибудь мог один сам собою спасти корабль свой от сей пучины.

58. Часто один и тот же грех, будучи сделан одним человеком, заслуживает сторично большее наказание, нежели когда он сделал другим, судя по нраву согрешившаго, по месту, где грех случился, духовному возрасту, в котором был согрешивший, и по многим другим причинам.

59. Поведал мне некто об удивительной и высочайшей степени чистоты. Некто увидев необыкновенную женскую красоту, весьма прославил о ней Творца, и от одного этого видения возгорел любовию к Богу и пролил источники слёз. Поистине удивительное зрелище! Что иному могло быть рвом погибели, то ему сверхъестественно послужило к получению венца славы. Если такой человек в подобных случаях всегда имеет такое же чувство и делание, то он воскрес, нетленен прежде общаго воскресения.

60. Так должны мы поступать и при слушании песнопений и песней. Боголюбивыя души, когда слышат пение мирских или духовных песен, исполняются чистейшаго утешения, любви божественной и слёз; между тем как в сластолюбивых возбуждаются совсем противныя чувства.

61. Некоторые, как мы и прежде говорили, пребывая в безмволвных местах, гораздо более бывают боримы от бесов; и сие неудивительно, потому что бесы обыкновенно пребывают там, будучи изгнаны Господом в пустыни и в бездну, ради нашего спасения. С особенной лютостью нападают на безмолвника бесы блуда, чтобы изгнать его в мир, внушивши ему, что он никакой пользы не получает от пустыни. Но когда мы пребываем в мире, они отходят от нас, чтобы мы, видя себя свободными от брани, оставались между мирскими. Итак, где мы терпим нападения от врагов, там без сомнения и сами сильно с ними боремся; а кто этой брани не чувствует, тот оказывается вь дружбе с врагами.

62. Когда мы пребываем по некоторой нужде в мире, нас покрывает рука Господня; часто, может быть, и молитва отца духовнаго, чтобы имя Божие не хулилось через нас. Иногда сие бывает от нечувствительности и от того, что мы уже много испытали то, что видим и слышим, и насытились этим; или и от того, что бесы с намерением отступают от нас, оставляя беса гордости, который один заменяет собою всех прочих.

63. Все вы, желающие обучиться чистоте, услышьте ещё об одной хитрости и коварстве обольстителя душ, и будьте осторожны. Некто собственным опытом изведал сей обман его, и сказывал мне, что бес плотскаго сладострастия весьма часто вовсе скрывает себя, наводит на инока крайнее благоговение, и производит в нём источники слёз, когда он сидит или беседует с женщинами, и подстрекает его учить их памятованию о смерти, о последнем суде, и хранению целомудрия, чтобы сии окаянныя, прельстившись его словами и притворным благоговением, прибегнули к этому волку, как к пастырю; но окаяннейший оный, от близкаго знакомства получив дерзновение, наконец подвергается падению.

64. Всеми силами будем убегать, чтобы не видеть, ни слышать о том плоде, котораго мы обещались никогда не вкушать; ибо удивляюсь, если мы считаем себя крепчайшими пророка Давида; чему быть невозможно.

65. Похвала чистоты столь велика и высока, что некоторые из отцев осмелились назвать её безстрастием.

66. Некоторые говорят, что по вкушении плотскаго греха невозможно называться чистым; а я, опровергая их мнение, говорю, что хотящему возможно и удобно привить дикую маслину к доброй. И если бы ключи царства небеснаго были вверены девственнику по телу, то мнение оное, может быть, имело бы основательность. Но да постыдит умствующих таким образом тот, кто имел тещу, а был чист и носил ключи царствия.

67. Змей сладострастия многообразен; невкусившим сласти греха он внушает, чтобы только однажды вкусили её и перестали; а вкусивших коварный побуждает воспоминанием опять к совершению греха. Многия из первых, поелику не знают зла сего, бывают свободны и от борьбы; а из последних многие, как познавших опытом сию мерзость, терпят стужение и брани. Впрочем часто случается и совсем противное этому.

68. Иногда возстаем мы от сна чисты и мирны, и это бывает тайным благодеянием, которое мы получаем от святых Ангелов, особенно когда мы уснули со многою молитвою и трезвением; иногда же встаем нечистыми и смущенными; причиною же сего бывают худыя сновидения.

69. Видех нечестиваго превозносящася и высящася яко кедры Ливанския, и как он мятется и неистовствует против меня; и мимоидох воздержанием, и се не бе, как прежде ярость его; и взысках его, смирив помысл мой, и не обретеся место его во мне, или след его (Пс. 36,35).

70. Кто победил тело, тот естесто победил; победивший же естество, без сомнения, стал выше естества; а такой малым чем, или, если можно так сказать, ничем не умален от Ангел (Пс. 8,6).

71. Нет ничего чуднаго, если невещественный борется с невещественным; но то поистине великое чудо, что дух, облеченный в вещество, враждебное ему и борющееся с ним, побеждает врагов невещественных.

72. Благий Господь, и в том являет великое о нас промышление, что безстыдство женскаго пола удерживает стыдом, как бы некою уздою; ибо если бы женщины сами прибегали к мужчинам, то не спаслась бы никакая плоть.

73. По определению разсудительных отцов, иное есть прилог, иное - сочетание, иное - сосложение, иное - пленение, иное - борьба, и иное, так называемая страсть в душе. Блаженные сии определяют, что прилог есть простое слово, или образ какого-нибудь предмета, вновь являющийся уму и вносимый в сердце; а сочетание есть собеседование с явившимся образом, по страсти или безстрастно; сосложение же есть согласие души с представившимся помыслом, соединенное с услаждением; пленение есть насильственное и невольное увлечение сердца, или продолжительное мысленное совокупление с предметом, разоряющее наше доброе устроение; борьбою называют равенство сил борющаго и боримаго в брани, где последний произвольно или побеждает, или бывает побеждаем; страстию называют уже самый порок, от долгаго времени вгнездившийся в душе, и чрез навык сделавшийся как бы природным ея свойством, так что душа уже произвольно и сама собою к нему стремится. Из всех сих первое безгрешно; второе же несовсем без греха; а третье судится по устроению подвизающагося; борьба бывает причиною венцов или мучений; пленение же иначе судиться во время молитвы, иначе в другое время, иначе в отношении предметов безразличных, т.е. ни худых, ни добрых, и иначе в худых помышлениях. Страсть же без сомнения подлежит во всех, или соразмерному покаянию, или будущей муке; но кто первое, (т.е. прилог в мысли), помышляет безстрастно, (т.е. не допускает до страстнаго впечатления, но отвергает оный), тот одним разом отсекает всё последнее.

74. Просвещеннейшие и разсудительнейшие из отцев приметили ещё иной помысл, который утонченнее всех вышепоказанных. Его называют набегом мысли; и он проходит в душе столь быстро, что без времени, без слова и образа мгновенно представляет подвизающемуся страсть. В плотской брани между духами злобы ни одного нет быстрее и неприметнее сего. Он одним тонким воспоминанием, без сочетания, без продолжения времени, неизъяснимым, а в некоторых даже неведомым образом, вдруг является своим присутствием в душе. Кто плачем успел постигнуть такую тонкость помысла, тот может нас научить: каким образом, одним оком, и простым взглядом, и осязанием руки, и слышанием песни, без всякой мысли и помысла душа может любодействовать страстно.

75. Некоторые говорят, что страсти входят в тело от помыслов сердца; а другие напротив утверждают, что худые помыслы рождаются от чувств телесных. Первые говорят, что если бы не предшествовал ум, то и тело не последовало бы; последние же приводят в защищение своего мнения зловредное действие телесной страсти, говоря, что весьма часто худые помыслы получают вход в сердце от приятнаго взгляда, или от осязания руки, или от обоняния благовония, или от слышания приятнаго голоса. Кто мог познать сие о Господе, тот и нас да научит: ибо все это весьма нужно и полезно для тех, которые разумно проходят духовное делание. В простоте же и правоте сердца пребывающим делателям нет в этом никакой необходимости; ибо не все могут иметь тонкое ведение, и не все блаженную простоту, сию броню против всех ухищрений лукавых бесов.

76. Некоторые из страстей, родившись в душе переходят в тело; а некоторые наоборот. Сие последнее случается обыкновенно с мирскими, а первое с проходящими монашеское житие, по неимению к тому случаев. Что касается до меня, я скажу о сем: взыщеши во злых разума, и не обрящеши (Притч. 14,6).

77. Когда после долгаго подвига против беса блуда, единомышленника нашей бренной плоти, мы изгоним его из сердца нашего, изранивши его камнем поста и мечем смирения: тогда сей окаянный, как червь некий, пресмыкаясь внутри нашего тела, будет страться осквернять нас, подстрекая на безвременныя и непристойныя движения.

78. Сему же наиболее подвержены те, которые покаряются бесу тщеславия; ибо они, видя, что уже не часто возмущаются в сердце своем блудными помыслами, преклоняются к тщеславию; а что это справедливо, в том сами они могут увериться, когда удалившись на время в безмолвие, будут внимательно испытывать самих себя. Они непременно найдут, что в глубине их сердца скрывается некий тайный помысл, как змей в гноище, который в некоторой степени чистоту внушает им приписывать собственному тщанию и усердию, не давая сим окаянным подумать о словах Апостола: что имаши, егоже неси приял ( 1 Кор. 4,7) туне, или непосредственно от Бога, или помощью других и посредством их молитвы. Итак, да внимают они себе, и да стараются о том, чтобы умертвить вышепоказаннаго змея многим смиренномудрием, и извергнуть его из сердца; дабы, избавившись от него, возмогли и они некогда совлечься кожанных риз (сладострастия) и воспеть Господу победную песнь чистоты, как нкогда оныя Евангельския целомудренныя дети. И без сомнения воспоют, аще совлекшеся не нази обрящутся незлобия и смирения, свойственнаго младенцам (2 Кор. 5,3).

79. Сей бес тщательнее всех других наблюдает времена, какия удобнее для уловления нас; и когда видит, что мы не можем помолиться против него телесно, тогда сей нечистый в особенности старается нападать на нас.

80. Тем, которые ещё не стяжали истинной сердечной молитвы, в телесной молитве способствует подвиг понуждения, например: распростертие рук, биение в грудь, умиленное взирание на небо, глубокия воздыхания, и частое преклонение колен. Но как часто случается, что они в присутствии других людей не могут сего делать, то бесы и стараются тогда на них нападать; а так как они ещё не в силах противиться им мужеством ума и невидимою силою молитвы, то, может быть, по нужде и уступают борющим им. В таком случае, если можно, скорее отйди от людей, скройся на малое время в тайном месте, и там воззри на небо, если можешь, душевным оком, а если нет, то хоть телесным; простри крестовидно руки, и держи их неподвижно, чтоб и сим образом посрамить и победить мысленнаго Амалика. Возопий к Могущему спасти, и возопий не красноречивыми словами, но смиренными вещаниями, начиная прежде всего сим воззванием: помилуй мя, яко немощен есмь (Пс. 6,3). Тогда опытом познаешь силу Всевышняго, и невидимой помощью, невидимо, обратишь в бегство невидимых (врагов). Кто обучился таким образом с ними бороться, тот вскоре начнёт и одною душею отгонять сих врагов; ибо Господь дает делателям сие второе дарование, в награду за первые подвиги. И справедливо!

81. Бывши негде в собрании, я заметил, что на одного тщательнаго брата напали нечистые помыслы; и как ему не нашлось приличнаго места, где бы тайно от других помолиться, то он вышел, как бы по естественной нужде, и там произнес усердную молитву на сих супостатов. И когда я ему выговаривал за неприличность места к молитве, он ответил: "о прогнании нечистых помыслов я и молился в нечистом месте, чтобы очиститься от скверны".

82. Все бесы покушаются сначала помрачить наш ум, а потом уже внушают то, что хотят; ибо если ум не смежит очей своих, то сокровище наше не будет похищено; но блудный бес гораздо больше всех употребляет это средство. Часто помрачив ум, сего владыку, он побуждает и заставляет нас и пред людьми делать то, что одни только сумашедшие делают. Когда же, спустя несколько времени, ум изтрезвиться, тогда мы стыдимся не только видевших наши безчинныя действия, но и самих себя, за непристойные наши поступки, разговоры и движения, и ужасаемся о прежнем нашем ослеплении; почему некоторые, рассуждая о сем, нередко отставали от этого зла.

83. Отвращайся от сего супостата, когда он, по соделании тобой вышеописанных поступков, возбраняет тебе молиться, упражняться в благочестивых делах, и пребывать во бдении; и поминай Того, Который сказал: зане творит ми труды душа сия, мучимая порочными навыками, сотворю отмщение ея от врагов ея (Лук. 18,5).

84. Кто победил свое тело? Тот, кто сокрушил свое сердце. А кто сокрушил свое серде? Тот, кто отвергся самаго себя; ибо как не быть сокрушенным тому, кто умер своей воле?

85. Между страстными бывает один страстнее другаго; и некоторые самыя скверны свои исповедуют со сладострастием и услаждением. Нечистыя и постыдныя помышления обыкновенно рождаются в сердце от беса блуда, сего сердцеобольстителя; но их исцеляет воздержание и вменение их ни во что.

86. Каким образом и способом связать мне плоть свою, сего друга моего, и судить её по примеру прочих страстей? Не знаю. Прежде, нежели успею связать её, она уже разрешается; прежде нежели стану судить её, примиряюсь с нею; и прежде, нежели стану мучить, преклоняюсь к ней жалостию. Как мне возненавидеть ту, которую я по естеству привык любить? Как освобожусь от той, с которой я связан на веки? Как умертвить ту, которая должна воскреснуть со мною? Как сделать нетленною ту, которая получила тленное естество? Какия благословныя доказательства представлю той, которая может противоположить мне столько естественных возражений? Если свяжу её постом, то, осудив ближняго, снова предаюсь ей; если, престав осуждать других, побеждаю её, то, вознесшись сердцем, опять бываю ею низлагаем. Она и друг мой, она и враг мой, она помощница моя, она же и соперница моя; моя заступница и предательница. Когда я угождаю ей, она вооружается против меня. Изнуряю ли я её, изнемогает. Упокаиваю ли её, безчинствует. Обременяю ли, не терпит. Если я опечалю её, то сам крайне буду бедствовать. Если поражу её, то не с кем будет приобретать добродетели. И отвращаюсь от нея, и объемлю её. Какое это во мне таинство? Каким образом составилось во мне это соединение противоположностей? Как я сам себе и враг и друг? Скажи мне, супруга моя - естество мое; ибо я не хочу никого другаго, кроме тебя, спрашивать о том, что тебя касается; скажи мне, как могу я пребывать неуязвляем тобою? Как могу избежать естественной беды, когда я обещался Христу вести с тобой вседашнюю брань? Как могу я победить твое мучительство, когда я добровольно решился быть твоим понудителем? Она же, отвечая душе своей, говорит: "не скажу тебе того, чего и ты не знаешь; но скажу то, о чём мы оба разумеем. Я имею в себе отца своего - самолюбие. Внешния ражжения происходят от угождения мне и от чрезмернаго во всем покоя; а внутренния от прежде бывшаго покоя и от сладострастных дел. Зачавши, я раждаю падения; они же, родившись, сами раждают смерть отчаянием. Если явственно познаешь глубокую мою и твою немощь то тем самым свяжешь мне руки. Если гортань умучишь воздержанием то свяжешь мне ноги, чтобы оне не шли вперёд. Если соединишь с послушанием, то освободишься от меня; а если приобретешь смирение, то отсечешь мне голову.

Пятнадцатая степень. Кто, будучи во плоти, получил и здесь победную почесть, тот умер и воскрес, и ещё здесь познал начало будущаго нетления.


Святые отцы о целомудрии

Святый Ефрем Сирианин. О борьбе с блудной страстью.
(Добротолюбие, том 2, стр. 382-398)

48. Сластолюбивый при встрече женщин делается весел и привлекается красотой их; телесная доброцветность сводит его с ума, восхищает благообразие лица, очаровывает стастность стана, и в беседах с женщинами таит он удовольствия; при воспоминании виденнаго, похотливо мечтает, живо представляя в уме женския лица, страстныя их выражения, обворожительныя улыбки, мановения очей, нарядность одежд, льстивыя речи, сжатие губ. С мужчинами ему скучно; а если увидит женщин, просветляется, бегает взад и вперёд, чтобы оказать свои услуги; тогда откуда берётся у него и голос к пению, уменье сказать острое слово, посмеяться и показать себя занимательным и приятным.

49. Не позволяй глазам своим блуждать туда и сюда, и не всматривайся в чужую красоту, чтоб с помощью глаз твоих не низложил тебя противник твой.

50. Укоризна монаху - блуждающее око.


Содержание
Древний Патерик
Разные повести к управлению против восстающих на нас блудных браней
Преподобный Нил Синайский
О блуде (Добротолюбие)
Никодим Святогорец
Как поборать плотския страсти? (Невидимая брань)
Творения блаженнаго Иоанна Мосха
Блуд и борьба с ним (Луг духовный)
Преподобный Максим Грек
Против утверждающих, что человеческий род имел размножаться посредством плотскаго совокупления и рождения, хотя бы и не согрешили праотцы
Преподобнаго Иоанна
О нетленной чистоте и целомудрии, которое тленные приобретают трудами и потами (Лествица)
Святый Ефрем Сирианин
О борьбе с блудной страстью (Добротолюбие)


СВЯТЫЕ ОТЦЫ
о целомудрии


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Предисловие

Божественные мужи, жившие до закона, учились не из писаний и книг, но, имея чистый ум, просвещались озарением Всесвятого Духа, и таким образом познавали волю Божию из беседы с ними Самого Бога усты ко устом. Таков был Ной, Авраам, Исаак, Иаков, Иов, Моисей. Но когда люди испортились и сделались недостойными просвещения и научения от Святого Духа, тогда человеколюбивый Бог дал Писание, дабы, хотя при помощи его, помнили волю Божию. Так и Христос сперва Сам лично беседовал с апостолами, и (после) послал им в учителя благодать Святого Духа. Но как Господь предвидел, что впоследствии возникнут ереси и наши нравы испортятся, то Он благоволил, чтоб написаны были Евангелия, дабы мы, научаясь из них истине, не увлеклись еретическою ложью, и чтоб наши нравы не испортились совершенно.
Четыре Евангелия Он дал нам потому, что мы научаемся из них четырем главным добродетелям: мужеству, мудрости, правде и целомудрию: научаемся мужеству, когда Господь говорит: не бойтесь убивающих тело. души же не могущих убить (Матф. 10, 28); мудрости, когда говорит: будьте мудры, как змеи (Матф. 10, 16); правде, когда учит: кик хотите, чтобы с вами поступали люди. так и вы поступайте с ними (Лук. 6, 31); целомудрию, когда сказывает: кто смотрит на женщину с вожделением, уже прелюбодействовал с нет в сердце своем (Матф. 5, 28). Четыре Евангелия дал Он нам еще и потому, что они содержат предметы четырех родов, именно: догматы и заповеди, угрозы и обетования. Верующим в догматы, но не соблюдающим заповедей, они грозят будущими наказаниями, а хранящим их обещают вечные блага. Евангелие (благовестие) называется так потому, что возвещает нам о предметах благих и радостных для нас, как-то: об отпущении грехов, оправдании, переселении на небеса, усыновлении Богу, наследии вечных благ и освобождении от мучений. Оно также возвещает, что мы получаем эти блага легко, ибо не трудами своими приобретаем их и не за наши добрые дела получаем их, но удостаиваемся их по благодати и человеколюбию Божию.
Евангелистов четыре: из них двое, Матфей и Иоанн, были из числа двенадцати, а другие двое, Марк и Лука, из числа семидесяти. Марк был спутник и ученик Петров, а Лука Павлов. Матфей прежде всех написал Евангелие на еврейском языке для уверовавших евреев, спустя восемь лет по вознесении Христовом. С еврейского же языка на греческий перевел его, как носится слух, Иоанн. Марк, по наставлению Петра, написал Евангелие спустя десять лет по вознесении; Лука по прошествии пятнадцати, а Иоанн по прошествии тридцати двух лет. Говорят, что ему, по смерти прежних Евангелистов, представлены были, по его требованию, Евангелия, дабы рассмотреть их и сказать, правильно ли они написаны, и Иоанн, так как он получил большую благодать истины, дополнил, что в них было опущено, и о том, о чем они сказали кратко, написал в своем Евангелии пространнее. Имя Богослова получил он потому, что другие Евангелисты не упомянули о предвечном бытии Бога Слова, а он бого-духновенно сказал о том, дабы не подумали, что Слово Божие есть просто человек, то есть, не Бог. Матфей говорит о жизни Христовой только по плоти: ибо он писал для евреев, для которых довольно было знать, что Христос родился от Авраама и Давида. Ибо уверовавший из евреев успокаивается, если его удостоверят, что Христос от Давида.
Ты говоришь: "Ужели не довольно было и одного Евангелиста?" Конечно, довольно было и одного, но чтоб истина обнаружилась яснее, дозволено написать четырем. Ибо когда видишь, что эти четверо не сходились и не сидели в одном месте, а находились в разных местах, и между тем написали об одном и том же так, как бы то было сказано одними устами, то как не подивишься истине Евангелия, и не скажешь, что Евангелисты говорили по внушению Святого Духа!
Не говори мне, что они не во всем согласны. Ибо посмотри, в чем они несогласны. Сказал ли кто-нибудь из них, что Христос родился, а другой: "не родился"? Или сказал ли кто из них, что Христос воскрес, а другой: "не воскрес"? Нет, нет! В необходимом и важнейшем они согласны. А ежели они в главном не разногласят, то чему дивиться, что они по-видимому разногласят в неважном; ибо из того, что они не во всем согласны, наиболее видна их истинность. Иначе о них подумали бы, что они писали, сошедшись вместе, или сговорившись друг с другом. Теперь же кажется, что они несогласны, потому, что то, что один из них опустил, написал другой. И это в самом деле так. Приступим к самому Евангелию.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава первая

Книга родства. Почему святой Матфей не сказал "видение" или "слово", подобно пророкам, ибо они таким образом писали: "Видение, которое видел Исайи" (Ис. 1, 1) или "Слово, которое было к Исайи" (Ис. 2, 1)? Ты хочешь узнать, почему? Потому что пророки обращались к жестокосердым и непокорным, а потому и говорили, что это Божественное видение и слово Божие, чтобы народ убоялся и не пренебрег, что они говорили. Матфей же говорил с верными, благомыслящими, равно и послушными и поэтому не сказал предварительно ничего подобного пророкам. Имею сказать и другое нечто: что видели пророки, то они видели умом, созерцая это чрез Святого Духа; поэтому и называли это видением. Матфей же не умственно видел Христа и созерцал Его, но нравственно пребывал с Ним и чувственно слушал Его, созерцая Его во плоти; поэтому не сказал: "видение, которое я видел", или "созерцание", но сказал: "Книга родства".
Иисуса. Имя "Иисус" не греческое, но еврейское, и в переводе значит "Спаситель", ибо словом "яо" у евреев говорится о спасении.
Христа. Христами ("Христос" по-гречески значит "помазанный") назывались цари и первосвященники, ибо они помазывались святым елеем, изливавшимся из рога, который полагали на их голову. Господь называется Христом и как Царь, ибо Он воцарился против греха, и как Первосвященник, ибо Он Сам принес Себя в жертву за нас. Помазан же Он истинным елеем, Духом Святым, и помазан преимущественно пред другими, ибо кто иной имел Духа так, как Господь? В святых действовала благодать Святого Духа, во Христе же действовала не благодать Святого Духа, но Сам Христос вместе с Единосущным Ему Духом совершал чудеса.
Сына Давидова. После того, как Матфей сказал "Иисуса", он прибавил "Сына Давидова" для того, чтобы ты не подумал, что он говорит о другом Иисусе, ибо был и другой знаменитый Иисус, вождь евреев после Моисея. Но этот назывался сыном Навина, а не сыном Давида. Он жил многими поколениями раньше Давида и был не из колена Иудина, из которого произошел Давид, но из другого.
Сына Авраамова. Почему Матфей поставил Давида прежде Авраама? Потому, что Давид был более знаменит; он и жил позже Авраама, и был славным царем. Из царей он первый благоугодил Богу и получил обетование от Бога, что из его семени восстанет Христос, почему все и называли Христа Сыном Давида. И Давид в действительности сохранил в себе образ Христа: как он воцарился на место отверженного Богом и возненавиденного Саула, так и Христос пришел во плоти и воцарился над нами после того, как Адам лишился царства и власти, которую он имел над всем живущим и над демонами.
Авраам родил Исаака. С Авраама начинает евангелист родословие потому, что он был отцом евреев, и потому, что он первый получил обетование, что "о его семени благословятся все народы". Итак, прилично от него начать родословие Христа, ибо Христос есть семя Авраама, в котором получили благословение все мы, которые были язычниками и находились прежде под клятвою. Авраам в переводе значит "отец языков", а Исаак - "радость", "смех". Евангелист не упоминает о незаконнорожденных детях Авраама, например, об Измаиле и других, потому что иудеи происходили не от них, но от Исаака.
Исаак родил Иакова; Иаков родил Иуду и братьев его. Видишь, что об Иуде и братьях его Матфей упомянул потому, что от них произошли двенадцать колен.
Иуда родил Фареса и Зару от Фамари. Иуда выдал Фамарь замуж за Ира, одного из своих сыновей; когда же этот умер бездетным, то он сочетал ее с Аинаном, который также был его сыном. Когда и этот лишился жизни за свою срамоту, то Иуда ни с кем уже не соединял ее браком. Но она, сильно желая иметь детей от семени Авраамова, сложила с себя одежду вдовства, приняла вид блудницы, смесилась с свекром своим и зачала от него двух детей-близнецов. Когда пришло время родов, первый из сыновей показал из ложесн руку, как будто первым родится он. Повивальная бабка тотчас отметила показавшуюся руку ребенка красной нитью, чтобы можно было узнать того, кто родится первым. Но ребенок увлек руку в чрево, и прежде родился другой младенец, а потом уже и тот, который прежде показал руку. Поэтому родившийся первым был назван Фаресом, что значит "перерыв", ибо он нарушил естественный порядок, а тот, который увлек руку, - Зарою. Эта история указывает на некоторую тайну. Как Зара прежде показал руку, а потом увлек ее снова, так и жительство во Христе: оно открылось во святых, которые жили прежде закона и обрезания, ибо все они не соблюдением закона и заповедей оправдались, но евангельскою жизнью. Посмотри на Авраама, который ради Бога оставил отца и дом и отрекся от естества. Посмотри на Иова, Мелхиседека. Но когда пришел закон, таковая жизнь скрылась, но как там после рождения Фареса позже снова и Зара вышел из чрева, так и по даровании закона позже воссияла жизнь евангельская, запечатленная красной нитью, то есть кровью Христа. Евангелист упомянул об этих двух младенцах потому, что рождение их означало нечто таинственное. Кроме того, хотя Фа-марь, по-видимому, и не заслуживает похвалы за то, что смесилась с свекром, но и о ней упомянул евангелист для того, чтобы показать, что Христос, принявший ради нас все, принял и таковых предков. Точнее: чтобы тем, что Он Сам родился от них, освятить их, ибо он не пришел "призвать праведников, но грешников".
Фарес родил Есрома. Есром родил Арама, Арам родил Аминадава. Аминадав родил Наассона. Наассон родил Салмона. Салмон родил Вооза от Рахавы. Некоторые думают, что Рахав есть та Раав-блудница, которая приняла соглядатаев Иисуса Навина: она и их спасла, и сама спаслась. Матфей упомянул о ней для того, чтобы показать, что как она была блудница, так и все собрание язычников, ибо они блудодействовали в своих делах. Но те из язычников, которые приняли соглядатаев Иисуса, то есть апостолов, и уверовали в их слова, эти все спаслись.
Вооз родил Овида от Руфи. Эта Руфь была иноплеменница; тем не менее, она сочеталась браком с Воозом. Так и церковь из язычников, будучи иноплеменницею и вне заветов, забыла народ свой и почитание идолов, и отца своего дьявола, и Сын Божий взял ее в жены.
Овид родил Иессея. Иессей родил Давида царя, Давид царь родил Соломона от бывшей за Уриею. И о жене Урия Матфей упоминает здесь с той целью, чтобы показать, что не должно стыдиться предков, но более всего стараться прославлять и их своею добродетелью, и что Богу все угодны, хотя бы они произошли и от блудницы, если только имеют добродетель.
Соломон родил Ровоама. Ровоам родил Авию. Авия родил Асу. Аса родил Иосафата. Иосафат родил Иорама. Иорам родил Озию. Озия родил Иоафама. Иоафам родил Ахаза. Ахаз родил Езекию. Езекия родил Манассию. Манассия родил Амона. Амон родил Иосию. Иосия родил Иоакима. Иоаким родил Иехонию и братьев его, пред переселением в Вавилон. Переселением Вавилонским называется тот плен, который позже перенесли иудеи, уведенные все вместе в Вавилон. Вавилоняне и в другое время воевали с ними, но озлобляли их умереннее, тогда же совершенно переселили их из отечества.
По переселении же в Вавилон, Иехония родил Салафииля. Салафииль родил Зоровавеля. Зоровавель родил Авиуда. Авиуд родил Елиакима. Елиаким родил Азора. Азор родил Садока. Садок родил Ахима. Ахим родил Елиуда. Елиуд родил Елеазара. Елеазар родил Матфана. Матфан родил Иакова. Иаков родил Иосифа, мужа Марии, от которой родился Иисус, называемый Христос. Почему здесь дается родословие Иосифа, а не Богородицы? Какое участие Иосифа в том бессеменном рождении? Здесь Иосиф не был истинным отцом Христа, чтобы от Иосифа вести родословие Христа. Итак, слушай: действительно, Иосиф не имел никакого участия в рождении Христа, и потому должно было дать родословие Богородицы; но так как был закон - не вести родословие по женской линии (Числ. 36, 6), то Матфей и не дал родословия Девы. Кроме того, дав родословие Иосифа, он дал и ее родословие, ибо был закон не брать жен ни из другого колена, ни из другого рода или фамилии, но из того же колена и рода. Так как был такой закон, то ясно, что если дается родословие Иосифа, то тем самым дается и родословие Богородицы, ибо Богородица была из того же колена и того же рода; если же нет, то как бы она могла быть обручена ему? Таким образом, евангелист соблюл закон, который запрещал вести родословие по женской линии, но, тем не менее, дал родословие Богородицы, дав родословие Иосифа. Мужем же Марии назвал его соответственно общему обыкновению, ибо мы имеем обычай и обручника называть мужем обрученной, хотя брак еще и не совершен.
Итак всех родов от Авраама до Давида четырнадцать родов; и от Давида до переселения в Вавилон четырнадцать родов; и от переселения в Вавилон до Христа четырнадцать родов. Матфей разделил роды на три части, чтобы показать иудеям, что находились ли они под управлением судей, как это было до Давида, или под управлением царей, как это было до переселения, или под управлением первосвященников, как это было пред пришествием Христа, - они не получали от этого никакой пользы в отношении к добродетели и нуждались в истинном судии, царе и первосвященнике, который есть Христос. Ибо, когда прекратились цари, по пророчеству Иакова, пришел Христос. Но каким образом от переселения Вавилонского до Христа четырнадцать родов, когда их оказывается только тринадцать? Если бы в состав родословия могла входить женщина, то мы причислили бы и Марию и восполнили число. Но женщина не входит в родословие. Как же это разрешить? Некоторые говорят, что Матфей поставил в счет переселение, как лицо.
Рождество Иисуса Христа было так: по обручении Матери Его Марии с Иосифом. Для чего Бог допустил, чтобы Мария была обручена, и вообще, зачем Он дал людям повод подозревать, что Иосиф познал ее? Для того чтобы она имела защитника в несчастьях. Ибо он заботился о ней во время бегства в Египет и спас ее. Вместе с тем она была обручена и для того, чтобы скрыть ее от дьявола. Дьявол, услыхав, что Дева будет иметь во чреве, наблюдал бы за ней. Итак, для того, чтобы лжец был обманут, Приснодева обручается Иосифу. Брак был только по виду, в действительности же его не было.
Прежде нежели сочетались они, оказалось, что она имеет во чреве от Духа Святаго. Слово "сочетаться" здесь означает соитие. Прежде нежели сочетались они, Мария зачала, почему пораженный евангелист и восклицает: "оказалось", как бы говоря о чем-то необычайном.
Иосиф же, муж Ее, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее. Как же Иосиф был праведен? В то время как закон повелевает изобличать прелюбодеицу, то есть объявлять о ней и наказывать, он намеревался скрыть грех и преступить закон. Вопрос разрешается прежде всего в том смысле, что уже через это самое Иосиф был праведен. Он не хотел быть суровым, но, человеколюбивый по великой своей доброте, он показывает себя выше закона и живет выше заповедей закона. Затем, Иосиф и сам знал, что Мария зачала от Духа Святого, и потому не желал изобличить и наказать ту, которая зачала от Духа Святого, а не от прелюбодея. Ибо смотри, что говорит евангелист: "оказалось, что она имеет во чреве от Духа Святаго". Для кого "оказалось"? Для Иосифа, то есть он узнал, что Мария зачала от Духа Святого. Поэтому и хотел тайно отпустить ее, как бы не осмеливаясь иметь женой ту, которая удостоилась столь великой благодати.
Но когда он помыслил это, се, Ангел Господень явился ему во сне, говоря. Когда праведный колебался, явился ангел, научая его, что должно ему сделать. Во сне является ему, потому что Иосиф обладал крепкой верой. С пастухами, как грубыми, ангел говорил наяву, с Иосифом же, как праведным и верным, во сне. Как мог он не поверить, когда ангел научал его тому, о чем он сам с собой рассуждал и о чем никому не сказал? Когда он размышлял, но никому не говорил, явился ему ангел. Конечно, Иосиф поверил, что это - от Бога, ибо только Бог знает неизреченное.
Иосиф, сын Давидов. Сыном Давида назвал его, напоминая ему о пророчестве, что Христос произойдет от семени Давида. Говоря это, ангел убеждал Иосифа, чтобы он не веровал, но подумал о Давиде, который получил обетование относительно Христа.
Не бойся принять. Этим показывает, что Иосиф боялся иметь Марию, чтобы не оскорбить Бога тем, что он покровительствует прелюбодеице. Или иначе: "не бойся", то есть бойся прикоснуться к ней, как зачавшей от Духа Святого, но "не бойся принять", то есть иметь в своем доме. Ибо в уме и помышлении Иосиф уже отпустил Марию.
Марию, жену твою. Это говорит ангел: "Ты, может быть, думаешь, что она - прелюбодеица. Я же говорю тебе, что она твоя жена", то есть она никем не растлена, но твоя невеста.
Ибо родившееся в Ней есть от Духа Святаго. Ибо она не только далека от незаконного смешения, но и зачала неким божественным образом, так что тебе надлежит более радоваться.
Родит Сына. Чтобы кто-нибудь не сказал: "но почему же я должен поверить тебе, что Родившееся есть от Духа?", ангел говорит о грядущем, именно, что Дева родит Сына. " Если в данном случае я окажусь правым, то ясно, что истинно и это - "от Духа Святаго". Не сказал "родит тебе", но просто "родит". Ибо Мария рождала не для него, но для всей вселенной, и не для него одного только явилась благодать, но она излилась на всех.
И наречешь имя Ему Иисус. Ты наречешь, конечно, как отец и как покровитель Девы. Ибо Иосиф, узнав, что зачатие от Духа, и не думал уже о том, чтобы отпустить Деву беспомощной. И ты будешь помогать Марии во всем.
Ибо Он спасет людей Своих от грехов их. Здесь истолковывается, что значит слово "Иисус", именно-Спаситель, "ибо Он", сказано, "спасет людей Своих " - не только иудейский народ, но и языческий, который стремится уверовать и сделаться Его народом. От чего спасет? Не от войны ли? Нет, но от "грехов их". Отсюда ясно, что Тот, кто родится, есть Бог, ибо прощать грехи свойственно одному только Богу.
А все сие произошло, да сбудется реченное Господом чрез пророка, который говорит. Не думай, что это недавно сделалось угодным Богу, - давно, изначала. Ты, Иосиф, как воспитанный в законе и знающий пророков, вдумайся в сказанное Господом. Не сказал "реченное Исайей", но "Господом", ибо не человек говорил, но Бог устами человека, так что пророчество вполне достоверно.
Се, Дева во чреве приимет. Евреи говорят, что у пророка стоит не "дева", но "молодая женщина". Им надобно сказать, что на языке Священного Писания юная женщина и дева - одно и то же, ибо молодой женщиной оно называет нерастленную. Затем, если бы родила не дева, то как это могло бы быть знамением и чудом? Ибо выслушай Исайю, который говорит, что "ради этого Господь Сам даст вам знамение" (Ис. 6, 14), и тотчас добавляет "се, Дева" и далее. Поэтому, если бы не дева родила, не было бы и знамения. Итак, евреи, замышляя недоброе, искажают Писание и вместо "дева" ставят "молодая женщина". Но стоит ли "молодая женщина" или "дева", во всяком случае, имеющую родить должно считать девой, чтобы это было чудом.
И родит Сына и нарекут имя Ему: Еммануил, что значит: с нами Бог. Евреи говорят: почему же Он назван не Еммануилом, а Иисусом Христом? Должно на это сказать, что пророк не говорит "наречешь", но "нарекут", то есть самые дела покажут, что Он есть Бог, хотя и живет с нами. Божественное Писание дает имена от дел, как, например: "нареки ему имя: Магер-шелал-хашбаз" (Ис. 8, 3), но где и кто назван таковым именем? Так как одновременно с рождением Господа было расхищено и пленено, - прекратилось блуждание (идолопоклонство), то поэтому и говорится, что Он назван так, получив имя от Своего дела.
Встав от сна, Иосиф поступил, как повелел ему Ангел Господень. Посмотри на пробудившуюся душу, как быстро она убеждается.
И принял жену свою. Матфей постоянно называет Марию женою Иосифа, изгоняя худое подозрение и научая, что она была женою не другого кого-либо, а именно его.
И не знал ея, как наконец Она родила, то есть никогда не смешивался с нею, ибо слово "как" (дондеже) означает здесь не то, будто до рождения не знал ее, после же познал, но что он совершенно никогда не познал ее. Такова особенность языка Писания; так, не возвратился вран в ковчег, "доколе не иссякла вода от земли" (Быт. 8, 6), но он не возвращался и после этого; или еще: "Я с вами во все дни до скончания века" (Мф. 28, 20), а после скончания разве не будет? Каким образом? Тогда тем более. Подобно этому и здесь слова: "как наконец родила" понимай в том смысле, что Иосиф не знал ее ни прежде, ни после рождения. Ибо как Иосиф прикоснулся бы к этой святой, когда хорошо знал ее неизреченное рождение?
Сына Своего первенца. Называет Его первенцем не потому, что будто она родила еще другого какого-либо сына, но просто потому, что Он первый родился и единственный: Христос есть и "первородный", как родившийся первым, и "единородный", как не имеющий второго брата.
И он нарек имя Ему: Иисус. Иосиф показывает и здесь свое послушание, потому что он сделал то, что сказал ему ангел.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава вторая

Когда же Иисус родился в Вифлееме иудейском. Вифлеем в переводе значит "дом хлеба", Иудея же - "исповедание". Да будет, чтобы и мы чрез исповедание сделались теперь домом хлеба духовного.
Во дни Ирода. Матфей упоминает об Ироде, чтобы ты научился, что князья и цари от колена Иудина прекратились и в силу необходимости пришел Христос. Ибо Ирод был не иудей, но идумеянин, сын Антипатра от жены аравитянки. Когда же прекратились князья, пришло "ожидание языков", как пророчествовал Иаков.
Царя. Ибо был еще другой Ирод, четверовластник; поэтому Матфей указывает на царское достоинство.
Пришли в Иерусалим волхвы. Для чего приходили волхвы? Для осуждения иудеев: ибо если волхвы, люди идолопоклонники, уверовали, то что остается в оправдание иудеям? Вместе с тем и для того, чтобы более просияла слава Христа, когда свидетельствуют волхвы, которые служили скорее демонам и были врагами Божиими.
От востока. И это для осуждения иудеев: ибо те из такой дали пришли поклониться Ему, евреи же, имея Христа, гнали Его.
И говорят: где родившийся Царь Иудейский? Говорят, что эти волхвы - потомки волхва Валаама, что они, найдя его предсказание: "воссияет звезда от Иакова и погубит князей моавитских", уразумели таинство Христа и потому пошли, желая видеть Рожденного.
Ибо мы видели звезду Его на востоке. Когда услышишь о звезде, не думай, что эта была одна из тех, которые мы видим: это была божественная и ангельская сила, явившаяся в образе звезды. Так как волхвы были астрологами, то Господь привел их чрез знакомое для них, подобно тому, как Петра-рыбаря изумил множеством рыб, которых он поймал во имя Христа. Что звезда действительно была сила ангельская, видно из того, что она светила днем, из того, что она шла, когда шли волхвы, и стояла, когда они отдыхали, особенно же из того, что она шла от северной стороны, где Персия, к южной, где Иерусалим, - звезда же никогда не движется от севера к югу.
И пришли поклониться Ему. Эти волхвы были, по-видимому, людьми большой добродетели. Ибо если они пожелали поклониться в чужой стране, то могли ли они не быть смелыми в Персии и не проповедовать?
Услышав это, Ирод царь встревожился, и весь Иерусалим с ним. Ирод смутился, как иноплеменник, опасаясь за свою царскую власть, ибо знал, что он недостоин ее. Но иудеи, почему смущаются они? Ведь им должно было более радоваться тому, что у них будет царь, которому поклоняются теперь цари персидские. Но нравственная испорченность поистине безумное дело.
И собрав всех первосвященников и книжников народных, спрашивал у них: где должно родиться Христу? Учители народа были люди ученые, подобно тем, кого мы называем грамматиками. Их спрашивают по домостроительству Божию, чтобы они исповедали истину: и потому они подвергнутся осуждению, что распяли Того, Кого прежде исповедали.
Они же сказали ему: в Вифлееме Иудейском, ибо так написано чрез пророка. Чрез какого пророка? Михея. Ибо тот говорит:
И ты Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных (Мих. 5, 2). Этим городом, так как он был мал, пренебрегали; теперь же он сделался славным благодаря тому, что из него произошел Христос: ибо все от концов земли приходят поклониться этому святому Вифлеему.
Ибо из тебя изыдет Вождь. Хорошо сказал: "изыдет", а не "останется в тебе", ибо Христос не остался в Вифлееме, но вышел из него после рождения и большею частью жил в Назарете. Иудеи говорят, что это было предсказано о Зоровавеле, но ясно, что они лгут. Ведь Зоровавель родился не в Вифлееме, а в Вавилоне. Имя его "Зоро" значит семя и рождение, а "Вавель" - Вавилон, то есть в Вавилоне зачатый или рожденный. Но и пророчество ясно обличает их, говоря: "выходы Его из начала, от дней века". Кого другого исходы из начала и от дней века, как не Христа? Он имел два исхода или рождения: первое рождение из начала - от Отца, второе - от дней века, оно началось от Богородицы и совершилось во времени. Пусть же скажут иудеи, из начала ли произошел Зоровавель? Но они ничего не могут сказать.
Который упасет народ Мой Израиля. "Упасет", говорит, а не: будет тиранствовать или пожирать. Ибо другие цари - не пастыри, но волки, Христос же - Пастырь, как он Сам говорит: "Я есмь Пастырь добрый". Народом же израильским называет уверовавших как из среды евреев, так и из среды язычников: ибо "Израиль" в переводе значит: зрящий Бога (первый "Израиль" - Иаков, узревший Бога в борьбе с Ним, Быт. 32, 28-30); поэтому все зрящие Бога суть израильтяне, хотя бы они происходили из язычников.
Тогда Ирод, тайно призвав волхвов. Тайно призвал их Ирод из-за иудеев. Ибо он подозревал, что иудеи, может быть, много заботятся о Младенце и замышляют спасти Его, как имеющего освободить их. Поэтому тайно злоумышляет.
Выведал от них время появления звезды. Тщательно разузнал. Ибо звезда явилась волхвам прежде, чем родился Господь. Так как им предстояло потратить много времени на путешествие, поэтому звезда явилась задолго, чтобы они поклонились Ему, когда Он находился еще в пеленах. Но некоторые говорят, что звезда явилась одновременно с рождением Христа и что волхвы шли в течение двух лет и нашли Господа не в пеленах и не в яслях, но в доме с Матерью, когда Ему было два года. Но ты считай лучшим сказанное раньше.
И, послав их в Вифлеем, сказал: пойдите, тщательно разведайте о Младенце. Не сказал: "о царе", но "о Младенце", потому что не выносил и имени, чем показал, как он безумствовал против Него.
И когда найдете, известите меня, чтобы и мне пойти поклониться Ему. Они, выслушавши царя, пошли. Сами искренние люди, они думали, что и он говорит без коварства.
И вот звезда, которую видели они на востоке, шла перед ними. Звезда, по домостроительству Божию, скрылась ненадолго для того, чтобы они спросили иудеев и чтобы смутился Ирод, а истина таким образом сделалась бы очевиднее. Когда же они вышли из Иерусалима, звезда опять явилась, руководя ими. Отсюда видно, что звезда была силой божественной.
Как наконец пришла и остановилась над местом, где был Младенец. И это дивно: ибо звезда сошла с высоты и, став ближе к земле, указала им место. Ибо если бы она показалась им с высоты, то как могли бы они частнее узнать место, где был Христос? Ибо звезды охватывают своим сиянием большое пространство. Поэтому и ты, может быть, увидишь луну над твоим домом, а я думаю, что она стоит только над моим домом. И всем вообще кажется, что над ним одним только стоит луна или другая звезда. И та звезда не указала бы Христа, если бы не сошла вниз и не стала как бы над главою Младенца.
Увидевши же звезду, они возрадовались радостью весьма великою. Тому, что не ошиблись, а нашли, чего искали, - этому обрадовались.
И вошедши в дом, увидели Младенца с Мариею, Матерью Его. После рождения Дева положила Младенца в яслях, ибо они не нашли тогда дома. Весьма вероятно, что после они нашли дом, в котором волхвы и обрели их. Ибо взошли в Вифлеем с той целью, чтобы, как говорит и Лука, записаться там, но так как для записи собралось громадное количество народа, то не нашли дома, и Господь родился в вертепе. Затем нашли дом, где волхвы и видели Господа.
И падши поклонились Ему. Вот озарение души! Видели бедным и поклонились. Они убедились, что это - Бог, поэтому и принесли Ему дары, как Богу и как человеку. Ибо слушай:
И открывши сокровища свои, принесли Ему Дары: золото, ладан и смирну. Золото принесли Ему, как царю, ибо царю мы, как подданные, приносим золото; ладан, как Богу, ибо Богу мы воскуряем фимиам; а смирну, как имеющему вкусить смерти, ибо иудеи со смирной погребают мертвецов, чтобы тело оставалось нетленным, ибо смирна, будучи сухой, сушит влагу и не позволяет червям зарождаться. Видишь же веру волхвов. Они из пророчества Валаама научились тому, что Господь и Бог, и Царь и что Он имеет умереть за нас. Но выслушай это пророчество. "Возлег, - говорит, - почил, как лев" (Числ. 24, 9). "Лев" обозначает царское достоинство, а "возлег" - умерщвление. "Благословляющий тебя благословится", Вот Божество, ибо одна только божественная природа имеет силу благословения.
И получивши во сне откровение не возвращаться к Ироду, иным путем отошли в страну свою. Обрати внимание на последовательность! Сперва Бог звездою привел их (волхвов) к вере; затем, когда они пришли во Иерусалим, чрез пророка научил их, что Христос рождается в Вифлееме, и, наконец, чрез ангела. И они повиновались пророчеству, то есть божественной беседе. Таким образом, получивши откровение от Бога, обманули Ирода, не побоялись и преследования его, но дерзнули, полагаясь на силу Рожденного, и таким образом сделались истинными свидетелями.
Когда же они отошли, се, ангел Господень является во сне Иосифу и говорит: встань, возьми Младенца и Матерь Его. Видишь, для чего Бог допустил, чтобы Дева была обручена! Ибо здесь видно тебе, что обручение сделано было с той целью, чтобы Иосиф заботился о ней и пекся. Он не сказал: "возьми жену твою", но "Матерь Его". Ибо, когда подозрение исчезло и праведник удостоверился из чудес при рождении, что все от Духа Святого, то не называет уже Ее женою его.
И беги во Египет. Бежит и Господь, чтобы уверовали, что Он действительно есть и человек. Ибо если бы Он, находясь в руках Ирода, не был убит, то показалось бы, что Он воплотился призрачно. В Египет бежит, чтобы и его освятить, ибо два места были притонами всякого зла: Вавилон и Египет. Итак, поклонение Вавилона Он принял чрез волхвов, Египет же освятил собственным присутствием.
И будь там, доколе не скажу тебе. "Будь там" вместо: "будешь там" до тех пор, пока не получишь повеления от Бога. И нам не должно ничего делать помимо воли Божией.
Ибо Ирод хочет искать Младенца, чтобы погубить Его. Обрати внимание на безумие человека, который желает победить волю Божию. Ибо если родившийся не от Бога, то чего бояться? Если же от Бога, то каким образом погубишь Младенца?
Он встал, взял Младенца и Матерь Его ночью, и пошел в Египет и там был до смерти Ирода, да сбудется реченное Господом чрез пророка, который говорит: из Египта воззвал Я Сына Моего. Иудеи говорят, что это сказано было из-за народа, который Моисей вывел из Египта. Отвечаем: и о народе сказано нечто новое преобразовательно, истинно же исполнилось оно на Христе. Затем, кто есть Сын Божий? Народ ли, поклоняющийся идолу Веельфегору и истуканам, или истинный Сын Божий?
Тогда Ирод, увидев себя осмеянным от волхвов. Как фараону Бог посмеялся чрез Моисея, так и Ироду посмеялся чрез волхвов, так как оба, и Ирод и фараон, были детоубийцами: фараон избивал в Египте еврейских детей мужского пола, а Ирод детей вифлеемских.
Весьма разгневался и послал избить всех младенцев в Вифлееме. Свой гнев против волхвов он обращает против тех, кто не причинил никакого вреда. Но ты, может быть, скажешь мне: что же это? Неужели младенцы потерпели несправедливость только для того, чтобы обнаружилась злоба Ирода? Итак, слушай. Для чего же попущено избиение младенцев? Для того чтобы обнаружилась злоба Ирода; младенцы не погибли, но сподобились венцов. Ибо всякий терпящий какое-либо зло здесь терпит или для оставления грехов, или для приумножения венцов. Подобным образом и эти дети больше увенчаны будут.
И во всех пределах его, от двух лет и ниже, по времени, которое выведал от волхвов. Тогда сбылось реченное чрез пророка Иеремию, который говорит. Чтобы кто-либо не подумал, что избиение младенцев случилось помимо воли Божией, показывает, что Он и знал это заранее, и предсказал.
Глас в Раме слышан. Рама - возвышенное место в Палестине, ибо это название значит: "высокая". Она досталась в удел колену Вениамина, который был сыном Рахили. Рахиль же погребена в Вифлееме. Итак, пророк называет Вифлеем Рахилью, потому что она была погребена в нем. Плач и рыдание были слышны на высоте. Итак, послушай пророка.
Плач и рыдание, и вопль великий; Рахиль (то есть Вифлеем) плачет о детях своих и не хочет утешиться, ибо их нет. В этой жизни "нет", ибо души бессмертны.
По смерти же Ирода. Горькую кончину имел Ирод, извергнув свою злую душу горячкою, болью в животе, зудом, кривизной ног, гниением срамного члена, порождавшим червей, одышкою, дрожанием и судорогой членов.
Ангел Господень во сне является Иосифу в Египте и говорит: встань, возьми Младенца и Матерь Его и иди в землю Израилеву. Не говорит: "бежи", но "иди", ибо страха уже не было.
Ибо умерли искавшие души Младенца. Где Аполлинарий, говоривший, что Господь не имел души человека? Здесь он изобличается.
Он встал, взял Младенца и Матерь Его и пришел в землю Израилеву. Услышав же, что Архелай царствует в Иудее вместо Ирода, отца своего, убоялся туда идти. Трех сыновей оставил Ирод: Филиппа, Антипу и Архелая. Архелаю приказал быть царем, а прочим тетрархами. Иосиф побоялся возвратиться в землю Израиля, то есть Иудею, потому что Архелай был подобен своему отцу. Антипа же - это новый Ирод, который убил Предтечу.
Но, получив во сне откровение, пошел в пределы Галилейские. Галилея была земля не израильская, но языческая; поэтому иудеи смотрели на них (галилеян), как на мерзость.
И пришел поселился в городе, называемом Назарет. Как же Лука говорит, что Господь пришел в Назарет после того, как прошло сорок дней по рождении и после того, как Симеон воспринял Его, Матфей же здесь говорит, что он пришел в Назарет по возвращении из Египта? Итак, заметь, что Лука сказал о том, о чем умолчал Матфей. В качестве примера я скажу следующее. Исполнилось сорок дней после рождения, затем Господь пришел в Назарет. Это говорит Лука. Матфей же говорит о том, что было после этого, что Господь убежал в Египет, затем возвратился из Египта в Назарет. Итак, они не противоречат друг другу: один говорит о возвращении из Вифлеема в Назарет - это Лука; Матфей же - о возвращении из Египта в Назарет.
Да сбудется реченное чрез пророков, что Он Назореем наречется. Какой пророк говорит об этом, не находится теперь: ибо по нерадению евреев, равно и по причине постоянных пленений много пророческих книг погибло. Но возможно, что это пророчество передавалось у иудеев незаписанным. Назорей значит "освященный"; так как Христос свят, то справедливо Он назывался и Назореем, ибо "святым Израиля" Господь называется у многих пророков.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава третья

В те дни. Не тогда, когда Господь был младенцем и жил в Назарете, но евангелист говорит так вообще о том времени, которое предшествовало настоящему, когда пришел Иоанн Креститель. Иоанн послан был от Бога для того, чтобы изобличать иудеев, привести их к сознанию своих грехов и таким образом подготовить к принятию Христа. Ибо если кто не сознал своих грехов, он не приходит к покаянию.
Приходит Иоанн Креститель и проповедует в пустыне Иудейской и говорит: покайтесь. Иудеи были заносчивы, поэтому Предтеча побуждает их к покаянию.
Ибо приблизилось Царство Небесное. Под Царством Небесным он разумеет первое и второе пришествие Христа, и добродетельную жизнь. Ибо если мы, странствуя по земле, жительствуем как бы на небе, чуждые страстей, то имеем Царствие Небесное.
Ибо он тот, о котором сказал пророк Исайя: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему. "Путем" называется Евангелие, "стезями" же - законные установления, потому что они изношены и древни. Поэтому Креститель говорит: будьте готовы к евангельскому жительству и законные заповеди делайте прямыми, то есть духовными; ибо слово "прямой" означает дух. Когда ты увидишь, что иудей плотски понимает подзаконный строй, то скажи, что он не делает стезей прямыми, то есть духовно понимает закон.
Сам же Иоанн имел одежду из верблюжьего волоса. Предтеча призывал к покаянию и видом своим: ибо он имел плачевную одежду. Говорят, что верблюд занимает средину между чистым и нечистым животным: как отрыгивающий жвачку, он чист, а как имеющий нераздвоенные копыта - нечист. Так как Иоанн приводил к Богу и казавшийся чистым народ иудейский, и нечистый языческий и был посредником между Ветхим и Новым Заветом, то поэтому он и носил в качестве одежды волоса верблюда.
Пояс кожаный на чреслах своих. Все святые в Писании представляются опоясанными или как пребывающие постоянно в труде (ибо нерадивые и изнеженные не опоясываются, как, например, сарацины теперь), или потому, что они умертвили в себе страсти плотского вожделения, ибо кожа есть часть мертвого животного.
А пищею его были акриды и дикий мед. Некоторые говорят, что "акриды " - это трава, которая называется и мелагрой, другие же разумеют под ними орехи или дикие ягоды. Дикий мед-мед, который приготовляется дикими пчелами и который находят в деревьях, равно и между камнями.
Тогда Иерусалим и вся Иудея, и вся окрестность Иорданская выходили к нему и крестились от него в Иордане, исповедуя грехи свои. Хотя и крестились, но крещение Иоанна не имело отпущения грехов, Иоанн проповедовал только одно покаяние и вел к оставлению грехов, то есть вел к крещению Христа, от которого - отпущение грехов.
Увидев же Иоанн многих фарисеев. Фарисей в переводе значит "отдельный", так как и по своей жизни, и по своим знаниям они отличались от других.
И саддукеев. Саддукеи не верили ни в воскресение, ни в ангелов, ни в духа. "Саддукеи" в переводе значит "праведные", ибо "седек" - праведность. Они сами называли себя праведными или назывались так по ересеначальнику их Садоку.
Идущих к нему креститься, сказал им. Фарисеи и саддукеи шли к крещению не с правым намерением, как прочие. Поэтому Предтеча и порицает их.
Порождения ехиднины! Кто внушил вам бежать от будущего гнева? Предтеча строго говорит к ним, зная их строптивость, но, тем не менее, и похваляет их, говоря: "кто внушил вам?". Он удивляется, как случилось, что этот злой род покаялся. Порождением ехидны он называет их потому, что, как ехидны прогрызают ложесна и таким образом рождаются, так и они убивали отцов своих, то есть учителей и пророков. "От будущего гнева", - говорит о геенне.
Сотворите же достойный плод покаяния. Видишь, что говорит, что не должно только избегать зла, но должно приносить и плоды добродетели. Ибо сказано: "уклонись от зла и сотвори благо" (Пс. 33, 15).
И не думайте говорить в себе: отец у нас Авраам. Им служило к погибели то, что они полагались на свое благородное происхождение.
Ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму. Под камнями разумеются язычники, из которых многие уверовали. Кроме того, Иоанн говорит и так просто, что Бог и от камней может создать детей Аврааму. Ибо и ложесна Сарры по бесплодию были камнем, однако она родила. Когда же воздвиг Господь чад Аврааму от камней? В то время, когда распяли Его и многие, увидев рассевшиеся камни, уверовали.
Уже и секира при корне дерев лежит. Секирою Предтеча называет суд Христов, деревьями - каждого из нас. Итак, не верующий за это свое неверие посекается с корнем и ввергается в геенну.
Всякое дерево, хотя бы оно от Авраама происходило, не приносящее доброго плода. Не сказал: "не принесшее", но "не приносящее"; ибо всегда должно приносить плоды добродетели. Если ты вчера оказал милость, а сегодня похищаешь, то ты неугоден Богу. Такое дерево срубают и бросают в огонь, то есть огонь геенны.
Я крещу вас в воде в покаяние, но Идущий за мною сильнее меня. Предтеча сказал им: "Принесите плод". Итак, он показывает, какой плод, именно, веру в Грядущего за ним. За ним же шел Христос. Он был позади его не только по рождению (только шестью месяцами), но и по явлению, ибо прежде явился Предтеча, а потом Христос, о котором Иоанн свидетельствовал.
Я не достоин понести обувь Его. Я, говорит, недостоин быть и последним рабом Его, чтобы носить обувь. Под обувью разумей и два сошествия Его - одно с неба на землю, другое с земли в ад, ибо обувь есть кожа плоти и умерщвление. Этих двух схождений не мог понести Предтеча, не будучи в состоянии и понять, как они могут совершиться.
Он будет крестить вас Духом Святым, то есть обильно исполнит вас дарами Духа, тогда как мое крещение, говорит Предтеча, не дает ни благодати Духа, ни отпущения грехов. Он же обильно даст вам и отпущение грехов, и дары Духа.
Лопата Его в руке Его. Не думайте, что когда креститесь от Него и потом будете грешить, то Он простит вас; Он имеет лопату, то есть рассмотрение и суд.
И Он очистит гумно Свое, то есть церковь, которая имеет много крещеных, подобно тому как на гумно с поля собирается все, но одна часть из собранного оказывается плевелами, каковы легкомысленные и движимые духами злобы, а другая пшеницею - это те, которые другим и пользу приносят и питают учением и делом.
И соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым. Неугасим этот огонь. Поэтому ошибался Ориген, когда говорил, что будет конец наказанию.
Тогда приходит Иисус из Галилеи на Иордан к Иоанну креститься от него. Иоанн же удерживал Его и говорил. Чистый крестится, чтобы нас омыть и показать нам, что если мы желаем креститься, то должны сперва очиститься, чтобы не осквернить крещения, легко после этого погрязая в грех по худой привычке. Препятствует же Ему Иоанн для того, чтоб видящие не подумали, что и Он, как один из многих, крестится в покаяние.
Мне надо креститься от Тебя. Предтеча имел нужду получить очищение от Господа, ибо и сам он, как происшедший от Адама, заражен был скверной преслушания; воплотившийся же Христос очистил всех.
И Ты ли приходишь ко мне? Не осмелился сказать: "и Ты крестишься от Меня?", но "и Ты ли приходишь?". Так он был скромен!
Но Иисус сказал Ему в ответ: оставь теперь. Теперь, говорит, уступи. Будет время, когда мы будем иметь достойную славу, хотя теперь и не обнаруживаем ее.
Ибо так надлежит нам исполнить всякую правду. Под правдою разумеет закон. Природа человека, говорит, проклята, потому что не могла исполнить закона. Поэтому Я исполнил и другие предписания закона. Остается Мне - это креститься. Исполнив это, Я освобожу естество от клятвы. Ибо это приличествует Мне.
Тогда Иоанн допускает Его. И крестившись Иисус. Господь крещается, будучи тридцати лет, так как этот возраст воспринимает в себя все грехи. В первом, детском, возрасте много неразумия, во втором, юношеском, - сильное пламя похоти и гнева, а в пору мужества - любостяжание. Итак, Господь выждал этот возраст, чтобы чрез все возрасты исполнить закон и освятить нас.
Тотчас вышел из воды. Манихеи говорят, что тело Свое Он отложил в Иордане и призрачно принял другое тело. Но они опровергаются отсюда, ибо сказано: "вышел Иисус", не другой вышел, но Тот, кто сошел в воду.
И се, отверзлись Ему небеса. Адам заключил их, а Христос открывает, чтобы ты узнал, что и ты, когда крещаешься, открываешь их.
И увидел Иоанн Духа Божия, который сходил, как голубь, и ниспускался на Него. И се, глас с небес глаголющий. Сходит Дух, чтобы свидетельствовать, что Крещаемый больше крещающего. Ибо иудеи почитали Иоанна великим, а Христа - не таковым. Все видели, что Дух сходит на Иисуса, чтобы не подумали, что голос: Сей есть Сын Мой возлюбленный - был ради Иоанна, но чтобы все, видя Духа, уверовали, что этот голос относится к Иисусу. "Как голубь" по причине незлобия и кротости голубя и потому, что голубь есть самая чистая птица, не остается там, где есть нечистота,- так и Дух Святой. Но и при Ное голубь возвестил прекращение потопа, неся масличную ветку; так и здесь Дух Святой показывает разрешение грехов. Там масличная ветка, а здесь милость Божия: Сей есть Сын Мой возлюбленный, в котором Мое благоволение, то есть на котором Я успокаиваюсь, к которому Я милостив.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава четвертая

Тогда Иисус возведен был Духом в пустыню. Научая нас, что после крещения более всего должно ожидать искушений, Иисус отводится Духом Святым, ибо Он ничего не делал помимо Духа. Отводится же Он в пустыню, чтобы показать нам, что дьявол искушает нас тогда, когда видит, что мы одни и не получаем помощи от других. Поэтому и нам не должно отказываться от совета других и полагаться на самих себя.
Для искушения от дьявола. Дьявол, то есть клеветник, называется так потому, что клеветал на Бога Адаму, когда сказал Ему: "Бог завидует вам". Он и теперь клевещет на добродетель.
И постившись. Постился, чтобы показать, что пост - сильное оружие против искушений, подобно тому как пресыщение служит источником всякого греха.
Сорок дней и сорок ночей. Постится столько дней и ночей, сколько и Моисей, и Илия. Если бы постился больше, то воплощение Его показалось бы призрачным.
Напоследок взалкал. Когда уступил природе, тогда и взалкал, чтобы голодом дать повод дьяволу подойти и сразиться с Ним и таким образом поразить его и низложить, даровав нам победу.
И приступил к Нему искуситель и сказал: если ты Сын Божий, скажи, чтобы камни сии сделались хлебами. Этот соблазнитель слышал голос с неба: "Сей есть Сын Мой", но с другой стороны видит, что Он взалкал, и недоумевает, как Сын Божий может чувствовать голод. Поэтому искушает Его с целью удостовериться, говоря: "если Ты Сын Божий", он льстит Ему, думая, что Он что-нибудь скрывает. Но ты спросишь, что за грех было сделать из камней хлебы? Итак, знай, что послушаться дьявола в чем-либо - грех. С другой стороны, дьявол не сказал: "пусть будет этот камень хлебом", но "камни", желая ввергнуть Христа в излишество, ибо для голодного совершенно достаточно и одного хлеба. Поэтому Христос и не послушал его.
Он же сказал ему в ответ: написано: не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих. Данное свидетельство взято из Ветхого Завета, ибо это слова Моисея. И евреи питались манною, которая не была хлебом, но по Слову Божию она удовлетворяла всякую нужду евреев, была всем, чего бы кто ни захотел есть. Рыбы ли, яйца ли, или сыра хотел иудей, манна удовлетворяла такому вкусу его.
Потом берет Его дьявол в святый город и поставляет Его на крыле храма. Это была одна из частей храма, которые у нас называются боковыми; они кажутся как бы крыльями.
И говорит Ему: если ты Сын Божий, бросься вниз; ибо написано: ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею. Говоря: "если ты Сын Божий", дьявол хочет сказать: я не верю голосу с неба, однако Ты покажи мне - Сын ли Ты Божий. Поистине, проклятый! Если Он был Сын Божий, то неужели Ему должно было броситься вниз? Твоей жестокости свойственно это - низвергать беснующихся, Богу же - спасать. Не о Христе написано: "на руках понесут Тебя", но о святых, которые нуждаются в ангельской помощи. Христос же, будучи Богом, не нуждается в этом.
Иисус сказал ему: написано также: не искушай Господа Бога Твоего. Кротко отражает его Христос, поучая нас побеждать демонов кротостью.
Опять берет Его дьявол на весьма высокую гору и показывает Ему все царства мира и славу их, и говорит Ему: все это дам Тебе, если, падши, поклонишься мне. Некоторые под весьма высокой горой разумеют страсть корыстолюбия, в которую враг старается вовлечь Иисуса; но они неверно думают. Ибо дьявол явился Ему чувственно, Господь же не принимал помышлений; да не будет! Итак, он чувственно показал Ему на горе все царства, представляя их Ему пред глазами в призраке, и сказал: "все это дам Тебе, если, падши, поклонишься мне". В силу своей гордости он считает мир своею собственностью. Это и теперь он говорит корыстолюбивым, что те, кто поклоняется ему, будут иметь в своей власти мир.
Тогда Иисус говорит ему: отойди от Меня, сатана; ибо написано: Господу Богу твоему поклоняйся и Ему одному служи. Господь разгневался на него, когда увидел, что он присваивает себе Божие, и говорит: "все это дам Тебе", якобы свое собственное. Узнай отсюда, какую пользу приносит Писание, ибо Господь им заставил врага замолчать.
Тогда оставляет Его дьявол, - и се, ангелы приступили и служили Ему. Три искушения победил Господь: чревоугодие, тщеславие и страсть к богатству, то есть корыстолюбие. Это - главная из страстей. Следовательно, победив их, гораздо легче одолеть и остальные. Поэтому и Лука говорит: "и окончив все искушение" (Лк. 4, 13), хотя Господь победил только главные из них. Поэтому ангелы служили Ему, чтобы показать, что и нам после победы они будут служить, ибо все это делает и показывает Христос ради нас. Ему же, как Богу, ангелы служат всегда.
Услышав же Иисус, что Иоанн отдан под стражу, удалился в Галилею и, оставив Назарет, пришел и поселился в Капернауме приморском, в пределах Завулоновых и Неффалимовых. Удаляется Иисус, научая нас этим, чтобы мы не подвергали себя опасностям. Удаляется же Он в Галилею, то есть покатую страну, ибо язычники уклонились в грех, и поселяется в Капернауме, то есть в "доме утешения", потому что Он и сошел для того, чтобы язычников сделать домом Утешителя. Завулон в переводе значит "ночной", а Неффалим - "широта", ибо язычники имели в своей жизни и ночь, и широту, так как ходили не тесным путем, но ведущим к погибели.
Да сбудется реченное чрез пророка Исайю, который говорит: земля Завулонова и земля Неффалимова, на пути приморском, за Иорданом, Галилея языческая, народ, сидящий во тьме, увидел свет великий, и сидящим в стране, и тени смертной воссиял свет. "Путь моря" вместо - страна, лежащая "на пути к морю". Свет же великий - Евангелие. Закон тоже был светом, но малым. Сень смертная - грех; она - подобие и образ смерти, ибо как смерть захватывает тело, так и грех - душу. Свет воссиял нам, ибо не мы искали его, но он сам явился нам, как бы преследуя нас.
С того времени Иисус начал проповедовать и говорить. С того момента, как Иоанн был заключен в темницу, Иисус начал проповедовать, ибо Он ждал, чтобы прежде Иоанн засвидетельствовал о Нем и приготовил для Него путь, которым Ему предстояло идти, подобно тому, как рабы приготовляют путь своим владыкам. Будучи равен Отцу, Господь и Сам имел в лице Иоанна Своего пророка, как Отец Его и Бог имел пророков прежде Иоанна, вернее, и те были пророками как Отца, так и Сына.
Покайтесь, ибо приблизилось Царство Небесное. Христос и добродетельная жизнь - это Царство Небесное. Ибо если кто-нибудь жительствует на земле, как ангел, то не небесный ли он? Так что в каждом из нас есть Царство Небесное, если живем ангельски.
Проходя же близ моря Галилейского, Он увидел двух братьев: Симона, называемого Петром, и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы; и говорит им. Они были учениками Иоанна. Когда еще Иоанн был жив, они приходили ко Христу, а когда увидели, что Иоанна связали, то опять возвратились к жизни рыбарей. Таким образом, проходя, уловил их, говоря:
Идите за мною, и Я сделаю вас ловцами человеков. И они тотчас, оставивши сети, последовали за Ним. Смотри, какими послушными людьми были они,- тотчас последовали за Ним. Отсюда видно, что это было второе призвание. Будучи научены Христом, затем, оставив Его, они тотчас опять последовали за Ним, как только увидели Его.
Оттуда идя далее, увидел Он других двух братьев, Иакова Зеведеева и Иоанна, брата его, в лодке с Зеведеем, отцом их. Питать в старости отца, и притом питать честным трудом, - это великая добродетель.
Починивающих сети свои, и призвал их. Они были бедны, и потому, не имея возможности купить новые сети, принуждены были чинить старые.
И они тотчас, оставивши лодку и отца своего, последовали за Ним. Зеведей, по-видимому, не уверовал, и потому они оставили его. Видишь, когда нужно оставлять отца: тогда, когда он преграждает путь к добродетели и благочестию. Сыновья Зеведея, увидев, что первые (братья Симон и Андрей) последовали за Христом, тотчас, подражая им, и сами пошли за Ним.
И ходил Иисус по всей Галилее, уча в синагогах их и проповедуя евангелие Царствия. Ходит в синагоги еврейские для того, чтобы показать, что Он не противник закона.
Исцеляя всякую болезнь и всякую немощь в людях. Знамениями начинает для того, чтобы поверили тому, о чем Он учит. Недуг - это долговременное злострадание, немощь же - непродолжительное нарушение правильной жизни тела.
И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их. Христос никого из приведенных не спрашивал о вере, потому что это самое уже было делом веры, что их принесли издалека. Лунатиками называют беснующихся. Ибо демон, желая внушить людям, что звезды приносят вред, подстерегает полнолуние и тогда мучит, чтобы причиною страдания сочли луну и клеветали на создание Божие. В этом заблуждались и манихеи.
И следовало за Ним множество народа из Галилеи и Десятиградия, и Иерусалима и Иудеи, и из-за Иордана.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава пятая

Увидев народ, Он взошел на гору. Восходит на гору, поучая этим ничего не делать напоказ. Намереваясь учить, Он воспитывает нас удаляться от шума, когда учим.
И когда сел, приступили к Нему ученики Его. Народ приступает для того, чтобы видеть чудеса, ученики же - для учений. Поэтому для совершения чудес и исцеления тел Он врачует и души, чтобы мы поучились, что Он есть Творец и душ, и тел.
И Он, отверзши уста Свои. Для чего прибавлено "отверзши уста Свои"? Кажется, что это излишне. Но нет, ибо Он учил и не отверзая уст. Каким образом? Своею жизнью и чудесами. Теперь же Он учит, отверзши уста.
Учил их, говоря. Учил не одних только учеников, но и народ. А начал с блаженств, подобно тому как Давид начал с блаженства.
Блаженны нищие духом, ибо их есть Царствие Небесное. Выставляет смирение, как основание жизни. Так как Адам пал от гордости, то Христос восстановляет нас через смирение. Ибо Адам надеялся быть Богом. Сокрушенные душой - это нищие духом.
Блаженны плачущие, ибо они утешатся. Разумеются плачущие о грехах, а не о чем-либо житейском. Сказал "плачущие", то есть всегда, а не один только раз и не о своих только грехах, но и о грехах ближних. Утешатся же они и здесь,- ибо кто плачет о грехе, тот духовно радуются здесь, - а тем более там.
Блаженны кроткие, ибо они наследуют землю. Некоторые под словом "землю" разумеют землю духовную, то есть небо, но ты разумей и эту землю. Так как кроткие обычно считаются презренными и лишенными значения, то Он и говорит, что они-то преимущественно и имеют все. Кроткие же - это не те, которые совершенно не гневаются (ибо таковые лишены разума), а те, которые имеют гнев, но воздерживаются, гневаясь тогда, когда нужно.
Блаженны алчущие и жаждущие правды, ибо они насытятся. Когда Он намеревается говорить о милосердии, то прежде всего показывает, что нужно приобщаться к справедливости и не делать милостыни из награбленного. Правды должно искать со всяким усердием, ибо это обозначают слова "алчущие и жаждущие". Так как и корыстолюбивые представляются живущими в довольстве и сытости, то Он говорит, что тем более праведные насытятся и здесь, ибо они располагают своим имуществом безопасно.
Блаженны милостивые, ибо они помилованы будут. Милосердие можно оказывать не только имуществом, но и словом, а если ничего нет, то и слезами. Они получают милость и здесь от людей, ибо тот, кто вчера оказывал милость, если он сегодня лишится всего, встретит милосердие со стороны всех; но особенно потом поможет ему Бог, после кончины.
Блаженны чистые сердцем, ибо они Бога узрят. Многие не грабят, а скорее милосерды, но они блудодействуют и таким образом в других отношениях оказываются нечистыми. Итак, Христос повелевает при других добродетелях хранить и чистоту, или целомудрие, не только по телу, но и по сердцу, ибо помимо святости или чистоты никто не увидит Господа. Как зеркало, если оно чисто, только тогда отражает образы, так и созерцание Бога и разумение Писания доступно только чистой душе.
Блаженны миротворцы, ибо они будут наречены сынами Божиими. Разумеются не только те, которые сами живут со всеми мирно, но и те, которые примиряют враждующих. Миротворцы суть и те, которые учением обращают к истине врагов Божиих. Таковы суть сыны Божии, ибо и Единородный Сын Божий примирил нас с Богом.
Блаженны изгнанные за правду, ибо их есть Царство Небесное. Не одни мученики преследуются, но и многие другие за оказание помощи обидимым и вообще за всякую добродетель, ибо всякая добродетель есть правда. Воров и убийц также преследуют, однако они не блаженны.
Блаженны вы, когда будут поносить вас и гнать. Наконец, Господь говорит к Своим апостолам, показывая, что терпеть поношение свойственно более всего учителям.
И всячески неправедно злословить за Меня. Не просто поносимый блажен, но только поносимый за Христа и ложно. В противном же случае он несчастен, потому что для многих служит соблазном.
Радуйтесь и веселитесь, ибо велика ваша награда на небесах. Господь не говорил о великой награде за другие добродетели, но здесь сказал о ней, показывая этим, что переносить поношения - великое и самое трудное дело, ибо многие и сами себя лишили жизни. И Иов, перенесший другие искушения, особенно был возмущен тогда, когда друзья поносили его, будто он страдает за грехи.
Так гнали и пророков, бывших прежде вас. Чтобы не подумали апостолы, что их будут гнать за проповедь чего-либо противного учению Христа, Господь утешает их, говоря, что и пророков прежде вас гнали за добродетель; поэтому в их страданиях вы имеете утешение.
Вы - соль земли. Пророки посылались к одному народу, вы же - соль всей земли, укрепляющая слабых учением и обличениями, чтобы они не порождали постоянных червей. Ввиду этого не отвергайте горечи обличений, хотя бы ненавидели и преследовали вас.
Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям. Если учитель обуяет, то есть если не будет обличать, исправлять и разленится, то чем осолится, то есть исправится? Он должен быть лишен учительского сана и попираем, то есть подвергнут презрению.
Вы - свет мира. Сперва соль, потом свет, ибо изобличающий скрытые дела есть свет. Ведь все, что делается явным, есть свет. Апостолы просветили не один народ, но мир.
Не может укрыться город, стоящий на верху горы. Господь наставляет их подвизаться и быть внимательными к своей жизни, потому что на них будут смотреть все. Не думайте, говорит Он, что вы будете скрываться; вы будете на виду; поэтому обращайте внимание на то, чтобы жить непорочно, да не послужите соблазном для других.
И зажегши свечу, не ставят ее под сосудом, но на подсвечник, и светит всем в доме. Я, говорит, зажег неугасимый свет благодати. Пусть будет делом вашего подвига, чтобы свет вашей жизни светил и другим.
Так да светит свет ваш пред людьми, чтобы они видели ваши добрыя дела и прославляли Отца вашего Небесного. Не сказал: "вы показывайте свою добродетель" (ибо это нехорошо), но "да светит" она сама так, чтобы и враги ваши удивились и прославили не вас, но Отца вашего Небесного. Поэтому, когда мы делаем добро, то должны делать его для славы Божией, а не для нашей.
Не думайте, что Я пришел нарушить Закон или Пророков: не нарушить пришел Я, но исполнить. Так как Он намеревался ввести новые законы, то чтобы не подумали, что Он противник Божий, Он, предотвращая такое подозрение со стороны многих, говорит: "Я пришел не нарушить Закон, но исполнить его ". Как же Он исполнил? Во-первых, тем, что совершил все предсказанное о Нем пророками. Поэтому и евангелист часто говорит: "дабы сбылось сказанное пророком". Он исполнил и все заповеди Закона, ибо не сотворил беззакония и не было лести в устах Его. Он исполнил Закон и в другом отношении, то есть восполнил его, ибо Он полно начертал то, чего Закон дал только одну тень. Тот гласил: "Не убей", а Сей сказал: "И не гневайся напрасно". Подобно живописцу Он не изглаждает первоначального рисунка, но дополняет его.
Ибо истинно говорю вам. "Истинно" (аминь) - частица утвердительная, вместо "ей, говорю вам".
Доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из Закона, пока не исполнится все. Здесь Господь показывает, что мир придет и изменится. Поэтому Он говорит, что, пока стоит вселенная, не исчезнет и малейшая буква из Закона. Одни под йотой и чертой разумеют двенадцать заповедей, другие - крест. Йота - прямой брус креста, а черта - поперечный. Итак, говорят, что сказанное относительно креста,- исполнится.
Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном. Под малыми заповедями разумеет те, которые Он Сам намерен был дать, но не заповеди Закона. Малыми Он называет их в силу Своего смирения, чтобы и тебя научить быть скромным в учении. "Малейшим наречется в Царстве Небесном" вместо: в воскресении окажется последним и будет брошен в геенну. Ибо он не войдет в Царство Небесное: нет; но под царством разумей воскресение.
А кто сотворит и научит, тот великим наречется в Царстве Небесном. Сначала стоит "сотворить", а потом - "научить", ибо как я буду руководить другим на пути, по которому я сам не ходил? С другой стороны, если я делаю, но не учу, то я не буду иметь такой награды, но, может быть, понесу наказание, если не учу по зависти или лености.
Ибо говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное. Под правдою Господь разумеет всякую добродетель, подобно тому, как и в словах: "Иов же был истинный, праведный и непорочный" (Иов. 1, 1). Итак, трепещи, человек, помыслив о том, сколько от нас требуется. Затем Господь учит нас, как нам превзойти, и перечисляет добродетели.
Вы слышали, что сказано древним: не убивай; кто же убьет, подлежит суду (Исх. 20, 13). Не говорит, кем сказано было, потому что если бы сказал: "Отец Мой сказал древним, Я же говорю вам", то показалось бы, что Он устанавливает противное Отцу. С другой стороны, если бы сказал: "Я говорил древним", то Его слов не стали бы слушать. Поэтому говорит неопределенно: "сказано было древним". Этими словами Он показывает, что Закон устарел. А если устарел и близок к уничтожению, то его должно оставить и бежать к новому,
А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду. Пророки, намереваясь изложить пророчество, заявляли: "это говорит Господь", Христос же, показывая Свою Божественную власть, говорит: "Я говорю". То были рабы, а Он - Сын и имеет все, что принадлежит Отцу. Тот, кто гневается на брата своего напрасно, будет осужден, но если кто гневается по разумным основаниям, в целях воспитания или по духовной ревности, тот не будет осужден. И Павел гневные слова говорит Елиме-волхву и первосвященнику, но не напрасно, а в силу ревности. Напрасно гневаемся мы в том случае, если гневаемся из-за имения или славы.
Кто же скажет брату своему: "рака", подлежит синедриону. Под "синедрионом" разумеется еврейское судилище, а "рака" тождественно со словом "ты". Мы имеем обыкновение говорить человеку, которого презираем: "поди ты"; а поэтому Господь побуждает нас не оставлять без внимания и такого маловажного выражения и поощряет нас уважать других. Некоторые говорят, что "рака" в переводе с сирского значит "презренный". Итак, если кто будет бесчестить своего брата, называя его презренным, то тот подпадет собору апостолов, когда они сядут судить двенадцать колен.
А кто скажет: "безумный", подлежит геенне огненной. Многие говорят и думают, что это - тяжелый и суровый приговор, но нет. Разве тот, кто лишает брата разума и смысла, лишает того, чем мы отличаемся от животных, разве он не достоин геенны? Кто поносит и бесчестит, тот разрушает любовь, а когда любовь разрушена, уничтожаются добродетели, сильные только при существовании любви. Итак, каждый, кто бесчестит, разрушая все добродетели, тем самым разрушает любовь и поэтому справедливо удостаивается огня.
Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь претив тебя, оставь там дар твой пред жертвенником и пойди прежде примирись с братом твоим, и тогда приди и принеси дар твой. Бог пренебрегает собственной честью, лишь бы мы любили друг друга. К словам "если брат твой имеет что-нибудь против тебя" не прибавил ничего другого: справедливо ли или не справедливо имеет он, примирись. Он не сказал: "если ты имеешь против него", но говорил: "если он имеет что-либо против тебя, постарайся примирить его с собою". Повелевает же оставить дар для того, чтобы у тебя была необходимость к примирению: пожелав принести дар твой, ты по необходимости должен будешь примириться. Вместе с этим показывает, что любовь есть и истинная жертва.
Мирись с соперником твоим скорее, пока ты еще на пути с ним, чтобы соперник не отдал тебя судье, а судья не отдал бы тебя слуге, и не ввергли бы тебя в темницу; истинно говорю тебе: ты не выйдешь оттуда, пока не отдашь до последнего кодранта. Некоторые думают, что под соперником разумеется дьявол, а под путем - жизнь, и полагают, что Господь увещевает таким образом: "пока ты находиться в этой жизни, разорви связь с дьяволом, чтобы он не мог впоследствии обличить тебя за грехи, как имеющего что-либо от него, и чтобы не был ты предан тогда наказанию до тех пор, пока не уничтожишь и самых малых грехов (ибо кодрант равняется двум лептам). Но ты пойми, что Господь говорит это относительно здешних соперников, научая не судиться и не отклоняться от дел Божиих. Если, говорит, тебя и обидят, то не ходи в суд, но мирись на пути, чтобы не потерпеть тебе худшего, благодаря могуществу соперника.
Вы слышали, что сказано: не прелюбодействуй. Одно дело - прелюбодеяние, другое - блуд. Прелюбодеяние - это грех с замужнею, а блуд - со свободною.
А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем. Кто останавливается, зрением разжигает похоть и снова смотрит с большим желанием, таковой уже совершил грех прелюбодеяния в сердце своем. Если он не прибавил к этому дела, то, что отсюда следует? Только то, что он не был в силах, а если бы мог, то тотчас совершил бы зло. Но знай, что если мы пожелаем, но затем встретим препятствие к осуществлению своего желания делом, то ясно, что мы находимся под покровом благодати. И женщины, если они украшаются для того, чтобы понравиться, грешат, хотя бы и не понравились. Ибо они приготовили напиток, хотя его никто не выпил.
Если же правый глаз твой соблазняет тебя, вырви его и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело было ввержено в геенну. И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну. Слыша о глазе и руке, не думай, что это говорится о членах: ибо Он не прибавил бы: "правый" и "правая". Здесь говорится о тех, которые кажутся нашими друзьями и вредят нам. Так, юноша имеет распутных друзей и терпит от них вред. Оставь их, говорит Господь. Этим ты, может быть, спасешь и их, если придут в чувство, если же нет, то, по крайней мере, самого себя. Если же сохранишь любовь к ним, то погибнешь и ты, и они.
Сказано также, что если кто разведется с женою своею, пусть даст ей разводную. Моисей повелел, чтобы, если кто возненавидит свою жену, развелся с нею, дабы не случилось худшего, ибо та, которую возненавидели, могла быть и убита, - и дал разведенной разводное письмо, которое называлось отпускным, так чтобы отпущенная никогда не возвращалась к нему и не произошло раздора, когда муж станет жить с другой.
А Я говорю вам: кто разводится с женою своею, кроме вины любодеяния, тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует. Господь не нарушает Моисеева закона, но исправляет его, запрещая мужу по неразумным причинам ненавидеть свою жену. Если он отпустит ее по основательной причине, то есть как прелюбодействовавшую, то не подлежит осуждению, если же помимо прелюбодеяния, то подлежит суду: ибо принуждает ее прелюбодействовать. Но и тот, кто возьмет ее к себе, прелюбодей - ибо, если бы не взял ее, она, может быть, возвратилась бы и покорилась мужу. Христианину должно быть миротворцем и по отношению к другим, а тем более по отношению к своей жене.
Еще слышали вы, что сказано древним: не преступай клятвы, но исполняй пред Богом клятвы твои. То есть, когда клянешься, будь правдив.
А Я говорю вам: не клянись вовсе; ни небом, потому что оно престол Божий, ни землею, потому что оно подножие ног Его; ни Иерусалимом, потому что он город великаго Царя. Так как иудеи слышали Бога, говорящего: небо престол Мой, земля же подножие ног Моих, то и клялись этими предметами. Но Господь, запрещая им это, не говорит: так как небо прекрасно и огромно, а земля полезна, поэтому не клянитесь, но не клянитесь этими предметам потому, что небо - трон Божий, земля же подножие, чтобы не дать повода к идолопоклонству. Ибо стихии со стороны клянущихся ими признавались за божества, что прежде и было.
Ни головою твоею не клянись, потому что не можешь ни одного волоса сделать белым или черным. Один только Бог клянется Самим Собою, как не зависящий ни от кого. А мы не имеем власти над собою, - как же мы можем клясться своею головою? Мы - достояние другого. Ибо если голова - твоя собственность, то измени, если можешь, один волос.
Но да будет слово ваше: да, да; нет, нет. Чтобы ты не сказал: но как мне поверят? - Он говорит: поверят, если всегда будешь говорить правду и никогда не станешь клясться, ибо никто так не теряет доверия, как тот, кто тотчас клянется.
А что сверх этого, то от лукаваго. Клятва, кроме: ей и ни, излишня и есть дело дьявола. Но ты спросишь: разве и закон Моисеев, повелевая клясться, был худ? Узнай, что в то время клятва не составляла худого дела; но после Христа она - дело худое, подобно тому, как обрезываться и вообще иудействовать. Ведь и сосать грудь прилично младенцу, но не прилично мужу.
Вы слышали, что сказано: око за око, и зуб за зуб (Ис. 21, 24). Закон из снисхождения допустил равное возмездие, чтобы из-за страха потерпеть равное, не обижать друг друга.
А Я говорю вам; не противься злому. Но кто ударит тебя в правую щеку твою, обрати к нему и другую. Злым Господь называет здесь дьявола, который действует посредством человека. Итак, разве дьяволу не должно противостоять? Да, должно, только не ударом с своей стороны, но терпением, ибо огонь угашают не огнем, а водою. Но не думай, что здесь идет речь только об ударе в щеку, но и о всяком другом ударе, и о всякой вообще обиде.
И кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду. Отдай ему и верхнюю одежду, если тебя повлекут в суд и станут досаждать, а не тогда, когда просто будут просить. Рубашкой у нас, собственно, называется исподнее платье, а верхней одеждой - верхнее платье. Но эти названия говорятся и одно вместо другого.
И кто принудит тебя идти с ним одно поприще, иди с ним два. "Что я говорю о рубашке и верхней одежде? - говорит Господь. - И самое тело свое отдай тому, кто насильно тащит тебя, и сделай более, чем он желает".
Просящему у тебя дай и от хотящего занять у тебя не отвращайся. Враг ли, друг ли или неверный просит у тебя денег или другой помощи. В займы же, говорит, не с ростом, но просто для пользы ближнего, ибо и во время закона давать в займы без процентов.
Вы слышали, что сказано: люби ближнего твоего и ненавидь врага твоего. А Я говорю вам: любите врагов ваших. Достиг верха добродетелей, ибо что больше этого? Но это не невозможно. Ибо Моисей и Павел враждовавших против них иудеев любили больше себя, и все святые любили врагов своих.
Благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас. Ибо их должно почитать, как благодетелей, потому что каждый, кто преследует и искушает нас, уменьшает нам наказание за грехи. С другой стороны, и Бог воздаст нам за это великой наградой. Ибо слушай:
Да будете сынами Отца вашего небесного; ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных. Видишь ли, какое благо дарит тебе тот, кто ненавидит и оскорбляет тебя, если только ты пожелаешь терпеть? Под дождем и солнцем разумеет как знание, так и учение, ибо Бог всех освящает и научает.
Ибо, если вы будете любить любящих вас, какая вам награда? Не то же ли делают и мытари? Будем трепетать, так как мы не походим и на мытарей, но ненавидим даже и тех, кто любит нас.
И если вы приветствуете только братьев ваших, что особенного делаете? Не так же ли поступают и язычники? Итак, будьте совершенны, как совершен Отец ваш Небесный. Одних из людей, конечно, друзей, любить, а других ненавидеть есть несовершенство; совершенство же - любить всех.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава шестая

Смотрите, не творите милостыни вашей пред людьми с тем, чтоб они видели вас: иначе не будет вам награды от Отца вашего Небесного. Возведя к самой высшей добродетели - любви, Господь восстает теперь против тщеславия, которое следует за добрыми делами. Обратите внимание, что говорит: остерегайтесь! говорит как бы о звере лютом. Берегись, чтобы он не растерзал тебя. Но если умеешь ты творить милосердие и пред людьми, однако не для того, чтобы смотрели, не подвергнешься осуждению. Но если имеешь своей целью тщеславие, то хотя бы делал то и в клети своей, будешь осужден. Бог наказывает или увенчивает намерение.
Итак, когда творишь милостыню, не труби перед собою, как делают лицемеры в синагогах и на улицах, чтобы прославляли их люди. Лицемеры не имели труб, но Господь осмеивает здесь их намерение, так как они желали, чтобы об их милостыне трубили. Лицемеры - это те, которые по виду являются другими, чем каковы они в действительности. Так, они кажутся милостивыми, но в действительности иные.
Истинно говорю вам: они уже получают награду свою. Ибо их хвалят, и они от людей получили все.
У тебя же, когда творишь милостыню, пусть левая рука твоя не знает, что делает правая. Преувеличенно сказал это: если можно, скрой и от себя самого. Или так иначе: левая рука тщеславна, а правая - милосердна. Итак, пусть тщеславие не знает твоей милостыни.
Чтобы милостыня твоя была втайне; и Отец твой, видящий тайное, воздаст тебе явно. Когда? Когда все окажется обнаженным и явным, тогда наиболее прославишься и ты.
И когда молишься, не будь, как лицемеры, которые любят в синагогах и на углах улиц, останавливаясь, молиться, чтобы показаться пред людьми. Истинно говорю вам, что они уже получают награду свою. И этих называет лицемерами, так как они кажутся, что внимают Богу, а в действительности внимают людям, от которых имеют, то есть получают, свою награду.
Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, который втайне; и Отец твой, видящий тайное, воздаст тебе явно. Итак, что же? Не буду молиться в церкви? Совершенно нет. Буду молиться, но с чистым намерением, а не так, чтобы показывать себя: ибо место не вредит, но внутреннее расположение и цель. Многие, втайне молясь, делают это с целью понравиться людям.
А, молясь, не говорите лишнего, как язычники. Многоглаголание есть пустословие: например, молить о чем-либо земном - о власти, богатстве, победе. Многоглаголание есть и нечленораздельная речь, как речь детей. Итак, не будь пустословом. Должно совершать не длинные молитвы, а краткие, но непрестанно пребывать в краткой молитве.
Не уподобляйтесь им; ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него. Молимся не для того, чтобы научить Его, но чтобы, отвлекая самих себя от житейских забот, получить пользу, беседуя с Ним.
Молитесь же так: Отче наш, сущий на небесах! Одно дело - обет, другое - молитва. Обет - это обещание Богу, например, когда кто-нибудь обещает воздерживаться от вина или чего-либо другого; молитва же - это прошение благ. Говоря "Отче", показывает тебе, каких благ ты удостоился, сделавшись сыном Божиим, а словом "на небесах" указал тебе на отечество твое и отеческий дом. Поэтому если желаешь Бога иметь своим Отцом, то смотри на небо, а не на землю. Ты не говоришь: "Отче мой", а "Отче наш", потому что ты должен всех считать за братьев своих детей одного Отца Небесного.
Да святится имя Твое, то есть делай нас святыми, чтобы прославлялось имя Твое, ибо как чрез меня хулится Бог, так чрез меня Он и святится, то есть прославляется, как Святый.
Да приидет царствие Твое, то есть второе пришествие: ибо человек со спокойною совестью молится о наступлении воскрешения и суда.
Да будет воля Твоя и на земле, как на небе. Как ангелы, говорит, исполняют волю Твою на небе, так даруй и нам совершать ее на земле.
Хлеб наш насущный дай нам на сей день. Под "насущным" Господь разумеет тот хлеб, который достаточен для нашей природы и состояния, но Он устраняет заботу о завтрашнем дне. И Тело Христа есть насущный хлеб, о неосужденном причастии которого мы должны молиться.
И прости нам долги наши, как и мы прощаем должникам нашим. Так как мы грешим и после крещения, то молим, чтобы Бог простил нам, но простил так, как и мы прощаем. Если мы злопамятствуем, Он не простит нам. Бог имеет меня как бы Своим примером и то делает мне, что я делаю другому.
И не введи нас в искушение. Мы - люди слабые, поэтому не должны подвергать себя искушениям, но если впали, то должны молиться, чтобы искушение не поглотило нас. Только тот вовлекается в бездну испытания, кто поглощен и побежден, а не тот, кто впал, но потом победил.
Но избавь нас от лукавого. Не сказал: "от лукавых людей", ибо не они делают нам зло, но лукавый.
Ибо Твое есть царство и сила, и слава во веки. Аминь. Здесь ободряет нас, ибо если Отец наш есть Царь, сильный и славный, то мы, конечно, победим лукавого и в грядущие времена прославимся.
Ибо, если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный. Снова учит нас не помнить о зле и напоминает нам об Отце, чтобы мы стыдились и не делались подобными зверям, будучи Его детьми.
А если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших. Ничего не ненавидит так кроткий Бог, как жестокость.
Также, когда поститесь, не будьте унылы, как лицемеры: ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися. Истинно говорю вам, что они уже получают награду свою. "Помрачение лица" есть бледность. Упрекает, когда кто-либо кажется не тем, каков есть, но притворно принимает мрачный вид.
А ты, когда постишься, помажь голову твою и умой лице твое, чтобы явиться постящимся не перед людьми, но пред Отцем твоим, который втайне, и Отец твой, видящий тайное, воздаст тебе явно. Как древние в знак радости помазывали себя елеем после омовения, так и ты показывай себя радующимся. Но под елеем разумеется и милостыня, а под главой нашей - Христос, которого должно умащать милостынями. "Умывать лице" - значит омывать чувства слезами.
Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут; но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкапывают и не крадут. Изгнавши болезнь тщеславия, Господь далее говорит о нестяжании, ибо люди заботятся о приобретении многих имуществ по причине своего тщеславия, Он показывает бесполезность земного сокровища, потому что червь и тля истребляют пищу и одежды, а воры похищают золото и серебро. Затем, чтобы кто-либо не сказал: "не все же крадут", Он указывает, что хотя бы ничего подобного не было, но разве то самое, что ты пригвожден заботой о богатстве, не есть великое зло? Поэтому Господь и говорит:
Ибо, где сокровище ваше, там будет и сердце ваше. Светильник для тела есть око. Итак, если око твое будет чисто, то все тело твое будет светло; если же око твое будет худо, то все тело твое будет темно. Итак, если свет, который в тебе, тьма, то какова же тьма? Он говорит это: если ты пригвоздил свой ум заботой об имуществе, то ты погасил свой светильник и омрачил свою душу, ибо как глаз, когда он чист, то есть здоров, освещает тело, а когда худ, то есть нездоров, оставляет его во мраке, так и ум ослепляется заботой. Если же ум омрачен, то душа делается тьмой, а тем более тело.
Никто не может служить двум господам. Под двумя господами разумеет тех, которые дают противоположные приказания. Мы, например, делаем своим господином дьявола, как и свое чрево богом, но наш Бог по природе и истинно есть Господь. Не можем мы работать Богу, когда работаем маммоне. Маммона же есть всякая неправда.
Ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне. Видишь ли, что для богатого и неправедного невозможно служить Богу, ибо корыстолюбие отторгает его от Бога?
Посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. "Посему", то есть почему? Потому, что имуществами отторгаются люди от Бога. Душа, как не имеющая тела, не ест, но Господь сказал это по общему обыкновению, ибо душа, по-видимому, не может оставаться в теле, если плоть не питается. Господь не запрещает трудиться, но запрещает целиком предавать себя заботам и пренебрегать Богом. Должно и земледелием заниматься, но должно заботиться и о душе.
Душа не больше ли пищи, и тело одежды? То есть Тот, Кто дал большее, образовав душу и тело, разве Он не даст пищи и одежды?
Взгляните на птиц небесных: они не сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их? Господь мог указать в качестве примера на Илию или Иоанна, но Он напомнил о птицах, чтобы пристыдить нас, что мы неразумнее и их. Бог питает их, вложив в них естественное знание для собирания пищи.
Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть? Господь говорит: "Как бы ты ни заботился, но ты ничего не сделаешь помимо воли Божией. Зачем же утруждаешь себя понапрасну?".
И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут? Не трудятся, ни прядут. Но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них. Не одними только неразумными птицами Он стыдит нас, но и кринами, которые усыхают. Если Бог так украсил их, хотя это не являлось необходимым, то не тем ли более Он удовлетворит нашу нужду в одежде? Показывает также, что хотя бы и много заботился, однако ты не сможешь украсить себя подобно кринам, ибо мудрейший и изнеженный Соломон за все время своего царствования не мог надеть на себя что-либо подобное.
Если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры. Отсюда научаемся, что не должно заботиться об украшении, как это свойственно тленным цветам, и что всякий, украшающий себя, уподобляется траве. Вы же, говорит, разумные существа, для которых Бог создал тело и душу. Все, погрязшие в заботах, - маловерны: если бы они имели совершенную веру в Бога, то не заботились бы так напряженно.
Итак, не заботьтесь и не говорите: что нам есть? или: что пить? или: во что одеться? Потому что всего этого ищут язычники. Есть не запрещает, но запрещает говорить: "что будем есть?" Богатые с вечера говорят: "что будем есть завтра?". Видишь, что Он запрещает? Запрещает изнеженность и роскошь.
И потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом. Ищите же прежде Царства Божия и правды Его, и все это приложится вам. Царствие Божие есть вкушение благ. Оно дается за жизнь по правде. Итак, кто ищет духовного, тому по щедрости Божией прилагается и телесное.
Итак, не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем: довольно для каждого дня своей заботы. Под заботой дня разумеет сокрушение и грусть. Достаточно для тебя, что ты сокрушался о нынешнем дне. Если же станешь заботиться и о завтрашнем, то, непрерывно заботясь о себе самом из-за телесного, когда будешь иметь досуг для Бога?


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава седьмая

Не судите, да не судимы будете. Господь запрещает осуждать, а не изобличать, ибо изобличение служит на пользу, а осуждение является обидой и унижением, тем более в том случае, когда кто-либо сам, имея тяжелые грехи, поносит других и осуждает тех, кто имеет гораздо меньшие грехи, за которые может судить только один Бог.
Ибо, каким судом судите, таким будете судимы; и какою мерою мерите, такою и вам будут мерить. И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь? Или, как скажешь брату твоему: дай я выну сучок из глаза твоего, а вот в твоем глазе бревно? Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего. Тому, кто желает укорять других, должно быть безупречным, ибо если он, имея в своем глазу бревно, то есть большой брус, или грех, будет укорять другого, имеющего сучок, то сделает его несовестливым. Но Господь показывает, что тот, кто много грешит, не может хорошо видеть греха брата своего, ибо каким образом сможет увидеть прегрешение другого, легко уязвленного, тот, кто сам имеет бревно в глазу?
Не давайте святыни псам и не бросайте жемчуга вашего пред свиньями, чтоб они не попрали его ногами своими и, обратившись, не растерзали вас. "Псы" - это неверные, а "свиньи" - это те, кто хотя и верует, но, тем не менее, ведет грязную жизнь. Итак, не должно говорить о тайнах веры пред неверными и произносить светлых и жемчужных слов богословия пред нечистыми, потому что свиньи попирают или пренебрегают тем, что им говорят, псы же, обратившись, терзают нас, что делают те, которые называются философами. Когда они услышат, что Бог был распят, они начинают терзать нас своими умствованиями, софизмами доказывая, что это невозможно.
Просите, и дано будет вам, ищите, и найдете, стучите, и отворят вам. Ибо всякий просящий получает, и ищущий находит, и стучащему отворят.
Прежде Господь заповедал нам великое и трудное, здесь же показывает, как это может быть выполнено, а именно - при помощи непрерывной молитвы. Ибо сказал "просите", вместо "просите всегда", но не сказал "просите один раз". Затем подтверждает сказанное примером человеческим.
Есть ли между вами такой человек, который, когда сын попросит у него хлеба, подал бы ему камень? и когда попросит рыбы, подал бы ему змею? Здесь Господь учит нас, что должно и сильно просить полезного. "Ибо вы, - говорит, - видите, как ваши дети просят у вас полезного: хлеба и рыбы, и в том случае, когда они просят такового, даете им, так точно и вы ищите духовного, а не плотского".
Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него. Лукавыми называет людей, сравнивая их с Богом: природа наша, как создание Божие, добра, лукавыми же мы делаемся по собственной воле.
Итак, во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними; ибо в этом закон и пророки. Показывает краткий путь к добродетели, ибо мы - люди и поэтому уже знаем должное. Если хочешь, чтобы тебе благодетельствовали, благотвори; если хочешь, чтобы тебя любили враги, люби и ты сам врагов. Ибо и закон Божий и пророки говорят то же, что повелевает нам и закон естественный.
Входите тесными вратами; потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими. Под узкими вратами разумеет испытания, как добровольные, например, пост и другие, так и недобровольные, например, узы, гонения. Как человек тучный или обремененный большою ношей не может войти узким местом, так и изнеженный или богатый: таковые идут широким путем. Показывая, что и теснота временна и широта переходима, Он называет их вратами и путем. Ибо кто терпит обиды, тот проходит некоторые ворота или злострадание, равно и изнеженный проходит сластолюбие, как некоторый путь. Но так как то и другое временно, то должно выбирать лучшее.
Потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их. Слово "потому что" означает удивление. Господь дивится: какие врата! Почему же в другом месте Он говорит: "бремя Мое легко?" По причине будущих воздаяний.
Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные. По плодам их узнаете их. Обычно еретики бывают хитры и лукавы; поэтому говорит: "берегитесь". Они говорят приятные речи и показывают вид как будто честной жизни, но внутри их - уда. Овечья одежда - это кротость, которой пользуются иные лицемеры с тою целью, чтобы льстить и обманывать. От своего плода они узнаются, то есть по делам и жизни. Хотя бы они на время и скрывались, но внимательными изобличаются.
Собирают ли с терновника виноград или с репейника смоквы? Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые. Лицемеры - это виноградники и репейники: виноградники потому, что они уязвляют тайно, а репейники потому, что они хитры и находчивы. Злое же дерево - это каждый, кого развращает праздная и распутная жизнь.
Не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые. Пока оно худо - не может, если же переменится, то может. Обрати внимание, что Господь не сказал, что никогда не будет в состоянии, но что до тех пор не рождает добрых плодов, пока худо.
Всякое дерево, не приносящее плода доброго, срубают и бросают в огонь. Итак, по плодам их узнаете их. Это направлено против иудеев, ибо и Иоанн говорил им то же. Человека уподобляет дереву потому, что он может быть привит от бесплодного греха к добродетели.
Не всякий, говорящий Мне: Господи! Господи! войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Здесь словами "не всякий, говорящий Мне: Господи! Господи!" показывает Себя Господом, так как Сам называет Себя Богом и научает нас, что если мы будем иметь веру без дел, то не получим от этого никакой пользы. "Исполняющий волю"; не сказал: "исполнивший один раз", но - "исполняющий" до самой смерти. И не сказал: "волю Мою", чтобы не соблазнить слушателей, но "волю Отца Моего", хотя, конечно, у отца и сына воля одна, если только сын не изменник.
Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие. В начале проповеди многие, будучи даже и недостойными, изгоняли бесов, так как демоны обращались в бегство именем Иисуса. Ибо благодать действует и чрез недостойных, подобно тому, как мы получаем освящение и чрез недостойных священников; и Иуда делал чудеса, и сыновья Скевы. Слова: "Я никогда не знал вас" сказаны вместо: "И тогда, когда вы делали чудеса, Я не любил вас". Под знанием здесь разумеется любовь.
И так всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне; и пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот, и он не упал, потому что он был на камне. Помимо Бога не может быть добродетели; поэтому Господь говорит: "уподоблю мужу благоразумному". Камень - это Христос, а дом - душа. Итак, кто устрояет душу свою в исполнении заповедей Христа, того не могут разрушить ни дождь - разумею дьявола, спадшего с неба, ни реки - вредные люди, число которых возрастает от этого дождя, ни ветры - духи злобы, ни какие бы то ни было искушения.
А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке. И пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот, и он упал, и было падение его великое. Не сказал: "уподоблю его", но "уподобится", то есть сам собой, неразумному тот, кто имеет веру, а дел не совершает. Итак, такой человек созидает на песке, из гнилого материала, поэтому и падает от искушений дьявола. Когда потерпит неудачу, то есть обрушится на него искушение, он падает падением великим. Из неверных никто не падает, ибо они всегда лежат на земле; верующий, этот падает. Поэтому падение и бывает великим, что падает христианин.
И когда Иисус окончил слова сии, народ дивился учению Его, ибо Он учил их, как власть имеющий, а не как книжники и фарисеи. Удивлялись не начальники, ибо как могли удивляться завидующие Ему? - но незлобивая масса: удивлялись же не оборотам речи, но ее свободе, ибо Господь показывал Себя превыше пророков. Те говорили: "это говорит Господь", а Христос, как Бог, говорил: "Я говорю Вам".


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава восьмая

Когда же сошел Он с горы, за Ним последовало множество народа. И вот, подошел прокаженный кланяясь Ему, сказал: Господи! если хочешь, можешь меня очистить. Прокаженный, будучи рассудительным, не поднялся на гору, чтобы не прервать учение. Но когда Христос спустился с горы, он поклонился Ему и, показывая свою многую веру, не сказал: "если помолишься Богу, уврачуешь Меня", но "если хочешь". Поэтому-то Христос и поступил таким образом.
Иисус, простерши руку, коснулся его и сказал: Хочу, очистись. И он тотчас очистился от проказы. И говорит ему Иисус: смотри, никому не сказывай; но пойди, покажи себя священнику, и принеси дар, какой повелел Моисей, во свидетельство им. Господь коснулся прокаженного, показывая, что Он не подлежит закону, который повелевает не касаться прокаженного, но что Он - Владыка его, что для чистого нет ничего нечистого и что Его святая плоть сообщала освящение. Однако, избегая славы, Господь велит никому не говорить, но показаться священнику, ибо если бы священник не сказал, что прокаженный очистился, то он остался бы вне города. Христос повелевает принести дар, во свидетельство иудеям, то есть как бы говоря: "если Меня обвинят, как нарушителя закона", будь свидетелем ты, которому Я приказал принести, что приносится законом".
Когда же вошел Иисус в Капернаум, к нему подошел сотник и спросил Его. И этот не подошел на горе, чтобы не прервать учения. Это тот же сотник, что и у евангелиста Луки. Хотя евангелист Лука говорит, что он других отправил послами к Иисусу, но это не противоречит Матфею, который говорит, что сотник сам пришел. Очевидно, что сначала сотник послал других, а потом, когда опасность увеличилась, пошел сам и сказал:
Господи! слуга мой лежит дома в расслаблении и жестоко страдает. Иисус говорит ему: Я приду и исцелю его. Сотник не принес отрока на постели, веруя, что Господь может уврачевать его и в том случае, когда он отсутствует. И поэтому:
Сотник, отвечая, сказал: Господи! я недостоин, чтобы ты вошел под кров мой; но скажи только слово, и выздоровеет слуга мой; ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает. Услышав сие, Иисус удивился и сказал идущим за Ним: истинно говорю вам: и в Израиле не нашел Я такой веры. Если я, говорит, будучи рабом царя, повелеваю подчиненным мне воинам, то Ты тем более можешь приказывать смерти и болезням так, чтобы от одного они удалились, на другого же обратились, ибо телесные болезни суть войны и каратели у Бога. Поэтому Христос удивляется, говоря: "Я и среди Израиля не нашел такой веры, какую нашел в этом язычнике".
Говорю же это вам, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном; а сыны царства извержены будут во тьму внешнюю: там будет плач и скрежет зубов. Не сказал, что многие язычники возлягут, чтобы не огорчить иудеев, но прикровенно сказал: "с востока и запада". Относительно Авраама упомянул для того, чтобы показать, что Он не противник Ветхого Завета. Говоря о внешней тьме, показал, что есть и внутренняя тьма, более легкая, чем первая, ибо различаются степени и в муках. Иудеев называет сынами царствия, так как им даны были обетования: "Израиль есть Сын Мой, первенец Мой".
И сказал Иисус сотнику: иди, как ты веровал, да будет тебе. И выздоровел слуга его в тот час. Исцелив словом, Господь показал, что истину Он сказал и относительно изгнания иудеев.
Пришедши в дом Петра, Иисус увидел тещу его, лежащую в горячке, коснулся руки ее, и горячка оставила ее; она встала и служила им. Вошел в дом Петра вкусить пищи; прикоснувшись же к руке, не только утишил горячку, но и возвратил женщине полное здоровье, так что вернулась ее сила, и она в состоянии была служить. И мы действительно знаем, что много нужно времени, чтобы больные снова окрепли. В то время как другие евангелисты говорят, что Господа просили и потому Он уврачевал болящую, Матфей, заботясь о краткости, не сказал об этом. Ибо я говорил тебе и вначале, что один из них опускает то, о чем другой говорит. Но узнай и то, что брак ничуть не препятствует добродетели, ибо верховный из апостолов имел тещу.
Когда же настал вечер, к Нему привели многих бесноватых, и Он изгнал духов словом и исцелил всех больных; да сбудется реченное чрез пророка Исайю, который говорит: Он взял на Себя наши немощи и понес болезни. Вечером и не вовремя привели недужных, но Он, как человеколюбец, уврачевал всех. Затем, чтобы у тебя не возникло сомнения, как Он мог в короткое время уврачевать столько болезней, евангелист приводит как свидетеля Исайю. Правда, пророк говорит это о грехах, но Матфей приложил его слова к болезням, потому что большая часть из них происходит от грехов.
Увидев же Иисус вокруг Себя множество народа, велел (ученикам) отплыть на другую сторону. Он не был честолюбив, а вместе с тем уклонился и от зависти иудеев.
Тогда один книжник, подошедши, сказал Ему: Учитель! я пойду за Тобою, куда бы ты ни пошел. И говорит ему Иисус: лисицы имеют норы и птицы небесные гнезда; а Сын Человеческий не имеет, где преклонить голову. Книжником называет знающего книги Закона. Этот, видя многие чудеса, подумал, что Иисус получает от них прибыль, поэтому старается следовать за Ним, чтоб и самому собрать богатства. Но Христос, идя навстречу его намерению, почти это сказал: "следуя за Мною, ты надеешься собрать богатства; но разве ты не видишь, что Я не имею даже дома? Таковым же должен быть и Мой последователь". Господь сказал это с той целью, чтобы убедить его последовать за Собою, изменить свое настроение: но книжник удаляется. Некоторые под лисицами и птицами разумеют демонов. Итак, Господь говорит книжнику: "В тебе имеют отдых демоны, поэтому Я не нахожу в душе твоей отдыха для Себя".
Другой же из учеников Его сказал Ему: Господи! позволь мне прежде пойти и похоронить отца моего. Но Иисус сказал ему: иди за Мною и предоставь мертвым погребать своих мертвецов. После того как кто-либо предал себя Богу, он не должен возвращаться снова к житейскому. Должен почитать и родителей, но Бога должно ставить выше них. Здесь же родитель был еще и неверный, что видно отсюда: "предоставь мертвым", то есть неверным, "погребать своих мертвецов". Если же этот не получил позволения похоронить отца, то горе тем, которые, приняв монашество, возвращаются к житейским делам.
И когда вошел Он в лодку, за Ним последовали ученики Его. И вот, сделалось великое волнение на море, так что лодка покрывалась волнами; а Он спал. Господь взял с Собою одних только учеников для того, чтобы они видели чудо. Допускает, чтобы они подверглись опасности, с целью подготовить их к искушениям и для того, чтобы, увидев чудо, тем более уверовали. Спит же с той целью, чтобы ученики, испугавшись, сознали свою слабость и обратились к Нему с молитвою. Поэтому сказано:
Тогда ученики Его, подошедши к Нему, разбудили Его и сказали: Господи! спаси нас: погибаем. И говорит им: что вы так боязливы, маловерные? Господь не называет их неверными, а маловерными, потому что, когда сказали: "Господи, спаси нас", они показывали свою веру, но слово "погибаем" - не от веры. Им не должно было бояться, когда Господь плыл с ними. Обратите внимание, что, укоряя их как робких, Господь показывает, что боязливость привлекает опасности. Поэтому Он успокоил сначала их душевную бурю, а затем утишил и морское волнение.
Потом, встав, запретил ветрам и морю, и сделалась великая тишина. Люди же, удивляясь, говорили: кто это, что и ветры, и море повинуются Ему? Удивлялись потому, что по виду Он был человек, а по делам - Бог.
И когда Он прибыл на другой берег в страну Гергесинскую, Его встретили два бесноватые. В то время как находящиеся в корабле недоумевают: откуда этот, что и ветры, и море повинуются Ему? - проповедниками являются демоны. Евангелисты Марк и Лука говорят об одном больном, имевшем легион бесов, потому что один из этих больных был страшнее другого. Господь Сам подошел к ним, так как никто не осмеливался привести их.
Вышедшие из гробов, весьма свирепые, так что никто не смел проходить тем путем. Демоны жили в гробах, желая внушить людям мысль, что души умерших делаются демонами. Но пусть никто не думает этого, потому что душа, выйдя из тела, не блуждает в этом мире, но души праведных - в руце Божией; что же касается душ грешных, то и они уводятся отсюда, как, например, душа богатого.
И вот, они закричали: что Тебе до нас, Иисус, Сын Божий? пришел Ты сюда прежде времени мучить нас. Вот, провозглашают Его Сыном Божиим после того, как раньше обнаружили вражду к Нему. Мучением они считают то, что им не позволили вредить людям; слова же "прежде времени" понимай в том смысле, что демоны думали, будто Христос, не вынеся слишком сильной злобы их, не выждет времени наказания, чего в действительности нет, ибо им до кончины века позволено бороться с нами.
Вдали же от них паслось большое стадо свиней. И бесы просили Его: если выгонишь нас, то пошли нас в стадо свиней. И Он сказал им: идите. И они, вышедши, пошли в стадо свиное. Демоны стремятся, погубив свиней, опечалить владельцев их, чтоб они не приняли Христа. Христос же уступает демонам, показывая, какую злобу они имеют против людей, и если бы они имели власть и не встречали препятствий, то с нами они поступили бы хуже, чем со свиньями. Он охраняет бесноватых, чтоб они сами не умертвили себя.
И вот, все стадо свиней бросилось с крутизны в море и погибло в воде. Пастухи же побежали, и, пришедши в город, рассказали обо всем и о том, что было с бесноватыми. И вот, весь город вышел навстречу Иисусу и, увидевши Его, просили, чтобы Он отошел от пределов их. Опечаленные и думая, что после этого потерпят худшее, они просят Его об этом. Узнай, что где свинская жизнь, там не Христос пребывает, а демоны.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава девятая

Тогда Он, войдя в лодку, переправился обратно и прибыл в Свой город. И вот, принесли к Нему расслабленного, положенного на постели. Под "Своим городом" Матфей разумеет Капернаум, потому что Господь жил там. Родился Он в Вифлееме, в Назарете же воспитывался, но Капернаум был Его всегдашним местожительством. Этот расслабленный-другой и не тот, о котором говорится у Иоанна, потому что последний лежал при "овчих воротах" в Иерусалиме, а этот был в Капернауме; тот не имел человека, а этого несли четверо, как говорит Марк, так что и сквозь кровлю спустили, о чем не упомянуто у Матфея.
И видя Иисус веру их, - или принесших, так как Он часто чудодействовал и ради веры приносящих или же и самого расслабленного.
Сказал расслабленному: дерзай, чадо! прощаются тебе грехи твои. Называет "чадом" - или как создание Божие, или как уверовавшего. Показав, что расслабление произошло главным образом от грехов, прежде всего отпускает их.
При сем некоторые из книжников сказали сами в себе: Он богохульствует. Иисус же, видя помышления их, сказал: для чего вы мыслите худое в сердцах ваших? Ибо что легче сказать: прощаются тебе грехи, или сказать: встань и ходи? Он показывает Себя Богом уже тем одним, что знает их помышления. Обличает же их, как бы это говоря: "Вы думаете, что я богохульствую, так как присваиваю Себе право отпускать грехи, что составляет великое дело. Вы думаете, что Я прибегаю к этому с тою целью, чтобы не быть изобличенным, но, врачуя тела, Я удостоверяю вас, что смогу исцелить и души,- делом, которое гораздо легче, но которое обычно считается более трудным, докажу и отпущение грехов, которое велико, но вам кажется более легким потому, что оно невидимо".
Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, - тогда говорит расслабленному: встань, возьми постель твою и иди в дом твой. Народ же, видев это, удивился и прославил Бога, давшего такую власть человекам. Приказал больному нести свою постель, чтобы не подумали, что случившееся было только призрак, а вместе с тем и для того, чтобы народ, который считал Христа простым человеком, хотя и большим всех, видел чудо.
Проходя оттуда, Иисус увидел человека, сидящего у сбора пошлин, по имени Матфей, и говорит ему: следуй за Мною. И он встал и последовал за Ним. Призвал его не вместе с Петром и Иоанном, но когда увидел, что он уверует. Так и Павла призвал после того, когда пришло время. Подивись же евангелисту, как он обличает свою жизнь, хотя другие скрыли имя его, назвав его Левием. Что же касается того, что он был обращен одним только словом, то это дело Божие.
И когда Иисус возлежал в доме, многие мытари и грешники пришли и возлегли с Ним и учениками Его. Увидевши то, фарисеи сказали ученикам Его: для чего Учитель ваш ест и пьет с мытарями и грешниками? Очень обрадованный посещением Христа, Матфей призвал мытарей, и Христос, чтобы принести им пользу, ел вместе с ними, несмотря на то, что Его порицали за это. Ибо фарисеи, желая оттолкнуть от Него учеников, осуждали то, что Он общается в пище с мытарями.
Иисус же, услышав это, сказал им: не здоровые имеют нужду во враче, но больные. Пойдите, научитесь, что значит: милости хочу, а не жертвы. Ибо Я пришел призвать не праведников, но грешников к покаянию. Я пришел теперь, говорит Господь, не как Судья, но как Врач: поэтому и смрад терплю. Словами же "пойдите, научитесь" обличает их и как невежд: так как вы до сих пор не научились, то хоть теперь пойдите и узнайте, что Бог выше жертвы ставит милосердие к грешникам. "Ибо Я пришел призвать не праведников", - говорит, укоряя их, то есть: Я пришел призвать не вас, которые оправдывают самих себя, так как нет ни одного человека праведного; Я пришел призвать грешников, однако не для того, чтобы они оставались грешниками, но чтобы покаялись.
Тогда приходят к Нему ученики Иоанновы и говорят: почему мы и фарисеи постимся много, а Твои ученики не постятся? Ученики Иоанна, завидуя славе Христа, укоряли Его за то, что Он не постится. Может быть, они недоумевали, каким образом без подвига Он побеждает страсти, чего Иоанн не мог. Ибо они не знали, что Иоанн был только человек и праведным стал по причине добродетели, Христос же, как Бог, Сам - добродетель.
И сказал им Иисус: могут ли печалиться сыны чертога брачного, пока с ними жених? Но придут дни, когда отнимется от них жених, и тогда будут поститься. Данное время, говорит Господь, когда Я нахожусь с Моими учениками, есть время радости. Под "женихом" Он разумеет Самого Себя, как обручающего Себе новый сонм людей, так как древний - умер, а под "сынами чертога брачного " - апостолов. Будет, говорит, время, когда и они, после того как Я пострадаю и вознесусь, будут поститься, терпя голод и жажду и подвергаясь гонениям. Показывая же несовершенство учеников, Он прибавляет:
И никто к ветхой одежде не приставляет заплаты из небеленной ткани; ибо вновь пришитое отдерет от старого, и дыра будет еще хуже. Не вливают также вина молодого в мехи ветхие, а иначе прорываются мехи, и вино вытекает, и мехи пропадают. Но вино молодое вливают в новые мехи, и сберегается то и другое. Ученики, говорит, еще не сделались крепкими, но нуждаются в снисхождении, и не должно возлагать на них тяжесть заповедей. Но Он сказал это, научая и учеников, чтобы и они, когда будут учить вселенную, были снисходительны. Итак, пост - это новая заплата и новое вино, а старые одежды и меха - слабость учеников.
Когда Он говорил им сие, подошел к нему некоторый начальник и, кланяясь Ему, говорил: дочь моя теперь умирает; но приди, возложи на нее руку Твою, и она будет жива. И встав, пошел за ним и ученики Его. Ясно, что и этот имел веру, хотя и не большую, так как просит Иисуса не слово только одно сказать, но и прийти и возложить руку. Он говорит, что дочь его уже умерла (хотя, по сказанию Луки, она еще не умирала), или гадательно, потому что оставил ее при последнем издыхании, или чтобы, усиливая размеры несчастья, побудить Христа к милосердию.
И вот, женщина, двенадцать лет страдавшая кровотечением, подошел сзади, прикоснулась к краю одежды Его. Ибо она говорила сама в себе: если только прикоснусь к одежде Его, выздоровею. Иисус же, обратившись и увидев ее, сказал: дерзай, дщерь! вера твоя спасла тебя. Женщина с того часа стала здорова. Нечистая по своей болезни, женщина не подошла явно, опасаясь, чтобы не помешали ей. Хотя она считала возможным скрыться, однако верила, что получит здоровье, как только прикоснется к краю одежды. Но Спаситель открывает ее не из любви к славе, а чтобы для нашей пользы показать ее веру и чтобы уверовал начальник синагоги. "Дерзай" говорит Он ей потому, что она испугалась, как похитившая дар; "дщерью" же называет ее как верную. Показывает равно и то, что если бы она не имела веры, то не получила бы и благодати, хотя одежды Его и были святы. Передают, что эта женщина сделала статую Спасителя, у ног которой росла трава, помогавшая кровоточивым женам. Во времена Юлиана нечестивцы разбили ее.
И когда пришел Иисус в дом начальника и увидел свирельщиков и народ, сказал им: выйдите вон; ибо не умерла девица, но спит. И смеялись над Ним. Так как дочь начальника была незамужняя, то ее оплакивали брачными свирелями, делая это по закону. Господь говорит, что она спит, потому что для Него, который легко мог воскресить, смерть являлась сном. Не удивляйся тому, что над Ним смеялись, ибо этим они более всего свидетельствуют о чуде, именно, что Он воскресил ту, которая действительно умерла. Чтобы никто не мог сказать, что с больной был припадок, для этого всеми была признана ее смерть.
Когда же народ был выслан, Он, вошед, взял ее за руку, и девица встала. И разнесся слух о сем по всей земле той. Где толпа и суета, там Иисус не творит чудес. Он берет девицу за руку, сообщая ей силу. И ты, если будешь умерщвлен грехами, воскреснешь, как только Он возьмет тебя за руку деятельности, изгнав толпу и суету.
Когда Иисус шел оттуда, за Ним следовали двое слепых и кричали: помилуй нас Иисус, сын Давидов! Слепцы говорили Ему как Богу: "помилуй нас", а как к человеку взывали: "Сын Давидов", потому что среди иудеев много говорили о том, что Мессия произойдет от семени Давида.
Когда же Он пришел в дом, слепые приступили к Нему. И говорит им Иисус: веруете ли, что Я могу это сделать? Они говорят Ему: ей, Господи! Увлекает за Собой слепцов до самого дома с целью показать твердость их веры и изобличить иудеев. Спрашивает их, веруют ли они, показывая этим, что вера все совершает.
Тогда Он коснулся глаз их и сказал: по вере вашей да будет вам. И открылись глаза их. Врачует их в доме, наедине, чуждаясь славы, ибо Он всюду учит смиренномудрию.
И Иисус строго сказал им: смотрите, чтобы никто не узнал. А они, вышедши, разгласили о Нем по всей земле той. Видишь ли скромность Христа? Но они разгласили, однако, не в силу ослушания, но из благодарности. Если иногда Господь говорит: иди и проповедуй славу Божию, то здесь нет противоречия. Ибо Он хочет, чтоб о Нем ничего не говорили, проповедовали же только славу Божию.
Когда же те выходили, то привели к Нему человека немого бесноватого. И, когда бес был изгнан, немой стал говорить. Эта болезнь была не от природы, но от демона: поэтому и приводят его другие. Сам по себе не мог он просить, потому что демон связал ему язык. По этой причине Господь не требует от него веры, но тотчас врачует его, изгнав демона, который препятствовал говорить.
И народ, удивляясь, говорил: никогда не бывало такого явления в Израиле. Удивленный народ ставит Христа выше пророков и патриархов, потому что Он врачевал со властью, а не так, как те - молясь. Посмотрим же и на фарисеев, что они говорят.
А фарисеи говорили: Он изгоняет бесов силою князя бесовского. Слова крайнего безумия! Ибо ни один демон не изгоняет демона. Допустим, что Он изгонял демонов, как слуга князя демонского или как маг, но болезнь и грехи - как их Он разрешал и как проповедовал царство? Демон поступает совершенно наоборот: он порождает болезни и отлучает от Бога.
И ходил Иисус по всем городам и селениям, уча в синагогах их, проповедуя евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях. Человеколюбивый Господь не ожидает, пока придут к Нему, но Сам ходил, чтобы никто не имел оправдания в том, что никто не учил нас. Делом и словом привлекает их, уча и творя чудеса.
Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря. Они не имели пастыря, так как начальники их не только не исправляли, но и вредили им. Дело же истинного пастыря - радеть о пастве.
Тогда говорит ученикам Своим: жатвы много, а делателей мало. Итак, молите Господина жатвы, чтобы выслал делателей на жатву Свою. Под "жатвой" разумеет народ, который нуждался в попечении, а под "делателями" тех, которые должны учить, но которых тогда не было среди Израиля. "Господин жатвы" - это Сам Христос, Господь пророков и апостолов. Это видно из того, что Он поставил двенадцать апостолов без того, чтобы испросить это от Бога. Вот слушай!


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава десятая

И призвав двенадцать учеников Своих, Он дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь. Избирает двенадцать учеников по числу двенадцати колен. Дав им силу. Он послал их, хотя и мало было их, так как вообще мало таких, которые идут тесным путем. Дал Он им силу чудотворений, чтобы, поражая чудесами, они имели внимательных к своему учению слушателей.
Двенадцати же апостолов имена суть сии: первый Симон, называемый Петром, и Андрей, брат его. Матфей перечисляет имена апостолов по причине лжеапостолов. Вперед поставляет Петра и Андрея, потому что они и призваны первыми; затем - сыновей Зеведея, но из них Иакова поставляет прежде Иоанна, ибо он исчисляет их не по достоинству, но просто, как пришлось. Итак, он говорит:
Иаков Зеведеев и Иоанн, брат его, Филипп и Варфоломей, Фома и Матфей-мытарь, Иаков Алфеев и Леввей, прозванный Фаддеем, Симон Кананит и Иуда Искариот, который и предал Его. Посмотри на смирение Матфея: себя поставил после Фомы, а, дойдя до Иуды, не сказал: "этот мерзкий человек, этот враг Божий", но назвал его Искариотом, по отечеству, потому что был и другой Иуда - Леввей или Фаддей. Итак, были два Иакова: один Зеведеев, другой Алфеев, и два Иуды: Иуда Фаддей и Иуда-предатель, и три Симона: Петр, Кананит и предатель, ибо Иуда Искариотский назывался Симоном.
Сих двенадцать послал Иисус и заповедал им, говоря: на путь к язычникам не ходите и в город Самарянский не входите, а идите наипаче к погибшим овцам дома Израилева. Ходя же, проповедуйте, что приблизилось Царство Небесное. "Сих" - кого? Рыбарей, простых людей, мытарей. Первоначально посылает их к иудеям, чтобы они не могли сказать: апостолы были посланы к язычникам, поэтому мы, иудеи, не уверовали. Итак, Он делает иудеев безответными. Самарян ставит наряду с язычниками, так как они, будучи вавилонянами, населяли Иудею и не принимали пророков, а только пять книг Моисеевых. Под Царством Небесным разумеет блаженство. Господь дает апостолам чудеса, как оружие, говоря им:
Больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте. Даром получили, даром давайте. Ничто так не приличествует учителю, как смирение и нестяжательность. Поэтому эти две добродетели показывают здесь, когда говорит "даром получили, даром давайте". Не превозноситесь, имея такие блага и раздавая их, потому что вы получили их даром и по благодати. Но при смиренномудрии будьте и нестяжательны: "даром, - говорит, - давайте". Исторгая же совершенно корень всех зол, говорит:
Не берите с собою ни золота, ни серебра, ни меди в поясы свои, ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха. Ибо трудящийся достоин пропитания. Приучает их ко всякой строгости. Поэтому, отвлекая их от всякого излишества и делая их совершенно беспечальными, не позволяет носить и жезлов. Ибо это подлинно нестяжательность, побуждающая верить Тому, кто учит о нестяжательности. Затем, чтобы не сказали: "откуда же будем добывать пропитание"? - говорит: "трудящийся достоин пропитания", то есть будете питаться от своих учеников, ибо они должны доставлять вам это, как делателям. Пропитания, сказал, а не роскоши, ибо учителям не должно жить в роскоши.
В какой бы город или селение ни вошли вы, наведывайтесь, кто в нем достоин, и там оставайтесь, пока не выйдете. Не ко всем велит входить, чтобы, сообщаясь с недостойными, не сделались предметом клеветы, и если будут ходить к одним только достойным, то, конечно, найдут пропитание. Повелевает оставаться, а не переходить из дома в дом, чтобы не порицали их, как чревоугодников, и чтобы те, которые примут их в первый раз, не сочли себя оскорбленными.
А, входя в дом, приветствуйте его, говоря: мир дому сему. И если дом будет достоин, то мир ваш придет на него; если же не будет достоин, то мир ваш к вам возвратится. Под целованием и миром разумей благословение, которое пребывает только с достойными. Узнай же отсюда, что преимущественно наши дела благословляют нас.
А если кто не примет вас и не послушает слов ваших, то, выходя из дому или города, отрясите прах от ног ваших. Истинно говорю вам: отраднее будет земле Содомской и Гоморрской в день суда, нежели городу тому. Господь желает, чтобы они отрясли прах, показывая этим, что они ничего не взяли там по причине неверия их, или же свидетельствуя, что тот путь, который они прошли, был очень длинен, и они совершили его без пользы. Итак, содомлянам отраднее будет, чем этим неверующим, ибо содомляне, будучи наказаны здесь, гораздо легче будут наказаны там.
Вот, Я посылаю вас, как овец среди волков. Господь дал им, как оружие, чудеса и обеспечил их относительно пищи, открыв для них двери достойных; теперь же, показывая Свое предвидение, говорит и об опасностях, которые имеют случиться с ними, и бодрит их словом. "Я, - говорит, - силен, поэтому дерзайте, ибо неприкосновенны будете. Но приготовляет их и к страданиям. Как невозможно овце не страдать среди волков, так и вам среди иудеев; но если и пострадаете, не гневайтесь. Хочу, чтобы вы были кротки, как овцы, и этим главным образом побеждали".
Итак, будьте мудры, как змеи, и просты, как голуби. Хочет, чтобы ученики его были и мудры. Чтобы, слыша, что они сравнены с овцами, ты не подумал, что христианин должен быть слабоумным, говорит: он должен быть и мудрым, зная, как надобно жить среди массы врагов. Как змея все свое тело подставляет под удары, а голову охраняет, так и христианин все должен отдавать бьющим его, даже тело свое, а голову, которая есть Христос и вера в Него, должен беречь; как змея, сжимаясь в какой-нибудь скважине и проползая, скидает с себя старую кожу, так и мы, идя тесным путем, должны совлекать с себя ветхого человека. Но так как змея и вредит, то Господь повелевает нам быть простыми, то есть чистыми, незлобивыми и безвредными, как голуби, ибо последние, лишаясь даже детей и будучи преследуемы, тотчас возвращаются к своим хозяевам. Итак, будь мудр, как змея, чтобы не смеялись над тобою в жизни, но чтобы все твое было безукоризненным. Что же касается вреда в отношении к другим, то будь как голубь, то есть не злобив, прост.
Остерегайтесь же людей: ибо они будут отдавать вас в судилища и в синагогах своих будут бить вас, и поведут вас к правителям и царям за Меня для свидетельства пред ними и язычниками. Видишь, что значит быть мудрым: быть осторожным и не давать повода тем, которые желают гнать, но разумно устроять свои дела. Имущества ли захочет гонитель или почести, отдай, чтобы он не имел повода преследовать тебя, но если будет отнимать веру, то береги эту свою голову. Христос намеревался послать Своих учеников не к иудеям только, но и к язычникам, поэтому и говорит: "для свидетельства пред ними и язычниками", то есть для обличения тех, которые не веруют.
Когда же будут предавать вас, не заботьтесь, как или что сказать; ибо в тот час дано будет вам, что сказать; ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас. Чтобы не сказали: " Как же мы, люди простые, сможем убедить мудрых?" - Господь повелевает им быть смелыми и не заботиться об этом. Когда нам предстоит беседовать среди верных, нужно заранее приготовиться к защите, как увещевает Петр; но среди неистовствующих народов и царей Господь обещает Свою силу, чтобы мы не боялись. Исповедовать веру - наше дело, а мудро защищаться - дар Божий. А чтобы ты не стал подозревать, что при защите действует природная способность, говорит: не вы будете говорить, но Дух.
Предаст же брат брата на смерть, и отец - сына; и восстанут дети на родителей и умертвят их. Заранее говорит им о том, что произойдет, чтобы, когда это случится, не смущались. Показывает и силу проповеди, которая побуждает пренебрегать, ибо таково истинное христианство. Но Христос показывает и неистовство неверных: они не пощадят и домашних своих.
И будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется. "Всеми" вместо "многими", потому что не все ненавидели их, так как были и такие, которые принимали веру. "Претерпевший же до конца", а не в начале только, тот будет участником жизни вечной.
Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израилевых, как приидет Сын Человеческий. Сказанное выше и страшное: "будут предавать вас" и "будете ненавидимы" относилось к тому, что имело случиться после вознесения; то же, о чем говорится теперь, касается событий прежде креста. Вы, терпя гонения, не успеете обойти городов Израиля, и Я уже приду к вам. Когда же наступят гонения, повелевает им бегать, ибо явно бросаться в опасность и служить причиной осуждения убийцам, равно и вредить тем, которые надеялись получить пользу от проповеди, - дело дьявольское. Слова же "как приидет Сын Человеческий" относи не ко второму пришествию, но к тому приходу и утешению, которое было до креста. Ибо после того, как ученики были посланы и проповедовали, они снова возвратились ко Христу и пребывали с Ним.
Ученик не выше учителя, и слуга не выше господина своего: довольно для ученика, чтобы он был, как учитель его, и для слуги, чтобы он был, как господин его. Здесь учит воздерживаться от оскорблений других: если Я, Учитель и Владыка, переносил все, то тем более вы, - ученики и рабы. Но ты спросишь: "Как говорит "ученик не выше учителя", когда мы видим, что много учеников бывает лучше своих учителей?". Узнай же, что пока они ученики, они меньше учителей; но когда становятся лучше их, то они уже не ученики, подобно тому, как и раб, пока остается рабом, не может быть выше своего господина.
Если хозяина дома назвали Веельзевулом, не тем ли более домашних его? Итак, не бойтесь их: ибо нет ничего сокровенного, что не открылось бы, и тайного, что не было бы узнано. Утешайтесь, говорит, тем, что переношу Я. Если Меня назвали начальником бесов, то что здесь удивительного, если будут клеветать и на вас, домашних Моих? Назвал их "домашними", а не рабами, показывая тем Свою близость к ним. Но мужайтесь, потому что истина не скроется: время покажет и вашу добродетель, и злобу клевещущих, ибо нет ничего сокровенного, что не открылось бы, так что если и оклевещут, то после узнают вас.
Что говорю вам в темноте, говорите при свете, и что на ухо слышите, проповедуйте на кровлях. Что, говорит, сказал вам одним только и в одном месте, ибо это означают слова: "на ухо" и "в темноте", - об этом учите смело и громко, так, чтобы все слышали вас, но так как за смелостью следуют и опасности, то прибавляет:
И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу и тело погубить в геенне. Научает пренебрегать и смертью, потому что наказание в геенне, говорит, страшнее. Убийцы доставляют вред одному только телу, душе же, может быть, приносят благо, но Бог, ввергая в геенну, казнит обоих: и душу и тело. Говоря: "в геенне", указывает на вечность наказания, ибо слово "геенна" происходит от греческого слова "вечно рождаться".
Не две ли малые птицы продаются за один ассарий? И ни одна из них не упадет на землю без воли Отца вашего; у вас же и волосы на голове все сочтены; не бойтесь же: вы лучше многих малых птиц. Чтобы ученики не смущались, как бы оставленные Им, говорит: если и малая птичка не может быть поймана без Моего ведома, то как оставлю вас, которых люблю? Показывая же Свое всеобъемлющее знание и промышление, говорит, что волосы наши сочтены Им. Не думайте, что малые птички ловятся при содействии Бога, но ловля их не неизвестна Ему.
Итак, всякого, кто исповедает Меня ("Мной", как сказано в оригинале) перед людьми, того исповедаю и Я пред Отцом Моим Небесным; а кто отречется от Меня перед людьми, отрекусь от того и Я пред Отцом Моим Небесным. Побуждает к исповедничеству, ибо не довольствуется верою только в душе, но хочет веры, исповедуемой и устами. Не сказал: "кто исповедает Меня", но "Мной", то есть Моею силою, ибо исповедующий исповедует, опираясь на благодать свыше. Об отрекающемся же не сказал: "Мной", но "от Меня", показывая этим, что отрекается тот, кто не имеет помощи свыше. Каждый, кто исповедует, что Христос - Бог, найдет Христа исповедующим его пред Своим Отцом, что он верный раб. Те же, которые отрекаются, услышат: "не знаю вас".
Не думайте, что Я пришел принести мир на землю, не мир Я пришел принести, но меч, ибо Я пришел разделить человека с Отцом его, и дочь с матерью ее, и невестку со свекровью ее. И враги человеку домашние его. Не всегда хорошо согласие: бывают случаи, когда хорошо и разделение. Меч означает слово веры, которое отсекает нас от настроения домашних и родственников, если они мешают нам в деле благочестия. Господь не говорит здесь, что должно удаляться или отделяться от них без особенной причины, - удаляться должно только в том случае, если они не соглашаются с нами, а скорее препятствуют нам в вере.
Кто любит отца или мать более, нежели Меня, недостоин Меня; и кто любит сына или дочь более, нежели Меня, недостоин Меня. Видишь, что возненавидеть родителей и детей только тогда нужно, если они хотят, чтобы их любили больше Христа. Но что говорю об отце и детях? Услышь и больше:
И кто не берет креста своего и следует за Мною, тот, не достоин Меня.
Кто, говорит, не откажется от настоящей жизни и не предаст себя на позорную смерть (ибо это означал крест у древних), тот не достоин Меня. Но так как распинают многих, как разбойников и воров, то прибавил: "и следует за Мной", то есть живет согласно с Моими законами!
Сберегший душу свою потеряет ее; а потерявший душу свою ради Меня сбережет ее. Кто заботится о плотской жизни, тот думает, что сберегает душу свою, но он губит и ее, подвергая вечному наказанию. Кто же губит душу свою и умирает, но не как разбойник или самоубийца, а ради Христа, тот спасает ее.
Кто принимает вас, принимает Меня, а кто принимает Меня, принимает пославшего Меня. Кто принимает пророка, во имя пророка, получит награду пророка; и кто принимает праведника, во имя праведника, получит награду праведника. Побуждает нас, чтобы мы принимали тех, которые со Христом, ибо кто чтит учеников Его, тот чтит Его, а чрез Него и Отца. Должно принимать праведников и пророков во имя праведника и пророка, то есть потому что они праведники и пророки, а не из-за какого-либо предстательства или заступления у царей. Но если кто-либо носит только вид пророка, на деле же оказывается не таковым, ты и его прими, как пророка, и Бог воздаст тебе так же, как будто ты действительно принял праведника. Ибо это означают слова "приимет награду праведника". Можешь понимать их и иначе: праведным будет признан и тот, кто примет праведника; и он получит ту же награду, что и праведники.
И кто напоит одного из малых сих только чашею холодной воды, во имя ученика, истинно говорю вам, не потеряет награды своей. Чтобы кто-либо не стал ссылаться на бедность, Господь говорит: если сможешь дать кому-либо чашу холодной воды, потому что он Мой ученик, получишь его награду. Чашу же холодной воды подает и тот, кто научает кого-либо, пылающего огнем гнева и страстей, и делает его учеником Христовым; и этот не потеряет награды своей.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава одиннадцатая

И когда окончил Иисус наставления двенадцати ученикам Своим, перешел оттуда учить и проповедовать в городах их. После того как Господь послал своих учеников на проповедь, Он успокоился, не совершая более чудес, но только уча в синагогах. Если бы Он, оставаясь здесь, врачевал, то к Его ученикам не обращались бы. Поэтому, чтоб и они имели повод врачевать, Он Сам уходит.
Иоанн же, услышав в темнице о делах Христовых, послал двоих из учеников Своих сказать Ему: Ты ли Тот, Который должен придти, или ожидать нам другого? Не потому, что не знает Христа, спрашивает Иоанн, ибо как он мог не знать Того, о котором свидетельствовал: "вот Агнец Божий". Но так как ученики завидовали Христу, то он посылает их, чтобы, видя чудеса, они уверовали, что Христос больше Иоанна. Поэтому и принимает вид, будто не знает и спрашивает: "Ты ли Тот, который должен придти, Тот, которого ожидают на основании Писаний, что придет во плоти?". Некоторые же говорят, что выражением: "который должен придти" Иоанн спрашивал о сошествии в ад, будто бы не зная об этом и как бы так говоря: "Ты ли Тот, который должен сойти в ад, или мы будем ждать другого?". Но это неразумно, ибо каким образом Иоанн, больший из пророков, не знал бы о распятии Христа и Его сошествии в ад, и это - после того, как он сам назвал Его Агнцем, потому что Он имел быть закланным за нас? Итак, Иоанн знал, что Господь сойдет с душою в ад, чтобы и там, как говорит Григорий Богослов, спасти тех, которые могли уверовать в Него, если бы Он воплотился в их дни, и спрашивает не потому, что не знает, но потому, что желает убедить учеников своих относительно Христа силой чудес Его. Ибо смотри, что Христос говорит в ответ на тот вопрос:
И сказал им Иисус в ответ: пойдите, скажите Иоанну, что слышите и видите: слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют; и блажен, кто не соблазнится о Мне. Не сказал: "возвестите Иоанну, что Я Тот, который должен придти", но зная, что Иоанн послал учеников для того, чтобы видели чудеса, говорит: "скажите Иоанну, что видите", и тот, воспользовавшись данным случаем, конечно, еще больше, засвидетельствует обо Мне пред вами. Под благовествующими "нищими" разумей или проповедывающих евангелие, то есть апостолов, ибо они, как рыбари, были нищи и презираемы за свою простоту, или слушающих евангелие и весть относительно вечных благ. Показывая же ученикам Иоанна, что от Него не укрылось то, что они думают, говорит: "блажен, кто не соблазнится о Мне", ибо они имели большое сомнение относительно Него.
Когда же они пошли, Иисус начал говорить народу об Иоанне: что смотреть ходили в пустыню? Трость ли, ветром колеблемую?
Возможно, что народ после того, как услышал вопрос Иоанна, соблазнился: не сомневается ли относительно Христа и Иоанн и не переменил ли он легко свое мнение, хотя раньше и свидетельствовал о Христе? Итак, устраняя это подозрение, Христос говорит: Иоанн не трость, то есть не непостоянен; ибо если бы он был таков, то как же вы ходили к нему в пустыню? Вы не пошли бы к трости, то есть человеку, который легко изменяется, но ходили к великому и твердому человеку. Таковым он и остается, каким вы его считали.
Что же смотреть вы ходили? Человека ли, одетого в мягкие одежды? Носящие мягкие одежды находятся в чертогах царских. Чтобы не могли сказать, что Иоанн, сделавшись рабом роскоши, впоследствии стал изнеженным, Господь говорит им: "Нет!" Ибо власяная одежда показывает, что он - враг роскоши. Если бы он носил мягкие одежды, если бы он хотел роскоши, то жил бы в царских палатах, а не в темнице. Узнай же, что истинный христианин не должен носить мягкие одежды.
Что же смотреть ходили вы? Пророка? Да, говорю вам, и больше пророка. Иоанн больше пророка, потому что другие пророки только предсказывали о Христе, этот же сам видел Его, что действительно очень важно. Кроме того, другие пророчествовали после своего рождения, а этот еще во чреве матери познал Христа и взыграл.
Ибо он - тот, о котором написано: вот Я посылаю ангела Моего пред лицом Твоим, который приготовит путь Твой пред Тобою. Ангелом назван и по причине ангельской и почти бесплотной жизни и потому, что возвестил и проповедовал Христа. Он приготовил путь Христу, свидетельствуя о Нем и совершая крещение в покаяние, потому что вслед за покаянием идет прощение грехов, каковое прощение дает Христос. После того как ученики Иоанна ушли, Христос говорит это, чтобы не показалось, что Он льстит. Сказанное же пророчество принадлежит Малахии.
Истинно говорю вам: из рожденных женами не восставал больший Иоанна Крестителя. С утверждением объявляет то, что нет никого, кто был бы больше Иоанна; говоря же: "женами", исключает Самого Себя, ибо Сам Христос был рожден Девой, а не женой, то есть вступившей в брак. Но меньший в Царстве Небесном больше его. Так как много похвального высказал относительно Иоанна, то чтобы не подумали, что этот больше Его, то здесь с большей ясностью говорит: "Я - меньший по сравнению с Иоанном и по возрасту, и, по вашему мнению, больше его в отношении к духовным и небесным благам, ибо здесь Я меньше его и потому, что он почитается у вас великим, но там Я - больше его".
От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его. По-видимому, это не стоит в связи с тем, что сказано раньше, но в действительности не так. Обрати внимание: сказав Своим слушателям о Себе, что Он больше Иоанна, Христос возбуждает в них веру в Себя, показывая, что многие восхищают Царство Небесное, то есть веру в Него. Это дело требует большого напряжения: какие усилия нужны, чтобы оставите отца и мать и пренебречь своей душой!
Ибо все пророки и закон прорекли до Иоанна. И здесь та же последовательность, что и выше. Ибо Господь говорит: "Я - Тот Самый, который идет, потому что все пророки исполнились, но они не исполнились бы, если бы Я не пришел; поэтому больше не ждите ничего".
И если хотите принять, он есть Илия, которому должно придти. Господь говорит: "если хотите принять", то есть если будете судить здраво, чуждые зависти, то это тот, которого пророк Малахия назвал грядущим Илиею. Ибо и Предтеча, и Илия имеют одно и то же служение: один был предтечей первого пришествия, другой же будет предтечей грядущего. Затем, показывая, что это - притча, что Иоанн есть Илия и что нужно размышление для достижения ее, говорит:
Имеющий уши слышать, да слышит. Возбуждает этим их к тому, чтобы они спросили Его и узнали.
Но кому уподоблю род сей? Он подобен детям, которые сидят на улице и, обращаясь к своим товарищам, говорят: мы играли вам на свирели, и вы не плясали; мы пели вам печальные песни, и вы не рыдали. Здесь намекается на своенравие иудеев: им, людям своенравным, не нравились ни строгость Иоанна, ни простота Христова, но они подобны были капризным детям, которым не легко угодить: хоть плачь, хоть играй на свирели, - им не нравится.
Ибо пришел Иоанн, ни ест, ни пьет; и говорят: в нем бес. Пришел Сын Человеческий, ест и пьет; и говорят: вот, человек, который любит есть и пить вино, друг мытарям и грешникам. Плачу уподобляет жизнь Иоанна, ибо Иоанн показывал многую строгость и в словах, и в делах, а жизнь Христа-свирели, так как Господь был очень приветлив ко всем, чтобы всех приобресть: благовествовал Царствие, и у Него ничуть не было той строгости, что у Иоанна.
И оправдана премудрость чадами ея. Господь говорит: так как жизнь Иоанна и Моя не нравится вам, но вы отвергаете все пути ко спасению, то Я, Премудрость, оказываюсь правым. У вас нет уже оправдания, и вы, конечно, будете осуждены, ибо Я все исполнил, и вы неверием своим доказываете, что я прав, так как не опустил ничего.
Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись. После того как показал, что Он сделал все, что должно было сделать, они же остались нераскаянными, Господь далее укоряет иудеев.
Горе тебе, Хоразин! горе тебе, Вифсаида! Чтобы ты уразумел, что те, кто не уверовали, были злы не по природе, а по собственной воле, Господь упоминает о Вифсаиде, из которой происходили Андрей, Петр, Филипп и сыновья Зеведея, так что злоба зависела не от природы, но от свободного выбора. Ибо если от природы, то и те были бы злы.
Ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись; но говорю вам: Тиру и Сидону отраднее будет в день суда, нежели вам. Господь говорит, что иудеи хуже тирян и сидонян, потому что тиряне преступили закон естественный, а иудеи еще и Моисеев. Те не видели чудес, а эти, видя их, хулили. Вретище - символ покаяния. Прахом и пеплом посыпают голову сетующие, как мы сами это видим.
И ты, Капернаум, до неба вознесшийся, до ада низвергнешься, ибо если бы в Содоме явлены были силы, явленные в тебе, то он остался бы до сего дня; но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе. Капернаум возвысился благодаря тому, что был городом Иисуса: он славился, как Его родина, но не получил от этого пользы, потому что не уверовал. Напротив, он осужден на муки во аде более потому, что, имея такого Обитателя, не получил от Него никакой пользы. Так как Капернаум в переводе означает "место "утешения", то обрати внимание на то, что если кто удостоится быть местом Утешителя, то есть Святого Духа, и потом станет гордиться и превозноситься до небес, тот, наконец, ниспадет за свое высокомудрие. Итак, трепещи, человек.
В то время, продолжая речь, Иисус сказал: Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам. То, что говорит Господь, может быть изложено так: "славлю", вместо "благодарю", Тебя, Отче, что кажущиеся мудрыми и знатоками Писаний иудеи не уверовали, а неученые и дети уверовали и познали тайны. Бог скрыл тайны от кажущихся мудрыми не потому, что завидовал или был причиною их невежества, но потому, что они были недостойны, так как считали себя мудрыми. Кто считает себя мудрым и полагается на свой собственный разум, тот не призывает Бога. А Бог, если кто не призывает Его, не помогает тому и не открывается. С другой стороны, Бог многим не открывает Своих тайн более всего по человеколюбию, чтобы они не подверглись большему наказанию, как пренебрегшие тайнами после того, как узнали их.
Ей, Отче, ибо таково было Твое благоволение. Здесь показывает человеколюбие Отца в том, что Он открыл младенцам не потому, что другой кто-либо просил Его об этом, но потому, что так было угодно Ему от начала. "Благоволение" - это желание и соизволение.
Все предано Мне Отцом Моим. Раньше Господь сказал Отцу: Ты открыл, Отче. Поэтому, чтобы ты не подумал, что Христос Сам ничего не делает, а все принадлежит Отцу, говорит: "все предано Мне", и одна власть Моя и Отца. Когда ты слышишь: "предано", не подумай, что Ему "предано", как рабу, как низшему, но как Сыну, ибо Он родился от Отца, поэтому Ему "предано". Если бы он не родился от Отца и не был одного с Ним естества, то не было бы Ему "предано". Смотри же, что говорит: "Все предано мне" не Владыкой, но "Отцом Моим". Подобно тому, как, например, красивое дитя, родившись от красивого отца, говорит: "Моя красота предана мне отцом моим".
И никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына, и кому Сын хочет открыть. Большее говорит: нет ничего удивительного в том, что Я - Владыка всего, когда имею другое, большее этого - знаю Самого Отца, и притом знаю так, что могу открывать знание о Нем и другим. Обрати внимание: раньше сказал, что Отец открыл тайны младенцам, а здесь говорит, что Сам Он открывает Отца. Итак, ты видишь, что одна мощь у Отца и Сына, потому что открывает и Отец, и Сын.
Приидите ко Мне все труждающиеся и обремененные, и Я успокою вас. Всех призывает: не только иудеев, но и язычников. Под "труждающимися" разумей иудеев, так как они проходят тяжелые постановления закона и трудятся в делании заповедей закона, а под "обремененными" - язычников, которые были обременены тяжестью грехов. Всех этих успокаивает Христос, Ибо какой труд - уверовать, исповедать и креститься. Но как не успокоиться, когда здесь ты уже не печалишься о грехах, какие были сделаны до крещения, а там охватит тебя покой?
Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покои душам вашим; ибо иго Мое благо и бремя Мое легко. Иго Христа - смирение и кротость. Поэтому кто смиряется пред всяким человеком, тот имеет покой, живя без смятения, тогда как любящий славу и горделивый постоянно находится в беспокойстве, не желая уступить кому-либо, но, рассчитывая, как бы сильнее прославиться, как бы победить врагов. Итак, иго Христа, разумею смирение, легко, потому что для нашей смиренной природы удобнее смиряться, чем гордиться. Но и все заповеди Христа называются игом, и они легки ввиду будущего воздаяния, хотя в настоящее время и кажутся тяжелыми.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава двенадцатая

В то время проходил Иисус в субботу засеянными полями, ученики же Его взалкали и начали срывать колосья и есть. Желая пояснить постановления закона, Господь ведет учеников засеянным полем, чтобы они ядением нарушили закон о субботе.
Фарисеи, увидевши это, сказали ему: вот ученики Твои делают, чего не должно делать в субботу. Он же сказал им: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним? Как он вошел в дом Божий и ел хлебы предложения, которых не должно было есть ни ему, ни бывшим с ним, а только одним священникам? Фарисеи снова ставят в вину естественное чувство голода, сами в худшем греша, Господь же стыдит их историей о Давиде. Ибо он, - говорит Господь, - по причине голода пошел на нечто большее. Под хлебами предложения разумеются те хлебы, которые полагались каждый день, ибо на трапезе полагалось двенадцать хлебов: шесть на правой стороне и шесть на левой. Хотя Давид был и пророк, однако он не должен был есть их (это могли сделать только священники), а тем более находящиеся с ними. Однако по причине голода он достоин прощения. Таким же образом и ученики.
Или не читали вы в законе, что в субботы священники в храме нарушают субботу, однако невиновны? Но говорю вам, что здесь Тот, кто больше храма. Закон возбранял работать в субботу, а священники в субботу и дрова кололи, и огонь разжигали, так что оскверняли субботу, то есть безумствовали, как вы думаете. Но вы говорите Мне, что то были священники, а ученики нет. На это отвечу вам, что здесь Тот, Кто больше храма, то есть, так как Я, Владыка, больше храма и нахожусь с учениками Своими, то они имеют большую власть нарушать субботу, чем священники.
Если бы вы знали, что значит: милости хочу, а не жертвы, то не осудили бы невиновных. Ибо Сын Человеческий есть господин и субботы. Показывает их и невеждами, так как они не знают писаний пророческих. Не должно ли, говорит, быть милостивым к людям голодающим. Кроме того, Я, Сын Человеческий, господин субботы, как и всего, и творец этих дней; поэтому, как Владыка, Я нарушаю субботу. Понимай это и в переносном смысле: апостолы были делатели; жатва же и колосья - верующие; апостолы срывали их и ели, то есть своей пищей они имели спасение людей. Это они делали в субботу, в тот день, когда должно было уклоняться от злых дел. Фарисеи же негодовали. Так бывает и в церкви. В то время как учители часто поучают и приносят пользу, фарисействующие и завистливые досадуют.
И отошедши оттуда, вошел Он в синагогу их. И вот, там был человек, имеющий сухую руку. И спросили Иисуса, чтобы обвинить Его: можно ли исцелять в субботы? Другие евангелисты говорят, что Иисус спросил фарисеев. Итак, можно сказать, что фарисеи, будучи людьми завистливыми, предупредили и спросили Его, как говорит Моисей; затем Христос, со своей стороны, спросил их, как бы насмехаясь и осмеивая их бесчувственность, о чем говорят другие евангелисты. Фарисеи спросили Его с тою целью, чтобы иметь повод к клевете.
Он же сказал им: кто из вас, имея одну овцу, если она в субботу упадет в яму, не возьмет ее и не вытащит? Сколько же лучше человек овцы! Итак, можно делать в субботу добро. Показывает, что они для корысти и для того, чтобы не лишиться овцы, нарушают субботу, для уврачевания же человека не допускают этого. Итак, в одном и том же случае показывает их и любостяжательными, и жестокими, и пренебрегающими Богом, ибо они пренебрегают субботой, чтобы не лишиться овцы, и являются немилосердными тогда, когда не желают уврачевания человека.
Тогда говорит человеку тому: протяни руку. И он протянул, и стала она здорова, как другая. Многие и теперь имеют сухие руки, то есть немилостивые и скупые. Но когда слово евангельское громко зазвучит для них, они простирают их для милостыни, хотя фарисеи, гордые демоны, отсеченные от нас, по своей вражде и не хотят того, чтобы наши руки простирались для милостыни.
Фарисеи же, вышедши, имели совещание против Него, как бы погубить Его. Но Иисус, узнав, удалился оттуда. О зависть! когда получают благодеяние, тогда неистовствуют. Иисус же уходит, потому что еще не настало время страдания, а вместе и щадит Своих врагов, чтобы они не впали в грех убийства. Ибо безрассудно подвергаться опасности - небогоугодное дело. Вдумайся в это слово "вышедши". Когда ушли от Бога, тогда стали совещаться о том, чтобы погубить Иисуса, ибо никто из пребывающих в Боге не замышляет подобного.
И последовало за Ним множество народа, и Он исцелил их всех. И запретил им объявлять о Нем. Укрощая зависть врагов, не хочет, чтоб объявляли о Нем, но, однако, всеми способами старался уврачевать больных.
Да сбудется реченное чрез пророка Исайю, который говорит: се, отрок Мой, которого Я избрал, Возлюбленный Мой, которому благоволит душа Моя. Положу дух Мой на Него и возвестит народам суд. Не воспрекословит, ни возопиет. Евангелист приводит и пророка, как свидетеля кротости Иисуса. Ибо чего бы, говорит, ни хотели иудеи, Он сделает, Если они хотят, чтобы Он не являлся, Он и это сделает и не станет противиться, подобно честолюбцу, и не будет спорить, но возвестит толпам следующих за ним, чтобы не объявляли о Нем. Но Он возвестит суд и язычникам, то есть будет учить и язычников, ибо суд - научение, знание и различение добра; или возвестит и о грядущем суде язычникам, которые никогда не слыхали о будущем суде.
И никто не услышит на улицах голоса Его. Ибо не среди площади подобно честолюбцам, но в храме и в синагогах, и на горе, и на морском берегу учил Он.
Трости надломленной не переломит и льна курящегося не угасит. Он мог, говорит, сокрушить иудеев, как надломленную трость, и угасить их гнев, как курящийся или горящий лен, но не хотел, пока не исполнит домостроительства и не победит их во всем. Это обозначают и последующие слова.
Доколе не доставит суду победы. И на имя Его будут уповать народы. Чтобы не имели чего-либо в качестве оправдания, все переносил, чтобы впоследствии осудить их и победить не имеющих ничего сказать в ответ. Ибо чего Он не сделал, чтобы приобрести их. Но они не пожелали. Поэтому народы будут уповать на Него, в то время как иудеи не захотели.
Тогда привели к Нему бесноватого слепого и немого; и исцелил его, так что слепой и немой стал говорить и видеть. И дивился весь народ и говорил: не это ли Христос, Сын Давидов. Демон заключил пути к вере: глаза, слух и язык, но Иисус исцеляет, и народ называет Его Сыном Давида, ибо Христа ожидали от семени Давида. И теперь, если увидишь, что иной и сам не постигает добра, и другого слов не принимает, то считай его слепым и немым, которого пусть исцелит Бог, коснувшись сердца Его.
Фарисеи же, услышав сие, сказали: Он изгоняет бесов не иначе, как силою Веельзевула, князя бесовского. Хотя Господь и удалился, но они, и издали, слушая, клевещут именно тогда, когда Он творит благодеяния людям. Таким образом, они были враги по природе, как дьявол.
Но Иисус, зная помышления их, сказал им: всякое царство разделившееся само в себе, опустеет, и всякий город или дом, разделившийся сам в себе, не устоит. А если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его? Обнаруживая пред ними их мысли, Господь показывает, что Он - Бог. Он защищается против них ссылкой на обыкновенные примеры и показывает их безумие. Ибо как демоны могут изгонять самих себя, когда они более всего стараются сплотиться? Сатаной называется противник.
И если Я силою Веельзевула изгоняю бесов, то сыновья ваши, чьею силою изгоняют? Посему они будут вам судьями! Пусть, говорит, Я таков; но ваши сыны, то есть мои ученики, чьей силой они изгоняют? Неужели и они - силой Веельзевула? Если же они Божественной силой, то тем более Я, ибо они творят чудеса Моим именем. Итак, они послужат к осуждению вашему, потому что вы, видя, что они творят чудеса Моим именем, продолжаете клеветать на Меня.
Если же Я Духом Божиим изгоняю бесов, то, конечно, достигло до вас Царствие Божие. Говорит: если Я изгоняю бесов Божественною силою, то Я - Сын Божий и пришел ради вас, чтобы благодетельствовать вам, так что "достигло до вас" пришествие Мое, которое есть Царствие Божие. Зачем же вы клевещете на Мое пришествие, которое произошло ради вас?
Или, как может кто войти в дом сильного и расхитить вещи его, если прежде не свяжет сильного! и тогда расхитит дом его. Настолько далеко, говорит, отстою от того, чтобы иметь демонов друзьями, что противостою им и связываю их, которые были крепкими до Моего пришествия. Ибо, войдя в дом, то есть в мир, Христос расхитил сосуды демонов, разумею людей.
Кто не со мною, тот против Меня; и кто не собирает со Мною, тот расточает. Как, говорит, Веельзевул будет содействовать Мне, если он более всех других противостоит Мне? Я учу добродетели, он - злу. Как же он со Мною? Я собираю людей для спасения, а он рассеивает. Указывает и на фарисеев, потому что они, когда Он учил и приносил многим пользу, рассеивали народ, чтобы не приходили к Нему. Итак, Господь показывает, что они действительно подобны демонам.
Посему говорю вам: всякий грех хула простятся человекам; а хула на Духа не простится человекам; если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святаго, не простится ему ни в сем веке, ни в будущем. Говорит здесь следующее: всякий другой грех имеет хоть малое оправдание, например, блуд, воровство. Ибо мы в таких случаях ссылаемся на человеческую слабость и являемся заслуживающими извинения. Но когда кто-нибудь видит чудеса, совершаемые Духом, и клевещет на них, будто они бывают силою демона, какое оправдание может иметь он? Ясно, он знает, что они происходят от Святого Духа, но намеренно поступает дурно. Каким же образом таковой может получить извинение? Итак, когда иудеи видели, что Господь ест, пьет, обращается с мытарями и блудницами и делает все остальное, как Сын Человеческий, и затем порицали Его, как ядцу и винопийцу, то в этом они достойны извинения, и не потребуется от них покаяния в этом, так как им казалось, что они соблазняются по достаточной причине. Но если они, видя, что Он совершает чудеса, тем не менее, клеветали и поносили Святого Духа, говоря, что это - бесовское дело, то как можно допустить, что этот грех отпустится им, если они не покаются? Итак, знай, что кто поносит Сына Человеческого, видя, что Он живет, как человек, и, называя Его другом блудников, ядцею и винопийцею за то, что Христос так делал, - такой человек, если и не покается, не даст ответа: он заслуживает извинения, потому что не думал, что в Иисусе Христе скрыт Бог. Но кто хулит Святого Духа или духовные дела Христа и называет их бесовскими, тот, если не покается, не будет прощен, ибо он не имел достаточной причины для клеветы, как тот, кто клеветал на Христа, видя Его среди блудников и мытарей. Итак, не простится ему ни здесь, ни там, но он будет наказан и здесь, и там. Ибо многие наказываются здесь, а там совершенно нет, как бедный Лазарь; другие же и здесь, и там, как содомляне и те, кто хулит Святого Духа; третий же ни здесь, ни там, как апостолы и Предтеча. Они, по-видимому, несли наказания, когда подвергались гонениям, тем не менее это не было наказание за грехи, но испытания и венцы.
Или признайте дерево хорошим и плод его хорошим; или признайте дерево худым и плод его худым; ибо дерево познается по плоду. Так как иудеи не могли оклеветать чудеса, как злые дела, Христа же, Который совершил их, хулили, как подобного демонам, то Господь говорит: или и Меня признавайте хорошим деревом, и тогда чудеса Мои, которые суть плод, будут прекрасны, или если вы признаете Меня худым деревом, то и плод, или чудеса Мои, очевидно, будут худыми. Но чудеса, то есть плоды, вы называете добрыми; следовательно, и Я - доброе дерево. Ибо дерево узнается по плодам, подобно этому и Я-по Моим чудесам.
Порождения ехиднины! как вы можете говорить доброе, будучи злы? Вы, говорит, будучи худыми деревьями, приносите и плод худой, когда поносите Меня; так и Я, если бы был худой, приносил бы и плод худой, а не столь великие чудеса. Называет их порождениями ехидны, так как они хвалились Авраамом. Господь показывает, что они происходят не от Авраама, а от предков, достойных их злобы.
Ибо от избытка сердца говорят уста. Добрый человек из доброго сокровища выносит доброе; а злой человек из злого сокровища выносит злое. Когда видишь, что кто-либо срамословит, то знай, что в сердце своем он имеет не то, что говорит, но много более того. Ибо то, что выходит наружу, это выходит только от избытка, и тот, кто скрывает внутри себя сокровище, открывает только некоторую часть его. Подобно этому и тот, кто говорит доброе, гораздо больше носит в своем сердце.
Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда: ибо от слов своих оправдишься и от слов своих осудишься. Здесь Господь устрашает нас, что и мы дадим ответ за каждое пустое слово, то есть за ложное, клеветническое или бестактное и насмешливое. Затем приводит свидетельство из Писания, чтобы не подумали, что Он говорит нечто Свое: от слов, говорит, своих получишь оправдание и от слов своих будешь осужден.
Тогда некоторые из книжников и фарисеев сказали: Учитель! хотелось бы нам видеть от Тебя знамение. Евангелист с удивлением прибавил - "тогда", ибо когда должно было подчиниться вследствие бывших чудес, тогда они требуют знамения. Они хотят видеть знамение с неба, как говорит другой евангелист. Им казалось, что земные знамения Он совершает силой дьявольской. Ибо дьявол властитель мира. Что же Спаситель?
Он сказал им в ответ: род лукавый и прелюбодейный ищет знамения; и знамения не дастся ему, кроме знамения Ионы пророка; ибо, как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи. "Лукавым родом" называет их, как льстецов и коварных людей, "прелюбодейным" - как отступивших от Бога и соединившихся с демонами. Знамением называет Свое воскресение, как необыкновенное явление. Ибо Он, сойдя в сердце земли - разумею преисподнее место, ад - в третий день восстал из мертвых. Под тремя днями и ночами разумей части, а не полные дни и ночи. Он умер в пятницу-это один день; субботу лежал в гробу мертвым, вот и другой день; ночь на воскресенье застала Его еще мертвым. Так насчитывается трое неполных дней и ночей. Ибо и мы часто имеем обычай так считать время.
Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы. Когда говорит, Иона после выхода из чрева кита проповедовал, ему поверили, а Я по воскресении Моем не встречу веры с вашей стороны; поэтому и будете осуждены ниневитянами, которые поверили рабу Моему - Ионе помимо знамений, и это они сделали, несмотря на то, что были варвары. Вы воспитались на пророках, видели знамения и не поверили Мне, Владыке. Ибо это означается в словах: "И вот, здесь больше Ионы".
Царица Южная восстанет на суд с родом сим и осудит его, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона. Эта царица, говорит, пришла издалека, хотя и была слабая женщина, чтобы послушать о деревьях, лесах и о некоторых естественных предметах. Вы же не приняли Меня, когда Я пришел к вам, говоря и неизреченное.
Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и не находит; тогда говорит: возвращусь в дом мой, откуда я вышел; и пришел находит его незанятым, выметенным и убранным. Тогда идет и берет с собою семь других духов, злейших себя, и вошедши живут там. И бывает для человека того последнее хуже первого. Так будет и с этим злым родом. Господь показывает, что они достигли края погибели, не приняв Его. Подобно тому, как освободившиеся от демонов, если не радеют, терпят худшее, так и ваш род находился во власти демона, когда вы поклонялись идолам; но чрез пророков Я изгнал этого демона и Сам пришел, желая очистить вас; но так как вы оттолкнули Меня и более - стремитесь погубить Меня, то, как согрешившие в более худшем, будете и наказаны сильнее, и последний ваш плен будет тяжелее прежних. Ты же пойми и то, что посредством крещения изгоняется нечистый дух и бродит по безводным пустыням и некрещеным душам, но в них не находит отдыха. Ибо отдых для демонов - это смущать крещеных злыми делами, тогда как некрещеных он уже имеет в своей власти. Итак, демон возвращается к крещеному с семью духами. Ибо как семь даров Духа, так в противоположность этому и семь духов злобы. Когда он войдет в крещеного, тогда его несчастье бывает большим, ибо прежде была надежда очиститься крещением, после же нет надежды очиститься, кроме как только крещением покаяния, которое очень трудно.
Когда Он еще говорил к народу, матерь и братья Его стояли вне дома, желая говорить с Ним. По некоторому человеческому свойству мать желала показать, что имеет власть над Сыном, так как она еще ничего великого не мыслила о Нем. Поэтому, любя честь видеть Сына послушным себе, желает привлечь Его к себе в то время, когда Он беседовал. Что же Христос? Так как Он узнал намерение ее, то слушай, что говорит.
И некто сказал Ему: вот матерь Твоя и братья Твои стоят вне, желая говорить с Тобою. Он же сказал говорившему: Кто - матерь Моя, и кто - братья Мои? И, указав рукою на учеников Своих, сказал: вот - матерь Моя и братья Мои; ибо кто будет исполнять волю Отца Моего Небесного, тот Мне брат и сестра, и матерь. Не укоряя мать, говорит это, но исправляя честолюбивую ее и человеческую мысль, ибо не сказал: "это - не Моя мать", но "если она не станет исполнять воли Бога, то ничуть не будет полезно для нее то, что она родила Меня". Господь не отрекается от естественного родства, но присоединяет родство по добродетели, потому что каждый недостойный не получает пользы от родства. Исправив таким образом болезнь тщеславия, Он снова повинуется зову Своей матери, как евангелист говорит далее.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава тринадцатая

Вышед же в тот день из дома, Иисус сел у моря. И собралось к Нему множество народа, так что Он вошел в лодку и сел, а весь народ стоял на берегу. Господь сел в лодку, чтобы ко всем слушателям стоять лицом и чтобы все слышали Его. И с моря уловляет Он тех, кто находится на земле.
И поучал их много притчами, говоря. Простому народу на горе говорит без притчей, здесь же, когда перед Ним находились коварные фарисеи, говорит притчами, чтобы они, хотя бы и не понимая, поставили Ему вопрос и научились. С другой стороны, им, как недостойным, и не должно было предлагать учение без покровов, ибо не должно "бросать бисера пред свиньями". Первой притчей говорит такой, которая делает слушателя более внимательным. Поэтому слушай!
Вот вышел сеятель сеять. Под сеятелем разумеет Самого Себя, а под семенем - Свое слово. Вышел же Он не в определенном месте, ибо был везде; но так как Он приблизился к нам плотью, поэтому и говорится "вышел", разумеется - из недр Отца. Итак, Он вышел к нам, когда сами мы не могли прийти к Нему. И вышел, чтобы что сделать? Зажечь ли землю по причине множества терний или же наказать? Нет, но для того, чтобы сеять. Семя Он называет Своим, потому что и пророки сеяли, но не свое семя, а Божие. Он же, будучи Богом, сеял собственное семя, ибо не благодатью Божией был умудрен, но Сам был мудрость Божия.
И когда он сеял, иное упало при дороге, и налетали птицы и поклевали то; иное упало на места каменистые, где немного было земли, и скоро взошло, потому что земля была не глубока. Когда же взошло солнце, увяло и, как не имело корня, засохло. Под упавшим "при дороге" разумеются люди беспечные и медлительные, которые совершенно не принимают слов, ибо мысль их - утоптанная и сухая, совершенно невспаханная дорога. Поэтому птицы небесные, или духи воздушные, то есть демоны, похищают у них слово. Упавшие на каменистую землю-это те, которые слушают, но, по причине своей слабости, не противостоят искушениям и скорбям и продают свое спасение. Под воссиявшим солнцем разумей искушения, потому что искушения обнаруживают людей и показывают, подобно солнцу, сокровенное.
Иное упало в терние, и выросло терние и заглушило его. Это - те, которые заглушают слово заботами. Ибо хотя богатый, по-видимому, и делает доброе дело, однако его дело не растет и не преуспевает, потому что ему препятствуют заботы.
Иное упало на добрую землю и принесло плод: одно во сто крат, а другое в шестьдесят, иное же в тридцать. Три части посева погибли и только четвертая спаслась, потому что спасаемых вообще немного. О доброй земле говорит после, чтобы открыть нам надежду на покаяние, ибо хотя бы кто был каменистой землей, хотя лежал бы при дороге, хотя был бы тернистой землей, ему можно сделаться доброй землей. Не все из принявших слово приносят плод наравне, но один приносит сто, может быть, тот, кто обладает совершенной нестяжательностью; другой - шестьдесят, может быть, общежительный монах, занятый еще и практической жизнью; третий приносит тридцать - человек, который избрал честный брак и усердно, как только можно, проходит добродетели. Обрати внимание, как благодать Божия принимает всех, великое или среднее, или малое совершили они.
Кто имеет уши слышать, да слышит! Господь показывает, что приобретшие духовные уши должны понимать это духовно. Многие имеют уши, но не для того, чтобы слушать; поэтому и прибавляет: "Кто имеет уши слышать, да слышит".
И приступивши, ученики сказали Ему: для чего притчами говоришь им? Он сказал им в ответ: для того, что вам дано знать тайны Царствия Небесного, а им не дано; ибо кто имеет, тому дано будет и приумножится, а кто не имеет, у того отнимется и то, что имеет. Видя многую неясность в том, что сказал Христос, ученики, как общие попечители народа, приступают к Господу с вопросом. Он же говорит: "вам дано знать тайны", то есть так как вы имеете настроенность и стремление, то вам дано, а тем же, кто не имеет старания, не дано. Ибо получает тот, кто ищет. "Ищите, - сказал, - и дастся вам". Смотри же, как здесь Господь сказал притчу, а приняли ее одни только ученики, потому что они искали. Итак, хорошо, скажем, что тому, кто имеет старание, дается знание и приумножается, а у того, кто не имеет старания и соответственной мысли, взято будет и то, что он думал иметь, то есть если кто и малую искру добра имеет, то и ту погасит, не раздувая ее духом и не зажигая духовными делами.
Потому говорю им притчами, что они видя не видят, и слыша не слышат, и не разумеют. Обрати внимание! Ибо здесь разрешается вопрос тех, которые говорят, что злые бывают по природе и от Бога. Они говорят, что Сам Христос сказал: "вам дано знать тайны, иудеям же не дано". Говорим вместе с Богом к говорящим это: Бог дает всем возможность по природе разуметь должное, ибо Он просвещает всякого человека, приходящего в мир, а наша воля омрачает нас. Это и здесь отмечается. Ибо Христос говорит, что видящие естественными глазами, то есть созданные от Бога, чтобы понимать, не видят по своей воле и что слышащие, то есть от Бога созданные, чтобы слышать и разуметь, не слышат и не разумеют по своей воле. Скажи мне: не видели ли они чудес Христа? Да, но сами сделали себя слепыми и обвинили Христа, ибо это и значит: "видя не видят". Поэтому Господь приводит и пророка как свидетеля.
И сбывается над ними пророчество Исайи, которое говорит: слухом услышите, и не уразумеете; и глазами смотреть будете, и не увидите; ибо огрубело сердце людей сих, и ушами с трудом слышат, и глаза свои сомкнули, да не увидят глазами и не услышат ушами, и не уразумеют сердцем, и да не обратятся, чтобы Я исцелил их (Исайя 6, 9-10). Видишь, что говорит пророчество! Не потому не разумеете, что Я создал сердце ваше толстым, но потому, что оно утолстело, будучи прежде, конечно, тонким, ибо все, что делается толстым, прежде бывает тонким. Когда же сердце утолстело, они смежили свои глаза. Не сказал, что Бог закрыл глаза их, но что они зажмурили их по доброй воле. Это они сделали с тою целью, чтобы им не обратиться и чтобы Я не исцелил их. Ибо по злой воле они постарались остаться неизлечимыми и необращенными.
Ваши же блаженны очи, что видят, и уши ваши, что слышат; ибо истинно говорю вам, что многие пророки и праведники желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали. Блаженны чувственные глаза апостолов и их уши, но тем более достойны ублажания душевные глаза и уши их, потому что они познали Христа. Ставит их выше пророков, потому что они видели Христа телесно, те же только умом созерцали Его; кроме того, еще и потому, что те не удостоились стольких тайн и такого знания, как эти. В двух отношениях превосходят апостолы пророков, именно в том, что видели Господа телесно, и в том, что более духовно были посвящены в божественные тайны. Итак, Господь объясняет ученикам притчу, говоря следующее.
Вы же выслушайте значение притчи о сеятеле. Ко всякому, слушающему слово о Царствии и не разумеющему, приходит лукавый и похищает посеянное в сердце его: вот, кого означает посеянное при дороге.
Увещает нас разуметь то, что говорят учителя, чтобы и мы не уподобились находящимся при дороге. Так как дорога - Христос, то находящиеся при дороге - те, которые вне Христа. Они не на дороге, но вне этой дороги.
А посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его; но не имеет в себе корня и непостоянен: когда настанет скорбь или гонение за слово, тотчас соблазняется. О скорбях сказал потому, что многие, подвергаясь скорби от родителей или от каких-либо несчастий, тотчас начинают богохульствовать. Относительно же гонений Господь сказал ради тех, кто делается жертвой мучителей.
А посеянное в тернии означает того, кто слышит слово, но забота века сего и обольщение богатства заглушает слово, и оно бывает бесплодно. Не сказал: "этот век заглушает", но "забота века сего", не "богатство", но "обольщение богатства". Ибо богатство, когда оно бывает раздаваемо бедным, не заглушает, но умножает слово. Под терниями же разумеются заботы и роскошь, потому что они возжигают огонь похоти, равно и геенны. И как терние, будучи остро, впивается в тело и с трудом может быть извлечено оттуда, так и роскошь, если она овладевает душою, впивается в нее и едва может быть искоренена.
Посеянное же на доброй земле означает слышащего слово и разумеющего, который и бывает плодоносен, так что иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать. Различны виды добродетели, различны и преуспевающие. Обрати внимание на то, что в притче есть порядок. Ибо прежде всего нам должно услышать и уразуметь слово, чтобы мы не были подобны тем, которые находятся при дороге. Затем должно прочно хранить слышанное, потом - быть не любостяжательными. Суди, какая польза, если услышу и сохраню, но любостяжанием заглушу?
Другую притчу предложил Он им, говоря: Царство Небесное подобно человеку, посеявшему доброе семя на поле своем. Когда же люди спали, пришел враг его и посеял между пшеницею плевелы, и ушел. Когда взошла зелень и показался плод, тогда явились и плевелы. Пришедши же рабы домовладыки сказали ему: господин! не доброе ли семя сеял ты на поле твоем? откуда же на нем плевелы? Он же сказал им: враг человек сделал это. А рабы сказали ему: хочешь ли, мы пойдем, выберем их? Но Он сказал: нет: чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы. Оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в связки, чтобы сжечь их; а пшеницу уберите в житницу мою. В прежней притче Господь сказал, что четвертая часть семени пала на добрую землю, в настоящей же показывает, что враг и этого самого семени, которое пало на добрую землю, не оставил не испорченным по той причине, что мы спали и не радели. Поле - это мир или душа каждого. Тот, Кто сеял, есть Христос; доброе семя - добрые люди или мысли; плевелы - ереси и худые мысли; тот, кто сеял их, дьявол. Спящие люди - это те, которые по лености дают место еретикам и худым мыслям. Рабы же - это ангелы, которые негодуют на то, что существуют ереси и испорченность в душе, и желают сжечь и исторгнуть из этой жизни и еретиков, и мыслящих дурное. Бог не позволяет истреблять еретиков путем войн, чтобы вместе не пострадали и не были уничтожены и праведные. Бог не хочет умертвить человека из-за злых мыслей, чтобы вместе не была уничтожена и пшеница. Так, если бы Матфей, будучи плевелом, был исторгнут из этой жизни, то вместе была бы уничтожена и имевшая впоследствии произрасти от него и пшеница слова; равным образом и Павел, и разбойник, ибо они, будучи плевелами, не были уничтожены, но им позволено было жить, чтобы после того произросла их добродетель. Поэтому Господь говорит ангелам: при кончине мира, тогда соберите плевелы, то есть еретиков. Как же? В связки, то есть, связав им руки и ноги, ибо тогда никто уже не может делать, но всякая деятельная сила будет связана. Пшеница же, то есть святые, будет собрана жнецами-ангелами в небесные житницы. Равным образом худые мысли, которые имел Павел, когда преследовал, были сожжены огнем Христа, сбросить который на землю Он и пришел, а пшеница, то есть хорошие мысли, собраны в житницы церкви.
Иную притчу предложил Он им, говоря: Царство Небесное подобно зерну горчичному, которое человек взял и посеял на поле своем, которое, хотя меньше всех семян, но, когда вырастет, бывает больше всех злаков и становится деревом, так что прилетают птицы небесные и укрываются в ветвях его. Горчичное зерно - это проповедь и апостолы. Ибо, хотя их, по-видимому, и немного было, они объяли всю вселенную, так что птицы небесные, то есть те, которые имеют легкую и взлетающую ввысь мысль, отдыхают на них. Итак, будь же и ты горчичным зерном, малым по виду (ибо не должно хвалиться добродетелью), но теплым, ревностным, пылким и обличительным, ибо в таком случае ты делаешься больше "зелени", то есть слабых и несовершенных, сам, будучи совершенным, так что и птицы небесные, то есть ангелы, будут отдыхать на тебе, ведущем ангельскую жизнь. Ибо и они радуются о праведных.
Иную притчу сказал Он им: Царство Небесное подобно закваске, которую женщина взявши положила в три меры (сата) муки, доколе не вскисло все. Под закваской, подобно как и под зерном горчичным, Господь разумеет апостолов. Как закваска, будучи малой, изменяет, однако, все тесто, так и вы говорит, преобразуете весь мир, хотя и немного будет вас. Сата - это была у иудеев мера, подобно как и в Греции имеются хиниксы или декалитры. Некоторые под закваскою разумеют проповедь, под тремя сатами три силы души - ум, чувство и волю, под женою же - душу, которая скрыла проповедь во всех ее силах, смешалась с нею, заквасилась и вся освятилась от нее. Нам должно всецело закваситься и совершенно преобразоваться в божественное. Ибо Господь говорит: "доколе не вскисло все".
Все сие Иисус говорил народу притчами, и без притчи не говорил им, да сбудется реченное чрез пророка, который говорит: отверзу в притчах уста Мои; изреку сокровенное от создания мира (Псал. 77, 2). Приведено пророчество, которое заранее говорило о том, как Иисус имел учить, именно, притчами, чтобы ты не подумал, что Христос изобрел некоторый новый способ относительно научения. Слово "да" принимай, что оно употреблено для обозначения не причины, но следствия, вытекающего из известного факта, ибо Христос учил таким образом не для того, чтобы исполнилось пророчество, но так как Он учил в притчах, то из дела оказалось, что пророчество исполнилось на Нем. "Без притчи не говорил им" только в то время, ибо Он не всегда говорил в притчах. "Изрек" же Господь то, что было скрытым от сотворения мира, ибо Он сам явил нам небесные тайны.
Тогда Иисус, отпустив народ, вошел в дом. Отпустил народ тогда, когда - он не получил никакой пользы от учения. Ибо Он говорил притчами, чтобы Его спросили. Они же не позаботились об этом и не искали научиться чему-либо; поэтому Господь по справедливости отпускает их.
И приступивши к Нему, ученики Его сказали: изъясни нам притчу о плевелах на поле. Только об одной этой притче спрашивают, потому что другие казались им более ясными. Под плевелами разумеется все вредное, что растет среди пшеницы: куколь, горох, дикий овес и др.
Он же сказал им в ответ: сеющий доброе семя есть Сын Человеческий; поле есть мир; доброе семя, это - сыны Царствия, а плевелы - сыны лукавого; враг посеявший их, есть дьявол; жатва есть кончина века, а жнецы суть ангелы. Посему как собирают плевелы и огнем сжигают, так будет при кончине века сего: пошлет Сын Человеческий ангелов Своих, и соберут из царства Его все соблазны и делающих беззаконие и ввергнут их в печь огненную; там будет плач и скрежет зубов. Что должно было сказать, то сказано выше. Ибо мы сказали, что здесь идет речь о ересях, которым позволено быть до конца мира. Если мы будем убивать и истреблять еретиков, подымутся раздоры и войны; а при раздорах и многие из верных, может быть, погибнут. Но и Павел, и разбойник были плевелами, прежде чем уверовать, но они не были истреблены в то время ради имеющей произрасти в них пшеницы, ибо в последующее время они принесли Богу плод, а плевелы пожгли огнем Святого Духа и пылом своей души.
Тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит! Так как солнце кажется нам сияющим более всех звезд, поэтому Господь сравнивает славу праведников с солнцем. Но они будут сиять ярче солнца. Так как Солнце правды есть Христос, то праведники просветятся тогда подобно Христу, ибо они будут, как боги.
Еще подобно Царство Небесное сокровищу, скрытому на поле, которое нашед человек утаил, и от радости о нем идет и продает все, что имеет, и покупает поле то. Поле - мир, сокровище - проповедь и познание Христа. Оно сокрыто в мире. "Проповедуем премудрость, - говорит апостол Павел, - сокровенную" (1 Кор. 2, 7). Ищущий познания о Боге находит его и все, что имеет - еллинские ли учения, или худые нравы, или богатства, тотчас бросает и покупает поле, то есть мир. Ибо своим имеет мир тот, кто познал Христа: не имея ничего, он обладает всем. Рабами для него являются стихии, и он повелевает ими, подобно Иисусу или Моисею.
Еще подобно Царство Небесное купцу, ищущему хороших жемчужин, который, нашедши одну драгоценную жемчужину, пошел и продал все, что имел, и купил ее. Море - это настоящая жизнь, купцы - те, которые провозят чрез это море и ищут приобресть какое-либо знание. Многие жемчужины - это мнения многих мудрецов, но из них одна только многоценна - одна истина, которая есть Христос. Как о жемчуге повествуют, что он рождается в раковине, которая раскрывает черепицы, и в нее упадает молния, а когда снова затворяет их, то от молнии и от росы зарождается в них жемчуг, и потому он бывает очень белым - так и Христос зачат был в Деве свыше от молнии - Святого Духа. И как тот, кто обладает жемчугом и часто держит его в руке, один только знает, каким он владеет богатством, другие же не знают, так и проповедь бывает скрыта в неизвестных и простецах. Итак, должно приобретать этот жемчуг, отдавая за него все.
Еще подобно Царство Небесное неводу, закинутому в море и захватившему рыб всякого рода, который, когда наполнился, вытащили на берег и севши хорошее собрали в сосуды, а худое выбросили вон. Так будет при кончине века: изыдут ангелы и отделят злых из среды праведных, и ввергнут их в печь огненную: там будет плач и скрежет зубов. Страшна эта притча, ибо она показывает, что если мы и веруем, но не имеем доброй жизни, то брошены будем в огонь. Невод - это учение рыбаков-апостолов, которое соткано из знамений и пророческих свидетельств, ибо о чем ни учили апостолы, они подкрепляли это чудесами и словами пророков. Итак, этот невод собрал от всех родов людей - варваров, еллинов, иудеев, блудников, мытарей, разбойников. Когда же он наполнен, то есть когда мир кончил свое существование, тогда находящиеся в неводе разделяются. Ибо хотя бы мы и веровали, но если окажемся дурными, то будем выброшены вон. Не таковые же будут сложены в сосуды, разумею, вечные жилища. Всякое же действие, доброе ли или злое, говорят, есть пища души, ибо и душа имеет мысленные зубы. Итак, душа будет скрежетать ими тогда, сокрушая свои деятельные силы за то, что делала таковое.
И спросил их Иисус: поняли ли вы все это? Они говорят Ему: так, Господи! Он же сказал им: поэтому всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое и старое. Видишь, как притчи сделали их более вдумчивыми. Те, которые в других отношениях не понятливы и не научены, поняли сказанное неясно. Хваля их за это, Спаситель говорит: "поэтому всякий книжник" и далее. Называет их книжниками, как наученных закону. Но хотя они и научены закону, однако не пребыли с законом, но научились царству, то есть познанию Христа, и получили возможность износить сокровища и Ветхого, и Нового закона. Хозяин - Христос, как богатый, ибо в Нем сокровища мудрости. Он, уча новому, затем приводил таким образом свидетельства и из Ветхого Завета. Так, Он сказал: "ответишь и за праздное слово" - это новое; потом привел свидетельство: "словами своими будешь оправдан и осужден" - это ветхое, Ему подобны апостолы, например, Павел, который говорит: "подражайте мне, как я Христу" (1 Кор. 4, 16).
И когда окончил Иисус притчи сии, пошел оттуда. И пришед в отечество Свое, учил их в синагоге их. "Сии притчи" сказал, потому что Господь намерен был говорить чрез некоторое время и другие. Переходит же Он для того, чтобы и другим принести пользу Своим присутствием. Под отечеством Его разумей Назарет, ибо в нем Он был вскормлен. В синагоге же учит в публичном месте и свободно с тою целью, чтобы впоследствии не могли сказать, что Он учил чему-то противозаконному.
Так что они изумлялись и говорили: откуда у Него такая премудрость и силы? Не плотников ли Он сын? Не Его ли мать называется Мария, и братья Его Иаков и Иосий, и Симон и Иуда? И сестры Его не все ли между нами? Откуда же у Него все это? И соблазнялись о Нем. Жители Назарета, будучи неразумными, думали, что неблагородство и незнатность предков мешает угодить Богу. Допустим, что Иисус был простой человек, а не Бог. Что мешало Ему быть великим в чудесах? Итак, они оказываются и несмысленными, и завистливыми, ибо они должны были более радоваться тому, что отечество их дало миру такое благо. Братьями же и сестрами Господь имел детей Иосифа, которых он родил от жены своего брата, Клеопы. Так как Клеопа умер бездетным, то Иосиф по закону взял его жену за себя и родил от нее шестерых детей: четыре мужского пола и двух женского - Марию, которая по закону называется дочерью Клеопы, и Саломию. "Между нами" вместо: "живут здесь с нами". Итак, о Христе соблазнялись и эти; может быть, и они говорили, что Господь изгоняет бесов Веельзевулом.
Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем и в доме своем. И не совершил там многих чудес по неверию их. Посмотри на Христа: Он не укоряет их, но кротко говорит: "не бывает пророка без чести" и далее. Мы, люди, имеем обыкновение всегда пренебрегать близкими, чужое же любим. "В доме своем" присовокупил потому, что и братья его, которые были из одного дома, завидовали Ему. Господь не сотворил здесь много чудес по неверию их, щадя их самих, чтобы, оставаясь и после чудес неверными, не подверглись тем большему наказанию. Поэтому многих чудес не сотворил, а только немного, чтобы не могли сказать: если бы вообще сделал что-либо, мы уверовали бы. Ты же понимай это и таким образом, что Иисус и до настоящего дня бесчестится в Своем отечестве, то есть у иудеев, мы же, чужие, чтим Его.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава четырнадцатая

В то время Ирод четверовластник услышал молву об Иисусе и сказал служащим при нем: это Иоанн Креститель; он воскрес из мертвых, и потому чудеса делаются им. Этот Ирод был сын Ирода, избившего младенцев в Вифлееме. Отсюда уразумей гордость деспотической жизни. Вот спустя сколько времени Ирод услыхал о деятельности Иисуса! Могущественные лица не скоро узнают об этом, так как они не обращают внимания на сияющих добродетелью. Он, по-видимому, боялся Крестителя; поэтому решился говорить не с кем-либо другим, но с отроками, то есть с рабами. Так как Иоанн при жизни не сотворил чудес, то Ирод подумал, что он по воскресении получил от Бога и этот дар - дар творить чудеса.
Ибо Ирод, взяв Иоанна, связал его и посадил в темницу за Иродиаду, жену Филиппа, брата своего; потому что Иоанн говорил ему: не должно тебе иметь ее. И хотел убить его, но боялся народа, потому что его считали за пророка.
В предыдущих повествованиях относительно жизни Иоанна Матфей не упоминал об этом, потому что его целью было описать только относящееся ко Христу. Он и теперь не упомянул бы, если бы это не относилось ко Христу. Иоанн изобличал Ирода, как имевшего противозаконно жену своего брата. Закон повелевал брату взять жену брата в том случае, если тот умирал бездетным. Здесь же Филипп умер не бездетным, ибо у него была дочь, которая плясала. Некоторые говорят, что Ирод отнял и жену, и тетрархию, когда Филипп был еще жив. Но так или иначе, сделанное им было противозаконно. Ирод, не боясь Бога, боялся народа, потому и удерживался от убийства, но дьявол представил ему удобный случай.
Во время же празднования дня рождения Ирода, дочь Иродиады плясала пред собранием и угодила Ироду. Посему он с клятвою обещал ей дать, чего она ни попросит. Она же, по наущению матери своей, сказала: дай мне здесь на блюде голову Иоанна Крестителя. Смотри, какое бесстыдство! Царевна пляшет! И чем лучше пляшет, тем хуже, ибо стыдно царевне делать что-либо непристойное с хитростью. Смотри и на другое безрассудство Ирода. Он поклялся дать царевне, чего бы она ни попросила, если хорошо пропляшет. Но если бы голову твою попросила, дал бы ли ты ее? "Дай мне здесь на блюде голову Иоанна". Для чего прибавила "здесь"? Опасалась, чтобы Ирод, одумавшись, не раскаялся впоследствии. Поэтому торопит Ирода, говоря: "дай мне здесь".
И опечалился царь; но, ради клятвы и возлежащих с ним, повелел дать ей, и послал отсечь Иоанну голову в темнице. И принесли голову его на блюде и дали девице, а она отнесла матери своей. Ученики же его, пришедши, взяли тело его и погребли его. Опечалился по причине добродетели, ибо и враг удивляется добродетели. Однако в силу своей клятвы дает бесчеловечный дар. Узнаем же отсюда, что лучше преступить клятву, чем по причине клятвы сделать что-либо нечестивое. Тело Крестителя погребено было в Севастии Кесарийской, а честная его глава сначала положена была в Емесе.
И пошли, возвестили Иисусу. О чем возвестили Иисусу? Не о том, что Иоанн умер, ибо повествование относительно Иоанна распространилось всюду, но что Ирод его считает за Иоанна.
И услышав, Иисус удалился оттуда на лодке в пустынное место один. Иисус уходит по причине убийства Ирода, научая и нас не подвергаться опасностям; уходит также и для того, чтобы не думали, что Он воплотился призрачно. Ибо если бы Ирод овладел Им, то он сделал бы попытку погубить Его, и если бы Иисус в этом случае исхитил Себя из среды опасностей, потому что не пришло время смерти, то сочли бы, что Он - привидение. Итак, вот почему Он уходит. "Уходит в пустынное место", чтобы сделать там чудо над хлебами.
А народ, услышав о том, пошел за Ним из городов пешком. И вышед, Иисус увидел множество людей и сжалился над ними, и исцелил больных их. Народ показывает веру, в силу которой он идет за удаляющимся Иисусом. Поэтому, как награду за веру, получает исцеления. Следуют за Ним пешком и без пищи. Это все - от веры.
Когда же настал вечер, приступили к Нему ученики Его и сказали: место здесь пустынное, и время уже позднее, отпусти народ, чтобы они пошли в селения и купили себе пищи. Но Иисус сказал им: не нужно им идти; вы дайте им есть. Человеколюбивы ученики, ибо они заботятся о народе и поэтому не желают, чтобы он был голодным. Что же Спаситель? "Дайте, - говорит, - им вы есть". Говорит это не потому, что не знал, какую бедность испытывали апостолы, но для того, чтобы, когда они скажут "не имеем", оказалось, что Он приступает к совершению чуда по нужде, а не из любви к славе.
Они же говорят Ему: у нас здесь только пять хлебов и две рыбы. Он сказал: принесите их мне сюда. И велел народу возлечь на траву и, взяв пять хлебов и две рыбы, воззрел на небо, благословил. Принесите Мне хлебы сюда, ибо хотя поздно, но Я - Творец времени; хотя место пустынно, но Я Тот, Кто дает пищу всякой плоти. Отсюда научаемся тому, что если и немногое имеем, мы должны употреблять его на гостеприимство, ибо и апостолы, имея немногое, отдали народу. Но как это немногое умножилось, так умножится и твое немногое. Размещает народ на траве, научая простоте, чтобы и ты не покоился на многоценных постелях и коврах. Подымает взоры к небу и благословляет хлебы, может быть, и для того, чтобы уверовали, что Он не противник Богу, но пришел от Отца и с неба, а также и для того, чтобы научить нас, чтобы мы, прикасаясь трапезы, благодарили и таким образом вкушали пищу.
И преломив, дал хлебы ученикам, а ученики народу. И ели все, и насытились, и набрали оставшихся кусков двенадцать коробов полных. А евших было около пяти тысяч человек, кроме женщин и детей.
Ученикам дает хлебы, чтобы они всегда помнили о чуде и чтобы оно не выходило из их мысли, хотя они и скоро позабыли о нем. Чтобы ты не подумал, будто Господь совершил чудо только призрачно, с этой целью хлебы умножаются. Двенадцать коробов оказывается для того, чтобы и Иуда понес и не был увлекаем на предательство, раздумывая о чуде. И хлебы умножает, и рыбы, чтобы показать, что Он - Творец земли и моря и что все, что мы едим каждый день, едим потому, что Он подает и пища Им умножается. В пустыне было чудо, чтобы кто-либо не подумал, будто из ближнего города купил Он хлебы и разделил народу; ибо была пустыня. Это сообразно с рассказом. По наведению же узнай, что когда Ирод, плотский грубый ум иудейский (ибо это означает в переводе слово Ирод), обезглавил Иоанна, главу пророков, то есть не поверил пророчествовавшим о Христе, Иисус на будущее время отходит в пустынное место, к язычникам, пустыне по отношению к Богу, и врачует недужных душою, затем и питает их. Если Он не отпустит нам согрешений и не уврачует болезней посредством крещения, то не напитает нас и причащением Пречистых Тайн, так как никто из некрестившихся не причащается. Пять тысяч - это пять чувств, которые находятся в худом состоянии и врачуются пятью хлебами. Ибо так как пять чувств болело, то сколько ран, столько и пластырей. Две рыбы - это слова рыбарей: одна рыба - Евангелие, другая - Апостол. Но некоторые под пятью хлебами разумеют пятокнижие Моисея, то есть книгу Бытия, Исход, Левит, Чисел и Второзаконие. Двенадцать коробов было взято апостолами и понесено. Ибо то, чего не могли мы, простой народ, съесть, то есть понять, то понесли и вместили апостолы. "Кроме жен и детей", ибо христианин не должен иметь что-либо детское или женоподобное и немужественное.
И тотчас понудил Иисус учеников Своих войти в лодку и отправиться прежде Его на другую сторону, пока Он отпустит народ. Указывая на неразлучность учеников, Матфей сказал "понудил", ибо они хотели всегда быть с Ним. Господь отпускает народ, потому что не желал, чтобы они сопровождали Его, чтобы не показаться честолюбивым.
И отпустив народ, Он взошел на гору помолиться наедине; и вечером оставался там один. А лодка была уже на средине моря, и ее било волнами, потому что ветер был противный. Показывая нам, что должно молиться сосредоточенно, Господь подымается на гору. Ибо все делает ради нас, Сам же Он не нуждался в молитве. Молится допоздна, научая нас не скоро оставлять молитву, но ночью особенно совершать ее, ибо тогда бывает многая тишина. Допускает, чтобы ученики подверглись опасности, чтобы они научились мужественно переносить искушения и познали Его силу. Лодка на средине моря - это показывает, что страх был велик.
В четвертую стражу ночи пошел к ним Иисус, идя по морю. И ученики, увидевши Его идущего по морю, встревожились и говорили: это призрак; и от страха вскричали. Но Иисус тотчас заговорил с ними и сказал: ободритесь: это Я, не бойтесь. Не тотчас явился пред ними с целью укротить бурю, научая не скоро просить об удалении бед и переносить их мужественно, но около четвертой стражи, ибо на четыре части разделялась ночь у воинов, стерегущих поочередно, так что каждая стража продолжалась три часа. Итак, Господь явился после девятого часа ночи, идя по поверхности воды, как Бог. Ученики же, ввиду необыкновенности и странности дела, подумали, что пред ними привидение, ибо не узнали Его по виду как по тому, что была ночь, так и по причине страха. Господь же прежде всего ободряет их, говоря: "это Я", Который все может, "не бойтесь".
Петр сказал Ему в ответ: Господи! если это Ты, повели мне придти к Тебе по воде. По чувству самой горячей любви ко Христу Петр хочет тотчас и прежде других приблизиться к Нему. Он верует, что Иисус не только Сам ходит по водам, но и ему даст это: не сказал "повели мне ходить", но "придти к Тебе". Первое было бы знаком бахвальства, второе же есть признак любви ко Христу.
Он же сказал: иди. И вышед из лодки, Петр пошел по воде, чтобы подойти к Иисусу; но, видя сильный ветер, испугался и, начав утопать, закричал: Господи! спаси меня. Господь подостлал Петру море, показывая Свою силу. Но смотри: Петр, победив большее, разумею море, испугался ветра. Так слаба природа человека! И тотчас, как испугался, начал тонуть. Ибо когда ослабела вера, тогда Петр начал тонуть. Это побудило и его не высоко думать о себе, и успокоило других учеников, ибо они, может быть, позавидовали ему, Петру. Но это показало и то, насколько Христос превосходит его.
Иисус тотчас простер руку, поддержал его и говорит ему: маловерный! зачем ты усомнился? И когда вошли они в лодку, ветер утих. Бывшие же в лодке подошли, поклонились Ему и сказали: истинно Ты Сын Божий. Показывая, что не ветер - причина потопления, но малодушие, Христос упрекает не ветер, но малодушного Петра. Поэтому, подняв его, поставил на воду, позволяя ветру дуть. Не совершенно усомнился Петр, а несколько, то есть отчасти. Ибо насколько он испугался, настолько и не веровал. Когда же закричал: "Господи! спаси меня", то этим уврачевал свое неверие. Почему и слышит: "маловерный", а не "неверный". Итак, и бывшие в лодке отрешились от страха, ибо ветер утих. Познав чрез это Иисуса, они исповедуют Его Божество. Ибо ходить по морю свойственно не человеку, но Богу, как и Давид говорит: "Путь Твой в море, и стезя Твоя в водах великих" (Псал. 76, 20). По наведению корабль - это земля, волнение-жизнь, возмущаемая злыми духами, ночь-неведение. "В четвертую стражу", то есть к концу веков, явился Христос. Первая стража - завет с Авраамом, вторая - закон Моисея, третья - пророки, четвертая - пришествие Господа. Ибо Он спас обуреваемых, когда пришел и жил с нами, чтобы мы, познав Его как Бога, поклонились Ему. Обрати внимание и на то, что то, что случилось с Петром на море, предзнаменовало его отречение, затем обращение и раскаяние. Как там говорил смело: "не отрекусь от Тебя", так и здесь говорит: "повели мне придти к Тебе по воде": и как там Господь допустил, чтобы он отрекся, так и здесь допускает, чтобы он утопал; здесь Господь дал ему руку и не допустил утонуть, и там чрез покаяние извлек его из глубины отречения.
И переправившись, прибыли в землю Геннисаретскую. Жители того места, узнавши Его, послали во всю окрестность ту и принесли к Нему всех больных, и просили Его, чтобы только прикоснуться к краю одежды Его; и которые прикасались, исцелялись. Так как Иисус в течение долгого времени жил в земле Геннисаретской, то люди, узнав Его не только по виду, но и по чудесам, показали горячую веру, так что хотели прикоснуться к краю одежды, и те, которые делали это, получали исцеление. Так и ты прикоснись к краю одежды Христа, то есть к концу Его жительства во плоти, ибо если уверуешь, что Христос вознесся, спасешься, так как плоть Его - одежда, а край ее - конец Его жизни на земле.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава пятнадцатая

Тогда приходят к Иисусу иерусалимские книжники и фарисеи и говорят: зачем ученики Твои преступают предание старцев? ибо не умывают рук своих, когда едят хлеб. Хотя и все страны имели книжников и фарисеев, но большей честью пользовались иерусалимские. Поэтому они более всего завидовали, как люди более честолюбивые. Иудеи имели обычай, идущий от древнего предания, - не есть неумытыми руками. Видя, что ученики пренебрегают этим преданием, они подумали, что они ни во что ставят старцев. Что же Спаситель? Ничего не отвечает им на это, но с Своей стороны спрашивает их.
Он же сказал им в ответ: зачем и вы преступаете заповедь Божию ради предания вашего? ибо Бог заповедал: почитай отца и мать; и: злословящий отца или мать смертью да умрет. А вы говорите: если кто скажет отцу или матери; дар Богу то, чем бы ты от меня пользовался; тот может и не почитать отца своего или мать свою; таким образом вы устранили заповедь Божию преданием вашим. Фарисеи обвиняли учеников в том, что они преступают заповедь старцев; Христос же показывает, что они преступают Закон Божий. Ибо они учили, чтобы дети ничего не давали родителям, но полагали то, что имеют, в сокровищницу храма, так как в храме находилась сокровищница, в которую бросал желающий и называлась "газа". Сокровище раздавалось бедным. Итак, фарисеи, убеждая детей ничего не давать родителям, а полагать, что имеют, в сокровищницу в храме, учили их говорить: отец! то, чем ищешь ты воспользоваться от меня, дар есть, то есть посвящено Богу. Таким образом они, книжники, делили с детьми имущество их, а родители, удрученные старостью, оставались без пропитания. Это делали также и заимодавцы. Если кто-нибудь из них давал в займы деньги, а затем оказывалось, что должник не исправен и не отдает долга, то заимодавец говорил: "корван", то есть то, что ты мне должен, есть дар, посвященный Богу. Таким образом, должник делался как бы должником Божиим и против своей воли отдавал долг. Это же делать учили детей и фарисеи.
Лицемеры! хорошо пророчествовал о вас Исайя, говоря: приближаются ко Мне люди сии устами своими и чтут Меня языком; сердце же их далеко отстоит от Меня; но тщетно чтут Меня, уча учениям, заповедям человеческим. Словами Исайи Господь показывает, что и в отношении к Отцу Его они такие же, какими оказываются и в отношении к Нему. Будучи лукавы и чрез лукавые дела удаляя себя от Бога, они только устами говорили слова Божии. Ибо напрасно чтут и делают вид, что чтут Бога те, которые делами своими бесславят Его.
И призвав народ, сказал им: слушайте и разумейте: не то, что входит в уста, оскверняет человека; но то, что выходит из уст, оскверняет человека.
Не с фарисеями говорит Господь, - ибо они неисцелимы, - но с народом. Призыванием же их Он показывает, что чтит их, чтобы они приняли Его учение, и говорит "слушайте и разумейте", побуждая их ко вниманию. Так как фарисеи обвиняли учеников за то, что они ели неумытыми руками, то Господь говорит относительно пищи, что никакая пища не делает человека нечистым, то есть не оскверняет. Если же пища не оскверняет, то тем более ядение пищи неумытыми руками. Внутренний человек оскверняется только в том случае, если он говорит, чего не должно. Этим указывает на фарисеев, которые оскверняют себя тем, что говорили слова из зависти. Обрати внимание на Его мудрость: Он и не устанавливает явно вкушать пищу неумытыми руками, и не запрещает, но другому научает; не выносить из сердца злых речей.
Тогда ученики Его приступивши сказали Ему: знаешь ли, что фарисеи, услышавши слово сие, соблазнились? Ученики относительно фарисеев говорят, что они соблазнились. Кроме того, они и сами находились в смущении. Это видно из того, что Петр подошел и спросил относительно этого. Итак, услышав, что фарисеи соблазнились, Иисус говорит следующее.
Он же сказал в ответ: всякое растение, которое не Отец Мой Небесный посадил, искоренится; оставьте их: они слепые вожди слепых; а если слепой ведет слепого, то оба упадут в яму. Говорит, что должны быть искоренены предания старцев и заповеди иудейские, а не закон, как думают манихеи, ибо закон есть растение Божие. Итак, не этот должен быть искоренен. Ибо остается корень его, то есть сокровенный дух. Листья же, то есть видимая буква, отпадают: мы понимаем закон уже не по букве, но по духу. Так как фарисеи были вне себя и неизлечимы, то Он сказал: "оставьте их". Отсюда научаемся, что если кто-нибудь добровольно соблазняется и бывает неизлечимым, то это нам не приносит вреда. Господь называет их слепыми учителями слепых. Это Он делает с тою целью, чтобы отвлечь от них народ.
Петр же отвечая сказал Ему: изъясни нам притчу сию. Петр хотя знал, что закон запрещает есть все, но, боясь сказать Иисусу: "я соблазняюсь тем, что Ты сказал, так как Твои слова кажутся противозаконными", кажется непонимающим Его и спрашивает.
Иисус сказал: неужели и вы еще не разумеете? Еще ли не понимаете, что все, входящее в уста, проходит в чрево и извергается вон? А исходящее из уст - из сердца исходит; сие оскверняет человека; ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления: это оскверняет человека. А есть неумытыми руками - не оскверняет человека. Спаситель обличает учеников и укоряет их неразумие или потому, что они соблазнялись, или потому, что не поняли ясного. Итак, Он говорит: разве вы не уразумели того, что для всех понятно и более чем ясно? того, что пища не остается внутри, но выходит, нисколько не оскверняя души человека, ибо не остается внутри? Помыслы же рождаются внутри и остаются там, выходя же, то есть переходя в дело и действие, оскверняют человека. Ибо помысел о блуде, оставаясь внутри, неистовствует, а, переходя в дело и действие, оскверняет человека.
И вышед оттуда, Иисус удалился в страны Тирские и Сидонские. И вот, женщина хананеянка, вышедши из тех мест, кричала Ему: помилуй меня, Господи, Сын Давидов, дочь моя жестоко беснуется. Но Он не отвечал ей ни слова. Почему, запрещая ученикам идти на путь язычников, Сам идет в Тир и Сидон, языческие города? Узнай, что не с проповедью Он пришел туда, потому то, как говорит Марк, "и скрыл Себя". Иначе: так как Он видел, что фарисеи не принимают Его учения относительно пищи, то переходит к язычникам. " Помилуй меня", говорит хананеянка, а не "дочь мою", ибо та была бесчувственная. Помилуй меня, которая терпит и чувствует ужасное. И не говорит: "приди и исцели", но "помилуй". Господь же не отвечает ей, не потому, что презирал ее, а потому, что пришел, главным образом, для иудеев и для того, чтобы не дать места их клеветам, чтобы впоследствии они не могли сказать, что Он благодетельствовал язычникам; вместе с тем и для того, чтобы показать твердую веру этой женщины.
И ученики Его приступивши просили Его: отпусти ее, потому что кричит за нами. Он же сказал в ответ: Я послан только к погибшим овцам дома Израилева. Ученики, тяготясь криком женщины, просили, чтобы Господь отпустил ее, то есть убеждали отослать ее. Это они делали не потому, что были чужды сожаления, но скорее по тому, что хотели убедить Господа помиловать ее. Он же говорит: Я послан не к кому-либо другому, но только к иудеям, овцам, которые погибли от порочности тех, кому они вверены. Этим еще более показывает всем веру женщины.
А она подошедши кланялась Ему и говорила: Господи! помоги мне. Он же сказал в ответ: Не хорошо взять хлеб у детей и бросить псам. Она сказала: так, Господи! но и псы едят крохи, которые падают со стола господ их.
Когда женщина увидела, что ее ходатаи - апостолы - не имели успеха, она снова с жаром приступает и называет Иисуса Господом. Когда же Христос назвал ее псом, потому что язычники имели нечистую жизнь и питались кровью идоложертвенною, иудеев же назвал чадами, то она разумно отвечает и очень мудро: хотя я и пес, и недостойна получить хлеб, то есть какую-либо силу и великое знамение, но дай мне это для Твоей силы малое, для меня же великое, ибо те, кто ест хлеб, не считают крох чем-то важным, для псов же он - большое, и ими они питаются.
Тогда Иисус сказал ей в ответ: о, женщина! велика вера твоя; да будет тебе по желанию твоему. И исцелилась дочь ее в тот час. Теперь Иисус открыл причину, по которой Он вначале отказывал женщине в исцелении: это сделано было для того, чтобы ясно открылась вера и благоразумие этой жены. Поэтому Христос не тотчас согласился, но и отсылал ее. Теперь же, когда открылась ее вера и благоразумие, она слышит похвалу: "велика вера твоя". "Да будет тебе по желанию твоему" - эти слова показывают, что если бы она не имела веры, то не достигла бы просимого. Так и нам, если пожелаем, ничто не препятствует достичь того, чего мы желаем, если только имеем веру. Обрати внимание, что хотя и святые просят за нас, как за эту хананеянку апостолы, однако мы достигаем желаемого более тогда, когда сами за себя просим. Хананеянка - символ церкви из язычников, ибо и язычники, которые прежде были отвергнутыми, после вступили в число сыновей и удостоились хлеба, разумею, Тела Господня. Иудеи же сделались псами, начав питаться, по-видимому, крохами, то есть малыми, скудными крохами буквы. Тир означает страх, Сидон - ловцов, Хананея же - это "уготованная смирением". Итак, язычники, которые заражены были злобою и в которых жили ловцы душ, демоны, уготованы были смирением, тогда как праведные уготованы высотою Царства Божия.
Перешед оттуда, пришел Иисус к морю Галилейскому и, взойдя на гору, сел там. И приступило к Нему множество народа, имея с собою хромых, слепых, немых, увечных и иных многих, и повергли их к ногам Иисусовым; и Он исцелил их; так что народ дивился, видя немых говорящими, увечных здоровыми, хромых ходящими и слепых видящими; и прославлял Бога Израилева. Не в Иудее Он живет постоянно, но в Галилее, по причине большого неверия иудеев, ибо жители Галилеи были более расположены к вере, чем те. Вот их вера: они подымаются на гору, хотя были хромые и слепые, и не устают, но бросаются к ногам Иисуса, считая Его выше человека, почему и достигают исцеления. Итак, и ты взойди на гору заповедей, где сидит Господь. Слепой ли ты и не в состоянии сам собою видеть хорошее, хромой ли ты и, видя хорошее, не в состоянии прийти к нему, нем ли ты, так что не способен ни слушать другого, когда он увещевает, ни сам увещевать другого, калека ли ты, то есть не можешь протянуть руку для милостыни, другим ли чем болен ты, - припав к ногам Иисуса и коснувшись следов Его жизни, будешь уврачеван.
Иисус же, призвав учеников Своих, сказал им: жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть; отпустить же их не евшими не хочу, чтобы не ослабели в дороге. Народ не осмеливается просить хлеба, потому что пришел за исцелением. Он же, будучи человеколюбив, Сам заботится. Чтобы кто-нибудь не мог сказать: они имеют съестные припасы, Господь говорит: если и имели, то истратили, ибо три дня уже, как они находятся при Мне. Словами: "чтобы не ослабели в дороге" показывает, что они пришли издалека. Это говорит Он ученикам, желая побудить их сказать Ему: Ты можешь напитать и этих, как и пять тысяч. Но те были еще неразумны.
И говорят Ему ученики Его: откуда нам взять в пустыне столько хлебов, чтобы накормить столько народа? Хотя им должно было знать, что Господь и прежде накормил в пустыне большое число людей, но они были бесчувственны. Поэтому ты, когда после увидишь их исполненными столь великой мудрости, подивись благодати Христа.
Говорит им Иисус: сколько у вас хлебов? Они же сказали: семь, и немного рыбок. Тогда велел народу возлечь на землю. И взяв семь хлебов и рыбы, воздал благодарение, преломил и дал ученикам Своим, а ученики - народу. И ели все, и насытились; и набрали оставшихся кусков семь корзин полных; а евших было четыре тысячи человек, кроме женщин и детей. Научая смирению, размещает народ на земле. Научая же прежде пищи благодарить Бога, Он и Сам благодарит. Ты спросишь, каким образом там, хотя пять хлебов было и пять тысяч насытившихся, осталось двенадцать корзин, здесь же, хотя количество хлебов было большее, а число насытившихся меньшее, осталось только семь? Можно сказать, что эти корзины были больше коробов или что это сделано для того, чтобы одинаковость чуда не побудила их, учеников, забыть, потому что если бы и теперь осталось двенадцать корзин, то они могли бы, вследствие равенства чуда, забыть, что Господь в другой раз совершил чудо над хлебами. Ты же знай и то, что четыре тысячи, то есть имеющие вполне четыре добродетели, семью хлебами, то есть духовными и совершенными изречениями, питаются, ибо число семь - символ семи духовных даров. Они лежат на земле, полагая ниже себя все земное и презирая его, как и те пять тысяч легли на траве, то есть поставили ниже себя плоть и славу. Ибо всякая плоть - трава, и всякая слава человеческая - цветок полевой. Семь корзин осталось здесь в остатке, ибо духовное и совершенное было то, чего не могли съесть. Осталось то, что поместилось в семи корзинах, то есть то, что один Святой Дух знает; ибо Дух все проницает и глубины Божии (1 Кор. 2, 10).
И отпустив народ, Он вошел в лодку и прибыл в пределы Магдалинские. Иисус удаляется, потому что ни одно чудо не дало Ему больше последователей, как чудо над хлебами, так что Его намеревались сделать и царем, как говорит Иоанн. Итак, Он уходит, чтобы избежать подозрения в стремлении к царской власти.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава шестнадцатая

И приступили фарисеи и саддукеи и, искушая Его, просили показать им знамение с неба. Хотя фарисеи и саддукеи отличались друг от друга догматами, однако против Христа действовали согласно. Они просят знамения с неба, например, чтобы остановилось солнце или луна. Ибо они думали, что знамения на земле совершаются дьявольскою силою и Веельзевулом. Не знали неразумные, что и Моисей в Египте сделал много знамений на земле; огонь же, сошедший с неба на имущество Иова, был от дьявола. Поэтому не все, что с неба, от Бога и не все, что бывает на земле, от демонов.
Он же сказал им в ответ: вечером вы говорите: будет ведро, потому что небо красно; и поутру: сегодня ненастье, потому что небо багрово. Лицемеры! различать лицо неба вы умеете, а знамений времен не можете. Обличает их искусительный вопрос, называя их лицемерами, и говорит: как из явлений на небе одно служит признаком ненастья, а другое - ведра, и нет никого, кто бы, видя признак ненастья, ожидал бы ведра, и нет никого, кто бы, видя признак ведра, ожидал ненастья, так должно думать и относительно Меня: одно - это время Моего первого пришествия, а другое - грядущего. Теперь нужны знамения на земле, небесные же сберегаются для того времени, когда солнце померкнет, луна помрачится и небо изменится.
Род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему, кроме знамения Ионы пророка. И оставив их, отошел. Род лукавый потому, что они искушают Его, а прелюбодейный потому, что отступают от Бога и прилепляются к дьяволу. Хотя они просят знамения с неба, но Он не дает им, кроме знамения Ионы, то есть что, пробыв три дня во чреве великого кита - смерти, воскреснет. Относительно этого знамения ты можешь сказать, что оно с неба, ибо при смерти Его солнце помрачилось и вся тварь изменилась. Обрати внимание на возражение: "знамение не дастся ему, кроме знамения Ионы пророка". Знамения давались им, то есть они бывали ради них, хотя иудеи и не веровали. Поэтому, оставив их, как неизлечимых, Господь ушел.
Переправившись на другую сторону, ученики Его забыли взять хлебов. Иисус сказал им: смотрите, берегитесь закваски фарисейской и саддукейской. Как закваска бывает кисла и стара, так и учение фарисеев и саддукеев, окисшее и вводившее древние предания старцев, уязвляло души. И как закваска есть смесь воды и муки, так и учение фарисеев есть смесь слова и жизни испорченной. Не сказал же им ясно: остерегайтесь учения фарисеев - с целью напомнить им чудеса над хлебами.
Они же помышляли в себе и говорили: это значит, что хлебов мы не взяли. Уразумев то, Иисус сказал им: что помышляете в себе, маловерные, что хлебов не взяли? Еще ли не понимаете и не помните о пяти хлебах на пять тысяч человек, и сколько коробов вы набрали? ни о семи хлебах на четыре тысячи, и сколько корзин вы набрали? Как не разумеете, что не о хлебе сказал Я вам: берегитесь закваски фарисейской и саддукейской? Тогда они поняли, что Он говорил им беречься не закваски хлебной, но учения фарисейского и саддукейского. Они думали, что это Он сказал им, чтобы они остерегались осквернения пищей иудейской, почему и рассуждали между собою о том, что не взяли хлебов. Господь укоряет их, как неразумных и маловерных. Они неразумны потому, что не вспомнили, сколькими хлебами и скольких напитал Он. Так как они не поверили, что хотя они и не купили хлебов у иудеев, Он мог идти дальше, то они и названы маловерными. Когда же Господь более сильно изобличил (ибо не всюду хороша кротость), то они тотчас поняли, что закваской Он называл учение. Столь великую силу имеет всюду благоразумный укор.
Пришед же в страны Кесарии Филипповой, Иисус спрашивал учеников Своих: за кого люди почитают Меня, Сына Человеческого? Апостол Матфей упоминает о построившем город потому, что есть и другая Кесария - Стратона, но не в этой, а в той спрашивает их Господь. Он далеко от иудеев уводит учеников, чтобы, никого не боясь, они смело могли сказать. Прежде же всего спрашивает о мнении народа, чтобы поднять учеников к большему разумению и чтобы не впали они в ту же скудость понимания, что замечается у многих. И не спрашивает, кем называют Меня фарисеи, но люди. Разумеет искренний народ.
Они сказали: одни за Иоанна Крестителя, другие за Илию, а иные за Иеремию, или за одного из пророков. Те, которые называли Его Иоанном, были из числа тех, кои подобно Ироду думали, что Иоанн после воскресения и этот дар (дар чудотворения) получил. Другие называли Илиею, потому что Он обличал и потому что ожидали, что он придет; третьи - Иеремиею, потому что Его мудрость была от природы и без научения, а Иеремия определен был на пророческое служение еще дитятей.
Он говорит им: а вы за кого почитаете Меня? Симон же Петр отвечая сказал: Ты - Христос, Сын Бога живого. И снова Петр, как пылкий, предупреждает и истинно исповедует Его Сыном Божиим.
Тогда Иисус сказал ему в ответ; блажен ты, Симон, сын Ионии, потому что не плоть и не кровь открыли тебе это, но Отец Мой, сущий на небесах. Ублажает Петра, как получившего знание по Божией благодати; соглашаясь же с ним, показывает, с другой стороны, что мнения других людей ложны. Сказал ему "сын Ионин", как бы так говоря: как ты - сын Ионин, так Я - Сын Отца Моего Небесного, Единородный Ему. Знание называет откровением, так как тайное и неизвестное было открыто Отцом.
И Я говорю тебе: ты Петр, и на сем камне Я создам церковь Мою, и врата ада не одолеют ее. Со Своей стороны Господь дает Петру великую награду, именно на нем будет основана церковь. Так как Петр исповедал Его Сыном Божиим, то Он говорит: это исповедание, которое ты исповедал, будет основанием верующих, так что каждый, кто намеревается строить здание веры, положит в основание это исповедание. Если мы приобрели тысячи добродетелей, но не имеем в основании правого исповедания, то мы гнилое созидаем. Говоря "церковь Мою", указывает, что Он - Владыка всего, ибо Богу служит все. Врата ада - это гонители, которые низводили христиан в ад. И еретики также врата, ведущие в ад. Итак, многих гонителей и еретиков победила церковь. И каждый из нас есть церковь, являясь домом Божиим. Итак, если мы твердо стоим на исповедании Христа, то врата адовы, то есть грехи, не одолеют нас. Будучи возведен от этих врат, Давид сказал: возводящий Меня от врат смерти. От каких врат, Давид? От двояких: от убийства и прелюбодеяния.
И дам тебе ключи Царства Небесного: и что свяжешь на земле, то будет связано на небесах, и что разрешишь на земле, то будет разрешено на небесах. Как Бог, Христос со властью говорит: "дам тебе"; как Отец дал тебе откровение, так Я - ключи. Под ключами же разумей разрешающие или связывающие грехи прощения или запрещения, ибо те, которые, подобно Петру, удостоились епископской благодати, имеют власть прощать и вязать. Хотя к одному, ибо только Петру сказано: "дам тебе", но всем апостолам дано. Когда? Когда Господь сказал им: "кому отпустите грехи, отпустятся им", ибо и "дам" обозначает грядущее время, то есть время после воскресения. Небесами называются и добродетели, ключами же их - труды, так как чрез делание, как бы при помощи некоторых отпирающих ключей, мы входим в каждую из добродетелей. Если же я не делаю, но только знаю доброе, то имею только ключ ведения и остаюсь вне. Связан же на небесах, в добродетелях, тот, кто не ходит в них, ибо прилежный разрешен в них. Не будем грешить, чтобы мы не оказались связанными узами собственных грехов.
Тогда Иисус запретил ученикам Своим, чтобы они никому не сказывали, что Он есть Иисус Христос. Христос желал до креста скрывать в тени Свою славу. Если бы люди услыхали до страдания, что Он - Бог, затем увидели бы Его страждущим, то каким образом они не соблазнились бы? Итак, Он скрывает Себя от многих для того, чтобы без соблазна быть познану после воскресения, когда Дух посредством чудес сгладит все.
С того времени Иисус начал открывать ученикам Своим, что Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убиту, и в третий день воскреснуть. Заранее говорит Господь ученикам о Своем страдании, чтобы, когда оно наступит неожиданно, они не соблазнились, думая, что Он не предвидел и пострадал против своей воли. Когда они узнали, благодаря исповеданию Петра, что Он - Сын Божий, тогда открывает им о страданиях Своих. Но к печальному присоединяет и радостное, что в третий день пробудится от смерти.
И отозвав Его, Петр начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою. Что было открыто, это Петр исповедал верно, относительно же того, что не было открыто, ошибся, чтобы мы поняли, что помимо Бога он не изрек бы того великого. Итак, не желая, чтобы Христос пострадал, и не зная тайны воскресения, апостол говорит: "Будь милостив к Себе, Господи! да не будет этого с Тобою".
Он же, обратившись, сказал Петру: отойди от Меня, сатана! ты Мне соблазн! потому что думаешь не о том, что Божие, но что человеческое.
За то, что верно сказал Петр, Христос ублажает его, а за то, что он неразумно опасался и желал, чтобы Он не страдал, укоряет, говоря: "отойди от Меня, сатана! " Под " сатаной " разумеется противник. Итак, "отойди от Меня", то есть не противостой, но следуй Моему хотению. Называет же Петра так потому, что и сатана не желал, чтобы Христос пострадал. Говорит: ты по человеческому соображению думаешь, что страдание неприлично для Меня. Но ты не понимаешь того, что Бог чрез это совершает спасение и что это более всего приличествует Мне.
Тогда Иисус сказал ученикам Своим: если кто хочет идти за Мною, отвергнись себя и возьми крест свой, и следуй за Мною. Тогда. Когда? Когда обличил Петра. Желая показать, что Петр, удерживая Его от страданий, погрешил, говорит: ты удерживаешь Меня, Я же говорю тебе, что не только то, что Я не пострадаю, вредно для тебя; но и ты не можешь спастись, если и сам не умрешь, как и всякий другой: мужчина или женщина, бедный или богатый. "Если кто хочет" - эти слова Господь сказал, чтобы показать, что добродетель есть дело свободного выбора, а не принуждения. Следует же за Иисусом не тот, кто только исповедует Его Сыном Божиим, но и проходит чрез все ужасы и переносит их. "Отвергнись себя" - сказал, означая предлогом "от" совершенное отречение. Например, пусть не имеет он ничего общего с телом, но презирает самого себя, как мы привыкли говорить: такой-то человек отказывается от такого-то, вместо - не имеет его ни другом, ни знакомым. Итак, каждый должен не иметь никакой любви к телу, чтобы взять крест, то есть избрать смерть и прилежно искать смерти, и смерти позорной. Ибо таковой смертью был крест у древних. Но говорит: "и следуй за Мною", - ибо многие разбойники и воры распинаются на кресте, но те не Мои ученики. Итак, пусть последует, то есть пусть покажет и всякую иную добродетель. Отвергается же самого себя тот, кто вчера был распутным, а сегодня сделался воздержным. Таков был Павел, отвергшийся самого себя по слову: "и уже не я живу, но живет во мне Христос". Он избирает крест, умерши и распяв самого себя для мира.
Ибо, кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот обретет ее. Увещевает нас к мученичеству. Кто отрицается Господа, тот приобретает душу для настоящего, то есть спасает, но он губит ее для будущего. Погубит душу ради Христа тот, кто пострадает ради Него; но он найдет ее в нетлении и жизни вечной.
Какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою? ибо придет Сын Человеческий во славе Отца Своего с ангелами Своими, и тогда воздаст каждому по делам его. Предположим, говорит, что ты приобрел весь мир, но какая польза от того, что тело благоденствует, если душа находится в худом состоянии? Это подобно тому, что госпожа дома носит разорванные рубища, а служанка блестящие одежды. Ибо и в будущей жизни никто не может дать выкупа за душу свою. Здесь можно дать слезы, стенания, милостыни, там нет. Там придет Судья неподкупный, ибо Он судит каждого по делам, но и страшный, так как Он идет во славе Своей и со ангелами, а не уничиженный.
Истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Сына Человеческого, грядущего в Царствии Своем. Сказал, что придет Сын Человеческий во славе Своей, и чтобы они поверили, говорит, что некоторые из стоящих здесь увидят, насколько это возможно для них, в преображении славу второго пришествия. Вместе с тем показывает, в какой славе будут те, которые пострадают за Него. Как просияла тогда Его плоть, так по аналогии просветятся в то время и праведники. Разумеет здесь Петра, Иакова и Иоанна, которых Он взял на гору и показал им царство Свое, то есть грядущее состояние, когда и Он придет, и праведники просветятся. Поэтому говорит: некоторые из стоящих здесь не умрут до тех пор, пока не увидят Меня преобразившимся. Обрати внимание, что те, которые стоят в добре и тверды, видят светлейшее преображение Иисуса и постоянно преуспевают в вере и заповедях.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава семнадцатая

По прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, брата его, и возвел их на гору высокую одних, преобразился пред ними: и просияло лицо Его, как солнце, одежды же Его сделались белыми, как свет. На высокую гору возводит их, показывая, что кто не возвысится, тот не достоин таковых созерцаний. Делает это Христос особенно потому, что Он имел обыкновение величайшие Свои чудеса совершать втайне, чтобы, видимый многими, как Бог, не считался ими человеком, как привидение. Когда же слышишь о преображении, не думай, что Он отверг тогда Свое тело: тело Его оставалось в своем виде, ибо ты слышишь и о Его лице, и об одеждах. Он сделался светлее, когда Божество Его показало несколько свои лучи, и это настолько, насколько можно было видеть. Поэтому и назвал раньше преображение Царством Божиим, так как оно явило неизреченность Его власти и научило, что Он есть истинный Сын Отца, и показало славу Его второго пришествия неизреченным просветлением лица Иисуса.
И вот, явились им Моисей и Илия, с Ним беседующие. О чем говорили? "Об исходе", - говорит Лука, который ему предстояло совершить в Иерусалиме, то есть о кресте. Для чего Моисей и Илия сделались видимыми? Чтобы показать, что Он есть Господь закона и пророков, живых и мертвых, ибо Илия был пророк, пророчество его жило еще, Моисей же - законодатель и умер. Кроме того, и для того, чтобы показать, что Иисус Христос не противник закона и не враг Божий. В противном случае Моисей не беседовал бы с ним, как не стал бы беседовать с тем, кто противодействует ему, и Илия, ревнитель, не перенес бы Его присутствия, если бы Он был врагом Божиим. Еще и для того, чтобы уничтожить подозрение тех, которые считали Его Илиею или одним из пророков. Откуда же ученики узнали, что это были Моисей и Илия? Не по изображениям, ибо делать изображения людей тогда считалось делом беззаконным. По-видимому, они их узнали по словам, которые они говорили. Моисей, может быть, говорил: Ты Тот, страдание которого я заранее изобразил, заклав агнца и совершив пасху; Илия же: Ты Тот, воскресение которого я заранее изобразил, воскресив сына вдовы, и так далее. Показывая же их ученикам, Господь научает их подражать им, то есть подобно Моисею быть кротким и доступным для всех и подобно Илии быть ревностными и непреклонными, когда нужно, и подобно им готовыми подвергаться опасностям за истину,
При сем Петр сказал Иисусу: Господи! хорошо нам здесь быть; если хочешь, сделаем здесь три кущи: Тебе одну и Моисею одну, и одну Илии.
Петр, по многой любви ко Христу, желая, чтобы Он не пострадал, говорит: "хорошо здесь быть", не уходить и не быть убиту, ибо если бы кто и пришел сюда, мы имеем Моисея и Илию помощниками нам; Моисей победил египтян, Илия же огнь свел с неба; таковыми же они будут и тогда, когда придут сюда враги. Это он говорил от великого страха, по замечанию Луки, не зная, что говорит. Ибо необычайность поразила его или он действительно не знал, что говорит, желая, чтобы Иисус оставался на горе и не уходил, и не пострадал за нас. Но, боясь показаться своенравным, говорит: "если хочешь".
Когда он еще говорил, се, облако светлое осенило их; и се, глас из облака глаголющий: Сей есть Сын Мой возлюбленный, в котором Мое благоволение; Его слушайте. Ты, Петр, желаешь, чтобы были рукотворенные кущи; Отец же, окружив Меня другой кущей, нерукотворенным облаком, показывает, что как Он, Бог, являлся древним в облаке, так и Сын Его. Здесь облако светлое, а не темное, как в древности; потому что Он хотел не устрашить, а научить. Из облака же голос для того, чтобы показать, что Он был от Бога. Слова "в котором Мое благоволение" - вместо слов: "в котором Я почиваю и который Мне угоден". Словами же: "Его слушайте" научает: не противьтесь Ему, хотя бы Он желал быть распятым.
И услышавши, ученики пали на лица свои и очень испугались. Но Иисус, приступив, коснулся их и сказал: встаньте и не бойтесь. Возведши же очи свои, они никого не увидели, кроме одного Иисуса. Не вынеся облачного света и голоса, ученики пали ниц. Глаза их были отягчены сном. Под сном разумеется обморок от видения. Чтобы страх, оставаясь долго, не уничтожил памяти о виденном, Иисус пробуждает их и ободряет, но оказывается один только, чтобы ты не подумал, что голос был относительно Моисея и Илии, а не относительно Его: ибо он есть Сын.
И когда сходили они с горы, Иисус запретил им, говоря: никому не сказывайте о сем видении, доколе Сын Человеческий не воскреснет из мертвых. По смирению заповедует никому не говорить, а вместе с тем и для того, чтобы, услышавши об этом, не соблазнились, когда позже увидят Его распятым. Ибо они могли принять Его за обманщика, который призрачно совершал приличное Богу. Обрати внимание на то, что созерцание Бога произошло после шести дней, то есть после того, как мир был сотворен в шесть дней. Ибо если не выйдешь за пределы мира и не подымешься на гору, не увидишь света: ни лица Иисуса, разумею Его Божество, ни одежды - плоти. Ты сможешь увидеть тогда Моисея и Илию, беседующих с Иисусом, ибо и закон, и пророки, и Иисус одно говорят и согласны между собою. Когда найдешь того, кто ясно истолковывал бы мысль Писания, то узнай, что он ясно видит лице Иисуса; если же он объясняет и обороты речи, то видит и белые одежды Иисуса, ибо выражения мысли - ее одежды. Но не говори подобно Петру: "хорошо нам здесь быть", потому что нужно всегда преуспевать и не останавливаться на одной степени добродетели и созерцания, но переходить к другим.
И спросили Его ученики Его: как же книжники говорят, что Илии надлежит придти прежде? Обманывая народ, книжники говорили, что Он не Христос, ибо если бы Он был таковой, то Илия заранее пришел бы. Они не различали двух пришествий Христа: первого из них предтеча Иоанн, второго же - Илия. Это и Христос объясняет ученикам. Ибо слушай!
Иисус сказал им в ответ: правда, Илия должен придти прежде и устроить все; но говорю вам, что Илия уже пришел, и не узнали его, а поступили с ним, как хотели, так и Сын Человеческий пострадает от них. Тогда ученики поняли, что Он говорил им об Иоанне Крестителе. Говоря: "правда, Илия должен придти прежде", показывает, что он еще не пришел, придет же, как предтеча второго пришествия, и устроит в вере во Христа всех евреев, которые окажутся послушными, устрояя их как бы в отеческое наследие, которого они давно лишились. Говоря же: "Илия уже пришел", намекает на Иоанна Предтечу. Они сделали с ним, что и хотели, убив Его, ибо, позволив Ироду убить его, хотя имели возможность воспрепятствовать, они сами убили. Тогда ученики, став вдумчивее, поняли, что Господь назвал Иоанна Илиею, потому что он был предтеча первого, как Илия будет предтечей второго пришествия Его.
Когда они пришли к народу, то подошел к Нему человек и, преклоняя пред Ним колена, сказал: Господи! помилуй сына моего; он в новолуния беснуется и тяжко страдает, ибо часто бросается в огонь, и часто в воду. Этот человек, по-видимому, был весьма неверующий, судя по тому, что Христос говорит ему: "о, род неверный", как и по тому, что он обвиняет учеников. Причиной же болезни его сына была не луна, но демон; он подстерегал полнолуние и тогда нападал на больного для того, чтобы творение Божие хулилось, как зловредное. Ты же пойми, что каждый безумный изменяется, по Писанию, как луна, являясь то великим в добродетели, то малым и ничтожным. Итак, он делается лунатиком и бросается то в огонь гнева и страсти, то в воду - в волны многочисленных житейских забот, в которых обитает левиафан - дьявол, то есть царь над водами. Разве не волны - постоянные заботы богачей?
Я приводил его к ученикам Твоим, и они не могли исцелить его. Иисус же отвечая сказал: о, род неверный развращенный! доколе буду с вами! доколе буду терпеть вас? Приведите его ко Мне сюда. И запретил ему Иисус; и бес вышел из него; и отрок исцелился в тот же час. Ты видишь, что этот человек возлагает грех своего неверия на учеников, потому что они не были в состоянии исцелить. И так, Господь, посрамляя его за то, что он обвиняет учеников, говорит: "о, род неверный", то есть не так велик грех их слабости, как грех твоего неверия, ибо оно, будучи велико, победило соответственную их силу. Укоряя же этого человека, Господь укоряет вообще всех неверующих и присутствующих. Говоря: "доколе буду с вами", указывает, что Он сильно желает крестного страдания и удаления от них. Доколе буду жить с оскорбителями и неверами? "И запретил ему Иисус". Кому? Лунатику. Из этого же видно, что он, будучи неверующим, сам, благодаря своему неверию, дал возможность войти в него демону.
Тогда ученики, приступивши к Иисусу наедине, сказали: почему мы не могли изгнать его? Иисус же сказал им: по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: перейди отсюда туда, и она перейдет, и ничего не будет невозможного для вас. Сей же род изгоняется только молитвою и постом. Апостолы испугались, но потеряли ли они дарованной им благодати над демонами? Поэтому наедине, волнуясь, спросили. Господь, укоряя их, как далеких еще от совершенства, говорит: "по неверию вашему"; если бы вы имели теплую, горячую веру, то она, хотя бы и казалась малой, совершила бы великое. Где апостолы переставляли горы, об этом ничего не написано. Но вероятно, что они переставляли, хотя и не написано, так как не все записано. Иначе: обстоятельства не требовали, поэтому апостолы и не переставляли, но делали гораздо большее. Обрати внимание, что сказал Господь: "скажете горе сей: перейди отсюда", то есть когда скажете, тогда и перейдет. Но апостолы не говорили этого, потому что время не требовало и не было нужды, и поэтому горы не переходили. Скажи, они и перешли бы. "Сей же род", то есть род демонов, "изгоняется только молитвою и постом". Ибо должно особенно поститься тем, кто находится во власти демонов, и тем, кто имеет намерение исцелять от них. Молитва же бывает истинною тогда, когда она соединена не с пьянством, а с постом. Обрати внимание и на то, что каждая вера есть зерно горчичное. Оно считается ничтожным, по причине буйства проповеди, но если случается добрая земля, оно развивается в дерево, на котором вьют гнезда птицы небесные, то есть мысли, парящие ввысь. Поэтому кто имеет теплую веру, тот может сказать этой горе: перейди, то есть демону. Ибо Господь показал демона исходящего.
Во время пребывания их в Галилее, Иисус сказал им: Сын Человеческий предан будет в руки человеческие и убьют Его, и в третий день воскреснет. И они весьма опечалились. Часто заранее говорит им о страданиях, чтобы не подумали, что Он против воли страдает, а вместе с тем для того, чтобы они приучились и не смутились неожиданным событием, когда оно наступит. Однако к прискорбному присоединяет и радостное, именно что Он воскреснет.
Когда же пришли они в Капернаум, то подошли к Петру собиратели дидрахм и сказали; Учитель ваш не даст ли дидрахмы? Он говорит: да.
Богу было угодно, чтобы вместо первенцев еврейских было посвящено ему колено Левиино. Колено Левиино исчислено было в двадцать две тысячи, первенцев же оказалось двадцать две тысячи семьдесят три человека. Вместо этих первенцев, которые оказались свыше колена Левиина, Бог определил давать священникам дидрахму. Отсюда и возник обычай всем вообще первенцам платить дидрахму, то есть пять сиклей или двести оволов. Но так как и Господь был первенец, то и Он платил эту подать священникам. Стыдясь, может быть, Христа из-за его чудес, не спрашивают Его, но Петра, или делают это скорее с коварною целью, то есть как бы говоря: "Учитель ваш - противник закона; разве захочет он платить дидрахмы?".
И когда вошел он в дом, то Иисус, предупредив его, сказал: как тебе кажется, Симон? Цари земные с кого берут пошлины или подати? с сынов ли своих, или с посторонних? Петр говорит Ему; с посторонних. Иисус сказал ему: итак, сыны свободны. Как Бог, Он хотя и не слыхал, но знал, о чем они говорили с Петром. Поэтому и предупредил его, говоря: если цари земли не берут подати с своих сыновей, а с чужих, то как Царь Небесный возьмет дидрахму с Меня, Своего Сына? Ибо эта дидрахма, как сказано уже раньше, предназначалась для храма и священников. Итак, если сыновья земных царей свободны, то есть ничего платят, то тем более Я.
Но чтобы нам не соблазнить их, пойди на море, брось уду и первую рыбу, которая попадется, возьми; и, открыв у ней рот, найдешь статир; возьми его, и отдай им за Меня и за себя. Чтобы, говорит, нас не считали гордыми и склонными к презрению и чтобы мы не соблазняли их, дай подать, ибо Я даю ее не потому, что должен дать, но для того, чтобы исправить их немощь. Отсюда научаемся, что не должно служить соблазном там, где нет вреда для нас. Где есть вред для нас от какого-либо действия, там не должно заботиться о тех, которые неразумно соблазняются. Чтобы показать, что Он есть Бог и владеет морем, Христос посылает Петра добыть статир из рыбы, а вместе с тем мы научаемся и некоторому таинству. Ибо и наша природа - это рыба, погруженная в глубину неверия, но апостольское слово извлекло нас и нашло в наших устах статир, то есть слова Господа и исповедание Христа. Ибо кто исповедует Христа, тот имеет в своих устах статир, состоящий из двух дидрахм. И Христос, как Бог и как человек, имеет два естества. Итак, этот статир, Христос, предан на смерть за людей двух родов - за язычников и иудеев, за праведников и грешников. Если же увидишь какого-либо сребролюбца, ничего не имеющего во рту, кроме серебра и золота, считай, что и он рыба, которая плавает в житейском море. Но если бы нашелся какой-нибудь учитель, подобный Петру, то он уловляет его и извлекает из уст его золото и серебро. Под статиром некоторые разумеют многоценный камень, который находят в Сирии, другие же - четвертую долю златницы.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава восемнадцатая

В то время ученики приступили к Иисусу и сказали: кто больше в Царстве Небесном? Так как они видели, что Петр был почтен Христом (он же почтен тем, что получил повеление дать статир за Христа и за самого себя), то поэтому испытали нечто человеческое и, снедаемые завистью, подходят стороною, спрашивая Господа: "кто больше?".
Иисус, призвав дитя, поставил его посреди их и сказал: истинно говорю вам, если не обратитесь и не будете, как дети, не войдете в Царство Небесное. Итак, кто умалится, как это дитя, тот и больше в Царстве Небесном. Видя, что учениками овладевает страсть честолюбия, Господь удерживает их, показывая им чрез скромное дитя путь смирения. Ибо нам должно быть детьми по смирению духа, но не по детству мышления, по незлобию, но не по неразумию. Говоря: "если не обратитесь ", показал, что от смиренномудрия они перешли к честолюбию. Итак, должно возвратиться опять туда, то есть к смиренномудрию, от которого вы уклонились.
И кто примет одно такое дитя во имя Мое, тот Меня принимает; кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили в глубине морской. Вам, говорит, не только должно быть смиренными, но если ради Меня почтите и других смиренных, то получите награду, ибо Меня примете, когда детей, то есть смиренных, примете. Затем и наоборот говорит: "кто соблазнит", то есть обидит, "одного из малых сих", то есть из тех, которые уничижают и смиряют себя, хотя бы и велики были, "тому лучше было бы, если бы повесили ему мельничный жернов на шею". Ясно указывает чувствительное наказание, желая показать, что многое мучение перенесут те, кто обижает смиренных во Христе и соблазняет их. Но ты пойми, что если кто соблазнит действительно малого, то есть слабого, и не поднимет его всячески, тот будет наказан, ибо взрослый не так легко соблазняется, как малый.
Горе миру от соблазнов: ибо надобно придти соблазнам; но горе тому человеку, чрез которого соблазн приходит. Как человеколюбец, Господь оплакивает мир, потому что он будет терпеть вред от соблазнов. Но кто-нибудь скажет: зачем нужно оплакивать, когда необходимо помочь и протянуть руку? Мы скажем, что и оплакивать кого-либо есть тоже помощь. Ибо часто можно видеть, что тем, которым наше увещание не принесло никакой пользы, мы доставляем пользу, оплакивая их, и они приходят в чувство. И если Господь говорит, что соблазны необходимо должны прийти, то как мы можем их избежать? Нужно им прийти, но нет необходимости нам погибнуть, так как есть возможность противостоять соблазнам. Под соблазнами разумей людей, препятствующих в добре, под миром же - людей дольних и пресмыкающихся по земле, которых именно и легко удержать от делания добра.
Если же рука твоя или нога твоя соблазняет тебя, отсеки их и брось от себя: лучше тебе войти в жизнь без руки или без ноги, нежели с двумя руками и с двумя ногами быть ввержену в огонь вечный; и если глаз твой соблазняет тебя, вырви его и брось от себя: лучше тебе с одним глазом войти в жизнь, нежели с двумя глазами быть ввержену в геенну огненную. Под рукою, ногою и глазом разумей друзей, которых мы имеем в числе членов. Итак, если бы и таковые, то есть близкие друзья, оказались вредными для нас, то должно презирать их, как гнилые члены, и отсекать, чтобы они не повредили и других. Так что из этого ясно, что если и есть нужда, чтобы пришли соблазны, то есть вредные люди, то нет необходимости, чтобы мы портились. Ибо если будем поступать так, как сказал Господь, и будем отсекать от себя тех, кто причиняет нам вред, хотя бы они и друзьями были, то не потерпим вреда.
Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что ангелы их на небесах всегда видят лице Отца Моего Небесного. Ибо Сын Человеческий пришел взыскать и спасти погибшее. Заповедует не унижать тех, которые считаются малыми, то есть нищих духом, но великих у Бога. Ибо они, говорит, настолько любимы Богом, что имеют ангелов своими защитниками, чтобы демоны не вредили им. Каждый из верующих, вернее и все мы, люди, имеем ангелов. Но ангелы малых и смиренных во Христе настолько близки к Богу, что постоянно созерцают лице Его, предстоя Ему. Отсюда ясно, что хотя все мы имеем ангелов, но ангелы грешников, как бы стыдясь за наше недерзновение, и сами не имеют смелости созерцать лицо Божие и даже молиться за нас; ангелы же смиренных созерцают лицо Божие, потому что имеют дерзновение. "И что говорю, - говорит Господь, - что таковые имеют ангелов? Я пришел для того, чтобы спасти погибшее и стать близким к тем, которые многими считаются ничтожными".
Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась; то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся? И если случится найти ее, то истинно говорю вам, он радуется о ней более, нежели о девяносто девяти незаблудившихся. Так, нет воли Отца вашего Небесного, чтобы погиб один из малых сих. У какого человека было сто овец? У Христа. Ибо всякое разумное творение - ангелы, равно и люди, это сто овец, пастырь которых есть Христос; Он не овца, ибо Он не создание, но Сын Божий. Итак, Он оставил девяносто девять из Своих ста овец на небе, принял вид раба, пошел искать одну овцу, то есть человеческую природу, и радуется ей более, чем твердости ангелов. Вместе взятое, это указывает, что Бог заботится об обращении грешников и радуется им более, чем тем, кто имеет твердость в добродетели.
Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним; если послушает тебя, то приобрел ты брата твоего; если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово; если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь. Направив сильное слово против тех, кто соблазняет, Господь исправляет теперь и соблазняемых. Чтобы ты, говорит, будучи соблазняем, не пал совершенно по причине того, что соблазняющий имеет наказание, Я хочу, чтобы ты, когда тебя соблазняют, то есть вредят тебе, изобличал тех, кто поступает с тобой несправедливо и вредит, если он христианин. Смотри, что говорит: "если согрешит против тебя брат твой", то есть христианин. Если неверный поступает несправедливо, откажись и от того, что принадлежит тебе; если же брат, изобличи его, ибо не сказано "оскорби", но "обличи". "Если же послушает", то есть если придет в себя, ибо Господь желает, чтобы согрешающие были обличаемы прежде наедине, чтобы, будучи обличаемы пред лицем многих, они не сделались бесстыднее. Если же, и обличаемый при двух или трех свидетелях, он не устыдится, поведай падение его предстоятелям церкви. Ибо если он не послушал двух или трех, хотя закон говорит, что при двух или трех свидетелях стоит, то есть пребывает твердым, всякое слово, то пусть он, наконец, будет вразумлен церковью. Если же не послушает и ея, тогда пусть будет извержен, чтобы не передал своего зла и другим. Господь уподобляет таковых братьев мытарям, ибо мытарь был неким презираемым предметом. Утешением для обиженного является то, что обидевший его считается мытарем и язычником, грешником и неверным. Итак, это только и есть наказание для того, кто поступает несправедливо? Нет! Послушай и последующее.
Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе. Если, говорит, ты, обиженный, будешь иметь как мытаря и язычника того, кто поступил с тобой несправедливо, то таковым он будет и на небе. Если же ты разрешишь его, то есть простишь, то он будет прощен и на небе. Ибо не только то, что разрешают священники, бывает разрешаемо, но и то, что мы, когда с нами поступают несправедливо, связываем или разрешаем, бывает связываемо или разрешаемо и на небе.
Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного; ибо где двое или трое собраны во имя Мое, там Я (есмь) посреди их. Вводит нас этими изречениями в любовь. Запретив нам соблазнять друг друга, вредить и терпеть вред, теперь говорит и о согласии друг с другом. Под соглашающимися разумеются содействующие друг другу не во зле, но в добре, ибо смотри, что сказал: "если двое из вас", то есть верующих, добродетельных. И Анна, и Каиафа согласны были, но в том, что достойно порицания. Ведь часто бывает, что прося не получаем этого потому, что не имеем согласия друг с другом. Не сказал: "буду", ибо Он не намеревается и не медлит, но "семь", то есть тотчас оказываюсь там. Можешь думать, что и в том случае, если плоть и дух приходят в согласие и плоть не похотствует на дух, тогда Господь находится посреди. Соглашаются и три силы души - ум, чувство и воля. Но Ветхий и Новый Заветы, они оба согласны между собой; и среди них оказывается Христос, будучи проповедуем обоими.
Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи раз? Иисус говорит ему: не говорю тебе: до семи, но до седмижды семидесяти раз. Это есть то, о чем спрашивает Петр: если брат согрешит, потом придет и, раскаявшись, будет просить прощения, то сколько раз я должен простить его? Он присовокупил: если согрешит против меня. Ибо в том случае, когда кто-либо согрешит против Бога, я, простой человек, не могу простить его, если только я не священник, имеющий божественный чин. Если же брат согрешит против меня, затем я прощу его, то он будет прощен, хотя бы я и был частный человек, а не священник. Сказал; "до седмижды семидесяти раз" не для того, чтобы числом ограничить прощение, - странно было бы, если бы кто-нибудь сидел, высчитывая, пока не составится четыреста девяносто (ибо столь велико седмижды семьдесят), но обозначает здесь бесконечное число. Господь как бы так говорил: сколько бы раз кто-либо согрешая ни каялся, прощай ему. Об этом говорит и следующей притчей, что мы должны быть сострадательны.
Посему Царство Небесное подобно царю, который захотел сосчитаться с рабами своими. Мысль этой притчи учит нас прощать сорабам их грехи против нас, а тем более тогда, когда они падают ниц, прося прощения. Исследовать по частям эту притчу доступно только тому, кто имеет ум Христов. Но отважимся и мы. Царство - Слово Божие, и царство не малых каких-либо, но небесных. Оно уподобилось человеку-царю, воплотившись ради нас и быв в подобии человеческом. Он берет отчет от своих рабов, как добрый судья для них. Без суда Он не наказывает. Это было бы жестокостью.
Когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов; а как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и все, что он имел, и заплатить. Десять тысяч талантов должны мы, как ежедневно благодетельствуемые, но не воздающие Богу ничего доброго. Десять тысяч талантов должны и те, кто принял начальство над народом или над многими людьми (ибо каждый человек - талант, по слову: великое дело человек) и затем нехорошо пользуется своею властью. Продажа должника с женою и детьми его обозначает отчуждение от Бога, ибо тот, кого продают, принадлежит другому господину. Разве жена не плоть и супружница души, а дети не действия ли, зло совершаемые душой и телом. Итак, Господь повелевает, чтобы плоть была предана сатане на погибель, то есть была предана болезням и мучению демона. Но и дети, разумею силы зла, должны быть связаны. Так, если чья-либо рука крадет, то Бог иссушает ее или связывает чрез какого-нибудь демона. Итак, жена, плоть и дети, силы зла, преданы истязанию, чтобы спасся дух, ибо такой человек не может уже действовать воровски.
Тогда раб тот пал и, кланяясь ему, говорил: государь! потерпи на мне, и все тебе заплачу. Государь, умилосердившись над рабом тем, отпустил его и долг простил ему. Обрати внимание на силу покаяния и человеколюбие Господа. Покаяние сделало то, что раб упал в зле. Кто стоит в зле твердо, тот не получает прощения. Человеколюбие Божие совершенно простило и долг, хотя раб просил не совершенного прощения, но отсрочки. Научись отсюда, что Бог дает и более того, что мы просим. Столь велико человеколюбие Его, так что и это, по-видимому, жестокое повеление - продать раба Он сказал не по жестокости, но для того, чтобы устрашить раба и убедить его обратиться к молитве и утешению.
Раб же тот, вышед, нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: отдай мне, что должен; тогда товарищ его пал к ногам его, умолял его и говорил: потерпи на мне, и все отдам тебе; но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга. Получивший прощение, выйдя, давит сораба. Никто из тех, кто пребывает в Боге, не бывает несострадательным, но только тот, кто удаляется от Бога и делается чуждым Ему. Столь велико бесчеловечие в том, что получивший прощение в большем (десять тысяч талантов) не только не прощает совершенно меньшего (ста динариев), но и не дает отсрочки, хотя сораб говорит его же словами, напоминая ему, благодаря чему он сам спасся: "потерпи на мне, и все отдам тебе".
Товарищи его, видев происшедшее, очень огорчились и пришедши рассказали государю своему все бывшее. Ангелы являются здесь как ненавидящие зло и любящие добро, ибо они сослужители Бога. Не как незнающему они говорят это Господу, но для того, чтобы ты научился, что ангелы - это наши защитники и что они негодуют на бесчеловечных.
Тогда государь его призывает его и говорит: злой раб! весь долг тот я простил тебе, потому что ты упросил меня; не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя? И разгневавшись, государь его отдал его истязателям, пока не отдаст ему всего долга. Владыка судит раба по причине человеколюбия, чтобы показать, что не он, а жестокость раба и его неразумие отвращают дар. Каким мучителям предает? Может быть, карающим силам, так чтобы он вечно наказывался. Ибо "пока не отдаст всего долга" это обозначает: до тех пор пусть будет наказываем, пока не отдаст. Но он никогда не отдаст должного, то есть должного и заслуженного наказания, и он всегда будет наказываем.
Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его. Не сказал: "Отец ваш", но "Отец Мой", ибо таковые недостойны иметь отцом Бога. Желает, чтоб отпускали сердцем, а не одними устами. Подумай же и о том, какое великое зло памятозлобие, если оно отвращает дар Бога. Хотя дары Бога не переменчивы, там не менее и они отвращаются.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава девятнадцатая

Когда Иисус окончил слова сии, то вышел из Галилеи и пришел в пределы Иудейские, за Иорданскою стороною. За Ним последовало много людей, и Он исцелил их там. Господь снова приходит в Иудею, чтобы неверующие из жителей Иудеи не имели предлога оправдывать себя тем, что Он чаще посещал галилеян, чем их. Итак, за учением, по окончании беседы, опять следуют чудеса. Ибо нам должно и учить, и делать. Однако безрассудные фарисеи, в то время как им, при виде чудес, следовало бы уверовать, искушают Его. Выслушай:
И приступили к Нему фарисеи и, искушая Его, говорили Ему: по всякой ли причине позволительно человеку разводиться с женою своею? Он сказал им в ответ: не читали ли вы, что Сотворивший в начале мужчину и женщину сотворил их (Быт. 1, 27)? И сказал: посему оставит человек отца и мать и прилепится к жене своей, и будут два одною плотью, так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает.
О, безумие фарисеев! Такими вопросами думали они заградить уста Христу. Именно, если бы Он сказал: по всякой причине позволительно разводиться с женой, они бы могли Ему возразить: как же прежде говорил Ты, что никто не должен разводиться, разве только с прелюбодейною женою? А если бы Он сказал: совсем непозволительно разводиться с женой, то они думали обвинить Его в противоречии с Моисеем, ибо этот последний дозволил удалять ненавистную жену и без благовидной причины. Что же Христос? Он показывает, что единобрачие с самого начала установлено нашим Создателем. "В начале, - говорит Христос, - Бог сочетал одного мужа с одною же женой, потому не должно одному мужу сочетаваться со многими женами, равно как и одной жене со многими мужьями, но как они сопряжены от начала, так и должны оставаться, не расторгая сожительства без причины". Чтобы не изумить фарисеев, Христос не говорит: "Я" сотворил мужчину и женщину, а говорит неопределенно: "Сотворивший". Итак, по словам Его, Богу так угодно супружество, что ради онаго Он позволил даже родителей оставлять, чтобы прилепляться к супругу. Как же, теперь в книге Бытия написано, что слова: "посему оставит человек отца своего и мать" сказал Адам, а здесь Христос говорит, что Сам Бог сказал: "посему оставит" и т. д. Утверждаем: то, что сказал Адам, сказал он по внушению Божию, так что слово Адамово - слово Божие. Но если Адам и Ева вследствие естественной любви и совокупления стали одною плотью, то насколько преступно рассекать собственную плоть, настолько же беззаконно разлучать супругов. Господь не сказал: "да не разлучает Моисей", чтобы не возмутить фарисеев, а сказал вообще: "да не разлучает человек", выражая великое расстояние между сочетавшим Богом и разлучающим человеком.
Они говорят Ему: как же Моисей заповедал давать разводное письмо и разводиться с нею? Он говорит им: Моисей, по жестокосердию вашему, позволил вам разводиться с женами вашими; а сначала не было так; но Я говорю вам: кто разведется с женою своею не за прелюбодеяние и женится на другой, тот прелюбодействует; и женившийся на разведенной прелюбодействует. Фарисеи, видя, что Господь заградил их уста, были вынуждены сослаться на Моисея который в своих предписаниях как будто бы противоречит Христу. Они говорят: как же Моисей заповедал давать разводное письмо и разводиться? Но Господь, всякое обвинение обращающий на их голову, защищает Моисея и говорит: Моисей, давая такой закон, не противоречит Богу; такое постановление сделал он по причине вашего жестокосердия, чтобы вы, по своей распущенности нравственной, вознамерившись вступить в брак с другими женами, не стали погублять первых жен. Действительно, будучи жестоки, евреи доходили бы до убийства своих жен, если бы закон принуждал их непременно жить с ними. Ввиду этого Моисей постановил: пусть жены ненавистные для их супругов, получают документ о разводе. Но Я, - продолжает Господь,- говорю вам: хорошо разводиться только с женой преступной, прелюбодейной; когда же кто-либо прогонит жену, не впадшую в блуд, тот будет виновен, если она начнет прелюбодействовать. Можно понимать и так: "соединяющийся с Господом есть один дух с Господом" (1 Кор. 6, 17). В этом отношении происходит некое сочетание верующего со Христом, так как все мы стали одно тело с Ним и составляем члены Христовы. В самом деле, сего союза никто не может расторгнуть, как и Павел говорит: "кто разлучит нас от любви Христовой?". Ибо, что Бог сочетал, того не могут разлучить "ни человек, ни иная какая-либо тварь, ни ангелы, ни начала, ни власти", как говорит Павел.
Говорят Ему ученики Его: если такова обязанность человека к жене, то лучше не жениться. Ученики смутились и говорили: если муж и жена соединены для того, чтобы оставаться нерасторгнутыми на всю жизнь, так что муж не должен прогонять жену, хотя бы она и была злая, то лучше не жениться. Легче не жениться и бороться с естественными похотями, нежели терпеть злую жену. "Обязанностью человека" Христос называет неразрывный супружеский союз. Некоторые толкователи, впрочем, понимают это так: если такова вина человека, то есть если муж, незаконно прогоняя жену, подлежит порицанию и осуждению, то лучше не жениться.
Он же сказал им: не все вмещают слово сие, но кому дано. Так как ученики сказали, что лучше не вступать в брак, то Господь говорит, что хотя девство и великое дело, но не все могут сохранить оное, а только те, кому содействует Бог. Слово "дано" здесь стоит вместо "кому содействует Бог". Даруется же тем, которые просят, так как сказано: "просите, и дано будет вам. Всякий просящий получает".
Ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сами себя сделали скопцами для Царства Небесного. Кто может вместить, да вместит. Господь говорит: добродетель девства доступна немногим. "Есть скопцы от чрева матери их", то есть есть люди, которые, по самому устройству их природы, не испытывают влечения к женщинам: целомудрие таковых не имеет ценности. Есть, далее, такие, которые оскоплены людьми. Себя же оскопляют для Царства Небесного не те, которые отрезывают свои уды, - нет, это проклято, - но те, которые имеют воздержание. Понимай и так: бывает скопец от природы - человек, по природному устройству невозбуждаемый к любострастию. Людьми оскопляется тот, кто, вследствие наставления других людей, удалил, как бы вырезал, разжжение плотской похоти; оскопляющий же сам себя - это человек, склонившийся к целомудрию не по наставлению других, а по собственному расположению. Совершеннейшим является этот последний: он не другим кем-либо приведен к Царству Небесному, но сам пришел к нему. Господь, желая, чтобы мы добровольно осуществляли добродетель девства, говорит: "кто может вместить, да вместит". Он не принуждает соблюдать девство и не уничижает брак; Он только предпочитает девство.
Тогда приведены были к Нему дети, чтобы Он возложил на них руки и помолился, ученики же возбраняли им. Но Иисус сказал: пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное. Матери приносили детей, чтобы дети их получили благословение чрез прикосновение рук Его. Но женщины с детьми подходили в беспорядке и с шумом, а потому ученики и не допускали их. Кроме того, ученики полагали, что достоинство их Учителя может унижаться, если будут подносить детей. Но Христос, показывая, что для Него приятнее тот, в ком нет лукавства, говорит: "пустите детей, ибо таковых есть Царство Небесное". Он не сказал: "этих", но "таковых", то есть простых, невинных, незлобных. Посему если и ныне к какому-либо учителю приходят христиане, предлагая детские вопросы, то учитель не должен удалять их от себя, но должен принять их.
И возложив на них руки, пошел оттуда. И вот, некто подошел сказал Ему: Учитель Благий! что сделать мне доброго, чтобы иметь жизнь вечную? Он же сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. Этот человек подошел не с целью искушать Христа, но с целью получить наставление, так как жаждал жизни вечной. Только он подошел к Христу, как простому человеку, а не как к Богу. Потому Господь и говорит ему: "что ты называешь Меня благим? Никто не благ, как только один Бог ", то есть если ты называешь Меня благим, считая в то же время за обыкновенного учителя, то ты ошибаешься: в действительности никто из людей не благ. Во-первых, мы очень легко уклоняемся от добра, во-вторых, самая доброта человеческая в сравнении с благостью Бога - не более как злоба.
Если же хочешь войти в жизнь вечную, соблюди заповеди. Говорит Ему: какие? Иисус же сказал: не убивай; не прелюбодействуй; не кради; не лжесвидетельствуй; почитай отца и мать; и: люби ближнего твоего, как самого себя. Господь отсылает вопросившего к заповедям закона, дабы иудеи не могли сказать, что Он презирает закон. Что же?
Юноша говорит Ему: все это сохранил я от юности моей: чего еще недостает мне? Некоторые осуждают этого юношу, как человека хвастливого и тщеславного. Как же, говорят, он в совершенстве любил ближнего, когда оставался богатым? Кто любит ближнего, как самого себя, тот не может быть богаче ближнего. Ближний же - всякий человек. Иные понимают это так: допустим, что я бы сохранил все это: тогда чего бы мне еще недоставало?
Иисус сказал ему: если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах; и приходи, и следуй за Мною. Услышав слово сие, юноша отошел с печалью, потому что у него было большое имение. Что, говорит, ты исполнил по твоим словам, то исполнил только по-иудейски. Если же хочешь быть совершенным, то есть Моим учеником и христианином, то пойди, продай свое имение и тотчас же все раздай, не оставляя у себя ничего под предлогом, что хочешь постоянно подавать милостыню. Не сказал: "давай нищим", но "все отдай и стань неимущим". Потом, так как иные хотя и милостивы, но ведут жизнь, полную всякой нечистоты, Христос говорит: "и приходи, и следуй за Мною", то есть имей и все прочие добродетели. Но юноша опечалился. Хотя он и желал, хотя почва сердца его была глубока и тучна, однако семя слова Господня было подавлено тернием богатства, "ибо, - замечает евангелист, - у него было большое имение". Кто немного имеет, тот менее и опутан узами имущества, но чем больше богатство, тем крепче оковы налагает оно. Еще: так как Господь разговаривал с богатым, то и сказал: "ты будешь иметь сокровище на небесах", если уже ты любитель богатства.
Иисус же сказал ученикам Своим: истинно говорю вам, что трудно богатому войти в Царство Небесное; еще говорю вам: удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие.
Богач не войдет в Царство Небесное, пока он богат и имеет излишнее, в то время как другие не имеют необходимого. Но когда богатый отрясет все и таким войдет в Царство Небесное, то он уже войдет отнюдь не богатым. Имеющему же многое так же невозможно войти, как невозможно верблюду пройти сквозь игольные уши. Смотри же, как Христос выше сказал: "трудно войти", а здесь говорит, что совершенно невозможно. Некоторые под верблюдом разумеют не животное, а толстый канат, который употребляют моряки при бросании якорей.
Услышавши это, ученики Его весьма изумились и сказали: так кто же может спастись? А Иисус, воззрев, сказал им: человекам это невозможно, Богу же все возможно. Человеколюбивые ученики спрашивают не для себя, ибо сами были бедны, но для всех людей. Господь же учит измерять дело спасения не немощью человеческою, но силою Божиею. Если кто-либо станет избегать корыстолюбия, то он, при помощи Божией, сперва успеет в том, что отсечет излишнее, а потом дойдет до того, что истратит на бедных и необходимое; так помощь Божия добрым путем приведет его к Царству Небесному.
Тогда Петр, отвечая, сказал Ему: вот, мы оставили все и последовали за Тобою; что же будет нам? Хотя Петр, будучи беден, по-видимому, не оставил чего-либо большого, однако знай, что на самом деле и он оставил многое. Мы, люди, бываем крепко привязаны и к немногому. Петр же пренебрег всем приятным в мире, подавил даже и естественную любовь к родителям. Эти страсти воюют не только против богатых, но и против бедных. Что же Господь?
Иисус же сказал им: истинно говорю вам, что вы, последовавшие за Мною, в пакибытии, когда сядет Сын Человеческий на престоле славы Своей, сядете и вы на двенадцати престолах судить двенадцать колен Израилевых.
Ужели в самом деле сядут? Нет: под образом сидения Господь обозначил особенную честь. Но ужели сядет и Иуда? Опять нет: это сказано о тех, которые последовали, то есть остались верными Христу до конца, а Иуда не остался таковым. Бог обещает блага достойным, но когда эти люди изменятся и станут недостойными, блага эти отнимаются. Подобным образом бывает и с бедствиями: Бог иногда угрожает нам бедами, но не насылает, если мы переменимся. Под "пакибытием" разумей воскресение.
И всякий, кто оставит дом или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит в сто крат и наследует жизнь вечную. Чтобы кто-нибудь не подумал, что сказанное выше касается одних только учеников, Господь распространил обетование на всех, поступающих подобно ученикам Его. И они, вместо родственников по плоти, будут иметь свойство и братство во Христе, вместо полей - рай, вместо каменных домов - горний Иерусалим, вместо отца - старцев в церкви, вместо матери - стариц, вместо жены - всех верных жен, не по браку - нет, но по духовной любви и попечению о них. Но Господь не повелевает непременно разлучаться с домашними, а только тогда, когда они препятствуют благочестивой жизни. Подобным образом Он повелевает пренебрегать душой и телом, а не в том смысле, что надо убивать самого себя. Смотри, как Бог, будучи благ, не только возвращает нам покинутое нами, но сверх того дает еще и вечную жизнь. Постарайся же и ты продать имение свое и раздать нищим. А имение это у гневливого - его гнев, у прелюбодея - его прелюбодейная склонность, у злопамятного - памятозлобие и т. д. Продай же это и отдай бедным, то есть демонам, у которых нет ничего доброго. Возврати свои страсти виновникам страстей и тогда будешь иметь сокровище, то есть Христа, на небе, то есть в своем уме, поднявшемся на высоту. Ты можешь иметь внутри себя небо, если станешь таким, каков Тот, кто превыше всех небес.
Многие же будут первые последними, и последние первыми. Здесь Христос указывает на иудеев и язычников. Те, будучи первыми, сделались последними, а язычники, которые были последними, стали первыми. Чтобы ты ясно уразумел о том, что говорится, Он приспособляет к этому и следующую притчу.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава двадцатая

Ибо Царство Небесное подобно хозяину дома, который вышел рано по утру нанять работников в виноградник свой и, договорившись с работниками по динарию на день, послал их в виноградник свой; вышел около третьего часа, он увидел других, стоящих на торжище праздно, и им сказал: идите и вы в виноградник мой, и что следовать будет, дам вам. Они пошли. Опять, вышел около шестого и девятого часа, сделал то же. Наконец, вышел около одиннадцатого часа, он нашел других, стоящих праздно, и говорит им: что вы стоите здесь целый день праздно? Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в виноградник мой, и что следовать будет, получите. Царство Небесное есть Христос. Он уподобляется человеку, потому что принял наш образ. Он домовладыка, так как господствует над домом, то есть церковью. Сей-то Христос исшел из недр Отца и нанимает работников в виноградник, то есть для изучения Писаний и исполнения заповедей, содержащихся там. Можно и так понимать: Он нанимает всякого человека возделывать виноградник, то есть совершенствовать во благом собственную душу. Он нанимает одного утром, то есть в детском возрасте, другого - около третьего часа, то есть в отроческом возрасте, иного около шестого и девятого часа, на двадцать пятом или тридцатом году, вообще, в мужском возрасте, и около одиннадцатого часа - старцев, ибо многие уверовали, будучи уже старцами. Или иначе: под днем разумеется настоящий век, ибо в течение его мы работаем, как в течение дня. В первом часу дня Господь призвал Эноха, Ноя и их современников, в третьем - Авраама, в шестом - Моисея и живших вместе с ним, в девятом - пророков, а в одиннадцатом, под конец веков, - язычников, у которых не было ни одного доброго дела: их "никто не нанимал", то есть ни один пророк не был послан к язычникам.
Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых. И пришедшие около одиннадцатого часа получили по динарию. Пришедшие же первыми думали, что они получат больше; но получили и они по динарию; получивши стали роптать на хозяина дома и говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной. Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною? Возьми свое, и пойди; я же хочу дать этому последнему то же, что и тебе; разве я не властен в своем делать, что хочу? Или глаз твой завистлив от того, что я добр? Так будут последние первыми и первые последними; ибо много званных, а мало избранных.
Вечер есть кончина века; при кончине все получают по динарию; динарий - это благодать Святого Духа, которая преобразует человека по образу Божию, делает его причастником Божеского естества. Более понесли труда жившие до пришествия Христова, так как тогда еще не была разрушена смерть, не был сокрушен дьявол, и был жив грех. Мы же, благодатью Христовой оправдавшись в крещении, получаем силу побеждать своего врага, уже прежде низложенного и умерщвленного Христом. По первому толкованию, те, которые в юности уверовали, несут более труда, чем пришедшие ко Христу в старости. Юноша переносит "тяготу" гнева и зной похоти, а старик спокоен от этого. Тем не менее, все сподобляются одинакового дара Святого Духа. Притча научает нас, что можно и в старости чрез покаяние получить Царство Небесное, ибо старость и обозначается одиннадцатым часом. Но, согласно притче, не будут ли святые завидовать получившим равные с ними награды? Никоим образом. Здесь показывается только то, что блага, уготованные праведным, так обильны и высоки, что могли бы возбудить зависть.
И восходя в Иерусалим, Иисус дорогою отозвал двенадцать учеников одних и сказал им: Вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть; и предадут Его язычникам на поругание и биение и распятие; и в третий день воскреснет. Тогда приступила к Нему мать сыновей Зеведеевых с сыновьями своими, кланяясь и чего-то прося у Него. Он сказал ей: чего ты хочешь? Она говорит Ему: скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем. Сыны Зеведеевы думали, что если Господь пойдет в Иерусалим, то станет земным царем, так как часто слышали Его слова: восходим в Иерусалим. Посему они допустили человеческий помысл и заставили мать подойти, сами стыдясь явно подступить к Нему, хотя незаметно и они подошли, как сообщает Марк; он говорит: "подходят к Нему Иаков и Иоанн", значит, и они незаметно и тайком подошли.
Иисус сказал в ответ: не знаете, чего просите. Можете ли пить чашу, которую Я буду пить, или креститься крещением, которым Я крещусь? Они говорят Ему: можем. Оставивши мать, Господь вступает в разговор с сыновьями, чтобы показать, что Ему известно, что они заставили мать так говорить. Он говорит им: "не знаете, чего просите", не знаете, что это велико и изумительно даже и для ангельских сил. Потом, отклоняя их от таких помыслов, направляет их ум к скорбям. Спрашивает же не потому, что не знал, но чтобы заставить их ответом открыть внутреннюю болезнь духовную, то есть честолюбие, и чтобы они постарались исполнить обещание. Он говорит как бы так: поелику никто не может стать участником в Царстве Моем, если не будет участником и в Моих страданиях, то скажите Мне, можете ли вы вынести таковые страдания? "Чашею" он называет Свои страдания и смерть, показывая, с одной стороны, что эти страдания так легки, как легко выпить чашу, а потому и нам должно с готовностью идти на страдания, а с другой стороны - названием "чаша" показывая, что и Сам Он добровольно идет на смерть. Далее, как выпивший чашу, будучи отягчен, тотчас засыпает, так и испивший чашу страдания погружается в сон смерти. Смерть Свою Он называет крещением, потому что Его смерть имеет для всех нас очищающее значение. Они дали обещание, не понимая, о чем идет речь, и с готовностью обещая все, чтобы только получить желаемое.
И говорит им: чашу Мою будете пить и крещением, которым Я крещусь, будете креститься; но дать сесть у Меня по правую сторону и по левую - не от Меня зависит, но кому уготовано Отцем Моим. Я знаю, что вы понесете страдания. Так действительно и было. Иакова умертвил Ирод, а Иоанна осудил Траян за свидетельство о Слове истины. Слова "дать сесть у Меня по правую сторону и по левую - не от Меня зависит, но кому уготовано" означает: если окажется, что потерпевший мучения вместе с тем имеет и все прочие добродетели, такой человек получит дар. Представим себе, что предложено состязание на ристалище; награды победителям раздает сам царь. Если бы к царю подошел кто-либо, не участвовавший в состязании, и сказал ему: "раздаятель наград, даруй мне венец без подвига с моей стороны", то царь ответил бы таковому: я не имею права дать венок даром, - он назначен для того, кто состязался и победил. Так и здесь говорит Христос: Я не могу даром дать вам правое место возле Себя, оно уготовано для подвизавшихся и принадлежит им. Ты спросишь: что же, некоторые и воссядут? Узнай, что никто там не сядет. Это свойственно единому только Божественному естеству. "Кому когда из ангелов сказал Бог: седи одесную Меня?" Так сказал Господь, применяясь к их понятию. Они, не понявши, что прежде сказанные слова Господа о сидении на двенадцати престолах - образное выражение относительно славы, ожидающей их, просили такого сидения в буквальном смысле.
Услышавши сие, прочие десять учеников вознегодовали на двух братьев. Иисус же, подозвав их, сказал; вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими. Но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть первым, да будет вам рабом; так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих. Когда десять учеников увидели, что двое получили от Христа упрек, то и они стали негодовать и этим обнаружили, что и они стремятся к такой же чести. Так несовершенны были ученики, что двое стремились возвыситься над десятью, а те десять завидовали двоим. Так как десять, услышав слова Господа, пришли в смущение, то Господь призывает их к Себе и уже одним призывом еще до беседы успокаивает их. До того сыны Зеведеевы, беседуя с Ним, отделились от прочих, теперь же Он вступает в беседу со всеми вообще. Зная, что страсть к первенству сильна и потому ей надо нанести решительный удар, Он говорит самое неприятное для учеников, причисляя их к язычникам и неверным, коль скоро они ищут славы. Обличая их, Он говорит так: прочие люди величаются своей властью, но любить власть - это страсть языческая; для Моих же учеников вся честь в смирении; посему кто хочет быть большим, тот должен служить слабейшим: в этом и состоит самое великое смирение; пример этого являю Я на Себе Самом: будучи Владыкою и Царем Небесным, Я смирил Самого Себя, чтобы послужить вашему спасению, и настолько, что душу Свою отдаю для избавления многих, - ибо все суть многие.
И когда выходили они из Иерихона, за Ним следовало множество народа. И вот, двое слепых, сидевшие у дороги, услышавши, что Иисус идет мимо, начали кричать: помилуй нас, Господи, Сын Давидов! Народ же заставлял их молчать; но они еще громче стали кричать: помилуй нас, Господи, Сын Давидов! Иисус, остановившись, подозвал их и сказал: чего вы хотите от Меня? Они говорят Ему: Господи! чтобы открылись глаза наши. Иисус же умилосердившись, прикоснулся к глазам их, и они пошли за Ним.
Слепые по молве узнали о Господе и, узнавши, что Он проходит мимо, воспользовались удобным временем. Они уверовали, что Иисус, происшедший от семени Давидова по плоти, может исцелить их. Имея такую пламенную веру, они не молчали, а когда их заставляли умолкнуть, еще громче кричали. Посему Господь и не спрашивает их, имеют ли они веру в Него, но спрашивает только, чего они хотят, чтобы кто-либо не подумал, что слепцы хотели одного, а Он им дал другое. Вопросом обнаруживает и то, что они кричали не для получения серебра, а для исцеления. Он исцеляет их прикосновением, дабы мы знали, что каждый член Его Святой плоти есть член животворящий и божественный. Далее, хотя Лука и Марк говорят об одном слепце, однако в этом нет разногласия с Матфеем: они упомянули о более известном. Объясняется и иначе: Лука говорит, что Господь исцелил слепого до входа в Иерихон, а Марк - что по выходе из Иерихона, Матфей же, предпочитая краткость, о том и другом повествует одновременно. Под слепыми разумей уверовавших во Христа из язычников: они исцелены Христом, так сказать, по пути. Христос пришел главным образом не ради язычников, а ради потомков Израиля. Как слепцы узнали о Христе по слуху, так и язычники от слышания уверовали и познали Христа. Заставлявшие слепых замолчать и не произносить имени Иисусова - это гонители христиан. Они силились заградить уста церкви, но она еще явственнее исповедовала имя Христово. За то она и исцелена: она ясно узрела свет истины и стала следовать Христу, подражая Ему в своей жизни.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава двадцать первая

И когда приблизились к Иерусалиму и пришли в Виффагию к горе Елеонской, тогда Иисус послал двух учеников, сказав им: подите в селение, которое прямо пред вами; и тотчас найдете ослицу привязанную и молодого осла с нею; отвязавши приведите ко Мне; и если кто скажет сам что-нибудь, отвечайте, что они надобны Господу; и тотчас пошлет их. Все же сие было, да сбудется реченное чрез пророка, который говорит: скажите дщери Сионовой: се, Царь твой грядет к тебе кроткий, сидя на ослице и молодом осле, сыне подъяремной (Ис. 62, 11. Захарии 9, 9). Господь воссел на осла не по какой-либо другой нужде, а единственно для того, чтобы исполнить пророчество и вместе чтобы показать нам, как скромно нужно ездить, ибо Он ехал не на лошади, а скромно на осленке. Пророчество Он исполняет и в историческом, и в таинственном смысле: в историческом через то, что видимым образом воссел на ослицу, в иносказательном же - воссевши на осленка, то есть на новый, необузданный и непокорный народ, язычников. Осел и ослица были привязаны узами своих грехов. Разрешить были посланы двое - Павел к язычникам, а Петр к обрезанным, то есть иудеям. И доныне двое разрешают нас от грехов - Апостол и Евангелие. Христос шествует кротко, ибо в первое пришествие Свое Он явился не судить мир, но спасти. Другие цари евреев были хищны и не справедливы, Христос же - царь кроткий.
Ученики пошли и поступили так, как повелел им Иисус, привели ослицу и молодого осла и положили на них одежды свои, и Он сел поверх их.
Лука и Марк говорят только об осленке, а Матфей - об ослице и осленке. Между ними нет противоречия, ибо когда повели осленка, за ним последовала и мать его. Иисус воссел на них, то есть не на двух животных, но на одежды. Или: сначала Он сидел на осле, а потом на осленке, так как сперва Он пребывал в иудейской синагоге, а потом избрал народ верный из язычников.
Множество же народа постилали свои одежды по дороге, а другие резали ветви с дерев и постилали по дороге; народ же, предшествовавший и сопровождавший, восклицал: осанна Сыну Давидову! благословен Грядущий во имя Господне! осанна в вышних! Что касается прямого, исторического смысла, то постилание одежд выражает великую честь, а ношение срезанных ветвей - проявление торжества. В смысле же таинственном так понимай: Господь воссел, когда апостолы подослали Ему одежды свои, то есть добродетели. Если душа не украшена апостольскими добродетелями, Господь не воссядет на нее. Предшествовавшие - это пророки, жившие до воплощения Христова, а сопровождающие - это жившие после воплощения мученики и учители. Они подстилают Христу свои одежды, то есть плоть покоряют духу, так как тело и есть одежда, покров души. Они разостлали тела свои на пути, то есть во Христе. "Я есмь путь", - говорит Он. Кто не постелет плоть свою, то есть не уничижит ея, пребывая на пути, во Христе, а уклонится в ересь, на того не воссядет Господь. "Осанна" - по словам одних, означает "песнь" или "псалом", а, по словам других, что вернее, - "спаси" нас. Господь называется Грядущим, ибо Его пришествия ожидали евреи. Так и Иоанн говорит: "Ты ли Грядущий?", то есть Тот, пришествия которого ожидают. Кроме того, Господь называется Грядущим и потому, что каждый день можно ожидать Его второго пришествия. Посему каждый из нас должен ожидать кончины века, пришествия Господня, и приготовляться к этому.
И когда вошел Он в Иерусалим, весь город пришел в движение и говорил: Кто Сей? Народ же говорил: Сей есть Иисус, Пророк из Назарета Галилейского. Бесхитростный и простой народ не завидовал Христу, но вместе с тем не имел о Нем и надлежащего понятия. Потому-то народ и в данном случае называет Его Пророком. Народ не говорил: это - Пророк, но: Пророк, то есть именно Тот, ожидаемый.
И вошел Иисус в храм Божий и выгнал всех продающих и покупающих в храме, и опрокинул столы меновщиков и скамьи продающих голубей, и говорил им; написано: дом Мой домом молитвы наречется; а вы сделали его вертепом разбойников. Как господин дома, то есть храма, Господь изгнал торгующих, показывая, что принадлежащее Отцу принадлежит и Ему. Он так поступил, с одной стороны, имея попечение о благолепии в храме, а с другой - обозначая отмену жертв, ибо, изгнав быков и голубей, выразил, что нужно не такое жертвоприношение, которое состоит в заклании животных, а нужна молитва. Он говорит: "дом Мой - домом молитвы наречется, а вы сделали его вертепом разбойников", ибо в вертепах разбойников происходят убийства и кровопролития. Или же Он назвал храм вертепом разбойников потому, что там продавали и покупали; а любостяжание и есть страсть разбойников. Торжники - то же, что у нас меняльщики. Голубей продают торгующие степенями церковными: они продают благодать Святого Духа, явившегося некогда в виде голубя. Они изгоняются из храма, ибо недостойны священства. Смотри и ты, как бы не сделать храм Божий, то есть свои помыслы, вертепом разбойников, то есть демонов. Ум наш будет вертепом, если мы допустим склонные к вещественному помыслы о продаже, купле, о корысти, так что станем собирать и самые малые монеты. Равным образом мы сделаем себя вертепом разбойников, если будем продавать и покупать голубей, то есть утратим духовное наставление и рассуждение, какое в нас есть.
И приступили к Нему в храме хромые и слепые, и Он исцелил их. Исцелением больных показывает, что Он Бог и что Он хорошо сделал, изгнавши из храма недостойных. Здесь указывается и то, что по изгнании иудеев, привязанных к закону и закланию животных, приняты и исцелены им хромые и слепые из язычников.
Видевши же первосвященники и книжники чудеса, которые Он сотворил, и детей, восклицающих в храме и говорящих: осанна Сыну Давидову! вознегодовали и сказали Ему: слышишь ли, что они говорят? Иисус же говорит им: да! разве вы никогда не читали: из уст младенцев и грудных детей Ты устроил хвалу. Фарисеи, увидев, как дети восхваляют Христа песнью Давидовой, которую пророк, по-видимому, относит к Богу, терзаются от зависти и укоряют Его за то, что Он дозволяет применять к Нему то, что относится к Богу. Но Господь, защищая детей, говорит: да! мало того, что Я им не повелеваю замолчать, но еще привожу пророка свидетелем, а в вас изобличаю или невежество, или зависть; разве вы не читали: "из уст младенцев и грудных детей Ты устроил хвалу"? "Устроил" означает: Ты сделал стройную и совершенную хвалу. Хотя, по своему возрасту, дети считаются несовершенными, но они не от себя говорили это: нет, свои уста они вручили Духу Святому, они были орудиями Его. Потому и сказано: "из уст младенцев", ибо указывается, что слова вытекали не из разума детей, а только из уст, движимых Божественною благодатию. Это знаменовало, что Христа будут восхвалять младенцы и неразумные, то есть язычники. В этом давалось и для апостолов утешение; хотя они и простецы, но им дано будет слово. Так и ты, если будешь незлобив, как младенец, и если будешь питаться молоком духовным - словом Божиим, и ты окажешься достойным восхвалять Бога.
И оставив их, вышел вон из города в Вифанию и провел там ночь.
Господь удаляется от них, как от недостойных, и идет в Вифанию. Слово это значит "дом послушания". Это означает, что от непокорных Он переходит к послушным Ему и водворяется у них, как сказано: "вселюсь в них и буду ходить в них" (2 Кор. 6, 16).
Поутру же, возвращаясь в город, взалкал; и, увидев при дороге одну смоковницу, подошел к ней и, ничего не нашед на ней, кроме одних листьев, говорит ей: да не будет же впредь от тебя плода во век. И смоковница тотчас засохла. Увидевши это, ученики удивились и говорили: как это тотчас засохла смоковница? Господь часто творил чудеса, и чудеса Его всегда были благодетельны. Он не сотворил ранее ни одного чуда для наказания кого-либо. В виду этого, дабы кто не подумал, что Он и не может наказывать, Господь проявляет здесь таковую карающую силу, но как человеколюбивый являет не на людях, а на дереве, подобно тому как прежде на стаде свиней. Он иссушает дерево, дабы вразумить людей. Ученики дивятся, - и основательно. Это дерево очень сочное; чудо же тем более обнаруживается, что дерево засохло мгновенно. Смоковница означает иудейскую синагогу, которая имеет только листья, то есть показную букву, но не имеет плода духовного. Так и всякий человек, преданный удовольствиям настоящей жизни, подобен этой смоковнице: он не имеет плода духовного для алчущего Иисуса, но только листья, временную и преходящую видимость. Таковой человек услышит на себя проклятие; ибо сказано: "Идите от Меня, проклятые, в огонь". Он будет и иссушен: во время мучений его в пламени у него будет сохнуть даже язык, как у евангельского богача.
Иисус же сказал им в ответ: истинно говорю вам: если будете иметь веру и не усомнитесь, не только сделаете то, Что сделано со смоковницею, но если и горе сей скажете: поднимись и ввергнись в море, - будет; и все, что ни попросите в молитве с верою, получите. Велико сие обетование Христа, данное ученикам: мы можем даже горы переставлять, если не будем раздумывать, то есть усомнимся, и все, чего только ни попросим, без всякого сомнения, веруя в силу Божию, получим. Кто-нибудь спросит: что же, если я буду просить чего-либо вредного и при этом неразумно буду веровать, что Бог даст мне это, то ужели получу и это вредное? И как человеколюбивый Бог может исполнить прошение о том, что вредно для меня? Слушай. Во-первых, когда слышишь о вере, то должен разуметь не неразумную, но истинную, равно и молитва, разумеется, испрашивающая полезного, как научил и Господь нас в словах: "не введи нас в искушение, но избавь нас от лукавого" и прочее. А потом обрати внимание на выражение "не усомнитесь". Кто соединен с Богом, так что составляет едино с Ним и никогда от Него не удаляется, как тот может попросить вредного?" Таким образом, если мы будем неразлучны с Богом и от Него неотделимы, то будем просить только полезного и получим.
И когда пришел Он в храм и учил, приступили к Нему первосвященники и старейшины народа и сказали: какою властью Ты это делаешь? и кто Тебе дал такую власть? Иисус сказал им в ответ: спрошу и Я вас об одном; если о том скажете Мне, то и Я вам скажу, какою властью это делаю. Крещение Иоанново откуда было: с небес или от человеков? Они же рассуждали между собою: если скажем: с небес, то Он скажет нам: почему же вы не поверили ему? А если сказать: от человеков, боимся народа, ибо все почитают Иоанна за пророка. И сказали в ответ Иисусу: не знаем. Сказал им и Он: и Я вам не скажу, какою властью это делаю. Учители закона, завидуя Его власти, с какою Он изгнал из храма торгующих, подходят к Нему с таким вопросом: кто такой Ты, что изгоняешь из храма торгующих? Ты сделал это по полномочию священника? Но ты не имеешь священнического сана. Или Ты поступаешь, как царь? Но Ты не царь. Да если бы Ты и был царем, то и тогда бы не мог так поступать: и цари в храме не имеют власти распоряжаться. Так спрашивали Господа враги Его со следующей целью: если Он скажет: "Я делаю это Своей властью", они могут оклеветать Его, как мятежника, присваивающего себе власть; если же Он скажет: "так поступаю Я по власти, данной Богом Мне", они отклонят от Него народ, который прославлял Его, как Бога,- они обнаружат пред народом, что Он не Бог и поступает так, как раб, в силу власти Божией. Как же отвечает им Христос, Сама Премудрость? Он "уловляет мудрых в коварстве их". Он подобным же образом спрашивает их об Иоанне, чтобы, если они скажут: "проповедь Иоанна была с неба", уличить их в богоборчестве, как не принявших оную, а если скажут: "от человеков", то чтобы подверглись опасности от народа, так как все почитали Иоанна за пророка. Этим Господь научает, что не должно отвечать на вопросы со злым умыслом. Он и Сам не дал ответа на коварный вопрос иудеев, хотя и не затруднился бы в ответе. Здесь же научаемся из примера Христа, что не должно и хвалиться. Господь хотя и мог бы сказать, по какой власти Он так поступает, все же не сказал, дабы не показалось, что Он прославляет Сам Себя.
А как вам кажется? У одного человека было два сына; и он, подошел к первому, сказал: сын! пойди сегодня, работай в винограднике моем. Но он сказал в ответ: не хочу; а после, раскаявшись, пошел. И подошед к другому, он сказал то же. Этот сказал в ответ: иду, государь; и не пошел. Который из двух исполнил волю отца? Говорят ему: первый. Иисус говорит им: истинно говорю вам, что мытари и блудницы вперед вас идут в Царствие Божие; ибо пришел к вам Иоанн путем праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видевши это, не раскаялись после, чтобы поверить ему. Господь приводит здесь два рода людей, из которых одни сначала дали обещание, - таковы были иудеи, говорившие некогда: "все, что сказал Бог, сделаем и будем послушны", а другие - люди, первоначально не покорявшиеся, каковы блудницы и мытари, равно и язычники; все эти люди сначала не слушались воли Божией, а, в конце концов, покаялись и послушались. Заметь здесь премудрость Христа: Он не сказал фарисеям сначала: "мытари и грешники лучше всех вас", нет, Он сперва уловил их. Они сами признали, что из двух сыновей более покорный тот, который на деле исполнил волю отца. Когда же они признали это, Господь прибавил: "пришел Иоанн путем праведности", то есть жил безупречно; вы не можете сказать, что его жизнь в чем-нибудь была предосудительна. Однако же в то время как блудницы послушали его, вы - нет; потому они и предваряют вас, то есть вперед входят в Царство Божие. Постарайтесь же и вы, уверовав, войти хотя бы после них. Если же не уверуете, то и вовсе не войдете. И ныне многие дают обет Богу и отцу стать иноками или священниками, но после обета не хранят усердия, а другие не давали обета об иноческой или иерейской жизни, но проводят жизнь, как иноки или иереи; так что послушными чадами оказываются они, так как исполняют волю отца, хотя и ничего не обещали.
Выслушайте другую притчу. Был некоторый хозяин дома, который насадил виноградник, обнес его оградою, выкопал в нем точило, построил башню и, отдав его виноградарям, отлучился. Господь говорит им и другую притчу, дабы показать, что они, сподобившись безмерного попечения о себе, все же не исправились. Человек "хозяин дома" есть Господь, называемый человеком по Своему человеколюбию. Виноградник - народ иудейский, насажденный Богом в земле обетованной, как сказано: "введя, насади их в гору Святую Свою". Ограда означает или закон, не позволявший иудеям сливаться с язычниками посредством браков, или же - святых ангелов, которые охраняли Израиля. Точило - жертвенник; башня - храм; виноградари - учители народа, фарисеи и книжники. Отлучился Домовладыка Бог, когда перестал говорить с евреями в столпе облачном; или удаление означает долготерпение Божие. Бог как бы предается сну или удаляется, когда долго терпит и не взыскивает немедленно за наши неправедные дела.
Когда же приблизилось время плодов, он послал своих слуг к виноградарям взять свои плоды; виноградари, схвативши слуг его, иного прибили, а иного побили камнями. Опять послал он других слуг, больше прежнего, и с ними поступили так же. Наконец он послал к ним своего сына, говоря: постыдятся сына моего. Но виноградари, увидевши сына, сказали друг другу: это наследник; пойдем, убьем его и завладеем наследством его. И схвативши его, вывели вон из виноградника и убили. Время плодов наступило во времена пророков. Посланные рабы - это пророки, которых различно оскорбляли виноградари, то есть современные пророкам лжепророки и лжеучители, недостойные вожди народа. Одних они били, как, например, пророка Михея царь Седекия ударил по ланите; других убивали: так, Захарию убили между храмом и жертвенником; иных побивали камнями, как, например, Захарию, сына Иодая, первосвященника. Наконец, послан был Сын Божий, явившийся во плоти. Бог сказал: "постыдятся Сына Моего" не потому, чтобы не предвидел убийства Сына, но желая выразить, что должно было произойти. Он говорит: хотя беззаконники убили рабов, однако должны почтить, по крайней мере, достоинство Сына. Но виноградари, увидевши Сына, сказали: это наследник: пойдем, убьем его". Так те самые иудеи, которые говорили: "это - Христос", они же Его и распяли. "Вывели вон из виноградника и убили" - это значит: Христос предан смерти вне города. Но, как мы говорили, что виноградником называется народ, то фарисеи, злые виноградари, умертвили Сына Владыки вне виноградника и в этом смысле, то есть помимо желания бесхитростного народа.
Итак, когда придет хозяин виноградника, что сделает он с этими виноградарями? Говорят Ему: злодеев сих предаст злой смерти, а виноградник отдаст другим виноградарям, которые будут отдавать ему плоды во времена свои. Когда же придет? Во второе пришествие? Можно, конечно, и так понимать. Но лучше разуметь так: Господин виноградника - Бог Отец; Он послал Сына Своего, которого иудеи умертвили. Когда Он придет, то есть когда воззрит на беззаконие, совершенное начальниками, тогда "злодеев сих предаст злой смерти", пошлет на них римские войска. Виноградник же Свой отдаст иным виноградарям, то есть апостолам и христианским учителям. Можешь под виноградником разуметь и Божественное Писание: в нем ограда - буква; выкопанное точило - глубина духа; башня - возвышенное богословское учение. Сие Писание сначала было вверено злым виноградарям - фарисеям и книжникам, но потом Бог передал оное нам, усердно возделывающим его. И в этом смысле фарисеи убили Господа вне виноградника, то есть вопреки тому, что о Христе гласило Ветхозаветное Писание.
Иисус говорит им: неужели вы никогда не читали в Писании: камень, который отвергли строители, тот самый сделался главою угла? Это от Господа, и есть дивно в очах наших. Потому сказываю вам, что отнимется от вас Царство Божие и дано будет народу, приносящему плоды его; и тот, кто упадет на этот камень, разобьется; а на кого он упадет, того раздавит.
Камнем называет Себя Самого, а строителями - учителей иудейских, которые отвергли Его, как непотребного, сказав: "Ты самарянин, и бес в Тебе". Но Он, восстав из мертвых, положен во главу угла, то есть стал Главою церкви, соединяя иудеев и язычников единой верою. Как камень, положенный под угол в здании, одновременно поддерживает ту и другую стену, так и Христос соединил всех единой верою. Этот угол дивен, и от Господа, ибо церковь, содержащая и объединяющая нас верою, - Божественного происхождения; она достойна великого удивления по своему благолепному устройству. Дивен угол сей и в таком смысле, что слово Христово утверждено и засвидетельствовано чудесами, так что устройство церкви чудно. Царство Божие, то есть близость к Богу, отнято от иудеев и передано уверовавшим. Иудеи, споткнувшись о камень, то есть, соблазнившись о Христе, будут сокрушены и при втором пришествии, хотя и теперь уже раздавлены им, то есть рассеяны всюду по земле, как видим это на несчастных иудеях. Это и значит "раздавит", то есть рассеет их.
И слышавши притчи Его, первосвященники и фарисеи поняли, что Он о них говорит; и старались схватить Его, но побоялись народа, потому что Его почитали за пророка. И здесь заметь, как народ, простой и бесхитростный, следует истине, а учители закона замышляют злое. Евреи и доныне силятся принять Иисуса, но не могут уверовать в Него. Они примут антихриста и ему поклонятся, а Христос не будет ими принят, то есть познан.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава двадцать вторая

Иисус, продолжая говорить им притчами, сказал: подобно Царство Небесное человеку-царю, который сделал брачный пир для сына своего и послал рабов своих звать званных на брачный пир; и не хотели придти. Опять послал других рабов, сказав: скажите званным: вот, я приготовил обед мой, тельцы мои и что откормлено, заколото, и все готово; приходите на брачный пир. Но они, пренебрегши то, пошли, кто на поле свое, а кто на торговлю свою; прочие же, схвативши рабов его, оскорбили и убили их. Услышав о сем, царь разгневался и, послав войска свои, истребил убийц оных и сжег город их. Подобно притче о винограднике, и эта притча изображает неверие иудеев, только первая притча говорит о смерти Христа, а эта - о брачной радости, то есть о воскресении. Кроме того, обличаются здесь более тяжкие грехи иудеев, чем в первой притче. Там, когда у них требовали плодов, они убили требовавших, а здесь совершают убийство, когда их приглашают на пир. Бог уподобляется человеку-царю: Он не является таким, каков Он есть, но таким, каков Он по отношению к нам. Когда мы, как люди, подверженные немощам человеческим, умираем, Бог по отношению к нам является как человек; когда же мы становимся богоподобными, тогда Бог стоит в сонме богов; наконец, если мы живем, как звери, то и Бог оказывается для нас тигром, леопардом или львом. Бог творит брачный пир для Сына Своего, сочетавая Его со всякой благообразной душой. Жених - Христос; невестой же является и церковь, и всякая душа. Рабы, посланные сперва, - это Моисей и современные ему святые; им евреи не поверили, но огорчали Бога в пустыне сорок лет и не восхотели принять слово Божие и радость духовную. Потом посланы были другие рабы-пророки, но и из них евреи одних убили, как Исайю, других унижали, как Иеремию, которого повергли в грязный ров. Более умеренные отказались от призыва, и одни ушли на поле свое, то есть погрузились в плотскую, сластолюбивую жизнь, ибо у каждого поле - это его тело; другие удалились на торговлю свою, то есть уклонились к корыстолюбивой жизни, ибо торговцы - самый корыстолюбивый народ. Таким образом притча показывает, что от духовного брачного пира, то есть соединения со Христом и наслаждения духовного, люди удаляются всего больше из-за двух следующих страстей: или по причине сластолюбия, или вследствие любостяжательности. Пиршество духовное здесь называется обедом, а в других местах оно называется вечерей. Оно - вечеря, ибо сей брачный пир вполне открылся в последние времена, к вечеру, то есть к концу веков, но вместе с тем это и обед, потому что тайна была возвещаема и прежде, хотя и не так открыто. "Тельцы и откормленное" обозначают Ветхий и Новый Заветы. Ветхий обозначается тельцами, так как в нем приносились жертвы из животных, а Новый означается хлебным заготовлением, ибо ныне на алтаре мы приносим хлебы; их можно назвать хлебным приношением, так как они изготовляются из муки. Таким образом Бог призывает нас к вкушению благ и Ветхого, и Нового Завета. Когда же ты видишь, что кто-либо ясно истолковывает своим слушателям слово Божие, знай, что он подает хлеб духовный и им питает души простецов. Здесь ты спросишь: как это дается повеление "зовите званных", - если они званы, то зачем еще звать их? Но знай, что каждый из нас по природе призван к добру, призван разумом, своим врожденным наставником. Но Бог посылает еще и внешних учителей, чтобы они внешним словом созвали тех, кто уже зван по природе. Царь послал войско свое, то есть римлян, погубил непокорных иудеев, сжег и город их Иерусалим, как повествует точно историк Иосиф.
Тогда говорит он рабам своим: брачный пир готов, а званные не были достойны: так пойдите на распутия и всех, кого найдете, зовите на брачный пир. И рабы те, вышедши на дороги, собрали всех, кого только нашли, и злых, и добрых; и брачный пир наполнился возлежащими. Когда первые рабы, Моисей и пророки, не убедили иудеев, тогда Бог посылает иных рабов, апостолов, которые и призвали язычников, ходивших прежде ложными путями, рассеянных, блуждавших по различным путям учений, находившихся на распутьях, то есть в полном неведении и сомнении. Они были несогласны друг с другом; они были не на правильном пути, а на распутьях, то есть окольных путях; это - ложные учения, которые провозглашали язычники. Одни считали правильным то, другие - другое. Еще лучше так понимать: путь-это образ жизни у каждого, а распутья или уклонения с пути - это учения. Язычники, идя по ложному пути, то есть проводя постыдную жизнь, пришли и к нечестивым учениям; они измыслили гнусных богов, покровителей страстей. Апостолы же, выйдя из Иерусалима к язычникам, собрали всех: и злых, и добрых, то есть как исполненных всякими пороками, так и более умеренных, которых называют "добрыми" по сравнению с первыми.
Царь, вошед посмотреть возлежащих, увидел там человека, одетого не в брачную одежду, и говорит ему: друг! как ты вошел сюда не в брачной одежде? Он же молчал. Тогда сказал царь слугам: связавши ему руки и ноги, возьмите его и бросьте во тьму внешнюю: там будет плач и скрежет зубов; ибо много званных, а мало избранных. Вход на брачный пир происходит без различия: все мы, добрые и злые, призваны только по благодати. Но затем жизнь подлежит испытанию, которое царь производит тщательно, и жизнь многих оказывается оскверненною. Содрогнемся же, братья, помыслив, что у кого не чиста жизнь, для того бесполезна и вера. Таковой не только извергается из брачного чертога, но и посылается в огонь. Кто же этот носящий оскверненные одежды? Это тот, кто не облекся в одежду милосердия, благости и братолюбия. Много таких, которые, обольщая себя тщетными надеждами, думают получить Царство Небесное и, высоко думая о себе, причисляют себя к лику избранных. Производя допрос недостойного, Господь показывает, во-первых, что он человеколюбив и справедлив, а во-вторых, что и мы не должны никого осуждать, хотя бы кто, очевидно, и согрешал, если таковой открыто не изобличен в суде. Далее, Господь говорит слугам, карающим ангелам: "свяжите ему руки и ноги", то есть способности души к действию. В настоящем веке мы можем поступать и действовать так или иначе, а в будущем силы душевные будут связаны, и нельзя нам будет сотворить какое-либо добро для умилостивления за грехи; "тогда будет скрежет зубов" - это бесплодное раскаяние. "Много званных", то есть Бог призывает многих, точнее, всех, но "мало избранных", немного спасающихся, достойных избрания от Бога. От Бога зависит избрание, но стать избранными или нет - это наше дело. Господь этими словами дает иудеям знать, что о них сказана притча: они были призваны, но не избраны, как непослушные.
Тогда фарисеи пошли и совещались, как бы уловить Его в словах. И посылают к Нему учеников своих с иродианами. Так как фарисеи делают это с хитрым умыслом, то и посланных евангелист Лука называет "лукавыми людьми " (дословно с греческого - сидящие в засаде), потому что они были подосланы уловить Христа. Иродианами называются или воины Ирода, или же люди, считавшие Ирода за обетованного Мессию. Когда оскудел князь от Иуды и вступил на престол Ирод, иные думали, что он - Мессия. С такими-то людьми и соединяются фарисейские ученики для уловления Христа. Вот как они вступают с Ним в беседу.
Говоря: Учитель! мы знаем, что Ты справедлив, и истинно пути Божию учишь, и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице; итак скажи нам: как Тебе кажется: позволительно ли, давать подать кесарю, или нет? Но Иисус, видя лукавство их, сказал: что искушаете Меня, лицемеры? покажите Мне монету, которою платится подать. Они принесли Ему динарий. И говорит им: чье это изображение и надпись? Говорят Ему: кесаревы. Тогда говорит им: итак отдавайте кесарево кесарю, а Божие Богу. Услышавши это, они удивились и, оставивши Его, ушли.
Думая польстить и смягчить Его похвалами, они говорят вкрадчиво, в надежде, что Он, поддавшись их словам, скажет "не должно давать подать", а они на этом основании схватят Его, как мятежника, возмущающего народ против кесаря. Потому-то привели они с собой и иродиан, преданных царской власти. Говорят: "Ты не смотришь ни на какое лице", то есть ничего не станешь говорить в угоду Пилату или Ироду. Итак, скажи нам: должны ли мы быть данниками и людей и отдавать им подать, подобно тому, как Богу даем дидрахму, или же платить только Богу? Говорили это, как сказано, с такой целью: если Он скажет: "не должно платить дань кесарю", Его схватят и убьют, как сторонника Иуды и Февды, которые восставали против принесения жертв за имя кесаря. Но Иисус на основании изображения кесаря на монете вразумляет их: что носит на себе изображение кесаря и что, значит, принадлежит ему, то кесарю и надо отдавать. Вообще это означает следующее: во внешних делах, касающихся телесной жизни, должно подчиняться царям, а во внутренних, духовных - Богу. Можно и так понимать: каждый из нас должен отдавать демону, этому кесарю преисподней, то, что принадлежит ему. Например, ты гневаешься: гнев - от кесаря, то есть от лукавого; направь же свой гнев на истинного виновника его; другими словами: гневайся и враждуй с дьяволом. Этим самым ты и Божие отдашь Богу: исполнишь Его веление. Еще понимание: мы двойственны, - состоим из тела и души: телу, как кесарю, мы должны давать пропитание и одежду, а более возвышенному в нас - душе, ей соответствующее.
В тот день приступили к Нему саддукеи, которые говорят, что нет воскресения, и спросили Его: Учитель! Моисей сказал: если кто умрет, не имея детей, то брат его пусть возьмет за себя жену его и восстановит семя брату своему; было у нас семь братьев: первый, женившись, умер и, не имея детей, оставил жену свою брату своему; подобно и второй, и третий, даже до седьмого. После же всех умерла и жена; итак, в воскресении, которого из семи будет она женою? ибо все имели ее. После того как фарисеи с иродианами были приведены в молчание, Господа искушают еще саддукеи. Учение этой секты было таково: саддукеи не верили ни в воскресение, ни в духов, ни в ангелов, будучи противниками фарисеев. Они выдумали на этот раз событие, в действительности не происшедшее. В самом деле, допустим, что два брата, женившись один за другим на такой-то женщине, умерли. Ужели третий, наученный опытом предшественников, не вразумился бы и не отказался бы от брака? Саддукеи измышляют это, рассчитывая поставить Христа в затруднение и опровергнуть учение о воскресении, а сторонником своей выдумки представляют Моисея. Они сказали, что было именно "семь" братьев, для того, чтобы обиднее осмеять тайну воскресения. Теперь, - говорят, - кому же из них будет принадлежать жена? Можно бы, конечно, ответить им так: неразумные саддукеи! конечно, первому мужу, если бы при воскресении оставался в силе брак, так как прочие мужья - не настоящие законные супруги, а только заместители.
Иисус сказал им в ответ: заблуждаетесь, не зная Писаний, ни силы Божией; ибо в воскресении ни женятся, ни выходят замуж; но пребывают, как ангелы Божии на небесах. А о воскресении мертвых не читали ли вы реченного вам Богом: Я Бог Авраама и Бог Исаака, и Бог Иакова? Бог не есть Бог мертвых, но живых. И слышав, народ дивился учению Его.
Спаситель показывает и то, что воскресение будет, и то, что оно будет не такое грубо-плотское, как они представляли, а возвышенно и духовно. Что вы, - говорит, - заблуждаетесь, не зная Писаний, ни силы Божией? Если бы вы понимали смысл Писания, то уразумели бы, что Бог не есть Бог мертвых, но живых. А если бы вы знали силу Божию, то для вас было бы понятно, что Бог может устроить образ жизни людей по воскресении, подобный ангельскому житию, Саддукеи силились на основании Моисея ниспровергнуть догмат о воскресении; Спаситель на основании Моисея же и вразумляет их. Сказано: "Я - Бог Авраама, Исаака и Иакова"; смысл этих слов такой: Бог не есть Бог не существующих, нет, Он - Бог живущих, продолжающих свое бытие. Он не сказал: "Я был", но говорит: "Я есмь"; хотя праотцы и умерли, но продолжают жить в надежде воскресения. Ты спросить: как же в другом месте говорится, что Он владеет живыми и мертвыми? Знай, что в приведенных словах мертвыми называются умершие, имеющие ожить. А здесь, возражая против учения саддукеев, будто душа не имеет бессмертия и совершенно уничтожается, Господь говорит, что Бог не есть Бог мертвых, то есть, как вам кажется, совершенно исчезнувших, но Бог живых, то есть таких, которые имеют бессмертную душу и некогда воскреснут, хотя теперь и мертвы по телу.
А фарисеи, услышавши, что Он привел саддукеев в молчание, собрались вместе. И один из них, законник, искушая Его, спросил, говоря: Учитель! какая наибольшая заповедь в законе? Иисус сказал ему: возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим. Сия есть первая и наибольшая заповедь. Вторая же подобная ей: возлюби ближнего твоего, как самого себя. На сих двух заповедях утверждается весь закон и пророки. Искуситель подходит ко Христу вследствие чрезмерной зависти. Когда фарисеи увидели, что саддукеи посрамлены, а Господа за премудрость народ прославляет, фарисеи подходят с целью искусить - не прибавит ли Христос чего-нибудь к первой заповеди в виде исправления закона, чтобы найти повод к обвинению Его. Господь, изобличая злобу искусителей, которые пришли не по желанию поучиться, а по вражде, зависти и соревнованию, показывает, что любовь есть верх заповедей. Он наставляет, что любить Бога должно не отчасти, но так, чтобы всего себя предать Богу. Мы различаем в душе человека три различных стороны: растительную, оживляющую и разумную. Во-первых, человек растет, питается и рождает подобное себе: в сем подобен он растениям; поскольку человек возбуждается и имеет похоти, он имеет общее с животными; а так как он размышляет, то он называется разумным. И здесь надо заметить именно эти три части: "возлюби Господа Бога твоего всею душею твоею" - вот растительная сторона человека, так как растения в своем роде одушевлены; "всем сердцем твоим" - здесь указывается животная сторона человека; "и всею мыслию твоею" - здесь часть разумная. Итак, Бога должно любить всей душой; это значит: надо предаться Ему всеми сторонами и силами души. Это первая великая заповедь, наставляющая нас благочестию. Вторая, подобная ей, предписывает справедливость к людям, Есть два пути к погибели: дурное учение и развращенная жизнь, В соответствие этому, чтобы мы не уклонились в нечестивые учения, нам повелевается любить Бога, а чтобы не впасть в развращенную жизнь, должно любить ближнего. Любящий ближнего исполняет все заповеди; исполняющий же заповеди любит Бога, так что эти две заповеди соединяются, друг друга поддерживают и содержат в себе все прочие заповеди. Кто, любя Бога и ближнего, будет красть, помнить зло, убивать, прелюбодействовать или блудодействовать? Законник этот сначала пришел с целью искусить, а потом, вследствие ответа Христова образумившись, получил похвалу Христа, как святой Марк говорит: "Иисус, видя, что он разумно отвечал, сказал ему: недалеко ты от Царствия Божия" (Мр. 12, 34).
Когда же собрались фарисеи, Иисус спросил их: что вы думаете о Христе? чей Он сын? Говорят ему: Давидов. Говорит им: как же Давид, по вдохновению, называет Его Господом, когда говорит: сказал Господь Господу моему: сиди одесную Меня, доколе положу врагов Твоих в подножие ног Твоих? Итак, если Давид называет Его Господом, как же Он сын ему? И никто не мог отвечать Ему ни слова; и с того дня никто уже не смел спрашивать Его. Так как Мессию считали простым человеком, Господь опровергает такое мнение. Из пророчества Давидова Он раскрывает ту истину, что Он - Господь: открывает им Свое Божество. Фарисеи сказали, что Христос будет сын Давидов, то есть простой человек. Но Господь возражает: "как же Давид называет Его Господом", - а не просто называет Господом, по "по вдохновению", то есть по благодатному дару Духа, получив о Нем откровение. Этими словами Господь не отрицает, что Он - Сын Давидов, но раскрывает, что Он не простой человек, происшедший от семени Давидова. Так спрашивает Господь для того, чтобы фарисеи или сознались, что не знают, спросили Его и узнали, или, истинно исповедав, уверовали, или же, наконец, не найдя ответа, ушли с посрамлением и более не смели бы спрашивать Его.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава двадцать третья

Тогда Иисус начал говорить народу и ученикам Своим и сказал: на Моисеевом седалище сели книжники и фарисеи. Итак, все, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят и не делают. Когда Господь привел фарисеев в молчание и обнаружил их неисцельный недуг, тогда Он начинает говорить уже о них, о их жизни и поведении. Он наставляет слушателей не пренебрегать законными учителями, хотя бы те были и порочной жизни, Вместе с этим показывает Господь и то, что Он не только не противник закона Моисеева, а, напротив, хочет, чтобы требования сего закона исполнялись, хотя учители - люди недостойные. Он говорит: слова учителей принимайте, как слова Моисея, а точнее - Самого Бога. Ты спросишь: ужели же должно исполнять все, что они говорят, даже и дурное? На это скажу: во-первых, никогда учитель не дерзнет склонить другого человека ко злу. А затем, если даже и допустить, что какой-либо учитель решится склонять людей к порочной жизни, то таковой станет учить этому, конечно, не с "Моисеева седалища", то есть не во имя закона. Но Господь ведет речь о сидящих на Моисеевом седалище, то есть об учащих закону. Итак, должно слушать учащих закону Божию, хотя они сами и не поступают по нему.
Связывают бремена тяжелые и неудобоносимые и возлагают на плеча людям, а сами не хотят и перстом двинуть их. Все же дела свои делают с тем, чтобы видели их люди: расширяют хранилища свои и увеличивают воскрилия одежд своих. Фарисеи возлагали бремена тяжелые в том, что принуждали людей выполнять мелочные и трудно выполнимые предписания закона, и еще тяжесть законных постановлений увеличивали какими-то своими преданиями, каких не было в законе. Сами же они "не двигали и перстом своим", то есть ничего сами не делали, даже и не приближались к этим тяжким бременам. Когда учитель и сам делает то, чему учит, то он вместе с тем является и учеником: несет бремя наряду с научаемыми. Но когда учитель, налагая на ученика бремя, сам не действует, то он этим самым еще более отягощает бремя для ученика, своим бездействием показывая невозможность исполнить, что он говорит. Итак, Господь обличает фарисеев в том, что они не хотят принять участие в несении бремени, то есть не хотят сами действовать. Но, не делая добра, они в то же время притворяются делающими его. Так как и то, что они когда-либо делали, делали напоказ, то награда у них отнята. Что же они делают? Они "расширяют хранилища свои и увеличивают воскрилия одежд своих". Это состояло в следующем. В законе было предписано: "навяжите на руке вашей, и да будет непоколебимо пред очами вашими". Согласно с этим иудеи вырезывали десять заповедей закона на двух хартиях, и одну из этих хартий прикрепляли к челу, а другую привешивали на правой руке. Воскрилиями же называлась вышивка из темно-красных или багряных нитей в виде узора, который устраивался на краях верхней одежды. Так делали фарисеи потому, что это предписано было в законе. Предписано же было для того, чтобы, видя это, иудеи не уклонились от заповедей Божиих. Но Бог хотел не такого буквального исполнения: нет, иметь хранилища значило исполнять заповеди; а красные нашивки предызображали, что мы, люди, должны быть некогда запечатлены кровью Христовою. Фарисеи же делали хранилища и воскрилия большие, чтобы для всех, кому оныя бросятся в глаза, показаться блюстителями закона.
Также любят предвозлежания на пиршествах и председания в синагогах, и приветствия в народных собраниях, и чтобы люди звали их: учитель! учитель! Увы! Что говорит Господь! Подлежат осуждению за то уже только, что любят предвозлежания на пирах и председания в синагогах. Чего же достоин тот, кто сверх этого делает все дурное? "Любят председания в синагогах". Там, где фарисеи должны бы были и других учить смиренномудрию, там они проявляют свою порочность: все делают для славы и, делая с такими побуждениями, не стыдятся, а, напротив, хотят, чтобы их называли: равви, равви, то есть учители!
А вы не называйтесь учителями, ибо один у вас Учитель-Христос, все же вы - братья. И отцем себе не называйте никого на земле, ибо один у вас Отец, который на небесах; и не называйтесь наставниками, ибо один у вас Наставник-Христос. Больший из вас да будет вам слуга. Ибо кто возвышает себя, тот унижен будет; а кто унижает себя, тот возвысится.
Христос не запрещает называться учителями, но возбраняет страстно желать этого наименования и всячески стараться о приобретении его. Учительское достоинство в собственном смысле принадлежит только Богу. Также и словами: "отцом не называйте" не возбраняет почитать родителей; напротив, Ему угодно, чтобы мы почитали родителей и особенно духовных отцов. Этими словами Христос возводит нас к познанию истинного Отца, то есть Бога, так как отец в собственном смысле есть Бог, плотские же родители не суть виновники нашего бытия, а только содействователи и орудия Божии. Показывая пользу смиренномудрия, Христос говорит, что больший из нас должен быть слугой и последним. Кто будет сам себя возвышать, считая себя чем-то великим, тот будет покинут Богом и унижен.
Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго молитесь: за то примете тем большее осуждение.
Называет фарисеев лицемерами, так как они показывали благочестие, а между тем не делали ничего соответственного благочестию; напротив, совершая продолжительные молитвы, они в то же время "поедают домы вдовиц". Они были обманщики, которые издевались над простецами и обирали их. Тягчайшее осуждение они примут за то, что поедают домы вдовиц, которых, напротив, следовало бы поддерживать и помогать в их бедности. Или иначе: они примут тягчайшее осуждение за то, что они творят зло, поедают имущество вдовиц под предлогом доброго дела - молитвы; наибольшего осуждения достоин именно тот, кто под видом добра обманывает.
Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам: ибо сами не входите и хотящих войти не допускаете. Мало того, - говорит Господь, - что вы сами не веруете и порочны, но отклоняете и других от веры в Меня и своим примером губите. Народ обычно подражает начальникам, особенно когда видит их склонными к злу. Посему всякий наставник и учитель должен наблюдать, какая от него польза. Горе ему, если он своей жизнью препятствует другим преуспевать в добре.
Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас. Не только иудеев развращаете вы, но и тех, кто от идолослужения обращается к иудейской вере, - так называемых прозелитов. Вы стараетесь кого-нибудь обратить к иудейскому образу жизни и обрезанию, а когда кто станет иудеем, он гибнет, заражаясь вашей порочностью. "Сын геенны" - это человек, достойный сожжения в геенне, имеющий с геенной какое-то духовное сродство.
Горе вам, вожди слепые, которые говорите: если кто поклянется храмом, то ничего, а если кто поклянется золотом храма, то повинен. Безумные и слепые! что больше: золото или храм, освящающий золото? Также: если кто поклянется жертвенником, то ничего; если же кто поклянется даром, который на нем, то повинен. Безумные и слепые! что больше: дар или жертвенник, освящающий дар? Итак, клянущийся жертвенником клянется им и всем, что на нем, и клянущийся храмом клянется им и Живущим в нем; и клянущийся небом клянется престолом Божиим и Сидящим на нем.
Называет фарисеев слепыми за то, что они не хотят учить тому, чему должно; предпочитая второстепенное, пренебрегают важнейшим. Они предпочитают в храме золото, херувимов и золотую стамну самому храму. Потому и народ они учили, что не имеет большой важности поклясться храмом, а важна клятва золотом, украшающим храм. Между тем это золото потому только и досточтимо, что находится в храме. Подобно этому они говорили: дары, положенные на жертвенник, досточтимее самого жертвенника. Вследствие этого, по учению фарисеев, кто поклялся золотой утварью, тельцом или овцой, принесенными в жертву, а потом нарушил клятву, тот обязан уплатить стоимость того, чем клялся. А дар они предпочитали жертвеннику из-за выгоды, получаемой от жертв. Но кто, поклявшись храмом, нарушал клятву, тот уже не мог создать ничего, равного храму, и потому освобождался от клятвы. Так из-за корыстолюбия фарисеев клятва храмом считалась более ничтожною. Христос не позволяет жертву ветхозаветную считать выше жертвенника. И у нас, христиан, алтарь освящается дарами; Божественною благодатью хлеб прелагается в самое Тело Господне, которым и освящается жертвенник, или алтарь.
Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина и оставили важнейшее в законе: суд, милость и веру: сие надлежало делать и того не оставлять. Вожди слепые, оцеживающие комара, а верблюда поглощающие! И здесь порицает фарисеев, как безумных, за то, что они, пренебрегая важнейшим в законе, старались о точности в мелочах, не упуская даже пожертвовать десятину от растения тмина. Если же кто порицал их за такую мелочность, они выставляли на вид, что того требует закон. Но было бы лучше и угоднее Богу, если бы они требовали от народа суда, милости и веры. Что же такое суд? Соблюдать суд - значит не делать ничего несправедливо, безрассудно, но все делать со справедливым рассуждением. Из такого суда прямо вытекает милость. Поступающий во всем справедливо знает и то, кого нужно помиловать. За милостью же следует вера. Милостивый человек, конечно, верует, что он ничего даром не потеряет, но за все получит награду. Будучи милостивыми, мы должны вместе с тем и веровать в истинного Бога. И из язычников многие были милостивы, но, не веруя в Бога живого, они не имели милосердия истинного, свойственного вере, и потому милосердие их бесплодно. Итак, каждый учитель должен требовать от народа десятину, то есть требовать от десяти чувств (пяти телесных и пяти душевных) суда, милости и веры. "Сие надлежало делать", - говорит Господь, не повелевая этим давать десятину от овощей, но, устраняя предлог к обвинению, что Он учит вопреки закону Моисееву. Слепыми вождями называет их за то, что они, хвалясь ученостью и знанием всего, для всех были бесполезны, даже губили людей, повергая в ров неверия. Они, по словам Господа, "оцеживали комара", то есть замечали малые погрешности, и в то же время "поглощали верблюда", то есть упускали из виду всякие преступления.
Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды. Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их. Соблюдая предания старцев, фарисеи заботились об омовении чаш и блюд, в которых подается пища. Однако кушанья и вина, которые они ели и пили, были приобретены хищничеством и духовно оскверняли их. Не приобретай же, учит Господь, вино неправдою, тогда и сосуд будет чист. Иносказательно понимая, не о чашах и блюдах говорит Спаситель, но о внешней - телесной и внутренней - духовной сторонах существа человеческого. Ты, - как бы так говорит Господь,- стараешься сделать благолепным свое внешнее состояние, но твоя внутренность, душа, полна скверны, ибо ты похищаешь и обижаешь. Должно омыть внутреннее, то есть душу, и вместе с чистотой душевной просияет и внешнее, телесное состояние.
Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты. Так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония.
И это сравнение имеет такой же смысл, как и предыдущее. Фарисеи старались по внешнему поведению казаться благоприличными, как гробы окрашенные, то есть выбеленные известью и алебастром, но внутри были полны нечистоты, мертвых и гнилых дел.
Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам и украшаете памятники праведников, и говорите: если бы мы были во дни отцов наших, то не были бы сообщниками их в пролитии крови пророков. Таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые избили пророков. Возвещает им горе не за то, что они созидают гробы для пророков, так как это угодно Богу, а за то, что делают это с лицемерием, за то, что, осуждая своих отцов, делали худшее, чем те, превосходили их порочностью и явно лгали, говоря: если бы мы были во дни отцов наших, то не стали бы убивать пророков, а между тем они хотели умертвить Самого Господа пророков. Посему Христос и прибавляет:
Дополняйте же меру отцов ваших. Змии, порождения ехиднины! как убежите вы от осуждения в геенну? Словами: "дополняйте меру отцов ваших" не повелевает, не поощряет их к убиению Его, но выражает такую мысль: так как вы - змии и дети подобных же отцов, так как вы по своей порочности не исцельны, то постарайтесь скорее превзойти своих отцов, это сделаете вы, когда Меня убьете. Вы исполните всю меру зла убийством, какого не достает отцам вашим. Но если вы столь злы, то как можете вы избегнуть кары?
Посему, вот Я посылаю к вам пророков, и мудрых, и книжников; и вы иных убьете и распнете, а иных будете бить в синагогах ваших и гнать из города в город. Обличает ложь их слов: "если бы мы были во дни отцов наших, не убивали бы пророков". Вот, говорит, Я посылаю пророков, мудрых и книжников, но и их вы убьете. Речь идет об апостолах; Святой Дух поставил их учителями, пророками, исполненными всякой мудрости. Словами: "Я посылаю" являет власть Своего Божества.
Да придет на вас вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Захарии, сына Варахиина, которого вы убили между храмом и жертвенником. Истинно говорю вам, что все сие придет на род сей. Вся кровь, неправедно пролитая, по словам Господа, должна прийти именно на тогдашних иудеев. Они будут наказаны тяжелее, чем отцы, так как не вразумились после стольких примеров; так некогда Ламех, живший после Каина, был наказан более его, хотя и не убил брата; наказан же тяжелее потому, что не вразумился примером кары Каина. Придет, согласно словам Господа, вся кровь от Авеля до Захарии. Не без основания упомянуто здесь об Авеле: он, как и Христос, убит, пострадав от зависти. Но о каком Захарии здесь упоминается? Одни говорят, что этот Захария один из числа двенадцати малых пророков, а по мнению других, это отец Предтечи. До нас дошло сказание, что в храме было особое место, где стояли девы. Захария, будучи первосвященником, поставил здесь с девами Богородицу после рождения от нее Христа; иудеи, негодуя, что он родившую поместил с девами, убили его. Нет ничего удивительного, если у отца Предтечи Захарии отца звали Варахиею, как и у Захарии-пророка отец назывался. Возможно, что как они сами были соплеменники, так совпали и имена отцов их.
Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели. Се, оставляется вам дом ваш пуст. Ибо сказываю вам: не увидите Меня отныне, доколе не воскликнете: благословен Грядый во имя Господне. Повторяет имя Иерусалима, сожалея о нем и с состраданием призывая. Угрожая карами, Господь оправдывает пред ним Себя, как бы пред возлюбленной, которая пренебрегает любящим; а Иерусалим обвиняет в убийстве, в том, что когда Он Сам многократно хотел его помиловать, он не захотел. Иерусалим слушал дьявола, отвлекавшего его от истины, а не Господа, призывавшего к небу, ибо удаляет от Бога грех, соединяет же с Ним беспорочность совести. Свою любвеобильность Господь выражает образом птицы. Но, говорит Он, так как вы не хотели, то оставляю храм пустым. Отсюда уразумеем, что ради нас обитает Бог и в храмах, а когда мы делаемся безнадежными грешниками, Он оставляет и храмы. Итак, говорит Христос, вы не увидите Меня до второго пришествия. Тогда Иудеи и против воли поклонятся Ему и скажут: "Благословен Грядый". "Отныне" - должно разуметь: со времени распятия, а не от того часа, когда сказано это. Ибо после этого часа иудеи еще много раз видели Его, но после распятия они уж не видели Его и не увидят, пока не наступит время Его второго пришествия.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава двадцать четвертая

И вышед Иисус шел от храма. И приступили ученики Его, чтобы показать Ему здания храма, Иисус же сказал им: видите ли все это? Истинно говорю вам: не останется здесь камня на камне: все будет разрушено. Выходом из храма Господь показал, что удаляется от иудеев. И как сказал: "оставляется вам дом ваш пуст", так и поступает. Ученикам же предсказывает разрушение храма. Когда они, мысля о земном, дивились красоте зданий и показывали Христу, как бы так говоря: "посмотри, какое прекрасное здание оставляешь Ты пустым", Он отклоняет их от привязанности к земному и направляет к горнему Иерусалиму, говоря: "не останется здесь камня на камне". Усиленным образом выражения предуказывает совершенную гибель здания.
Когда же сидел Он на горе Елеонской, то приступили к Нему ученики наедине и спросили: скажи нам, когда это будет? и какой признак Твоего пришествия и кончины века? Ученики подходят наедине, намереваясь спросить о чем-то великом. Они предлагают два вопроса; первый "когда это будет?", то есть разрушение храма и взятие Иерусалима, и другой: "какой признак Твоего пришествия?".
Иисус сказал им в ответ: берегитесь, чтобы кто не прельстил вас, ибо многие придут под именем Моим и будут говорить: я Христос, и многих прельстят. Появится много таких, которые будут выдавать себя за Христа. И действительно, Досифей-самарянин говорил о себе: я - Христос, которого под именем пророка предсказал Моисей; а Симон-самарянин называл себя великой силой Божией.
Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь, ибо надлежит всему тому быть. Но это еще не конец. Ибо восстанет народ на народ, и царство на царство; и будут глады, моры и землетрясения по местам. Все же это начало болезней. Господь говорит о военных действиях римлян около Иерусалима. Говорит: не только будет война, но и голод, и язва, - показывая этим, что будет возбужден гнев Божий на иудеев. О войнах можно бы еще сказать, что виновники их люди, но голод и язва могут произойти только от Бога. Потом, чтобы ученики не подумали, что не успеют они проповедать Евангелие, как мир уже прекратит свое существование, Господь продолжает: "не ужасайтесь... это еще не конец", то есть всеобщий конец последует не в одно время с разрушением Иерусалима. "Восстанет народ на народ и царство на царство"; это "начало болезней", то есть бедствий, грядущих на иудеев. Как бывают у рождающей сперва муки, а потом уже она рождает, так и этот век породит будущий только после смятений и войн.
Тогда будут предавать вас на мучения и убивать вас; и вы будете ненавидимы всеми народами за имя Мое; и тогда соблазнятся многие; и друг друга будут предавать, и возненавидят друг друга; и многие лжепророки восстанут и прельстят многих. И по причине умножения беззакония во многих охладеет любовь. Претерпевший же до конца спасется. Предсказывает Спаситель будущие бедствия, чтобы подкрепить учеников. Обычно неожиданность нас более всего устрашает и смущает. Потому Христос заранее смягчает страх чрез то, что предсказывает будущие бедствия: зависть, вражду, соблазны, лжепророков, предтеч антихриста, которые будут вводить народ в заблуждение и во всякий вид беззакония. По причине умножения беззакония по обольщению антихриста, люди станут звероподобными, так что ослабеют узы всякой любви даже между самыми близкими; люди будут предавать друг друга. Претерпевший же до конца, то есть мужественно перенесший, не уступивший искушению, спасется, как воин, испытанный на брани.
И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец. Дерзайте, вы не встретите препятствия для проповеди! Евангелие будет проповедано среди всех народов "во свидетельство", то есть для обличения, для обвинения тех, которые не уверуют, "и тогда придет конец" не мира, но Иерусалима. Действительно, до взятия Иерусалима Евангелие было всюду проповедано, как говорит апостол Павел: "Евангелие возвещено всей твари поднебесной" (Колосс. 1, 23). Что речь идет о конце Иерусалима, ясно из дальнейших слов Господа.
Итак, когда увидите мерзость запустения, реченную чрез пророка Даниила, стоящую на святом месте, - читающий да разумеет.
"Мерзостью запустения" называет статую вождя, овладевшего городом, которую он поставил в недоступном ни для кого святилище храма. Слово "запустение" указывает на разрушение и запустение города; "мерзостью" названа статуя потому, что евреи, гнушаясь идолопоклонства, называли статуи и изображения людей "мерзостями".
Тогда находящиеся в Иудее да бегут в горы. И кто на кровле, тот да не сходит взять что-нибудь из дома своего. И кто на поле, тот да не обращается назад взять одежды свои. Предуказывая неизбежность бедствий, Господь повелевает бежать, не обращаясь назад, не заботясь об имуществе, одежде или иной утвари, остающейся в доме. Но некоторые толкователи под "мерзостью запустения" разумеют антихриста, который явится ко времени опустошения вселенной, разрушения церквей и к тому же сядет в храме; а сообразно этому и заповедь о бегстве понимают так восшедшие наверх дома, то есть на высоту добродетелей, да не сходят с этой высоты взять телесное (ибо тело-дом души). Должно удаляться с поля, то есть от земного ибо поле - жизнь; не должно брать и одежды, то есть древней злобы, которой мы совлеклись
Горе же беременным и питающим сосцами в те дни.
Беременные, отягощаемые бременем чрева, не в силах будут бежать, а питающие сосцами не будут в силах ни покинуть детей по жалости к ним, ни взять их с собой и спастись с ними вместе; они также не избегнут гибели. А может быть, Христос намекает здесь на ужасное поедание собственных детей. Иосиф Флавий рассказывает, что во время осады Иерусалима, вследствие ужасного голода, одна женщина изжарила и съела свое собственное дитя.
Молитесь, чтобы не случилось бегство ваше зимою, или в субботу.
В лице апостолов Господь говорит это иудеям, так как сами апостолы заблаговременно удалились из Иерусалима. Посему иудеям заповедует молиться, чтобы бегство их не случилось зимой, когда по неудобству времени они не смогут убежать, а равно и в субботу, потому что в этот день иудеи по закону бездействуют, и никто из них не осмелится бежать. А ты понимай это и так: нам должно молиться, чтобы бегство наше из сей жизни, то есть кончина, не произошло "в субботу", то есть когда мы не творим добрых дел, и "зимой", то есть при бесплодии в добре, но чтобы кончина наша наступила при тишине и невозмутимости душевной.
Ибо тогда будет великая скорбь какой не было от начала мира до ныне, и не будет. И если бы не сократились те дни, то не спаслась бы никакая плоть; но ради избранных сократятся те дни. Тогда была скорбь невыносимая. Римским воинам было дано приказание - никого не щадить. Но Бог ради тех, которые уже уверовали или еще имели уверовать, не допустил полного истребления всего народа, сократил войну и смягчил скорби. Если же война продолжилась бы еще, то все, кто был в городе, погибли бы от голода. Иные относят это ко дням антихриста, но здесь речь не об антихристе, а о взятии Иерусалима. Пророчество же об антихристе начинается дальше. Вот оно:
Тогда если кто скажет вам: вот, здесь Христос, или там, - не верьте; ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных. Вот, Я наперед сказал вам.
Так как ученики предложили два вопроса - о взятии Иерусалима и о пришествии Господа, то и Господь, сказав о разорении Иерусалима, потом начинает пророчество о Своем пришествии и кончине мира. Слово "тогда" имеет не тот смысл, что "тотчас по взятии Иерусалима, если кто скажет вам" и т.д., нет, "тогда" и относится к тому времени, когда должно это произойти. Смысл такой: "тогда", то есть когда придет антихрист, будет много лжехристов и лжепророков, которые будут очаровывать очи зрителей явлениями чудными по демонской силе и многих обманут, Если и праведники не будут всегда бодрственны, то и они могут подпасть обольщению. Но вот Я вам предсказал, и вы не будете иметь извинения; вы можете избегнуть обмана.
Итак, если скажут вам: вот, он в пустыне, не выходите; вот, он в потаенных комнатах, - не верьте. Ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого. Ибо где будет труп, там соберутся орлы. Если придут, говорит Христос, обманщики, говоря: Христос пришел, но он скрывается в пустыне или в каком-нибудь жилище, в потаенных, внутренних местах, то не поддавайтесь обману. При пришествии Христа не будет нужды в указателе: оно будет явно для всех, как молния. Как молния появляется вдруг и для всех бывает видима, так и пришествие Христово будет видимо для всех, живущих в мире. Во второе пришествие не так будет, как в первое, когда Господь переходил с места на место: тогда Он явится во мгновение. И как на труп тотчас слетаются хищные орлы, так туда, где будет Христос, придут все святые, парящие на высоте добродетели; они, подобно орлам, вознесутся на облака. Под трупом здесь разумеется Христос, так как Он умер. И Симеон о Нем говорит: "Сей лежит на падение".
И вдруг, после скорби дней тех, солнце померкнет и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются.
Вслед за пришествием антихриста, власть которого скоро будет упразднена (это выражено словом "вдруг"), "солнце померкнет", то есть помрачится, не будет заметно в сравнении с более превосходным светом Христова пришествия; равно и луна, и звезды. Действительно, какая нужда в чувственных светилах, когда не будет ночи, когда явится Солнце правды? Но и "силы небесные поколеблются", то есть изумятся и содрогнутся, когда увидят, что тварь изменяется и все люди, от Адама до того времени жившие, должны будут дать отчет.
Тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные, и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою. Тогда явится в обличение иудеев на небе крест, блистая светлее солнца. Господь придет, имея крест, как важнейшую улику против иудеев, подобно тому как кто-нибудь, пораженный камнем, показал бы этот камень. Крест называется знамением, как победное царское знамя. " Тогда восплачутся все племена" иудейские, оплакивая свою непокорность; восплачутся также и христиане, привязанные к земному, так как племенами земными можно назвать всех пристрастившихся к земному. Если же Господь идет с крестом, то, значит, и с великой силой, и славой.
И пошлет Ангелов Своих с трубою громогласною; и соберут избранных Его от четырех ветров, от края небес до края их. Пошлет ангелов собрать святых, живущих еще и воскресших из мертвых, чтобы они встретили Его на облаках. Созыванием при посредстве ангелов воздает им честь. Нет противоречия этому в словах апостола Павла: "будем восхищены на облаках": тех, которых сначала соберут ангелы, потом восхитят облака. При сем труба - для большего изумления.
От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето. Так, когда вы увидите все сие, знайте, что близко, при дверях. Когда все сие произойдет, то не много уже времени останется до конца мира и Моего пришествия. "Летом" называет грядущий век, когда для праведников будет спокойствие от бурь; для грешников же - это буря и смятение. Как, говорит Спаситель, смотря на ветви и листья смоковницы, вы ожидаете лета, так ожидайте и Моего пришествия, когда увидите предсказанные Мною признаки - изменение солнца и луны.
Истинно говорю вам: не прейдет род сей, как все сие будет. Небо и земля прейдут, но слова Мои не прейдут. Под "родом сим" разумеет не поколение тогдашних людей, а род верных, выражая такую мысль: "не прейдет род сей" до того времени, как все это произойдет. Когда услышите о голоде и язве, то не думайте, что от таких бедствий погибнет род верных; нет, он пребудет, и никакие ужасы не преодолеют его. Другие относят "все сие" только к взятию Иерусалима, а не ко второму пришествию, и толкуют так: "не прейдет род сей", то есть поколение, современное апостолам, уже увидит все происшествия с Иерусалимом. Подтверждая же сказанное, говорит: легче уничтожиться небу и земле, твердым и неподвижным стихиям, чем хоть одному из Моих слов не оправдаться.
О дне же том и часе никто не знает, ни ангелы небесные, а только Отец Мой один. Здесь наставляет учеников не допытываться о том, что выше человеческого разума. Говоря: "ни ангелы", удерживает учеников от стремления узнать теперь, чего и ангелы не знают, а словами: "Отец Мой один" удерживает от стремления узнать и потом. Если бы Он сказал: "и Я знаю, но не скажу вам", они опечалились бы, видя в этом презрение к себе. Но вот, сказав, что не знает и Сын, а только Отец один, Господь не позволяет им разведывать. Иногда родители держат что-нибудь в руках. Когда же дети просят у них, родители не хотят дать, утаивают и говорят: "у нас нет, чего вы ищете", и тогда дети перестают плакать. Так и Господь, чтобы успокоить апостолов, желавших знать день и час, говорит: "и Я не знаю, а знает только один Отец". Но что и Он знает день и час, видно из других соображений. Все, что имеет Отец, имеет и Сын; если Отец имеет знание дня, то, конечно, имеет таковое и Сын. Это еще очевиднее из такого рассуждения. Можно ли допустить, чтобы самого дня не знал Сын, которому так ведомо все, предшествующее сему дню? Тот, кто привел к преддверию, конечно, знает и дверь. Не открыл же Он дверь знания дня для нашей пользы. Для нас вредно знать, когда будет конец, потому что в таком случае мы стали бы беспечны. Неизвестность же делает нас бодрствующими.
Но как было во дни Ноя, так будет и в пришествие Сына Человеческого. Ибо как во дни перед потопом ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех, так будет и пришествие Сына Человеческого.
Для уверения в истине Своих слов Господь приводит события времени Ноя. Как тогда иные делали предметом своих насмешек строение ковчега, пока не пришло бедствие и не уничтожило всех, так и теперь иные осмеивают проповедь о кончине мира; но внезапно придет гибель. Господь предсказывает, что около времени пришествия антихриста страсть к наслаждениям охватит людей, и они особенно охотно будут вступать в брак, предаваться роскоши.
Тогда будут двое на поле; один берется, а другой оставляется; две мелющие в жерновах: одна берется, а другая оставляется. "Тогда", говорит, то есть когда все будут беспечны, отдадутся своим занятиям, один, праведник, будет взят в сретение Господа на воздух, а другой, именно грешник, оставляется. Иные будут молоть, то есть будут рабами: и из них одни, достойные, берутся, а другие, недостойные, оставляются. Таким образом и отсюда мы видим, что ни рабы и ни женщины не получат препятствия к богоугождению.
Итак, бодрствуйте, потому что не знаете, в который час Господь ваш приидет. Но это вы знаете, что если бы ведал хозяин дома, в какую стражу придет вор, то бодрствовал бы и не дал бы подкопать дома своего. Потому и вы будьте готовы, ибо в который час не думаете, придет Сын Человеческий. Господь заповедует бодрствовать и готовиться, то есть обогащаться добрыми делами, чтобы, когда придет Господь, мы могли представить Ему, что Ему угодно. Обрати внимание: Спаситель не сказал "Я не знаю, в какой час придет вор", но сказал "вы не знаете". Под вором разумеется конец и смерть каждого. Как незаметно, говорит, приходит вор, так неожиданно будет Мое пришествие: не будьте же беспечны, но бодрствуйте. Если бы мы знали, когда наступит наша кончина, то мы бы только в тот день постарались угождать Богу. А теперь, так как не знаем, то всегда бодрствуем для дел добродетели.
Кто же верный и благоразумный раб, которого господин его поставил над слугами своими, чтобы давать им пищу во время? Блажен тот раб, которого господин его пришел найдет поступающим так. Истинно говорю вам, что над всем имением своим поставит его. Господь недоумевает в своем вопросе: "Кто верный и благоразумный раб, которого господин его поставил на службу ему?", давая понять, что таковых рабов редко можно сыскать. От всякого управителя требуются два качества: верность и благоразумие. Если раб - управитель и верен, то есть сам ничего не похищает, но не благоразумен и даром теряет имение, то он бесполезен. Равно, если он благоразумен, но сам крадет, он недостоин. Но кто окажется тогда и верным, и благоразумным, тот получит нечто высшее, - именно Царство Небесное. Святые будут наследниками всего, что принадлежит Богу. Верный и разумный раб - это такой учитель, который вовремя дает пасомым надлежащую духовную пищу. Таков был Павел, бывший прежде хулителем, а потом ставший верным служителем. То он напоил молоком одного, то возвещал премудрость другому; он был и разумен, зная замыслы врага. Таков должен быть и всякий, что-либо получивший от Бога, - имение, власть или начальство. Он должен управлять вверенным и верно, и разумно, ибо должен будет дать отчет.
Если же раб тот, будучи зол, скажет в сердце своем: не скоро придет господин мой, и начнет бить товарищей своих и есть и пить с пьяницами,- то придет господин раба того в день, в который он не ожидает, и в час, в который не думает, и рассечет его, и подвергнет его одной участи с мытарями; там будет плач и скрежет зубов. Сказав, какой почести удостоится верный раб, Господь говорит потом, какое наказание понесет злой. Если человек, которому вверено распоряжение каким-либо даром, станет пренебрегать своим служением и скажет: медлит господин мой, то есть не тотчас наказывает; если он таким образом "долготерпение Божие делает поводом к распутству", станет бить своих товарищей рабов, то есть, истолкую я, станет их соблазнять, поражать их совесть (потому что подначальные, при виде злоупотребления со стороны начальников, данных им, впадают в соблазн, несут вред), - то раб таковой будет рассечен, то есть лишен дарования; тогда и обнаружится, каков он. Он будет брошен во тьму. Прежде он своим саном обманывал других. Так, многие архиереи кажутся святыми только благодаря своему сану. Тогда же благодать у них отнимается, и они будут наказаны, как лицемеры, потому что казались не такими, какими действительно были.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава двадцать пятая

Тогда подобно будет Царство Небесное десяти девам, которые, взявши светильники свои, вышли навстречу жениху. Из них пять было мудрых и пять неразумных. Неразумные, взявши светильники свои, не взяли с собою масла. Мудрые же, вместе со светильниками своими, взяли масла в сосудах своих. И, как жених замедлил, то задремали все и уснули.
Под образом дев Господь предлагает притчу о милостыне, чтобы, так как девство имеет великое значение, то кто-нибудь, сохранив девство, не пренебрег прочими подвигами. Знай же, что, не творя милостыни, хотя бы ты был и девственником, будешь извержен вместе с блудниками. И справедливо извергается иной, бывший девственником, но не милостивый и жестокосердый. Блудника одолевает сильная, естественная страсть, а немилосердый побежден деньгами. Но чем слабее противник, тем менее заслуживает прощения побежденный страстью сребролюбия. Сребролюбец и "неразумен", потому что победил естественное плотское разжжение, а сам побежден более слабым злом - деньгами. Сон означает смерть, а замедление жениха указывает, что не скоро наступит второе пришествие.
Но в полночь раздался крик: вот жених идет; выходите навстречу ему. Тогда встали все девы те и поправили светильники свои. Неразумные же сказали мудрым: дайте нам вашего масла, потому что светильники наши гаснут. А мудрые отвечали: чтобы не случилось недостатка и у нас, и у вас, пойдите лучше к продающим и купите себе. Когда же пошли они покупать, пришел жених и готовые вошли с ним на брачный пир, и двери затворились. После приходят и прочие девы и говорят: Господи! Господи! Отвори нам. Он же сказал им в ответ: истинно говорю вам: не знаю вас. Итак, бодрствуйте, - потому что не знаете ни дня, ни часа, в который придет Сын Человеческий. Говорит: "крик раздался среди ночи". Этим показывается, что Господь придет нечаянно, так как в полночь мы спим глубоким сном. Приходит при крике; это значит: при втором пришествии возгласит труба. Светильники - наши души. Особенно ум каждого - светильник: он горит тогда, когда имеет елей добрых дел и милостыню. Девы действительно неразумны уже потому, что искали елея, когда уж не время было получать его. Мудрые говорят: "как бы не случилось недостатка и у нас, и у вас ", это значит: добродетелей ближнего едва достаточно для оправдания его самого, а для меня они бесполезны. Каждый может получить оправдание только от своих дел, а не от дел другого. Неразумные идут к продающим, то есть беднякам; это значит; они раскаялись, что не творили милостыни. Только теперь они узнают, что мы должны получать елей от бедных. Поэтому слова, что они ушли к продающим купить елея, означают то, что они в мысли своей ушли к бедным и стали размышлять о том, какое доброе дело милостыня. Но дверь была уже заперта для них, ибо после настоящей жизни нет времени для покаяния и делания. Вследствие этого Господь и говорит им: "Не знаю вас", потому что, человеколюбивый и милостивый, Он не знает безжалостных; да и в самом деле, как знать Ему чуждых Его и непохожих на Него? Знай также, что каждая душа имела светильник и свет от Бога и что все восстают для сретения Господа, так как все желают встретить Его и соединиться с Ним. Однако в то время как свет и озарение даются Богом, мудрые души сами подбавляют к нему елей посредством доброделания, а юродивые души, оставившие светильники без масла, отвергаются, как не имеющие добрых дел, которые могли бы возжечь находящийся в них свет. Итак, если мы не делаем добра, то угашаем в себе свет Божий.
Ибо Он поступит, как человек, который, отправляясь в чужую страну, призвал рабов своих и поручил им имение свое: и одному дал Он пять талантов, другому два, иному один, каждому по его силе; и тотчас отправился. Получивший пять талантов пошел, употребил их в дело и приобрел другие пять талантов; точно также и получивший два таланта приобрел другие два; получивший же один талант пошел и закопал его в землю и скрыл серебро господина своего. По долгом времени приходит господин рабов тех и требует у них отчета. Сказав выше, что "не знаете дня, когда Господь придет", Спаситель прилагает и притчу, показывая, что Он придет внезапно. Ибо Господь, как человек, отходящий в путь, призвал рабов Своих и поручил им то-то и то-то. Отходящим же называется соделавшийся ради нас человеком Христос или потому, что возшел на небеса, или же потому, что долго терпит и не вдруг требует от нас, но ожидает. Рабы Его - те, коим вверено служение слова, как-то: архиереи, иереи, диаконы и все, приявшие дарования духовные, одни большие, другие меньшие, каждый по силе своей, то есть по мере веры и чистоты. Ибо в тот сосуд вложит Бог дар Свой для меня, какой я представлю Ему: если представлю сосуд небольшой, то и дар вложит невеликий, а если сосуд большой, то и дар великий. Приявший пять талантов тотчас отошел и стал трудиться. Обрати внимание на усердие его: он ничего не пренебрег, но тотчас же принялся за дело, удвояя то, что получил. Удвояет же данный ему дар тот, кто, получив или дар слова, или богатство, или власть у царей, или иное какое знание и способность, приносит пользу не себе только, но старается быть полезным и для других. Напротив, закопавший талант в землю есть тот, кто думает об одной только своей пользе, а не о пользе других; и он осужден будет. Даже если увидишь даровитого и стремительного человека, но дарования свои употребляющего во зло, для своих выгод, на обманы и на предметы чувственные, считай его тем, кто закопал талант свой в землю, то есть в земные предметы. Спустя много времени приходит давший свое серебро, то есть или божественные слова, ибо "слова Господни - серебро расплавленное" (Псал. 11, 7), или же другое какое-нибудь дарование, возвышающее и прославляющее человека, имеющего его, - и требует отчета в полученном.
И подошед получивший пять талантов, принес другие пять талантов и говорит: господин! пять талантов ты дал мне; вот, другие пять талантов я приобрел на них. Господин его сказал ему: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего. Подошел также и получивший два таланта и сказал: господин! два таланта ты дал мне; вот, другие два таланта я приобрел на них. Господин его сказал ему: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего. Подошел и получивший один талант и сказал: господин! я знал тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь, где не рассыпал; и, убоявшись, пошел и скрыл талант твой в земле; вот тебе твое. Господин же его сказал ему в ответ: лукавый раб и ленивый! ты знал, что я жну, где не сеял, и собираю, где не рассыпал; посему надлежало тебе отдать серебро мое торгующим, и я пришел получил бы мое с прибылью; итак, возьмите у него талант и дайте имеющему десять талантов, ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеет; а негодного раба выбросьте во тьму кромешную: там будет плач и скрежет зубов. Сказав сие, возгласил: кто имеет уши слышать, да слышит. Обоих, трудившихся над тем, что было дано, одинаково хвалит господин; каждый из них слышит: "хорошо, добрый раб и верный". Под именем доброго мы вообще разумеем человеколюбивого и щедрого, который благость свою простирает и на ближних. Оказывающиеся верными в малом ставятся над многим; ибо хотя мы и здесь удостоимся даров, но эти дары ничтожны в сравнении с будущими благами. Радость Господа - это то непрестающее веселие, которое имеет Бог, "веселящийся, - как говорит Давид,- о делах Своих" (Псал. 103, 31). Так радуются и святые о делах своих, тогда как грешники о своих скорбят и раскаиваются. Радуются святые и тому, что имеют столь богатого Господа. Заметь, что и получивший пять талантов, и получивший два таланта удостаиваются одинаковых благ; стало быть, получивший малое примет равную честь с получившим и совершившим великое, если данную ему благодать, как бы она мала ни была, употребит на доброе. Ибо каждый ради полученного им почитается высоко в том только случае, если это полученное употребил надлежащим образом. Благоразумные рабы таковы и бывают, а дурной и ленивый раб отвечает иначе, так, как свойственно ему. Он называет господина жестоким, подобно тому как и ныне многие из учителей говорят: жестоко требовать послушания от таких людей, в которых Бог не вложил покорности и не всеял послушания. Ибо это и обозначается словами: "ты жнешь, где не сеял", то есть: в кого ты не всеял покорности, от того требуешь покорности. Называя же господина жестоким, раб осуждает самого себя. Ибо если господин жесток, то рабу следовало бы еще более стараться, как такому, который имеет жестокого и немилостивого господина, так как если он требует чужого, то тем более потребует своего. Посему надлежало и тебе умножить то, что ты получил, и образовать учеников, от коих Господь потребовал бы должного. Учеников называет торгующими потому, что они передают или не передают другим слово. Требует от них лихвы, то есть показания дел, ибо ученик, принимая от учителя учение, и сам имеет его, и другим передает оное в целости, и присовокупляет к нему еще лихву, то есть доброделание. Итак, от лукавого и ленивого раба отнимается дар. Кто, приняв дар для того, чтобы приносить пользу другим, не употребляет его для этой цели, тот теряет этот дар; а проявивший большее усердие приобретет и дар больший. Ибо имеющему усердие дана будет и преизбудет большая благодать, а от неимеющего усердия отнимется и то дарование, какое он по-видимому имеет, так как кто не упражняется и не заботится об умножении дарования, тот теряет его и имеет только по-видимому, но в действительности погубил его своею леностью и небрежением.
Когда же приидет Сын Человеческий во славе Своей и все святые ангелы с Ним, тогда сядет на престоле славы Своей, и соберутся пред Ним все народы; и отделит одних от других, как пастырь отделяет овец от козлов, и поставит овец по правую Свою сторону, а козлов - по левую.
Так как первое пришествие Господа было не славно и сопровождалось унижением, то о втором Он говорит: "когда приидет во славе Своей". Ибо во второй раз Он придет со славою и с ангелами, служащими Ему. Прежде всего Господь отлучает святых от грешников, освобождая первых от мучения, а потом, поставив, будет говорить с ними. Овцами называет святых по кротости их и потому, что они доставляют нам плоды и пользу, как овцы, и дают волну, то есть покров божественный и духовный, а равно и молоко, то есть духовную пищу. Грешников же называет козлищами, потому что и они ходят по стремнинам; они беспорядочны и бесплодны, как козлища.
Тогда скажет Царь тем, которые по правую сторону Его: приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира: ибо алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня; был наг, и вы одели Меня; был болен, и вы посетили Меня; в темнице был, и вы пришли ко Мне. Тогда праведники скажут Ему в ответ: Господи! Когда мы видели Тебя алчущим, и накормили? или жаждущим, и напоили? Когда мы видели Тебя странником, и приняли? или нагим, и одели? когда мы видели Тебя больным, или в темнице, и пришли к Тебе? И Царь скажет им в ответ: истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне.
Господь не прежде рассуждения награждает и наказывает, потому что Он человеколюбив, а этим и нас научает тому, чтобы мы не прежде наказывали, чем исследуем дело. Таким образом, после суда наказанные будут еще более безответны. Святых Он называет благословенными, ибо они восприняты Отцом. Господь именует их наследниками Царства, дабы показать, что Бог делает их общниками Своей славы, как чад Своих. Ибо не сказал: "приидите", но "наследуйте" как бы некое отеческое имение. Называет меньшими братьями или учеников Своих, или всех вообще бедных, так как всякий бедный уже потому самому брат Христа, что Христос проводил Свою жизнь в бедности. Заметь здесь правосудие Божие, как Господь восхваляет святых. Заметь и благомыслие их, как по скромности они не признают себя питавшими Господа. Но Господь относит к Самому Себе то, что сделано ими для бедных.
Тогда скажет и тем, которые по левую сторону: идите от Меня, проклятые, в огонь вечный, уготованный дьяволу и ангелам его: ибо алкал Я, и вы не дали Мне есть; жаждал, и вы не напоили Меня; был странником, и не приняли Меня; был наг, и не одели Меня; болен и в темнице, и не посетили Меня. Тогда и они скажут Ему в ответ: Господи! Когда мы видели Тебя алчущим, или жаждущим, или странником, или нагим, или больным, или в темнице, и не послужили Тебе? Тогда скажет им в ответ: истинно говорю вам: так как вы не сделали этого одному из сих меньших, то не сделали Мне. И пойдут сии в муку вечную, а праведники в жизнь вечную.
Стоящих ошуюю Господь посылает в огонь, который уготован дьяволу. Так как демоны безжалостны и расположены к нам недружелюбно и вражески, то соответствующим образом удостаиваются того же наказания и те из людей, которые имеют такое же свойство и за дела свои подверглись проклятию. Заметь, что Бог не для людей уготовал огненное мучение и не для нас уготовал наказание, а для дьявола, но я сам себя делаю заслуживающим наказания. Вострепещи, человек, представляя, что вот посылаются эти люди в муку не за то, что они блудники или убийцы, или хищники, не за то, что совершили другое какое-либо злодеяние, - а за то, что не сделали никакого добра. Ибо если внимательно рассмотреть, то хищником окажется и тот, кто имеет много и, однако, не оказывает милости, хотя бы явно и не делал никакой обиды ближнему. Все, что имеет он более должного, похищает у требующих, если они не получают от него; ибо если бы он отделил это для общего употребления, те не нуждались бы, теперь же, так как он запер свой излишек и присвоил его себе, они нуждаются. Таким образом, немилостивый есть похититель, ибо столь же многих обижает, сколь многим может благотворить и не благотворит. И пойдут такие люди в муку вечную и никогда нескончаемую, а праведники - в жизнь вечную. Как святые имеют непрестающую радость, так грешники - непрестающее мучение; хотя Ориген и пустословит, говоря, что будто бы есть конец наказанию, что грешники не вечно будут мучиться, что наступит время, когда, очистившись чрез мучение, они перейдут в то место, где находятся праведные, но эта басня ясно обличается здесь, в словах Господа. Господь говорит о вечном наказании, то есть непрекращаемом, ибо сравнивает праведных с овцами, а грешников с козлищами. В самом деле, как козлу никогда не бывать овцою, так и грешник в будущем веке никогда не очистится и не будет праведным. Кромешная тьма, будучи удалена от света Божественного, потому самому и составляет самое тяжкое мучение. Можно представить на это и следующую причину. Удалившись от света правды, грешник и в настоящей жизни уже находится во тьме, но так как здесь еще есть надежда на обращение, то по этой причине эта тьма и не есть тьма кромешная. По смерти же будет рассмотрение дел его, и если он здесь не раскаялся, то там окружает его кромешная тьма, ибо надежды на обращение тогда уже нет, и наступает совершенное лишение божественных благ. Пока грешник здесь, то хотя он и немного получает божественных благ,- говорю о чувственных благах, он все еще раб Божий, потому что живет в дому Божием, между творениями Божиими, питаемый и сохраняемый Богом. А тогда он совершенно отлучается от Бога, не имея участия ни в каких благах: это и есть тьма, называемая кромешною, сравнительно с тьмою здешнею, но кромешною, когда грешник не отсекается совершенно. Итак, бегай немилосердия и твори милостыню как чувственно, так в особенности духовно. Питай Христа, алчущего нашего спасения. Впрочем, если ты напитаешь и напоишь также алчущего и жаждущего учения, то и тогда ты напитал и напоил Христа. Ибо вера, живущая в христианине, есть Христос, а вера питается и возрастает посредством учения. Если также увидишь некоего странного, то есть удалившегося от Царства Небесного, то вводи и его с собою; иначе сказать: с ним и сам входи на небеса, и его вводи, чтобы, проповедуя другим, самому не оказаться недостойным. И если кто совлекся одежды нетления, которую имел чрез крещение, и обнажился, то облеки его, и "изнемогающего в вере,- как говорит Павел, - принимай" (Рим. 14, 1); заключенного в темнице, в этом мрачном теле, посети, даруя ему наставление, как бы свет некий. Все эти виды любви совершай и телесно, и в особенности духовно: так как мы состоим из двух частей - из души и из тела, то и дела любви могут быть совершаемы двояко.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава двадцать шестая

Когда Иисус окончил все слова сии, то сказал ученикам Своим: вы знаете, что чрез два дня будет Пасха, и Сын Человеческий предан будет на распятие. После того как было упомянуто о Царстве и о муках, благовременно беседует потом и о Своем страдании, как бы так говоря, что "и распинатели Мои удостоятся огня".
Тогда собрались первосвященники и книжники и старейшины народа во дворе первосвященника, по имени Каиафы, и положили в совете взять Иисуса хитростью и убить; но говорили: только не в праздник, чтобы не сделалось возмущения в народе. Несмотря на повеление закона, чтобы был только один архиерей в течение всей его жизни, иудеи вопреки закону ставили у себя многих архиереев, сменяя их каждый год. Итак, к архиерею того года приходят на совет те, которые должны были наказывать убийц. Архиереями же называет евангелист тех, которые уже окончили свою годичную службу. Намереваясь совершить преступное убийство, они не Бога боятся, а народа. Боялись же того, чтобы народ, в случае убиения ими Христа в праздничное время, не восстал бы к отмщению за то, или вместе и того боялись, чтоб убийством своим не отвлечь народ от узаконенных жертвоприношений, а самим не лишиться бы прибыли от жертв. Равным образом опасались и того, чтобы смерть Христа не сделалась общеизвестною и славною, если бы Он был убит в праздник; им хотелось истребить и память о Нем. Таким образом, сделавши совет пред праздником, они положили убить Его после праздника. Но Он, показывая, что страждет не тогда, когда они хотели бы, но когда Сам Он восхотел, попустил им взять Себя накануне самого праздника Пасхи, дабы в то же самое время, в которое обыкновенно бывала Пасха преобразовательная, совершилась и Пасха истинная. Следует обратить внимание и на то, как они осквернили себя убийством. В самом деле, не желая убивать Его в праздник, они убивают, однако ж, лишь только нашли предателя, убивают, чтоб только выполнить волю свою, а на народ уже не обратили внимания.
Когда же Иисус был в Вифании, в доме Симона прокаженного, приступила к Нему женщина с алавастровым сосудом мира драгоценного и возливала Ему возлежащему на голову. Некоторые говорят, что было три жены, помазавших Господа миром, о которых упомянули все четыре евангелиста. Другие же полагают, что их было две: одна, упоминаемая у Иоанна, то есть Мария, сестра Лазарева, а другая - та, которая упоминается у Матфея и которая тождественна с упоминаемою у Луки и Марка. Симона-прокаженного некоторые считают отцом Лазаря: Господь очистил его от проказы и угощен был им. Полагают также, что когда Господь говорил ученикам: "идите к такому-то, и он покажет вам горницу убранную", то посылал их именно к Симону; он-то, как говорят, и принял Господа, и Господь совершил у него Пасху. Видя сего прокаженного очищенным, означенная жена возымела веру, что и она получит отпущение и очистится от душевной проказы. Прияв веру, она покупает драгоценное миро и, не жалея, возливает на главу Господа, отдавая чрез это честь важнейшей части тела. Так, и ты, коль скоро имеешь душевную проказу - проказу фарисейскую, ослепляющую тебя превозношением и чрез то удаляющую тебя от Бога, прими в дом свой Иисуса и помажь Его миром добродетелей. Ведь и ты можешь изготовить миро очистившему тебя от проказы Иисусу и возлить это миро на главу Его. Что же есть глава Христова? Это - Божество Его, которому приносится благовоние добродетелей, ибо говорится: "Да направится молитва моя, как фимиам, пред лице Твое, Господи" (Псал. 140, 2). И ты приноси Божеству Христову благовоние мира, составленного из добродетелей, исповедуй Христа не только человеком, но и Богом, ибо чрез сие ты также помазуешь главу Его благовонным миром, то есть православно богословствуешь.
Увидевши это, ученики Его вознегодовали и говорили: к чему такая трата? ибо можно бы продать это миро за большую цену и дать нищим. Но Иисус, уразумев сие, сказал им: что смущаете женщину? она доброе дело сделала для Меня; ибо нищих всегда имеете с собою, а Меня не всегда имеете. Многое слышав от Господа о милостыне и высоко ценя слово о ней, ученики стали упрекать жену, полагая, что Бог более ищет человеколюбия, нежели чести Себе. Но Он делает выговор ученикам, так как они неблаговременно упрекали жену. От новоприходящих и вообще не должно требовать слишком многого, а в особенности от слабой женщины, но надлежит принимать и умеренную веру их. Поэтому, когда кто приносит дар Богу, не отклоняй его и не подавляй горение духа его, что получилось бы в том случае, если бы ты отослал его раздать этот дар нищим, но предоставь ему совершить приношение. Но когда кто потребует от тебя совета о том, нищим ли нужно отдать что-либо или же принести Богу, в таком случае посоветуй ему отдать лучше нищим, а если он уже принес, то напрасно будешь отвращать его. Притом же честь, воздаваемую непосредственно Богу, должно предпочитать всему вообще, а, следовательно, и самой милостыне. И если Христос из-за человеколюбия относит дела милости к Себе, то не подумай, что Бога должно оставлять и заботиться только лишь о милостыне: в таком случае получится, что можно и святотатствовать, и из святотатственного подавать милостыню. Но этого не должно быть. А что оказывать милосердие бедным и воздавать честь и угождение самому Христу есть не одно и то же, послушай: "нищих, - говорит, - вы всегда имеете с собою, а Меня не всегда имеете". Видишь, что иное дело служить Христу и иное - миловать нищих, хотя Христос по человеколюбию Своему и относит к Себе Самому то, что делают для бедных.
Возливши миро сие на тело Мое, она приготовила Меня к погребению; истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет в память ея и о том, что она сделала. Этим Господь научает нас, что упомянутая жена поступила так по особой воле Божией, прообразуя смерть Его и погребение тела Его, ибо Господь не попустил бы помазать Себя миром, если бы не хотел явить этим некой тайны. Как Бог, Он предсказал будущее, что в похвалу жене возвещаемо будет всюду о том, что она сделала. Заметь же человеколюбие Божие,- каким великим даром воздается жене: Он устрояет то, что память о ней будет повсюду, до каких только пор будет проповедоваться Евангелие. Но каким образом миро указывало на погребение Христа? У иудеев был обычай погребать тела с мастями мира, как делали и египтяне, для того, чтобы эти тела сохранялись без гниения и без дурного запаха. Итак, жена сия,- говорит Он,- показывает чрез возлияние мира, что тело Мое будет предано погребению. Все это говорит Господь, трогая и вразумляя Иуду, чрез которого имел быть предан на погребение. В переносном смысле разумей следующее: прокаженный - это языческий народ; жена грешница - это церковь из сонма язычников, которая возлила миро, то есть веру, на главу Христа или, иначе сказать, на Божество Его. Ибо всякий, верующий, что Христос есть Сын Божий, возливает тем самым миро на главу Христову. Наконец, Иуда, роптавший, как говорит Иоанн (Иоан. 12, 4-5), на жену, есть образ иудеев, доныне ропщущих на церковь Христову.
Тогда один из двенадцати, называемый Иуда Искариот, пошел к первосвященникам и сказал: что вы дадите мне, и я вам предам Его? Они предложили ему тридцать сребреников; и с того времени он искал удобного случая предать Его. Когда чуждая жена, блудница, оказала столь великую честь, тогда ученик уходит, чтобы предать Его! "Тогда пошел" сказано не напрасно, но чтобы обозначить бесстыдство Иудино. Выражение "Искариотский" присовокупил евангелист для того, чтобы определеннее обозначить его, так как был другой Иуда, Леввей; оный же предатель происходил из некоего селения, которое называлось "Искара". "Они предложили ему тридцать сребреников ", то есть только согласились, определили дать ему, а не то, чтобы уже отвесили их, как многие думают. Иуда искал удобного времени, чтобы предать им Его наедине: так как они боялись народа, то и подкупили Иуду, чтобы он известил их, когда Иисус будет один.
В первый же день опресночный приступили ученики к Иисусу и сказали Ему: где велишь нам приготовить Тебе пасху? Он сказал: пойдите в город к такому-то и скажите ему: Учитель говорит: время Мое близко, у тебя совершу пасху с учениками Моими. Ученики сделали, как повелел им Иисус, и приготовили пасху. Так я думаю, что первым опресночным днем евангелист называет день предопресночный. Есть пасху им надлежало собственно в пятницу вечером: она-то и называлась днем опресночным; но Господь посылает учеников Своих в четверток, который называется у евангелиста первым днем опресночным потому, что предшествовал пятнице, - в вечер каковой и ели обыкновенно опресноки. Ученики подходят и спрашивают Иисуса: " где Ты хочешь, чтобы мы приготовили Тебе пасху?", ибо ни они сами, ни Он не имели собственного дома. А Он посылает их к человеку, не знаемому ими и не знающему их (то же Он сделал и относительно ослицы), показывая им, что человек тот может послушаться и простых слов незнакомых ему лиц и примет Его. Пасху же восхотел совершить для того, чтобы не показаться врагом закона. "Временем Своим" называет Свое заклание, чтобы ведали мы, что Он закапается не без ведома о том и добровольно. К словам: "у тебя, - то есть в доме твоем, - сотворю пасху " Господь прибавил "с учениками Моими"; прибавил это для того, чтобы было сделано соответствующее заготовление, ибо вкушать пасху намеревались многие.
Когда же настал вечер, Он возлег с двенадцатью учениками; и когда они ели, сказал: истинно говорю вам, что один из вас предаст Меня. Они весьма опечалились и начали говорить Ему, каждый из них: не я ли Господи?
Из сего некоторые заключают, что в тот год Господь не вкушал пасхи. Агнца, говорят, ели стоя, а Христос возлежал; следовательно, не ел пасхи. Но мы утверждаем, что Он сначала стоя ел пасху ветхозаветную, а потом, возлегши, преподал Свое таинство: совершил сначала преобразовательную пасху, а потом и пасху истинную. О поступке Иуды предсказывает для того, чтобы исправить его, пристыдить его, если не чем другим, то хоть общением трапезы, и дав ему знать, что он, Иуда, хочет предать Бога, ведающего помышления. Ученики же стали беспокоиться за себя потому, что хотя совесть их была и чиста, но они более доверяли Христу, чем себе, так как Господь знал сердца их лучше, чем они сами.
Он же сказал им в ответ: опустивший со Мною руку в блюдо, тот предаст Меня; впрочем Сын Человеческий идет, как писано о Нем. Но горе тому человеку, которым Сын Человеческий предается: лучше бы было тому человеку не родиться. При этом и Иуда, предающий Его, сказал: не я ли, Равви? Иисус говорит ему: ты сказал. Прямо обличает предателя, так как, будучи прикровенно обличаем, Иуда не исправлялся. Поэтому, говоря: "омочивший со Мною", объявляет о нем для того, чтобы хоть так исправить его. Однако, будучи бесстыдным, Иуда обмакнул кусок в том же самом блюде, или тарелке. Затем Господь говорит: "впрочем Сын Человеческий идет, как писано о Нем", то есть если Христу и было предопределено пострадать для спасения мира, однако по этой причине вовсе не следует чтить Иуду. Напротив, горе ему, потому что он сделал это вовсе не для того, чтобы посодействовать воле Божией, но чтобы услужить своей злобе. К тому же, если рассмотришь внимательно, Христос не имел непреклонного желания быть распятым. Это Он показывает тем, что молится об удалении чаши. Но так как " прежде всех веков " ведал Он, что по причине злобы врага люди не могут спастись иным способом, - то напоследок желает испить чашу, которой сначала не желал было. Говоря, что "лучше было бы этому человеку не родиться", показывает, что небытие лучше бытия в грехах. Обратите внимание и на слово "идет": оно показывает, что умерщвление Христа будет скорее переходом, нежели смертью.
И когда они ели, Иисус взял хлеб и, благословив, преломил и, раздавая ученикам, сказал: приимите, ядите: сие есть тело Мое. Выражение: "когда они ели" присовокупил евангелист для того, чтобы показать бесчеловечие Иуды: если бы он зверем был, то и тогда должен бы смягчиться, ибо вкушал одну пищу с одной трапезы, а он между тем, и будучи обличаем, не пришел в себя; мало того, даже причащаясь тела Христова, не раскаялся. Впрочем, некоторые говорят, что Христос преподал Тайны Своим ученикам тогда, когда Иуда вышел. Так приличествует поступать и нам, то есть удалять нечестивых людей от Тайн Божественных. Намереваясь преломить хлеб, Господь благодарит как для того, чтобы и нас научить приносить хлеб с благодарением, так и для того, чтобы показать, что Он с благодарностью принимает преломление Своего тела, то есть умерщвление, и не негодует на это, как на нечто недобровольное; благодарит, наконец, и для того, чтобы и мы принимали Тайны Христовы с благодарностью. Говоря: "сие есть тело Мое", показывает что хлеб, освящаемый на жертвеннике, есть самое тело Христово, а не образ его, ибо Он не сказал: "сие есть образ", но "сие есть Тело Мое". Хлеб неизъяснимым действием прелагается, хотя и кажется нам хлебом. Так как мы слабы и не решились бы есть сырое мясо и человеческую плоть, то нами преподается хлеб, хотя на самом деле это - плоть.
И взяв чашу и благодарив, подал им и сказал: пейте из нея все; ибо сие есть кровь Моя нового завета, за многих изливаемая во оставление грехов. Как Ветхий Завет имел заклания и кровь, так и Новый Завет имеет кровь и заклания. "За многих изливаемая" сказал вместо "за всех изливаемая", ибо и все суть многие. Но почему выше не сказал: "приимите, ядите все", а здесь сказал: "пейте из нея все"? Одни говорят, что Христос сказал это ради Иуды, так как Иуда, взяв хлеб, не ел его, а скрыл, чтоб показать иудеям, что Иисус называет хлеб Своею плотью; чашу же и не хотя пил, не будучи в состоянии скрыть это. Поэтому будто бы и сказал Господь: "пейте все". Другие толкуют это в переносном смысле, а именно: так как твердую пищу можно принимать не всем, а тем только, кто имеет совершенный возраст, пить же можно всем, то по этой причине и сказал здесь: "пейте все", ибо простейшие догматы свойственно всем принимать.
Сказываю же вам, что отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в Царстве Отца Моего.
Вкусив от чаши, отказывается, наконец, от телесного пития и возвещает некоторое иное вкушение в Царствии, то есть в воскресении. Воскресши, Он действительно ел и пил, но уже для некоторой другой цели, ибо ел и пил не как нуждающийся в телесной пище, а для уверения в истинной природе Своего тела. Свое воскресение по всей справедливости называет Царствием, ибо тогда Он упразднил смерть, явив Себя истинным Царем. Или понимай и так: новое питие - откровение тайн Божиих, которые откроются тогда - в Царстве Божием, то есть при втором пришествии; "новыя", то есть такие, каких мы никогда не слышали. Христос говорит, что Сам будет пить их вместе с нами. Это значит, что нашу пользу почитает Своею пищею и питьем.
И воспевши, пошли на гору Елеонскую. По вечери они воспели это для того, чтоб научились мы, что и нам следует делать то же. Идет на гору маслин, а не в другое какое место, чтобы не подумали, что Он убегает; ибо не в неизвестное иудеям место уходит, а в известное. Вместе с тем и для того уходит из кровожадного города, оставивши его, чтобы не воспрепятствовать им гнаться за Собою, а после обличить их, что они преследовали Его и по отшествии.
Тогда говорит им Иисус: все вы соблазнитесь о Мне в эту ночь, ибо написано: поражу пастыря, и рассеются овцы стада (Захар. 13, 7). По воскресении же Моем предварю вас в Галилее. Как Бог, предсказывает будущее, а чтоб ученики не соблазнились, вменив это в укор себе, говорит, что написано: "поражу пастыря, и рассеются овцы", внушая этим следующее: Я связывал вас всех вместе, отшествие же Мое рассеет вас. Говорится, что Отец поразит Сына. Это потому, что иудеи распяли Господа по изволению, то есть по допущению, Отца. Будучи в состоянии воспрепятствовать им, Отец не воспрепятствовал, а попустил, вследствие чего и говорится, что Он "поразил". Потом, разрешая скорбь учеников, Господь благовествует им: Я восстану и "предварю вас в Галилее", то есть поспешу туда прежде вас. Показывает этим, что Иерусалим Он оставит и отойдет к язычникам, так как в Галилее жили язычники.
Петр сказал Ему в ответ: если все соблазнятся о Тебе, я никогда не соблазнюсь. Иисус сказал Ему: истинно говорю тебе, что в эту ночь, прежде нежели пропоет петух, трижды отречешься от Меня. По причине большой самоуверенности Петр только один обещает не соблазниться. Потому Христос и попустил ему пасть, чтоб научить Его надеяться не на себя, а на Бога, и слова Христовы почитать более достоверными, чем собственное сознание. Притом слова: "если и все соблазнятся, я не соблазнюсь" отзываются высокомерием, обнаруживая в Петре гордость и незнание собственной немощи. Господь предсказывает ему и время, что "в эту самую ночь, прежде нежели пропоет петух", предсказывает и число отречений, что он отречется "трижды".
Говорит Ему Петр: хотя бы надлежало мне и умереть с Тобою, не отрекусь от Тебя. Подобное говорили и все ученики. Потом приходит с ними Иисус на место, называемое Гефсимания, и говорит ученикам: посидите тут, пока Я пойду, помолюсь там. Петр, желая показать, что он вполне предан Спасителю, прекословит Ему, ибо, освободившись от страха предательства, он начал восставать на других и противиться Христу по сильной любви к Своему Учителю и по любочестию. Но и остальные ученики, так как они еще не испытали искушений, по неведению своему обещали то, чего не имели исполнить. Намереваясь помолиться, Христос идет в уединенное место, потому что для молитвы нужно отрешение от всего и уединение.
И взяв с Собою Петра и обоих сыновей Зеведеевых, начал скорбеть и тосковать. Тогда говорит им Иисус: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте со Мною. И отошед немного, пал на лице Свое, молился и говорил: Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты. Не всех берет учеников, а только троих, которым показал славу на Фаворе, дабы, видя Его молящимся и скорбящим, не соблазнились. Однако и сих оставляет и, отойдя, молится наедине. А скорбит и тоскует благопромыслительно, дабы уверовали, что Он был истинным человеком, ибо человеческой природе свойственно бояться смерти. Смерть вошла в человеческий род не по природе; поэтому природа человеческая боится смерти и бежит от нее. Скорбит вместе с тем и для того, чтоб утаить Себя от дьявола, чтоб дьявол напал на Него, как на простого человека, и умертвил Его, а чрез это и сам был бы низложен. С другой стороны, если бы Господь Сам пошел на смерть, то подал бы иудеям оправдание, что они не погрешили, убив Его, пришедшего к ним на страдание. Из этого и мы научаемся не ввергать себя в опасности, но молиться об избавлении от них. Для того Он и не отходит на дальнее расстояние, но находится вблизи трех учеников, чтобы, слыша Его, они помнили о том, что Он делает, и, впадши в искушения, сами бы молились подобно Ему. Страдание Свое Он называет чашею или по причине успения, или же по причине того обстоятельства, что оно соделалось причиною нашего веселия и спасения. Желает, чтобы мимо прошла чаша сия, или для того, чтобы показать, что, как человек, Он по естественным законам отвращается от смерти, как выше сказано, или потому, что не желал, чтоб евреи согрешили столь тяжко, что за их грех случилось бы разрушение храма и гибель народа. Христос желает, да будет воля Отча, дабы и мы научились, что хотя бы природа и отвращала нас, но должно более повиноваться Богу, нежели исполнять собственную волю.
И приходит к ученикам, и находит их спящими, и говорит Петру: так ли не могли вы один час бодрствовать со Мною? бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна. Так как Петр был смел, а равно и другие ученики, то изобличает их нетвердость, как людей, говоривших необдуманно, и в особенности обращает свою речь к Петру: так ли не могли вы один час бодрствовать со Мною; и как души свои положите за Меня? Впрочем, когда поразил их обличением, снова успокаивает их, говоря, что дух бодр, но немощь плоти противится духу, то есть: Я извиняю вас, потому что вы воздремали не по презрению ко Мне, а по немощи. Вследствие этого, если и вы немощны, то не будьте смелы, но молитесь, дабы как-нибудь не впасть вам в искушение. Другие же полагают, что "да не внидете в напасть" сказано вместо "да не будете побеждены напастью". Ибо не то, говорят, заповедует, чтобы мы были без напастей, так как напасти увенчивают, но то, чтобы мы не были поглощены напастью и чтоб не попали в чрево ея, как некоего зверя, - об этом велит молиться, так как побежденный напастью вошел в чрево ея, то есть поглощен ею.
Еще, отошед в другой раз, молился, говоря: Отче Мой: если не может чаша сия миновать Меня, чтоб Мне не пить ея, да будет воля Твоя. И пришед находит их опять спящими, ибо у них глаза отяжелели. И оставив их, отошел опять и помолился в третий раз, сказав то же слово. Учись, человек, непрестанно молиться в искушениях, слыша, что и Господь часто молился. Найдя учеников опять спящими, Господь не стал обличать, чтоб не опечалить, но отошел. И, отошедши, стал молиться в третий раз, уверяя в Своем человечестве, ибо число три служит показанием истины и достоверности.
Тогда приходит к ученикам Своим и говорит им: вы все еще спите и почиваете? вот, приблизился час, и Сын Человеческий предается в руки грешников; встаньте, пойдем: вот, приблизился предающий Меня.
Показывая, что не имеет нужды в их помощи, когда намерен предаться, Он говорит им: "спите, впрочем". Или произносит это для пристыжения их, как бы так говоря: "вот, приблизился предатель: если приятно вам и время позволяет, спите". Затем возбуждает их от того места, где молился, и идет навстречу к тем, которые намеревались взять Его. И вот Он пред ними, как будто они намереваются дать Ему нечто приятное. Так и о том, о чем молился Он, для того молился, чтобы благопромыслительность стала достоверною для нас; и если не желал пострадать, то для того, чтобы предохранить евреев от погибели, которая имела постигнуть их за грех против Него.
И когда еще говорил Он, вот, Иуда, один из двенадцати, пришел, и с ним множество народа с мечами и кольями, от первосвященников и старейшин народных. Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его. И тотчас, подошел к Иисусу, сказал: Радуйся, Равви! И поцеловал Его. Иисус же сказал Ему: друг, для чего ты пришел? Тогда подошли, и возложили руки на Иисуса, И взяли Его. Видишь орудия архиереев! Дреколья и мечи! Так они были миролюбивы! Так они отличались духом кротости! Один из "двенадцати" - сказал евангелист, показывая с удивлением, что Иуда предал себя дьяволу, несмотря на то, что был избран и с первыми поставлен. Так и ты, человек, бойся, чтоб, ослабев духом, не отпасть, хотя бы и был ты одним из ближайших к Иисусу! Дает знак Иуда отчасти потому, что была ночь и они не могли распознать, а с другой стороны и потому, что пришедшие взять Иисуса были не столько из простого народа, сколько из слуг архиерейских, которые и вовсе, может быть, не знали Иисуса. Ученик указывает им Учителя посредством целования, ибо, зная человеколюбие Господа, он делается дерзким и целует Его. И Господь терпит до последнего часа, стараясь привести его к покаянию Своим долготерпением. Когда же он и так не был вразумлен, тогда Господь делает то, что пришедшие пали на землю, как говорит Иоанн; делает это для того, чтобы хоть чрез падение познали Его силу. Однако и после этого не отвратились они от дерзости. Тогда Господь и предает им Себя. Иуду называет "другом", посрамляя и укоряя за то, что он, как будто друг, дает Ему лобзание. "На сие ли пришел" - вместо: "с каким расположением присутствуешь здесь?". Как друг? Но в таком случае не следовало приходить с мечами. Как враг? Но для чего целуешь? Так-то и изобличает его, как льстеца.
И вот, один из бывших с Иисусом, простерши руку, извлек меч свой и, ударив раба первосвященникова, отсек ему ухо. Тогда говорит ему Иисус: возврати меч твой в его место, ибо все, взявшие меч, мечом погибнут; или думаешь, что Я не могу теперь умолить Отца Моего, и Он представит Мне более, нежели двенадцать легионов ангелов? как же сбудутся Писания, что так должно быть? Петр был извлекшим нож, как говорит Иоанн (Иоан. 18, 10). А нож он имел при себе, как незадолго пред этим заклавший агнца, которого вкусили на вечери. Мы не осуждаем Петра, ибо он сделал это, ревнуя не о себе, а об Учителе. Господь же, приучая его к евангельской жизни, наставляет не пользоваться мечом, хотя бы и за Бога кто думал отметить. Отсекая ухо, Петр показывает, что иудеи больны были непослушанием. Потом Господь полагает изречение закона, что убийца сам должен быть убит, так как закон говорит то, что "взявшие нож от ножа и погибнут". Указывается этим, что будут истреблены от меча римлян иудеи, взявшие меч против Него. Не сказал, что " могу представить двенадцать легионов ангелов", но "умолить Отца Моего", говоря это благопромыслительно, как человек, по причине немощи учеников. Так как Он показал тогда много человеческого - пот, страх, то не было бы убедительным, если бы сказал: "Я могу Сам представить ангелов". Вместо двенадцати, говорит, учеников. Мне предстали бы двенадцать полков ангелов, если бы захотел Я. А легион - самый большой полк, в шесть тысяч всадников. Но должно, говорит, чтобы все это совершилось, дабы исполнились Писания, предвозвестившие все это. Иудеи злы не потому, что предвозвестили Писания, но так как иудеи имели все это совершить по злому произволению, то в Писаниях и изложено так Духом.
В тот час сказал Иисус народу: как будто на разбойника вышли вы с мечами и кольями взять Меня; каждый день с вами сидел Я, уча в храме, и вы не брали Меня. Сие же все было, да сбудутся Писания пророков.
Показывает безумное их предприятие, а равно и то, что взятие Его произошло не по их силе. Когда Я был с вами в храме, говорит Он, вы хотели взять Меня, но так как Я не допускал, то вы не могли. Теперь же Я по собственной воле предаюсь вам, ибо знаю, что быть не может, чтобы солгали Писания, которые предсказали вашу злобу.
Тогда все ученики, оставивши Его, бежали. А взявшие Иисуса отвели Его к Каиафе первосвященнику, куда собрались книжники и старейшины. Петр же следовал за Ним издали, до двора первосвященникова; и вошед внутрь, сел со служителями, чтобы видеть конец. Прочие ученики бежали, Петр же, будучи более горячо расположен к Учителю, издали шел за Ним. Хотя и Иоанн шел за Ним, однако, не как ученик, а как знакомый архиерея.
Первосвященники и старейшины и весь синедрион искали лжесвидетельства против Иисуса, чтобы предать Его смерти, и не находили; и хотя много лжесвидетелей приходило, не нашли. Отводят Иисуса к Каиафе, так как тот был архиереем того года. Провели там целую ночь и остальные, не евши тогда пасхи, но, дожидаясь, чтоб убить Господа, хотя и преступив тем неядением закон. Ибо Господь ел пасху в узаконенное время, они же, чтоб только убить Господа, пренебрегли и законом.
Но, наконец, пришли два лжесвидетеля и сказали: Он говорил: могу разрушить храм Божий и в три дня создать его. И встав, первосвященник сказал Ему: что же ничего не отвечаешь? что они против Тебя свидетельствуют. Иисус молчал. И первосвященник сказал Ему: заклинаю Тебя Богом живым, скажи нам, Ты ли Христос, Сын Божий? Иисус говорит ему: ты сказал. Это действительно были лжесвидетели, ибо Христос не говорил, что "могу разрушить", но "разрушьте" (Иоан. 2, 19), и не сказал: "храм Божий", но "храм сей", то есть "тело Мое", и опять не говорил "созижду", но "воздвигну". Таким образом, это - явные лжесвидетели, утверждавшие, что Христос говорил то, чего не говорил. Поэтому, видя беззаконный суд их, Христос молчал, ибо тех, коих не убеждали знамения, как убедили бы оправдания? Желая вовлечь Христа в богохульство, продолжает архиерей спрашивать Его - для того, чтобы, если Он скажет: "Я Сын Божий", осудить Его, как богохульника, или же, если Он отречется от того, иметь Его свидетелем против Самого Себя. Но Господь, уловляющий премудрых в коварстве их, отвечает: "ты сказал". Это вместо следующего: " твои уста исповедали, что Я - Сын Божий ".
Даже сказываю вам: отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных. Возвещает им словами из Даниила-пророка, так как тот сказал, что " видел я как бы Сына Человеческого, грядущего на облаках". Так как обвинители считали Его обманщиком, являющимся в смиренном образе, то говорит им, что "увидите Меня тогда грядущим с силою и седящим со Отцом"; силою здесь называет силу Отца, а грядущим - не от земли, а с небес.
Тогда первосвященник разодрал одежды свои и сказал: Он богохульствует! на что еще нам свидетелей? вот, теперь вы слышали богохульство Его! как вам кажется? Они же сказали в ответ: повинен смерти.
Был обычай у иудеев - если случалось что-либо невыносимое, то раздирать одежды. Так и Каиафа, как будто бы по причине явного богохульства, делал это в обольщение черни, чтобы показать ей, что Христос в высшей степени богохульствовал, и так заставить бы народ сказать, что "повинен смерти". Заметь и то обстоятельство, что то, что Каиафа разодрал одежды, было символом раздрания ветхозаветного архиерейства.
Тогда плевали Ему в лице и заушали Его; другие же ударяли Его по ланитам и говорили: прореки нам, Христос, кто ударил Тебя? Когда осудили Его, тогда стали оказывать Ему поношения и ругались над Ним, набрасывая, как говорит другой евангелист (Лук. 22, 63-64), на лице Его одежду. Так как они имели Его, как пророка, то по этой причине так и ругаются над Ним. Заушать - значит ударять руками, пригнув пальцы, или, проще сказать, бить кулаками.
Петр же сидел вне на дворе. И подошла к нему одна служанка и сказала: и ты был с Иисусом Галилеянином. Но он отрекся пред всеми, сказав: не знаю, что ты говоришь. Когда же он выходил за ворота, увидела его другая, и говорит бывшим там: и этот был с Иисусом Назореем. И он опять отрекся с клятвою, что не знает Сего Человека. Немного спустя подошли стоявшие там и сказали Петру: точно и ты из них, ибо и речь твоя обличает тебя. Тогда он начал клясться и божиться, что не знает Сего Человека. И вдруг запел петух. И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели пропоет петух, трижды отречешься от Меня. И вышед вон, плакал горько.
Быв мучен безмерным страхом, Петр забыл о своих обещаниях и покоряется человеческой немощи, как бы умерши от страха и не зная, что говорит. Но ты разумей у меня и в возвышенном смысле - что Петр уличается служанкою, то есть человеческою немощью, вещью низменною и приличною рабам; уличается до тех пор, пока петух, пропевши, не привел его в чувство. Петух означает слово Христово, не позволяющее, чтобы мы расслабели и спали, но говорящее: "бодрствуйте" и "востани спяй". Этим-то словом, как бы некиим алектором, пробужденный Петр, вышедши вон из двора архиерейского, то есть из состояния ослепленного ума, заплакал, выйдя из нечувствия. Пока он был во дворе ослепленного ума, не плакал, потому что не чувствовал, но как скоро вышел из него, пришел в чувство.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава двадцать седьмая

Когда же настало утро, все первосвященники и старейшины народа имели совещание об Иисусе, чтобы предать Его смерти: и связавши Его, отвели и предали Его Понтию Пилату правителю. Смотри, как завладел всеми ими дьявол, склонив их к убийству в такие дни, в которые надлежало им совершать многие жертвы и приношения за грехи других - в дни непорочности и чистоты. Они же связывают и отводят Христа к правителю Пилату, который был из Понта, но римский подданный, и послан был правителем Иудеи. Предали же Господа Пилату, как человека подлинно мятежного и злоумышляющего против царя.
Тогда Иуда, предавший Его, увидев, что Он осужден, и раскаявшись, возвратил тридцать сребреников первосвященникам и старейшинам, говоря: согрешил я, предав Кровь невинную. Они же сказали ему: что нам до того? смотри сам. И бросив сребреники в храме, он вышел, пошел и удавился. Запаздывает раздумьем Иуда; раскаивается, но не на добро. Сознаться - хорошо, но удавиться - дьявольское дело. Не перенося бесславия в будущем, сам себя лишает жизни, тогда как надлежало ему плакать и умолять Преданного. Некоторые говорят, впрочем, будто Иуда, будучи сребролюбивым, думал, что и серебро он приобретет, продав Христа, и Христос не будет умерщвлен, но избегнет иудеев, как часто избегал. Теперь же, увидев, что Он осужден и приговорен к смерти, раскаялся, потому что дело вышло не так, как он предполагал. По той причине будто бы и удавился, чтоб предварить Иисуса во аде и, умолив Его, получить спасение. Знай к тому же и то, что Иуда надел себе на шею петлю, повесившись на каком-то дереве, но так как дерево наклонилось, то он остался жив, ибо Бог хотел сохранить его или для покаяния, или же в посмех и поношение. Ибо говорят, что он впал в водяную болезнь, так что там, где свободно проходила колесница, он не мог пройти, а впоследствии, упавши ниц, разорвался, или "проседеся", как говорит Лука в Деяниях (Деян. 1, 18).
Первосвященники, взявши сребреники, сказали: не позволительно положить их в сокровищницу церковную, потому что это цена крови. Сделавши же совещание, купили на них землю горшечника, для погребения странников; посему и называется земля та землею крови до сего дня; тогда сбылось реченное чрез пророка Иеремию, который говорит: и взяли тридцать сребреников, цену Оцененного, которого оценили сыны Израиля, и дали их за землю горшечника, как сказал мне Господь. Церковною сокровищницею называли церковную кружку, в которую клали приносимые Богу дары. Смотри, как Бог делает их безрассудными, так что обнаруживаются и кровожадные мысли их. "До сего дня", говорит, поле то называется полем крови, так что всем напоминается, что они убили Господа. Заметь и то, что о страннолюбии была забота и у иудеев, так что купили и поле некое для кладбища странников. Устыдимся же мы, почитающие себя людьми совершеннейшей жизни, а странниками пренебрегающие. "Ценою Оцененного" называет, конечно, цену Христа: Он был бесценен, однако оценен был сынами Израиля, то есть сыны Израиля назначили цену Его, условившись дать Иуде тридцать сребреников.
Иисус же стал пред правителем. И спросил Его правитель: Ты царь Иудейский? Иисус сказал ему: ты говоришь. И когда обвиняли Его первосвященники и старейшины, Он ничего не отвечал. Тогда говорит Ему Пилат: не слышишь, сколько свидетельствуют против Тебя? И не отвечал ему ни на одно слово, так что правитель весьма дивился. Как обвиняемый в гражданских преступлениях, отводится к Пилату. Отсюда и спрашивает Его, не предпринимал ли Он и не делал ли попыток царствовать над иудеями? Иисус отвечал ему: ты говоришь, - давая самый премудрый ответ, ибо не сказал ни "да", ни "нет", а нечто среднее, как: ты говоришь. Но это может быть понимаемо и так, что: "да, точно так, как ты говоришь", и так, что: "Я не говорю этого, а говоришь ты". Иного ничего не ответил, ибо видел, что суд идет не по уставу. Пилат дивился Господу, с одной стороны - как презирающему смерть, а с другой - тому, как Он, будучи столь красноречив и имея представить тысячи оправданий, ничего не ответил и не обращал внимания на обвинителей. Научимся и мы отсюда, чтобы, если будем находиться пред неправедным судом, ничего не говорить, дабы не возбудить большого шума и не сделаться виновным большого осуждения, когда не слушают наших оправданий.
На праздник же Пасхи правитель имел обычай отпускать народу одного узника, которого хотели; был тогда у них известный узник, названный Варавва; итак, когда собрались они, сказал им Пилат: кого хотите, чтоб я отпустил вам: Варавву, или Иисуса, называемого Христом? ибо знал, что предали Его из зависти. Пилат старался освободить Христа, хотя и не так твердо, как надлежало: ибо он должен был твердо стоять за истину. Сначала он спросил Господа: "не слышишь, что они свидетельствуют против Тебя?". Спросил же для того, чтобы, если Христос оправдается, иметь повод к освобождению Его. Когда же Господь не хотел оправдываться, хорошо зная, что не будет отпущен, если бы и оправдался, - тогда Пилат обращается к другому пути и прибегает, наконец, к обычаю, как бы так говоря: если вы не отпускаете Иисуса, как невинного, то, хотя как осужденного, порадуйте Его для праздника. Ибо как мог Пилат предположить, что они будут искать, чтобы невинный Иисус был распят, а виновного разбойника отпустят? Итак, зная, что Христос невинен, но что Ему завидуют, по этой причине и спрашивает их; отсюда показывает себя человеком слабым, ибо он должен был даже пострадать за доброе дело. Поэтому он и достоин осуждения, как скрывший истину. "Варавва" толкуется: "сын отца", ибо вар - сын, а авва - отец. Итак, иудеи сына отца своего, дьявола, испросили, а Иисуса распяли. Однако они и доныне к сыну отца своего, антихристу, прилепляются, а Христа отрекаются.
Между тем, как сидел он на судейском месте, жена его послала ему сказать: не делай ничего Праведнику Тому, потому что я ныне во сне много пострадала за Него. Но первосвященники и старейшины возбудили народ просить Варавву, а Иисуса погубить. Тогда правитель спросил их: кого из двух хотите, чтобы я отпустил вам? Они сказали; Варавву. Пилат говорит им: что же я сделаю Иисусу, называемому Христом? Говорят ему все: да будет распят. Правитель сказал: какое же зло сделал Он? Но они еще сильнее кричали: да будет распят. Пилат, видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки пред народом, и сказал: невиновен я в крови Праведника Сего; смотрите вы. И отвечая весь народ сказал: кровь Его на нас и на детях наших. Тогда отпустил им Варавву, а Иисуса бив предал на распятие. Дивное! Судимый Пилатом устрашал жену его! Не сам видит сон, но жена его: или потому, что сам он не достоин был; или потому, что самому ему не поверили бы, а подумали бы, что он говорит это по пристрастию к Иисусу; а может быть, он и умолчал бы, если бы и видел, так как был судьей. Сон - дело Промышления; но он случился не для того, чтобы освобожден был Христос, но чтоб спаслась жена. Почему же не освободил Христа? Потому, что ему, то есть Пилату, не безопасно было освободить Его, как обвиняемого в царствовании. Но он должен бы был потребовать показаний: не собирал ли Христос около Себя воинов, не заготовлял ли оружия. Теперь же, как легкомысленный и слабый, Пилат отклоняется в сторону; по этой причине он и неизвинителен: ибо, когда они просили отъявленного злодея, отдал, а о Христе спрашивал: что сделать с Иисусом? - делая, таким образом, иудеев начальниками суда. Будучи правителем, он мог вырвать Его от них, как тысяченачальник Павла (Деян. 21, 31). "Да будет распят", - говорили иудеи, намереваясь не только убить Его, но и набросить на Него злодейскую вину, ибо крест назначался в качестве наказания злодеям. Умывается, показывая, что он чист от ненависти. Худо размышляет, ибо, называя Иисуса праведником, вместе с тем предал Его убийцам! А те возмездие за убиение Его принимают на себя; каковое возмездие и постигло их, когда римляне истребили их и детей их. Впрочем, и доныне иудеи, будучи чадами тех,- убивших Господа,- имеют на себе кровь Его, ибо за неверие в Господа преследуются от всех, и когда преследуются они, нет им никакого помилования. Пилат бил Иисуса, то есть бичевал, показывая, что и он осудил Его и что иудеи будут распинать уже не невинного человека, но опозоренного. Так и исполнилось: "плечи Мои Я отдал на раны" (Ис. 50, 6).
Тогда воины правителя, взявши Иисуса в преторию, собрали на Него весь полк и, раздевши Его, надели на Него багряницу; и сплетши венец из терна, возложили Ему на голову и дали Ему в правую руку трость; и, становясь пред Ним на колени, насмехались над Ним, говоря: радуйся, Царь Иудейский! и плевали на Него и, взявши трость, били его по голове. Тут исполнилось слово Давидово: "дал Меня для поношения безумному" (Псал. 38, 9). Ибо воины делали с Ним достойное их, будучи людьми безумными: они одели Его в хламиду вместо порфиры, как бы царя; венец вместо диадемы; и, насмехаясь над Ним, чествовали Его, ибо преклонение колен есть символ оказывания чести. Смотри, как всякий вид поношения они прошли: лицо позоря чрез заплевание, главу - чрез венец, руки - чрез трость, остальное тело - чрез хламиду, уши - чрез хульные слова. Хотя все, что ни делали, они делали в поругание Христу, однако вместе с тем ты разумей и так, что все это Самим Иисусом совершено было и в более таинственном смысле: ибо багряная хламида означала природу нашу, которую, в то время как она была обагрена кровью и склонна к убийству, Он воспринял и освятил, облекшись в нее; венец из терния означал грехи, проистекшие из житейских попечений,- грехи, которые Христос потребляет Своим Божеством, - ибо Божество и означается чрез главу Его; трость есть образ нашей немощной и телесной плоти, которую воспринял Господь, как и Давид говорит: "десница Господня вознесла меня" (Псал. 117, 16); чрез принятие хулений в уши Свои Господь избавил нас от змиева шептания, вошедшего чрез уши Евы.
И когда насмеялись над Ним, сняли с Него багряницу и одели Его в одежды Его и повели Его на распятие. Выходя, они встретили одного Киринеянина, по имени Симона; сего заставили нести крест Его.
Первые три говорят, что Симон нес крест Иисусов, а Иоанн - что его нес Сам Господь. Поэтому, вероятно, было то и другое: сначала Сам Иисус нес крест, а потом, нашедши на пути Симона, возложили на него крест. Ты же заметь и то, что Симон значит послушание: итак, имеющий послушание несет крест Христов. Киринея, будучи городом Пентапольским, означает пять чувств, которым надобно нести крест.
И пришедши на место, называемое Голгофа, что значит: Лобное место, дали Ему пить уксуса, смешанного с желчью; и отведав не хотел пить. Распявшие же Его делили одежды Его, бросая жребий; и сидя стерегли Его там; и поставили над головою Его надпись означающую вину Его: Сей есть Иисус, Царь Иудейский. Место называлось лобным потому, что, как говорит предание отцов, здесь погребен был Адам: как в Адаме все мы умерли, так должно, чтобы во Христе ожили. Не смущайся, слыша евангелистов, когда этот говорит, что Господу был принесен уксус с желчью; Марк - что было принесено вино со смирною; а Иоанн - уксус с желчью и иссопом. Многими делаемо было многое, как бывает в беспорядочной толпе, когда каждый делает иное: поэтому надо думать, что один принес вино, а другой - уксус с желчью. Много родов смерти. Но Христос умирает посредством креста, чтоб и древо освятить, чрез которое мы прокляты были, и благословить все: и небесное, что обозначается верхнею частью креста, - и подземное, что обозначается чрез подножие, - и пределы земли, как восточной, так и западной, что обозначается поперечными частями креста; а вместе и для того умирает посредством креста, чтоб, распростерши руки, призвать и собрать чад Божиих расточенных. Воины делят одежды Его, как человека бедного и ничего иного не имеющего. Что другой евангелист назвал титлом, то Матфей называет "виною", ибо надписали, чего ради распять: распять, как Царь Иудейский и вводитель новшеств. Слово же "царь" они надписали ради клеветы; однако свидетельство это верно, хотя и представлено от врагов, - ибо Господь есть Царь, пришедший для того самого, чтобы спасти иудеев. Когда же плотские иудеи не восхотели, чтобы Он царствовал над ними, Он соделывается Царем духовных иудеев, то есть исповедывающих, ибо "иудей" значит "исповедывающий".
Тогда распяты с Ним два разбойника: один по правую сторону, а другой - по левую. Проходящие же злословили Его, кивая головами своими и говоря: Разрушающий храм и в три дня Созидающий! Спаси Себя Самого. Если Ты Сын Божий, сойди со креста. Подобно и первосвященники с книжниками и старейшинами и фарисеями, насмехаясь, говорили: других спасал, а Самого Себя не может спасти. Если Он Царь Израилев, пусть теперь сойдет со креста, и уверуем в Него; уповал на Бога, пусть теперь избавит Его, если Он угоден Ему. Ибо Он сказал: Я Божий Сын. Также и разбойники, распятые с Ним, поносили Его. Для оклеветания Христа распинают с Ним двух разбойников, дабы и Он признан был таким же беззаконником, как те. Но они были образом двух народов - иудейского и языческого, ибо оба были равно беззаконны и поносили Христа, подобно как и разбойники сначала поносили оба. Потом же один, познав Его, исповедал Царем, по каковой причине и сказал: "Помяни мя, Господи, во Царствии Твоем". Так и языческий народ исповедал Христа. Другой же разбойник, иудейский народ, продолжал хулить. Дьявол же понуждал говорящих "если Ты Сын Божий, сойди со креста" с тою целью, чтобы Христос, быв раздражен, сошел со креста и чтобы нарушил дело спасения всех крестом. Но Христос есть Сын Божий и не послушался врага, дабы и ты научился, что не должно слушаться ухищрений дьявола, но - творить добро, хотя бы люди и имели о тебе худое мнение.
От шестого же часа тьма была по всей земле до часа девятого; а около девятого часа возопил Иисус громким голосом: Или, или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил? Некоторые из стоявших там, сльши это, говорили: Илию зовет Он. И тотчас побежал один из них, взял губку, наполнил уксусом и, наложив на трость, давал Ему пить. А другие говорили: постой; посмотрим, придет ли Илия спасти Его.
Случившаяся тьма произошла не по естественному порядку, как бывает она естественно вследствие, например, затмения солнца. Ибо в четырнадцатый день луны никогда не бывает затмения. Солнечное затмение бывает только в следующем случае: когда луна только что нарождается, тогда и бывают естественные затмения солнца. Но при распятии Христа был несомненно четырнадцатый день луны, ибо тогда совершалась пасха: следовательно, тьма была неестественная. Притом тьма эта была вселенскою, а не частичною, как, например, в Египте, - дабы явно было, что тварь соболезнует страданию Творца и что отступил от иудеев свет. Иудеи, требующие видеть знамения с неба, пусть увидят теперь солнце помраченное! Так как человек создан был в шестой день, а вкусил от древа в шестой час, - ибо это час ядения, - то Господь, воссозидая человека и, врачуя падение, пригвождается к древу в шестой день и в шестой час. Пророческое "Или, или" произносится на еврейском диалекте, чтобы показать, что Он не сражается с ветхозаветным Писанием. А "для чего Ты Меня оставил?" сказал для того, чтобы показать, что Он соделался истинным человеком, а не по видимости только, ибо человек имеет естественное желание жить, будучи жизнелюбив. Поэтому как скорбел и тосковал пред крестом, показывая естественно свойственную нам боязнь, так теперь говорит: "для чего Ты Меня оставил",- обнаруживая свойственную нам любовь к жизни. Ибо Он был воистину человек и подобен нам во всем, кроме греха. Впрочем, некоторые понимали так, что Спаситель, принимая на Себя лицо иудеев, говорит: "для чего Ты оставил народ иудейский, Отче, чтоб сделал он такой грех и предан был погибели?". Как происшедший от иудеев, Христос "для чего Ты оставил Меня" говорит вместо: "для чего Ты оставил Мое сродство, Мой народ, что они сделали такое зло себе". Люди из простого народа, будучи невежественны и несведущи в пророческих писаниях, не поняв сего воззвания, думали, что Христос зовет Илию, - ибо не все иудеи знали пророческие писания, подобно как и теперь не все христиане знают Евангелие. А уксусом поили Его для того, чтоб Он скорее умер, прежде нежели придет Илия, чтоб помочь Ему. Отсюда прочие говорили: "постой; посмотрим, придет ли Илия спасти Его", то есть: не делай, чтоб Он умер; узнаем, поможет ли Ему Илия.
Иисус же, опять возопив громким голосом, испустил дух. И вот, завеса в храме раздралась надвое сверху до низу; и земля потряслась; и камни расселись и, гробы отверзлись; и многие тела усопших святых воскресли и, вышедши из гробов по воскресении Его, вошли во святый град и явились многим. Иисус взывает громким голосом, чтобы уразумели мы, что когда говорил Он: " власть имею положить душу Мою", - то это было истинно, ибо Он со властью отдает душу. Что же это было за воззвание? "Отче, в руки Твои предаю дух Мой", - ибо не по принуждению, но добровольно испустил Он дух. Это показывает: "предаю"; показывает также, что Он думает опять получить душу Свою, ибо всякий залог опять отдается назад. Благодарение Господу за то, что, когда Он умер и когда дух Его был вручен в руки Отца, с того времени и души святых полагаются в руки Божии, а не в темницах ада, как прежде,- так что смерть Христова сделалась освящением нашим. Для этого-то и призывается громким голосом смерть, не дерзающая и подойти, если бы не была позвана. Церковная завеса состояла из некоего полотна, повешенного среди храма и отделяющего внутреннее от внешнего, как некая стена. Что она раздирается, - то чрез это Бог показывает, что храм, недоступный и невиденный, внутреннейшее которого закрывала завеса, будет в таком уничижении и презрении, что всем он будет доступен и всякий может рассматривать его. Иные указывают и другие причины раздрания. Раздираемая завеса означала, говорят, упразднение буквы законной, а также то, что раскроется все законное, что прежде закрывалось буквою, как некою завесою, - и все, прежде неясное и загадочное, станет ясным теперь, исполнившись на Христе. Можно и то сказать, что как был обычай у иудеев в случае богохульства раздирать одежды, так теперь и храм Божий, как бы скорбя о смерти Бога, разорвал одежду свою, завесу. И другое мог бы кто-либо сказать, но достаточно и этого. Стихии тогда поколебались, как то свидетельствуя, что Страждущий есть Творец, так показывая вместе с тем и то, что наступит изменение в делах, ибо Писание полагает землетрясение, как знак изменения в делах. Так происходило перенесение смотрения Божия от иудеев к язычникам. И камни, то есть каменные сердца язычников, расторглись и приняли семя истины, и умерщвленные грехами восстали и вошли во святой град, в вышний Иерусалим, и явились многим, ходящим широким путем; явившись им, соделались для них первообразом доброй жизни и обращения: ибо, видя человека, сначала умерщвленного страстями, а потом обратившегося и вошедшего во святой небесный город, и другой всячески подражает ему и обращается. Впрочем, это придумано слишком изысканно. Ты же знай, что воскресение мертвых, случившееся при кресте Господа, давало знать об освобождении душ, находившихся во аде. Воскресшие тогда явились многим, дабы случившееся не показалось мечтою; воскресли же они ради знамения; и явно, что опять умерли. Впрочем, некоторые говорят, что они воскресли после воскресения Христа и в другой раз не умирали. Не знаю, должно ли это быть принято.
Сотник же и те, которые с ним стерегли Иисуса, видя землетрясение и все бывшее, устрашились весьма и говорили: воистину Он был Сын Божий. Там были также и смотрели издали многие женщины, которые следовали за Иисусом из Галилеи, служа Ему; между ними была Мария Магдалина и Мария, мать Иакова и Иосии, и мать сыновей Зеведеевых.
Язычник-сотник вследствие знамений верует вместе с бывшими при нем; иудеи же, слушавшие закон и пророков, остаются неверующими: таково злочестие! Сотник этот впоследствии сделался мучеником за Христа. Что же касается жен, смотревших на происшедшее, то этот сострадательнейший из всех и осужденный род наслаждается созерцанием благ прежде всех. И ученики убежали, а жены мужаются. Мариею, матерью Иакова и Иосии, евангелист называет Богородицу, ибо Иаков и Иосия были детьми Иосифа от прежней его жены. Так как Богородица называлась женою Иосифа, то соответственно этому называлась и материю его детей, то есть мачехою. Матерь сынов Зеведеевых называлась Саломиею. Говорят, что и эта была дочерью Иосифа.
Когда же настал вечер, пришел богатый человек из Аримафеи, именем Иосиф, который также учился у Иисуса; он, пришед к Пилату, просил Тела Иисусова. Тогда Пилат приказал отдать Тело. И взяв Тело, Иосиф обвил его чистою плащаницею и положил его в новом своем гробе, который высек он в скале; и привалив большой камень к двери гроба, удалился. Была же там Мария Магдалина и другая Мария, которые сидели против гроба.
Прежде Иосиф скрывался, теперь же дерзает на великое дело, положив душу свою за Тело Учителя и приняв на себя столь тяжкую борьбу со всеми Иудеями. Как великий дар, дает ему Пилат Тело. Ибо Тело Христа, как мятежника умерщвленного, должно было быть брошено не погребенным. Впрочем, Иосиф, будучи богатым, возможно, что и золота дал Пилату. Получив Тело, Иосиф чествует его, положив в новой гробнице, в которой никогда никто не был положен. И это было по промышлению Божию, чтобы по воскресении Господа не сказал кто-либо, что вместо Его воскрес другой мертвец, погребенный там прежде Его. По этой причине и гробница новая. Мария же Магдалина и другая Мария, то есть Богородица, которую выше назвал евангелист материю Иакова и Иосии, эти две сидели насупротив гроба, выжидая, чтобы, когда утихнет ярость врагов, идти и объять Тело и помазать его миром. О сих-то женах говорил Исайя: "Жены, идущие от зрелища,- идите сюда: ибо это - народ, не имеющий разума" (Ис. 27, 11). Говорит, что "не имеют разума". Очевидно, это об иудейском народе, распявшем Господа. А жен он призывает, чтобы они оставили сей несмысленный народ, последовали бы к апостолам и возвестили им радостную весть о воскресении.
На другой день, который следует за пятницею, собрались первосвященники и фарисеи к Пилату и говорили: господин! мы вспомнили, что обманщик тот, еще будучи в живых, сказал: после трех дней воскресну; итак прикажи охранять гроб до третьего дня, чтоб ученики Его, пришедши ночью, не украли Его и не сказали народу: воскрес из мертвых. И будет последний обман хуже первого. Пилат сказал им: имеете стражу; пойдите, охраняйте, как знаете. Они пошли и поставили у гроба стражу, и приложили к камню печать. Субботу не называет субботою, потому что, судя по злобе иудеев, она и не была субботою. В то время как закон повелевал, чтобы в день субботы никто не двинулся с места своего,- беззаконные иудеи собираются к иноплеменнику Пилату, вместо законного собрания. Они вследствие своей злобы побуждаются прийти к Пилату и утвердить гроб, однако это было по Божию промышлению, дабы воскресение совершилось при свидетелях - врагах - и тогда, когда гроб был запечатан и охраняем. Достойно исследования,- откуда зная, говорили иудеи, что воскреснет в третий день? Господь нигде не говорил этого ясно и прямо. Можно думать, что они узнали это из преобразования Ионы, ибо говорил Христос, что "как Иона был во чреве кита три дня, и Я во чреве земли" (Мф. 12, 40); или же узнали из следующего: "разорите церковь сию". Прежде, не поняв этого, но подумав, что Он говорит о храме иудейском, они ставили Ему это в вину. Теперь же, познав, что храмом Он называл Свое собственное Тело, они приходят в страх и называют Его обманщиком, не оставляя злобы и после смерти. Кустодиею называется у римлян стража: отсюда евангелист называет кустодиею воинов, поставленных для охраны.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Глава двадцать восьмая

По прошествии же субботы, на рассвете первого дня недели, пришла Мария Магдалина и другая Мария посмотреть гроб. И вот, сделалось великое землетрясение: ибо ангел Господень, сошедший с небес, приступив отвалил камень от двери гроба и сидел на нем; вид его был как молния, и одежда его бела как снег. Устрашившись его, стерегущие пришли в трепет и стали как мертвые. Ангел же, обратив речь к женщинам, сказал: не бойтесь, ибо знаю, что вы ищете Иисуса распятого, Его нет здесь: Он воскрес, как сказал; подойдите, посмотрите место, где лежал Господь, и пойдите скорее, скажите ученикам Его, что Он воскрес из мертвых и предваряет вас в Галилее; там Его увидите. Вот, я сказал вам. И вышедши поспешно из гроба, они со страхом и радостью великою побежали возвестить ученикам Его.
"В вечер субботы" равносильно сказанному у Луки: "глубоким утром" и у Марка: "при восходе солнца", ибо под солнцем здесь следует разуметь утренние лучи солнца. Когда наступает восьмой час ночи, тогда начало следующего дня, и, как думают, наступает утро; посему-то тогда и был, с одной стороны, вечер субботы, а с другой - начало дня Господнего, каковой день евангелист и называет "единым от суббот", ибо дни седмицы называли субботами, а первый - единым, так что день Господень есть "един от суббот", то есть первый из дней недели; ближайший к этому первому называли вторым, затем - третьим, а потом - остальные. Господь воскрес тогда, когда камень еще лежал на гробе. По воскресении же Господа и ангел приходит, чтоб отвалить камень и дать женам вход в гроб. Землетрясение делается для того, чтоб пробудились стражи и поняли новизну случившегося. Итак, Господь воскрес тридневен. Как насчитываются три дня? В восьмом часу пятка был распят; с этого до девятого - тьма: это считай у меня за ночь; затем от девятого часа - свет: это день, - вот сутки: ночь и день. Далее, ночь пятка и день субботы - вторые сутки. Опять же ночь субботы и утро дня Господня, означенное у Матфея: "во едину от суббот, на рассвете", ибо утро принимается во счете за целый день, - вот третьи сутки. И иначе можешь насчитать три дня: в пятницу Господь предал дух, это - один день; в субботу был во гробе, это - другой день; ночью Господнего дня воскрес, но от своей части и день Господень считается за иной день, так что вот и три дня. Ибо и об усопших, если кто умер около десятого часа дня, а другой - около первого часа того же дня, то говорят, что оба они умерли в один и тот же день. Имею сказать тебе и иной способ для того, как насчитать три дня и три ночи. Слушай же! В четверг вечером Господь совершил вечерю и говорил ученикам: "Приимите, ядите тело Мое". Так как Он имел власть положить душу Свою по Своей воле, то ясно, что тогда же Он и заклал Себя, как преподавал Своим ученикам тело, ибо никто не ест чего-либо, если прежде не было заколото. Считай же: вечером Он преподал тело Свое, та ночь и день пятницы до шестого часа - вот одни сутки; потом, от шестого часа до девятого - тьма, а с девятого - до вечера опять свет, - вот и вторые сутки; опять ночь по пятке и день субботы, - вот и третьи сутки; в субботу же ночью Господь воскрес: это - трое полных суток. Об ангеле Матфей говорит, что он сидел на камне, Марк же - что, отвалив камень, он сидел внутри гроба на правой стороне. Не говорят ли они противоположное? Нет! По-видимому, сначала ангел явился сидящим на камне, а затем, когда жены входили, он предводил ими и опять явился внутри гроба сидящим на правой стороне. Сказал женам: Не бойтесь вы, то есть стражи достойны, чтобы бояться, вы же, ученицы Господни, не бойтесь. После того как освобождает их от страха, благовествует им о воскресении, ибо и следовало сначала изгнать страх, а затем благовествовать. Не стыдится, называя Господа распятым, ибо крестом он хвалится, как неким победным трофеем, доставившим нам все блага.
Когда же шли они возвестить ученикам Его, и се, Иисус встретил их и сказал: радуйтесь! И они, приступивши, ухватились за ноги Его и поклонились Ему. Тогда говорит им Иисус: не бойтесь; пойдите, возвестите братьям Моим, чтобы шли в Галилею, и там они увидят Меня.
Так как женский пол осужден был на скорбь, то Господь чрез воскресение Свое доставил женскому полу радость и благословил его. По этой причине и они из глубокого благоговения к Нему и чести держать ноги Его, не смея, вследствие скромности, коснуться других частей тела, кроме крайних частей тела Его. Некоторые же говорят, что они намеренно ухватились за ноги Его, чтоб познать, воистину ли Он воскрес и не мечта ли это, или не дух ли это, ибо они думали, что это - дух. Итак, тогда обе Марии коснулись ног Его; по Иоанну же, Мария Магдалина пытается коснуться, но не дозволяется ей. Это потому, что она хотела всегда пребывать с Ним, как и прежде, или лучше: чрез то не допускается, по Иоанну, коснуться Иисуса, что это излишне, ибо после того, как она, как говорит Матфей, прикоснулась к ногам Его, какая была еще нужда прикасаться опять? Так что она и не допускается, как желающая лишнего.
Когда же они шли, то некоторые из стражи, вошедши в город, объявили первосвященникам о всем бывшем. И сии, собравшись со старейшинами и сделавши совещание, довольно денег дали воинам и сказали: скажите, что ученики Его, пришедши ночью, украли Его, когда мы спали, и если слух об этом дойдет до правителя, мы убедим Его, и вас от неприятности избавим. Они, взявши деньги, поступили, как научены были. И пронеслось слово сие между иудеями до сего дня. Стражи возвестили о всем: что произошло землетрясение, что камень отвалился сам собою, что они, устрашившись, сделались как бы мертвыми. Но иудеи, не вразумившись ни чудесами, бывшими во время страдания, ни тем, что свидетельствуется воинами и что случилось при гробе, заражают воинов своею собственною страстью сребролюбия, убеждая их сказать то, что всего нечестивее и безумнее: что Он украден. Но как, о безумные, украли ученики, от страха запершиеся и отнюдь не дерзающие выйти? Если бы украли, то как впоследствии умирали бы за Него, проповедуя, что Он воскрес, и страдая за ложь?
Одиннадцать же учеников пошли в Галилею, на гору, куда повелел им Иисус, и увидевши Его, поклонились Ему, а иные усомнились. И приблизившись Иисус сказал им: дана Мне всякая власть на небе и на земле: итак идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни, до скончания века. Аминь. По Иоанну, сначала явился ученикам Иисус в самый день воскресения, когда двери были заперты; потом - по прошествии восьми дней, когда и Фома уверовал. Затем, когда они думали идти в Галилею и еще не все были собраны вместе, но некоторые из них ловили рыбу на Тивериадском море, тогда явился Господь одним ловившим рыбу, семи. То, о чем говорит Матфей, случилось после, тогда именно, когда прежде случилось то, о чем повествует Иоанн, ибо часто являлся им в продолжение сорока дней то приходя, то опять уходя, но не всегда и не везде присутствуя с ними. Итак, одиннадцать верховных учеников со всеми прочими последователями поклонились Христу. "А иные усомнились" вместо: некоторые усомнились. Это так должно быть понимаемо: одиннадцать учеников отправились в Галилею, эти одиннадцать и поклонились Ему; "другие же" (вместо "некоторые"), вероятно, из семидесяти, усомнились относительно Христа. Впрочем, в конце концов, укрепились и эти в вере. Некоторые, однако, понимают так: Матфей не постарался сказать, кто были сомневающиеся, но о чем он не постарался, о том сказал Иоанн, - что сомневающимся был Фома. Впрочем, могло и то случиться, что все сомневались, как действительно говорит о том Лука. Следовательно, так ты должен понимать, что, пришедши в Галилею, ученики поклонились Христу, но эти же, поклонившиеся в Галилее, прежде в Иерусалиме сомневались, как говорит Лука. Иисус сказал им, что - "дана Мне всякая власть на небе и на земле". Это сводится к следующему: как Бог и Творец, Я всегда имел власть над всем, - ибо "все служит Тебе", говорит Давид Богу (Псал. 118, 91), - но добровольного подчинения Я не имел; теперь же Я думаю иметь и его, ибо теперь Мне все покорится, когда крестом Своим Я победил имеющего державу смерти. Подчинение бывает двоякое: одно невольное, по которому все мы - рабы у Бога по неволе, как и демоны; но есть подчинение произвольное, по которому Павел был раб Христов. Прежде, когда все имели только непроизвольное подчинение, Спаситель имел власть над всем как бы вполовину, но после креста, когда богопознание стало доступно всем и когда все покорились добровольным подчинением, прилично говорит Христос, что " ныне Я получил всякую власть ". Прежде у Меня была власть только отчасти, ибо служили Мне только невольно, так как Я - Творец; ныне же, когда люди служат Мне разумно, Мне дана уже всякая и полная власть. От кого же она дана Ему? Принял от Себя Самого и от Своего смирения, ибо если бы Он не смирился и не сразился с противником чрез крест, то и не спас бы нас; так что "дана Мне власть" так понимай: собственными Моими подвигами и трудами Я спас людей, и они соделались Моим уделом, избранным народом. Стало быть, на земле Господь имеет власть, поскольку вся земля познала Его, а на небе потому, что награда верующим в Него и жительство находятся на небесах. С другой стороны, так как человеческая природа, прежде осужденная, а затем ипостасно соединенная с Богом Словом, сидит на небе, приемля поклонение от ангелов, то прилично говорит; "дана Мне всякая власть на небе", ибо и человеческая природа, прежде служащая, теперь во Христе властвует над всем. Коротко сказать, так понимай: "дана Мне всякая власть" - если ты принимаешь это, как говоримое Богом Словом, - что дана Мне всякая власть, так как ныне и по неволе, и вместе по воле признают Меня Богом те, которые прежде служили Мне по способу только невольного подчинения. Если же говоримое есть от человеческой природы, то так понимай,- что я, прежде осужденная природа, теперь же по неслиянному соединению с Сыном Божиим ставшая Богом, я, эта природа, получила власть над всем, так что и на небе поклоняются мне ангелы, и на земле я прославляюсь всеми концами. Поэтому Господь посылает учеников Своих уже не к одним иудеям, но так как Он получил власть над всеми, освятив в Себе все человеческое естество, то прилично посылает их ко всем языкам, поручая крестить "во имя Отца и Сына, и Святаго Духа". Итак, да посрамятся Арий и Савеллий! Арий - так как Господь сказал крестить не во имена, но во имя; имя же у трех одно - Божество. Савеллий же - так как Господь упомянул о трех лицах, а не об одном лице (как оный Савеллий суесловит), будто бы имеющем три имени и называющемся иногда Отцом, иногда Сыном, а иногда Духом; упомянул Господь о трех лицах, имеющих одно имя - Бог. Далее, так как недостаточно креститься только, но должно и делать доброе после крещения, то говорит: "уча их соблюдать все, что Я повелел вам", не одну или две, но все Мои заповеди. Убоимся же, братие, ведая, что если бы и одно осталось у нас несоблюденным, то не будем совершенными рабами Христовыми, ибо от нас требуется хранить все. Смотри речь Господа, как она обнимает обе главы христианства: богословие и деятельную добродетель. Ибо, сказавши, что крестить должно во имя Троицы, Он преподал нам богословие, а говоря, что должно учить и соблюдать заповеди, привел нам и деятельную добродетель. Ободряя же учеников Своих (так как посылал их к язычникам на заклания и опасности), говорит, что "не бойтесь, потому что Я буду с вами до скончания века". Смотри и это, как он напомнил о кончине, чтобы побудить их еще более презирать опасности. Не бойтесь, говорит, все будет иметь конец, будет ли то мирское горе или благополучие; поэтому ни в горестях не отпадайте, ибо они проходят, ни благами не обольщайтесь, ибо они окончатся. Впрочем, не к одним апостолам относилось это: пребыть с ними, - но и ко всем вообще ученикам Его, ибо, несомненно, апостолы не имели жить до кончины мира. Итак, и нам, и тем, которые будут после нас, обещается это; однако не так, что до скончания Он будет, а после скончания отойдет. Нет! Тогда-то особенно и будет пребывать с нами и притом яснейшим и очевиднейшим образом, ибо слово "до", где ни встречается употребленным в Писании, не исключает того, что будет после.
Итак, возблагодарив Господа, с нами здесь пребывающего и всякое благо доставляющего, и опять совершеннейшим образом имеющего пребывать с нами после кончины, закончим здесь наше изъяснение во славу Того, Ему же подобает всякое благодарение и слава, и честь во веки чеков. Аминь.


По благословению
Святейшего Патриарха Московского и всея Руси
Алексия II
БЛАГОВЕСТНИК
или
ТОЛКОВАНИЕ

БЛАЖЕННОГО ФЕОФИЛАКТА
АРХИЕПИСКОПА БОЛГАРСКОГО

на

СВЯТОЕ ЕВАНГЕЛИЕ
в четырех книгах

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
Предисловие
Главы:
I. | II. | III. | IV. | V.
VI. | VII. | VIII. | IX. | X.
XI. | XII. | XIII. | XIV. | XV.
XVI. | XVII. | XVIII. | XIX. | XX.
XXI. | XXII. | XXIII. | XXIV. | XXV.
XXVI. | XXVII. | XXVIII. |  |


Апостол Матфей
Толкование
на
Евангелие от Матфея


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Предисловие

Сила Духа Святаго, как написано (2 Кор. 12, 9) и как веруем, совершается в немощи, в немощи не тела только, но и разума, и красноречия. Это видно как из многого другого, так особенно из того, что благодать показала на великом богослове и брате Христовом. Отец у него был рыболов; сам Иоанн занимался тем же промыслом, каким и отец; он не только не получил греческого и иудейского образования, но и вовсе не был учен, как замечает о нем божественный Лука в Деяниях (4, 13). Да и отечество его самое бедное и незнатное, как местечко, в котором занимались рыбною ловлею, а не науками. Его произвела на свет Вифсаида. Однако же смотри, какого Духа получил этот неученый, незнатный, ни в каком отношении незамечательный. Он возгремел о том, чему не учил нас никто из прочих евангелистов. Так как они благовествуют о воплощении Христовом, а о предвечном Его бытии не сказали ничего довольно ясного и наглядного, то угрожала опасность, что люди, привязанные к земному и немогущие помыслить ни о чем высоком, подумают, что Христос тогда лишь начал Свое бытие, когда родился от Марии, а не родился от Отца прежде веков. В такое заблуждение, как известно, впал Самосатский Павел. Посему великий Иоанн возвещает о горнем рождении, не преминув, впрочем, упомянуть и о воплощении Слова. Ибо говорит: "и Слово стало плотию" (1, 14). - Иные говорят, что Православные и просили его написать о горнем рождении, так как в то время появились еретики, учившие, что Иисус был простой человек. Говорят также, что святой Иоанн, прочитав писания прочих евангелистов, подивился истинности их повествования обо всем и признал их здравомысленными и не сказавшими ничего в угоду апостолов. Впрочем, о чем они не ясно сказали или совершенно умолчали, то он распространил, уяснил и прибавил в своем Евангелии, которое и написал в то время как находился в заточении на острове Патмосе, спустя тридцать два года по вознесении Христовом. - Иоанн был любим Господом более всех учеников за его простоту, кротость, добродушие и чистоту сердца, или девство. Вследствие такого дарования ему вверено и богословие, наслаждение таинствами, для многих незримыми. Ибо "блаженны, - сказано, - чистые сердцем, ибо они Бога узрят" (Мф. 5, 8). Иоанн был и сродник Господа. А как? Слушай. Иосиф, обручник пречистой Богородицы, имел от первой жены семерых детей, четырех мужского пола и трех женского пола, Марфу, Есфирь и Саломию; сей-то Саломии Иоанн был сын. Таким образом оказывается, что Господь был ему дядя. Так как Иосиф отец Господу, а Саломия дочь этого Иосифа, то Саломия приходится сестрою Господу, а посему и сын ее Иоанн племянником Господу. - Быть может, не неуместно разобрать и имена матери Иоанна и самого евангелиста. Мать, называемая Саломиею, означает мирную, а Иоанн - благодать ее. Итак, пусть всякая душа знает, что мир с человеками и мир от страстей в душе становится матерью божественной благодати и порождает ее в нас. Ибо душе, возмущаемой и ведущей борьбу с прочими людьми и с самой собою, неестественно удостоиться божественной благодати. - Нам представляется и еще одно дивное обстоятельство в этом евангелисте Иоанне. Именно: он один только, а матерей оказывается у него три: родная Саломия, - гром, ибо за великий глас в Евангелии он - сын громов (Мк. 3, 17), и Богородица, ибо сказано: "се, Матерь твоя" (Ин. 19, 27). - Сказав это прежде изъяснения, мы должны теперь начать разбор и самих речей Иоанновых.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава первая

В начале было Слово. Что я сказал в предисловии, то и теперь повторю, именно: тогда как прочие евангелисты пространно повествуют о земном рождении Господа, воспитании и возрастании, Иоанн опускает эти события, так как об них довольно сказано соучениками его, а ведет речь о Божестве вочеловечившегося ради нас. Впрочем, при тщательном рассмотрении увидишь, что как ни те не умолчали о Божестве Единородного, но упомянули, хотя необширно, так ни Иоанн, вперив свой взор к вышнему слову, не опустил вовсе из внимания домостроительство воплощения. Ибо один Дух руководил душами всех. - Иоанн говорит нам о Сыне, упоминает и об Отце. - Он указывает на вечность Единородного, когда говорит: "в начале было Слово", то есть было от начала. Ибо что существует от начала, у того, без сомнения, не найдется времени, когда бы оно не существовало. Откуда, скажет иной, видно, что выражение "в начале было" означает то же, что от начала? Откуда? Как из самого общего понимания, так особенно из самого этого евангелиста. Ибо в одном из своих посланий (1, 1) он говорит: о том, что было от начала, что мы видели. Видишь ли, как возлюбленный объясняет сам себя? Так, скажет вопрошающий; но я понимаю это "в начале" так же, как и у Моисея: "в начале сотворил Бог" (Быт. 1, 1). Как там выражение "в начале" не дает той мысли, будто бы небо вечно, так и здесь я не буду понимать слово "в начале" так, будто бы Единородный вечен. Так скажет еретик. На эту безумную настойчивость мы ничего другого не будем говорить, кроме сего: мудрец злобы! Зачем ты умолчал о последующем? Но мы и против твоей воли скажем это. Там Моисей говорит: в начале Бог "сотворил" небо и землю, а здесь сказано: в начале "было" Слово. Что же общего между "сотворил" и "было"? Если бы и здесь было написано: в начале сотворил Бог Сына, то я умолчал бы; но теперь, когда здесь сказано: "в начале было", я заключаю из сего, что Слово существует от века, а не впоследствии получило бытие, как ты пустословишь. Почему Иоанн не сказал: в начале был Сын, но: "Слово"? Слушай. Это ради немощи слушателей, дабы мы, с самого начала услышав о Сыне, не помыслили о страстном и плотском рождении. Для того назвал Его "Словом", чтобы ты знал, что как слово рождается от ума бесстрастно, так и Он рождается от Отца бесстрастно. Еще: назвал Его "Словом" потому, что Он возвестил нам о свойствах Отца, подобно как и всякое слово объявляет настроение ума; а вместе и для того, чтобы показать, что Он совечен Отцу. Ибо как нельзя сказать, что ум бывает иногда без слова, так и Отец и Бог не был без Сына. - Иоанн употребил это словосочетание потому, что много есть и иных слов Божиих, например, пророчества, заповеди, как и сказано об ангелах: "крепкие силою, исполняющие слово Его" (Пс. 102, 20), то есть повеления Его. Но собственно Слово есть личное существо.
И Слово было у Бога. Здесь евангелист еще яснее показывает, что Сын совечен Отцу. Дабы ты не подумал, что Отец был некогда без Сына, он говорит, что Слово было у Бога, то есть у Бога в недрах отеческих. Ибо предлог "у" ты должен понимать вместо "с", как и в ином месте он употреблен: не братия ли Его и сестра Его в нас суть, то есть с нами живут? (Мк. 6, 3). Так и здесь "у Бога" понимай вместо: был с Богом, вместе с Богом, в Его недрах. Ибо невозможно, чтобы Бог когда-либо был без Слова или премудрости, или силы. Посему мы веруем, что Сын, так как Он есть Слово, премудрость и сила Отца (1 Кор. 1, 24), всегда был у Бога, то есть был современно и совместно с Отцом. И как же, скажешь, Сын не после Отца? Как? Научись от вещественного примера. Сияние солнечное не от самого ли солнца? Так точно. Ужели оно и позднее солнца, так что будто бы можно представить себе время, когда солнце было без сияния? Нельзя. Ибо как оно было бы и солнцем, если бы не имело сияния? Если же так мыслим о солнце, то тем более должны так мыслить об Отце и Сыне. Должно веровать, что Сын, Сый сияние Отца, как говорит Павел (Евр. 1, 3), всегда блистает вместе с Отцом, а не позднее Его. - Заметь также, что этим выражением опровергается и Савеллий ливиянин. Он учил, что Отец, Сын и Дух суть одно лицо и что это единое лицо в одно время являлось как Отец, а в другое как Сын, а в иное как Дух. Так пустословил сын отца лжи, исполненный духа лукавого. Но сими словами: "и Слово было у Бога" он явно обличается. Евангелист здесь самым ясным образом говорит, что иной Слово и иной Бог, то есть Отец. Ибо если Слово было вместе с Богом, то, очевидно, вводятся два лица, хотя у них обоих и одно естество. А что одно естество, слушай.
И Слово было Бог. Видишь ли, что и Слово Бог! Значит, у Отца и Сына едино естество, как и едино божество. Итак, да устыдятся и Арий, и Савеллий. Арий, называющий Сына Божия созданием и тварью, да посрамится тем, что Слово в начале было и было Богом. А Савеллий, не принимающий троичности лиц, но единичность, да посрамится тем, что Слово было у Бога. Ибо здесь великий Иоанн ясно возвещает, что иной Слово, и иной Отец, хотя не иное и иное. Ибо иной говорится о лицах, а иное и иное об естествах. Например, чтобы мысль изложить яснее, Петр и Павел суть иной и иной, ибо два лица; но не иное и иное, ибо у них одно естество - человечество. Так же должно учить и об Отце и Сыне: Они, с одной стороны, иной и иной, ибо два лица, а с другой стороны, не иное и иное, ибо одно естество - божество.
Оно было в начале у Бога. Сей Бог Слово никогда не отделялся от Бога и Отца. Так как Иоанн сказал, что и Слово было Богом, то, дабы не смутила кого-нибудь такая сатанинская мысль: если и Слово есть Бог, то не восставало ли Оно когда-нибудь против Отца, как боги язычников в их баснях, и если отделилось от Него, не стало ли противником Богу? - он говорит, что хотя Слово есть и Бог, однако же Оно опять у Бога и Отца, вместе с Ним пребывает и никогда не отделялось от Него. - Не менее прилично сказать держащимся Ариева учения и это: слушайте, глухие, называющие Сына Божия делом и творением Его; вы разумейте, какое имя Сыну Божию приложил евангелист: он назвал Его Словом. А вы именуете Его делом и творением. Не дело Он и не творение, а Слово. Слово двух родов. Одно - внутреннее, которое мы, когда и не говорим, имеем, то есть способность говорить, ибо и тот, кто спит и не говорит, имеет, однако же, положенное в нем слово и не потерял способность. Итак, одно слово внутреннее, а другое произносимое, которые мы и устами произносим, приводя в действие способность говорить, способность умственного и внутри лежащего слова. Хотя таким образом слово двух родов, однако же, ни которое из них не подходит к Сыну Божию, ибо Слово Божие не есть ни произносимое, ни внутреннее. - Те слова естественны и наши, а Слово Отца, будучи выше естества, не подлежит дольным хитрословиям. Посему хитрое умозаключение Порфирия язычника распадается само собою. Он, пытаясь ниспровергнуть Евангелие, употреблял такое разделение: если Сын Божий есть слово, то или произносимое, или внутреннее слово; но Он ни то, ни другое; следовательно, Он не есть Слово. Итак, евангелист вперед разрешил это умозаключение, сказав, что внутреннее и произносимое говорится об нас и предметах естественных, а о сверхъестественных ничего такого не говорится. Впрочем, и то нужно сказать, что сомнение язычника имело бы основание, если б это имя "Слово" было вполне достойно Бога и собственно и существенно употреблялось об Нем. Но доселе никто еще не нашел никакого имени, вполне достойного Бога; ни это самое "Слово" не употребляется собственно и существенно об Нем, а оно только показывает, что Сын родился от Отца бесстрастно, подобно как слово от ума, и что Он стал вестником воли Отчей. Что же ты, несчастный, привязываешься к имени и, слыша об Отце, Сыне и Духе, ниспадаешь на вещественные отношения и воображаешь в уме плотских отцов и сыновей, и ветер воздушный может быть южный или северный, или другой какой, производящий бурю? Но если хочешь узнать, что за слово - Божие Слово, то слушай, что следует далее.
Все чрез Него начало быть. Не считай, говорит, Слово разливающимся в воздухе и исчезающим, но почитай Творцом всего умопредставляемого и чувственного. Но ариане опять с настойчивостью говорят: "как мы выражаемся, что дверь сделана пилою, хотя она тут орудие, а другой двигал орудием - мастер, так и Сыном все получило бытие, не так, будто Он Сам Творец, но орудие, подобно как там пила, а Творец есть Бог и Отец, и Он употребляет Сына как орудие. Посему Сын есть творение, на то созданное, чтобы Им все получило бытие, подобно как пила устрояется для того, чтобы ею производить плотнические работы". Так твердит лукавый сонм Ария. - Что же нам сказать им просто и прямо? Если Отец, как вы говорите, на то создал Сына, чтобы иметь Его орудием к совершению твари, то Сын честью будет ниже твари. Ибо как в том случае, когда бывает орудием пила, устрояемое ею честнее ее, так как пила сделана для изделий, а не они для пилы; так и тварь будет честнее Единородного, ибо для нее, как они говорят, создал Его Отец, как будто бы Бог и не произвел из Себя Единородного, если бы не имел намерения сотворить все. Что безумнее сих речей? - Для чего же, говорят, евангелист не сказал: это Слово сотворило все, но употребил такой предлог: "чрез"? Чтобы ты не помыслил, что Сын не рожден, безначален и противен Богу, для сего и сказал Он, что Отец все сотворил Словом. Ибо представь себе, что какой-нибудь царь, имея сына и намереваясь построить город, устройство его вверил сыну. Как тот, кто говорит, что город построен сыном царя, сына царева не низводит в раба, но показывает, что этот сын и отца имеет, и не один только, так и здесь евангелист, сказав, что все сотворено Сыном, показал, что Отец, так сказать, употребил Его посредником к сотворению, не как меньшего, но напротив, как равносильного и как могущего выполнить столь великое поручение. Скажу тебе и то, что если тебя смущает предлог "чрез" и ты желаешь найти в Писании какое-нибудь место, говорящее, что Само Слово сотворило все, то послушай Давида: "в начале Ты, Господи, основал землю, и небеса - дело Твоих рук" (Пс. 101, 26). Видишь ли, не сказал он: чрез Тебя сотворены небеса и основана земля, но "Ты" основал, и дело рук Твоих небеса. А что Давид говорит это об Единородном, а не об Отце, ты можешь узнать и от апостола, употребляющего эти слова в послании к Евреям (1, 8-10), можешь узнать и из самого псалма. Ибо, сказав, что Господь призрел на землю - услышать воздыхание, разрешить умерщвленных и возвестить в Сионе имя Господне, - на кого иного указывает Давид, как не на Сына Божия? Ибо Он призрел на землю, разуметь ли под нею ту, по которой мы движемся, или наше естество оземленившееся, или нашу плоть, по сказанному: земля еси (Быт. 3, 19), которую Он воспринял на Себя; Он же и разрешил нас, связанных оковами собственных грехов, сыновей умерщвленных Адама и Евы и возвестил в Сионе имя Господне. Ибо стоя в храме, Он учил об Отце Своем, как и Сам говорит: "Я открыл имя Твое человекам" (Ин. 17, 6). Кому эти действия приличны, Отцу или Сыну? Все Сыну, ибо Он в учении возвестил имя Отца. Сказав это, блаженный Давид присовокупляет и то: в начале Ты, Господи, основал землю, и небеса - дело рук Твоих. Не очевидно ли, он выставляет Сына Творцом, а не орудием? - Если же опять предлог "чрез" по твоему мнению вводит некоторое уменьшение, то, что скажешь, когда Павел употребляет его об Отце? Ибо верен, говорит, Бог, вместе звани быхом во общении Сына Его (1 Кор. 1, 9). Ужели здесь он делает Отца орудием? И опять: Павел апостол волею Божиею (1 Кор. 1, 1). Но достаточно и этого, а нужно опять возвратиться туда же, откуда мы начали. "Все чрез Него начало быть". Моисей, говоря о видимой твари, ничего не объяснил нам о тварях умопостигаемых. А евангелист, все обняв одним словом, говорит: "все" Тем было, видимое и умопредставляемое.
И без Него ничто не начало быть, что начало быть. Поелику евангелист сказал, что Слово сотворило все, то, дабы кто не подумал, что и Духа Святаго Оно же сотворило, прибавляет: все Тем было. Что же все? - сотворенное. Как бы так он сказал, что ни есть в сотворенной природе, все это получило бытие от Слова. Но Дух не принадлежит к сотворенной природе; посему Он не от Него и бытие получил. Итак, без силы Слова не получило бытия ничто, что ни получило бытие, то есть что ни было в созданной природе.
В Нем была жизнь, и жизнь была свет человеков. Духоборцы настоящее место читают так: "и без Него ничто не начало быть"; потом, поставив тут знак препинания, читают как бы с другого начала: "что начало быть, в Нем была жизнь" и толкуют это место по своей мысли, говоря, что здесь евангелист ведет речь о Духе, то есть что Дух Святый был жизнию. Так говорят македониане, стараясь доказать, что Дух Святый сотворен, и сопричислить Его к тварям. А мы не так, но, поставив знак препинания после слов "что начало быть", читаем с другого начала: "В Нем была жизнь". Сказав о творении, что все Словом получило бытие, евангелист говорит далее и о промышлении, что Слово не только сотворило, но Оно же и сохраняет жизнь сотворенного. Ибо в Нем была жизнь. - Знаю я у одного из святых такое чтение сего места: "и без Него ничто не начало быть, что начало быть в Нем". Потом, поставив здесь знак препинания, он начинал далее: "была жизнь". Думаю, что и это чтение не заключает ошибки, но содержит ту же правильную мысль. Ибо и этот святой правильно понимал, что без Слова не получило бытия ничто, что ни получило в Нем бытие, так как все, что получило бытие и сотворено, сотворено Самим Словом, и, следовательно, без Него не было. Потом он снова начинал: "была жизнь, и жизнь была свет человеков". Евангелист называет Господа "жизнию" как потому, что Он поддерживает жизнь всего, так и потому, что Он подает жизнь духовную всем разумным существам, и "светом", не столько чувственным, сколько умным, просвещающим самую душу. Не сказал, что Он свет одних иудеев только, но всех "человеков". Ибо все мы люди, поколику получили ум и рассудок от создавшего нас Слова, называемся посему просвещаемыми от Него. Ибо разум, данный нам, по которому мы и называемся разумными, есть свет, руководящий нас в том, что должно и чего не должно делать.
И свет во тьме светит, и тьма не объяла его. "Свет", то есть Слово Божие, светит "во тьме", то есть в смерти и заблуждении. Ибо Он, и подчинившись смерти, так преодолел ее, что принудил ее изблевать и тех, коих она прежде поглотила. И в языческом заблуждении сияет проповедь. "И тьма Его не объяла". Ни смерть не преодолела Его, ни заблуждение. Ибо свет этот, то есть Слово Божие, непреоборим. Некоторые "тьмою" считали плоть и земную жизнь. Слово сияло и тогда, как стало во плоти и было в сей жизни, а тьма, то есть противоположная сила, искушала и преследовала Свет, но нашла Его неодолимым и непобедимым. Тьмою называется плоть не потому, будто она такова по естеству (да не будет!), но по причине греха. Ибо плоть, доколе управляется законом природы, не имеет решительно никакого зла, но когда подвигнется за предел природы и служит греху, становится и называется тьмою.
Был человек, посланный от Бога, имя ему Иоанн. Сказав нам о предвечном бытии Бога Слова и намереваясь сказать о воплощении Слова, евангелист вставляет речь о Предтече. Да и о чем ином, как не о рождении Иоанна Предтечи, может быть слово перед речью о рождении Господа во плоти? Евангелист говорит о Предтече, что он был "посланный" Богом, то есть, послан от Бога. Ибо лжепророки не от Бога. Когда слышишь, что он послан был от Бога, то знай, что он ничего не говорил от себя или от людей, но все от Бога. Посему и называется он ангелом (Мф. 10, 11; Мал. 3, 1), а преимущество ангела - ничего не говорить от себя. Слыша об ангеле, не подумай, что Иоанн был по естеству ангел или сошел с небес; он называется ангелом по делу и служению. Так как он послужил проповеди и предвозвестил Господа, то за сие и назван ангелом. Посему и евангелист в опровержение предположения многих, быть может, думавших, что Иоанн по естеству был ангел, говорит: "был человек", посланный от Бога.
Он пришел для свидетельства, чтобы свидетельствовать о Свете, дабы все уверовали чрез него. Сей, говорит, послан от Бога, чтобы засвидетельствовать о свете. Потом, чтобы кто-нибудь не подумал, что верно нужно было свидетельство его для Единородного, как бы нуждающегося в чем-нибудь, евангелист присовокупляет, что Иоанн пришел засвидетельствовать о Сыне Божием не потому, будто бы Он нуждался в его свидетельстве, но чтобы все уверовали чрез него. Ужели же все и уверовали чрез него? Нет. Как же евангелист говорит: дабы все уверовали? Как? - сколько от него зависело, он свидетельствовал для того, чтобы всех привлечь, а если некоторые не уверовали, то он не заслуживает порицания. И солнце затем восходит, чтобы всех осветить, но если кто, запершись в темной комнате, не пользуется лучом его, то ужели в этом виновно солнце? Так и здесь. Иоанн послан был, чтобы все уверовали чрез него; если же этого не случилось, он не виноват.
Он не был свет, но был послан, чтобы свидетельствовать о Свете. Так как часто случается, что свидетель бывает выше того, о ком свидетельствует, то чтобы ты не подумал, что и Иоанн, свидетельствующий о Христе, был выше Его, евангелист в опровержение этого лукавого помысла говорит: "он не был свет". Но, может быть, кто-нибудь скажет: ужели мы не можем называть светом ни Иоанна, ни иного кого из святых? Светом мы можем назвать каждого из святых, но Светом, в данном значении, не можем назвать. Например, если кто тебе скажет: Иоанн есть ли свет? - согласись. Если же спросит так: ужели Иоанн есть оный Свет - скажи: нет. Ибо сам он не есть свет в собственном смысле, но свет по причастию, имеющий сияние от истинного света.
Был Свет истинный, который просвещает всякого человека, приходящего в мир. Евангелист намерен говорить о Домостроительстве Единородного во плоти, что Он пришел к Своим, что Он стал плотию. Итак, чтобы кто-нибудь не подумал, что Он не существовал прежде Воплощения, для сего возводит мысль к бытию прежде всякого начала и говорит, что Свет истинный был и прежде Воплощения. Этим он ниспровергает и ересь Фотина, и Павла Самосатского, утверждавших, что Единородный тогда получил бытие, когда родился от Девы, а прежде сего не существовал. И ты, арианин, не признающий Сына Божия истинным Богом, слушай, что говорит евангелист: "Свет истинный". И ты, манихей, говорящий, что мы созданы злым творцом, слушай, что Свет истинный просвещает всякого человека. Если злой творец есть тьма, то он не может никого просвещать. Посему мы создания истинного Света. И как, скажет иной, просвещает всякого человека, когда мы видим некоторых омраченными? Сколько зависит от Него Самого, Он просвещает всех. Ибо скажи, пожалуй, разве не все мы разумны? Разве не все по природе знаем добро и противное ему? Разве не имеем способности чрез размышление о тварях познавать Творца? Посему разум, данный нам и наставляющий нас природою, который и называется законом естественным, может быть назван светом, данным нам от Бога. Если же некоторые худо воспользовались разумом, те сами омрачили себя. Иные разрешают это возражение так: просвещает, говорят, Господь всякого человека, приходящего "в мир" (по-гречески - украшение, порядок), то есть в лучшее состояние, и старающегося украсить свою душу, а не оставлять ее беспорядочною и безобразною.
В мире был, и мир чрез Него начал быть, и мир Его не познал. Был в мире как вездесущий Бог, а можно сказать, что был в мире и в отношении к промышлению и сохранению. Впрочем, говорит: что я говорю, что был в мире, когда не было бы и мира, если б Он не сотворил его? Со всех сторон доказывает, что Он - Творец, отстраняя в одно время и безумие Манеса, говорившего, что все произвел злой творец, и безумие Ария, называвшего Сына Божия тварью, а вместе и всякого человека, приводя к исповеданию Творца, научая не служить тварям, но поклоняться Создателю. Но "мир, - говорит, - Его не познал", то есть худые люди, занявшиеся мирскими делами. Ибо имя "мир" означает и эту вселенную, как и здесь сказано: "мир чрез Него начал быть"; означает и мудрствующих по мирскому, как здесь сказано: "мир Его не познал", то есть люди, приверженные к земле. Но все святые и пророки познали.
Пришел к своим, и свои Его не приняли. Здесь евангелист, очевидно, ведет речь о Домостроительстве спасения во плоти, и весь порядок мысли такой: Свет был истинный в мире, без плоти и не был познан, потом пришел к Своим с плотию. Под "своими" Ему можешь разуметь или весь мир, или Иудею, которую Он избрал, как долю наследия, как участок и собственность Свою (Пс. 113, 2). "И свои Его не приняли", или иудеи, или и прочие люди, Им сотворенные. Таким образом оплакивает безумие людей и удивляется человеколюбию Владыки. Будучи, говорит, своими Ему, не все приняли Его, ибо Господь не привлекает никого насильно, но предоставляет на собственное усмотрение и произвол.
А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими. Тем, которые приняли Его, рабы ли они, или свободные, отроки или старцы, варвары или греки, всем дал власть соделываться чадами Божиими. Кто же это такие? Верующие во имя Его, то есть те, которые приняли Слово и истинный Свет, и приняли верою, и обняли. Почему евангелист не сказал, что Он "сделал" их чадами Божиими, но "дал (им) власть" соделываться чадами Божиими? Почему? Слушай. Потому, что для сохранения чистоты не достаточно креститься, но нужно много старания, чтобы сохранить неоскверненным образ сыноположения, начертанный в крещении. Посему многие, хотя приняли благодать сыноположения чрез крещение, но по нерадению не пребыли до конца чадами Божиими. Иной, быть может, скажет и то, что многие принимают Его чрез веру только, например, так называемые оглашенные, но не соделались еще чадами Божиими, впрочем, если захотят окреститься, имеют власть удостоиться и этой благодати, то есть сыноположения. - Иной скажет еще и то, что хотя мы чрез крещение получаем благодать усыновления, но совершенство получим в воскресении; тогда надеемся получить совершеннейшее усыновление, как и Павел говорит: "усыновления ожидаем" (Рим. 8, 23). Посему и евангелист этот не сказал, что тех, кои приняли Его, Он сделал чадами Божиими, но дал им власть соделываться чадами Божиими, то есть получить эту благодать в будущем веке.
Которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились. Делает некоторым образом сравнение Божественного и плотского рождения, не без цели напоминая нам о плотских родах, но чтобы мы, чрез сравнение познавши неблагородство и низость плотского рождения, устремились к Божественной благодати. Говорит: "которые не от крови" родились, то есть месячных, ибо ими питается и растет дитя во чреве. Говорят также, что и семя прежде в кровь обращается, потом образуется в плоть и прочее устройство. Поелику же некоторые могли сказать, что и рождение Исаака, значит, было такое же, каким рождаются верующие во Христа, так как Исаак родился не от кровей, ибо у Сарры прекратились месячные (отделения кровей) (Быт. 18, 11); - поелику некоторые так могли подумать, то евангелист прибавляет: "ни от хотения плоти, ни от хотения мужа". Рождение Исаака было, хотя не от кровей, но от хотения мужа, так как муж точно желал, чтоб от Сарры родилось ему дитя (Быт. 21, 8). А "от хотения плоти", например Самуил от Анны. Итак, можешь сказать, что Исаак от хотения мужа, а Самуил от хотения плоти, то есть Анны, ибо эта неплодная сильно желала получить сына (1 Цар. 1, 6), а может быть, то и другое было на том и другом. Если же ты хочешь научиться и еще чему-нибудь, то слушай. Смешение плотское бывает или от природного воспламенения, ибо часто иной получает очень горячее сложение и от того очень склонен к соитию. Это евангелист назвал хотением плоти. Или неудержимое стремление к соитию бывает от худой привычки и неумеренного образа жизни. Это стремление он назвал "хотением мужа", и так как оно есть дело не природного сложения, но неумеренности мужа. Поелику же сильная склонность к соитию оказывается иногда в жене, иногда в муже, то, может быть, "хотением мужа" евангелист означил сладострастие мужа, а "хотением плоти" сладострастие жены. Справедливо также под "хотением плоти" можешь разуметь похоть, которая воспламеняет плоть к смешению, а под "хотением мужа" согласие похотствующего на совокупление, каковое согласие есть начало дела. Евангелист положил то и другое потому, что многие похотствуют, однако же не увлекаются тотчас плотию, но одолевают ее и не впадают в самое дело. А те, коих она одолевает, доходят до желания совокупиться, потому что первоначально их воспламеняла плоть и тлеющая в ней похоть. Итак, евангелист хотение плоти благоприлично поставил прежде хотения мужа, потому что естественно похоть предшествует смешению; и то, и другое хотение по необходимости стекается при совокуплении. Все это сказано ради тех, кои часто делают неразумные вопросы, потому что, собственно говоря, всем этим выражается одна мысль, именно: выставляется на вид низость плотского рождения. - Что же мы, верующие во Христа, имеем большего пред подзаконными израильтянами? Правда, и они назывались сынами Божиими, но между нами и ими большая разность. Закон во всем имел тень будущего (Евр. 10, 1) и не сообщал израильтянам сыноположения (вполне), но как бы в образе и мысленном представлении, А мы, чрез крещение самым делом, получив Духа Божия, взываем: Авва, Отче (Гал. 4, 6). У них как крещение было образом и тенью, так и сыноположение их прообразовало наше усыновление. Хотя и они назывались сынами, но в тени, и самой истины сыноположения не имели, как мы теперь имеем чрез крещение.
И Слово стало плотию. Сказав, что мы, верующие во Христа, если желаем, соделываемся чадами Божиими, евангелист присовокупляет и причину столь великого блага. Ты хочешь, говорит, знать, что доставило нам это сыноположение? - то, что Слово стало плотию. Когда же слышишь, что Слово стало плотию, не подумай, что Оно оставило собственную Свою Природу и превратилось в плоть (ибо Оно не было бы и Богом, если бы превратилось и изменилось), но что, оставаясь тем, чем было, Оно стало тем, чем не было. Но Аполлинарий лаодикиянин составил отсюда ересь. Он учил, что Господь и Бог наш воспринял не целое естество человеческое, то есть тело с душою словесною, но одну только плоть без словесной и разумной души. Какая де была нужда в душе Богу, когда у Него телом управляло Божество, подобно как у нас телом нашим управляет душа? И основание сему думал видеть в настоящем изречении: "и Слово было плотию". Не сказал, говорит, евангелист, что Слово стало человеком, но "плотию"; значит, Оно восприняло не душу разумную и словесную, но плоть неразумную и бессловесную. Верно не знал он, несчастный, что Писание часто называет частью целое. Например, хочет оно упомянуть о целом человеке, а называет его частью, словом - "душа". Всяка "душа", яже не обрежется, погубится (Быт. 17, 14). Итак, вот, вместо того, чтобы сказать: всякий человек, поименована часть, именно: "душа". Называет также Писание целого человека плотию, когда, например, говорит: "и узрит всякая плоть спасение Божие" (Ис. 40, 5). Нужно бы сказать: всякий "человек", а употреблено имя "плоти". Так и евангелист вместо того, чтобы сказать: Слово стало "человеком", сказал: Слово стало "плотию", называя человека, состоящего из души и тела, одною частью. А как плоть чужда Божеского естества, то, может быть, евангелист упомянул о плоти с намерением показать необыкновенное снисхождение Божие, дабы мы изумились невыразимому человеколюбию Его, по которому Он для спасения нашего воспринял на Себя отличное и совершенно чуждое собственному естеству, именно плоть. Ибо душа имеет некоторое сродство с Богом, а плоть совершенно ничего общего не имеет. Посему-то я думаю, что евангелист употребил здесь имя только плоти не потому, будто бы душа не причастна воспринятою (вочеловечению), но для того, чтобы более показать, как чудно и страшно таинство. Ибо если воплотившееся Слово не приняло души человеческой, то души наши еще не исцелены, ибо чего Оно не приняло, того и не освятило. И как смешно! Тогда как первая заболела душа (ибо она в раю сдалась на слова змия и обманулась, а потом уже вслед за душою, как госпожою и владычицею, коснулась и рука), воспринята, освящена и уврачевана плоть, служанка, а госпожа оставлена без воспринятия и без уврачевания. Но пусть заблуждается Аполлинарий. А мы, когда слышим, что Слово стало плотию, веруем, что Оно стало совершенным Человеком, так как у Писания в обычае называть человека одною частью, плотию и душою. - Сим изречением ниспровергается и Несторий. Он говорил, что не сам Бог Слово стал Человеком, зачатым из пречистых кровей святой Девы, но Дева родила человека, а сей человек, облагодатствованный всяким видом добродетели, стал иметь Слово Божие, соединившееся с ним и дававшее власть над духами нечистыми, и потому учил, что два сына - один сын Девы Иисус человек, а другой Сын Божий, соединившийся с сим человеком и нераздельный с ним, но по благодати, отношению и любви, потому что человек сей, был добродетелен. Так он глух к истине. Ибо если бы он хотел, он и сам услышал бы, что говорит сей блаженный евангелист, именно: Слово стало плотию. Не очевидное ли ему здесь обличение? Ибо Само Слово стало Человеком. Не сказал евангелист: Слово, нашедши человека, соединилось с ним, но Само Оно стало Человеком. - Сим изречением ниспровергается и Евтихий, и Валентин, и Манес. Они говорили, что Слово Божие явилось призрачно. Пусть же слышат, что Слово "стало" плотию; не сказано: Слово представилось или показалось плотию, но "стало" ею по истине и по существу, а не по привидению. Ибо нелепо и неразумно верить, будто бы Сын Божий, по существу и по имени Истина (Ин. 14, 6), солгал в вочеловечении. А обманчивое привидение, без сомнения, привело бы к этой мысли.
И обитало с нами. Поелику евангелист выше сказал, что Слово стало плотию, то, чтобы кто-нибудь не подумал, что Христос стал, наконец, одним Естеством, для сего прибавляет: "обитало с нами", чтобы показать два Естества: одно наше, а другое Слова. Ибо как иного естества обитель и иного естества обитающий в ней, так и Слово, когда об Нем говорится, что Оно обитало в нас, то есть в нашем естестве, должно быть Естества иного, чем наше. Пусть постыдятся армяне, почитающие одно Естество. Итак, словами: "Слово стало плотию" научаемся, что Само Слово стало Человеком и, будучи Сыном Бога, стало и сыном жены, которая и называется поистине Богородицею, как родившая Бога во плоти. Словами же: "обитало с нами" научаемся веровать, что в одном Христе два Естества. Ибо хотя Он и един по Ипостаси, или по Лицу, но по Естествам двояк - Бог и Человек, а Божеское естество и человеческое не могут быть одним, хотя и созерцаются в одном Христе.
Полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца. Сказав, что Слово стало плотию, евангелист прибавляет: мы видели славу "Его", то есть сущего во плоти. Ибо если израильтяне не могли смотреть на лицо Моисея, просветившееся от собеседования с Богом, то апостолы тем более не могли бы снести чистого (без покрова) Божества Единородного, если бы Он явился не в плоти. Видели же мы славу не такую, какую имел Моисей или с какою являлись пророку херувимы и серафимы, но такую славу, какая прилична была Единородному Сыну, какая присуща Ему была по естеству от Бога Отца. Частица "как" означает здесь не уподобление, но утверждение и несомненное определение. Видя царя, идущего с великою славою, мы говорим, что он пришел как царь, вместо того, чтоб сказать: истинно по-царски. Подобно сему, и здесь слова: "как Единородного" мы должны понимать так; слава, которую мы видели, была настоящая слава истинного Сына, полная благодати и истины. Слово "полное благодати" потому, что и учение Его было, так сказать, облагодатствовано, как и Давид говорит: "благодать излилась из уст Твоих" (Пс. 44, 3), и евангелист замечает, что все дивились "словам благодати", исходящим из уст Его (Лк. 4, 22), - и потому, что Он подавал исцеления всем нуждающимся в оных. "Полное истины" потому, что все, что говорили или делали пророки и сам Моисей, было образами, а что говорил и делал Христос, то все полно истины, так как Он Сам есть благодать и истина и другим раздает оныя. - Где же они видели эту славу? Можно с некоторыми думать, что апостолы видели сию славу Его на горе Фаворе, но справедливо также разуметь, что они видели ее не на одной только сей горе, но во всем, что Он делал и говорил.
Иоанн свидетельствует о Нем и, восклицая, говорит: Сей был Тот, о Котором я сказал, что Идущий за мною стал впереди меня, потому что был прежде меня. Евангелист часто ссылается на свидетельство Иоанна не потому, будто достоверность Владыки поставляет в зависимость от раба, но так как народ имел высокое понятие об Иоанне, то во свидетельство о Христе и ссылается на Иоанна, почитаемого им за великого и потому более всех заслуживающего доверия. Слово "восклицая" указывает на большую смелость Иоанна, ибо он взывал о Христе не в углу, а с большою смелостью. Что же он говорил? "Сей был Тот, о Котором я сказал". Иоанн свидетельствовал о Христе прежде, чем увидал Его. Так благоволил Бог, конечно, для того, чтобы он, свидетельствуя о Христе с очень хорошей стороны, не показался лицеприятным в отношении к Нему, Почему и говорит: о котором я сказал, то есть, прежде чем увидел Его. "Идущий за мною", разумеется, конечно, идущий по времени рождения; ибо Предтеча был шестью месяцами старше Христа по рождению во плоти. "Стал впереди меня", то есть стал почтеннее и славнее меня. Почему? - потому, что Он и был прежде меня, по Божеству. А ариане безумно объясняли сие изречение. Желая доказать, что Сын Божий не рожден от Отца, но произошел как одно из творений, говорят: вот Иоанн свидетельствует об Нем - стал впереди меня, то есть произошел прежде меня, и сотворен Богом как одно из творений. Но из нижеследующего они обличаются в худом понимании сего изречения. Ибо какая мысль выражается в словах: "Сей (то есть Христос) стал впереди меня (то есть сотворен прежде меня), потому что был прежде меня? Совершенно безумно говорить, что Бог сотворил Его прежде потому, что Он был прежде меня. Напротив, лучше должно было бы сказать: Сей был прежде меня, потому что стал или сотворен прежде меня. Так мудрствуют ариане. А мы по-православному понимаем так: "идущий за мною", по рождению от Девы во плоти, "стал впереди меня", стал славнее меня и почтеннее по чудесам, которые совершались над Ним, по Рождеству, по воспитанию, по мудрости. И сие справедливо, "потому что Он был прежде меня", по предвечному рождению от Отца, хотя по явлению во плоти пришел и за мною.
И от полноты Его все мы приняли и благодать на благодать. И это слова Предтечи, говорящего о Христе, что все мы, пророки, приняли от полноты "Его". Ибо Он имеет благодать не такую, какую имеют духовные люди, но, будучи источником всякого добра, всякой мудрости и пророчества, обильно изливает ее на всех достойных и при таком излиянии остается полон, и никогда не истощается. И мы приняли "благодать", разумеется, Нового Завета, вместо благодати законоположения. Поелику тот Завет устарел и одряхлел, то вместо его мы приняли Новый. Почему же, скажут, назвал Ветхий Завет благодатию? Потому, что и иудеи усыновлены и приняты по благодати. Ибо сказано: Я избрал вас не за множество ваше, а за отцов ваших. И ветхозаветные приняты по благодати, и мы, очевидно, спасены по благодати.
Ибо закон дан чрез Моисея, благодать же и истина произошли чрез Иисуса Христа. Объясняет нам, каким образом мы приняли величайшую благодать вместо благодати малой. Говорит, что закон дан чрез Моисея, то есть Бог употребил посредником человека, именно Моисея, а Новый Завет дан чрез Иисуса Христа. Он называется и "благодатию", потому что Бог даровал нам не только прощение грехов, но и сыновство; называется и "истинною", потому что Он ясно проповедал то, что ветхозаветные видели или говорили образно. Сей Новый Завет, называемый и благодатию и истиною, имел посредником не простого человека, но Сына Божия. Приметь и то, что о Ветхом законе сказал: "дан" чрез Моисея, ибо он был подчиненный и слуга, а о Новом - не сказал: "дан", но: "произошел", чтобы показать, что он произошел от Господа нашего Иисуса Христа, как от Владыки, а не от раба, и в конец достиг благодати и истины. Закон "дан" Богом чрез посредство Моисея; благодать "произошла", а не дана, чрез Иисуса Христа. "Произошла" - знак самостоятельности, "дан" - рабства.
Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил. Сказав, что благодать и истина произошли чрез Иисуса Христа, и, желая подтвердить это, евангелист говорит: я не сказал ничего невероятного. Ибо Моисей, как и никто другой, ни Бога не видел, ни нам не мог сообщить о Нем ясного и наглядного понятия, но, будучи рабом, послужил только к написанию закона. А Христос, будучи Сыном Единородным и находящимся в недре Отца, не только видит Его, но и всем людям ясно говорит о Нем. Таким образом, поелику Он Сын и видит Отца, как сущий в недре Его, Он справедливо дал нам благодать и истину. - Но, быть может, скажет кто-нибудь: мы здесь узнаем, что никто не видел Бога; как же пророк говорит: "видел я Господа" (Ис. 6, 1)? Пророк видел, но не самую сущность, а некоторое подобие и некоторое умственное представление, насколько мог видеть. Притом же иной видел в том образе, другой - в другом. А отсюда явно, что они видели не самую Истину, ибо Ее, по существу простую и безобразную, не созерцали бы в разных видах. И ангелы не видят сущности Бога, хотя и говорится о них, что они видят лице Бога (Мф. 18, 10). Сим указывается на то только, что они всегда представляют в уме своем Бога. Итак, один только Сын видит Отца и являет Его всем людям. - Слыша о недре Отца, не представляй ничего телесного в Боге. Евангелист употребил такое название с целью показать средство, нераздельность и совечность Сына с Отцом.
И вот свидетельство Иоанна, когда Иудеи прислали из Иерусалима священников и левитов спросить его: кто ты? Он объявил, и не отрекся, и объявил, что я не Христос. Выше евангелист сказал, что Иоанн свидетельствует об Нем; потом вставил, что засвидетельствовал Иоанн о Христе, именно: что Он стал впереди меня и что все мы пророки приняли от полноты Его; теперь прибавляет: "и вот свидетельство Иоанново". Какое? - то, о котором выше сказал, именно: "впереди меня" и прочее. - Но и нижеследующие слова: "я не Христос" составляют также свидетельство Иоанна. Иудеи послали к Иоанну людей, по их мнению, лучших, именно: священников и левитов, и притом иерусалимлян, с тем, чтобы они, как умнейшие других, ласкою убедили Иоанна объявить самого себя за Христа. Смотри на уклончивость. Не спрашивают прямо: Христос ли ты, но: кто ты? А он, видя их лукавство, не говорит, кто он, а объявляет, что я не Христос, имея в виду цель их и всячески привлекая их к вере, что Христос есть иной, Тот, Кого они считают бедным сыном бедного отца-плотника, происходящим из бедного отечества Назарета, от которого они не ожидали ничего доброго. Между тем о самом Предтече они имели высокое мнение, так как он имел отцом первосвященника и жизнь вел ангельскую и почти бесплотную. Почему стоит удивления, как они запутываются в том, чем думали повредить славе Христа. Они спрашивают Иоанна, как человека достоверного, чтобы в его свидетельстве иметь предлог к неверию во Христа в том случае, если бы он не объявил Его Христом. А это обратилось против них. Ибо находят, что тот, кого они считали достоверным, свидетельствует в пользу Христа и чести Его не присвояет себе.
И спросили его: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет. Сказали ему: кто же ты? чтобы нам дать ответ пославшим нас: что ты скажешь о себе самом? Он сказал: я глас вопиющего в пустыне: исправьте путь Господу, как сказал пророк Исаия (Ис. 40, 3). На основании древнего предания ожидали пришествия Илии. Посему спрашивают Иоанна, не Илия ли он, так как и жизнь его была подобна жизни Илииной? Но он отрекся и от сего. Ты - тот пророк? Он отрекается и от сего, хотя был пророк. Как же отрекается? Почему? Потому что не спрашивали его: ты пророк? Но сделали вопрос: ты тот пророк? Тот пророк, которого ожидают, о котором Моисей сказал, что Господь Бог восставит вам пророка (Втор. 18, 15)? Итак, Иоанн отрекся не оттого, что он пророк, а оттого, что он - тот пророк, которого ожидают. А как они знали слова Моисея о том, что восстанет пророк, то и надеялись, что когда-нибудь явится пророк. Потом опять настойчиво спрашивают: скажи же нам, кто ты? Тогда отвечает им: я глас вопиющего в пустыне. Я, говорит, тот, о котором написано: глас вопиющего в пустыне (Ис. 40, 3). Ибо если не прибавить слов: "о котором написано", то сочетание слов представится странным. Что же вопиющего? "Исправьте путь Господу". Я, говорит, раб и предуготовляю сердца ваши для Господа. Итак, вы лукавые и хитрые, исправьте их и уравняйте так, чтобы чрез вас был путь для Господа Христа. Потом приводит свидетелем Исаию. Сказав великое о Христе, что Он - Господь, а о себе, что он исполняет дело раба и глашатая, прибегает к пророку. - Быть может, слова: "я глас вопиющего" кто-нибудь объяснит так: я голос Христа "вопиющего", то есть ясно возвещающего истину. Ибо все вестники закона не громогласны, так как не пришло еще время истины Евангелия, и слабый голос Моисея подлинно указывал на невнятность и неясность закона. А Христос, как самосущая Истина и всем нам возвестивший об Отце, есть "вопиющий". Итак, Иоанн говорит: я голос Слова вопиющего, живущий в пустыне. - Потом другое начало: "исправьте путь Господу". Иоанн, как Предтеча Христа, справедливо называется голосом, потому что и голос предшествует слову. Скажу яснее: голос есть нечленораздельное дыхание, выходящее из груди; когда же языком оно разделится на члены, тогда бывает слово. Так, прежде голос, потом Слово, прежде Иоанн, потом Христос - по явлению во плоти. И крещение Иоанново нечленораздельно, ибо не имело действия Духом, а крещение Христово членораздельно, не имеет ничего тенистого и образного, ибо совершается Духом (Мф. 3, 11).
А посланные были из фарисеев; и они спросили его: что же ты крестишь, если ты не Христос, ни Илия, ни пророк? После того, как не могли увлечь его (Иоанна) ласкательством, чтобы он сказал, чего им желалось, и самого себя объявил Христом, застращивают его очень строгими и грозными речами, говоря: что же ты крестишь? Кто дал тебе такую власть? Из сей же речи видно, что они иным считали Христа, и иным - ожидаемого пророка. Ибо говорят: если ты не Христос, ни тот пророк (очевидно), разумея, что иной - Христос, и иной - тот пророк. Худо они знают. Ибо пророк тот есть Самый Христос и Бог наш. Все сие они говорили, как я сказал, для того, чтобы принудить Иоанна объявить себя Христом. - А ближе к истине можно сказать, что они спрашивают его как бы из зависти к его славе. Они не спрашивают: Христос ли он, но: кто ты? Как бы так говоря: кто ты, что принимаешься за такое важное дело, - крестишь и очищаешь исповедующихся? И мне кажется, что иудеи, желая, чтобы и Иоанн большинством не был принят за Христа, от зависти и недоброжелательства спрашивают его: кто ты? Итак, прокляты те, которые принимают Крестителя, а после крещения не признают его: подлинно иудеи - порождения ехиднины.
Иоанн сказал им в ответ: я крещу в воде; но стоит среди вас Некто, Которого вы не знаете. Он-то Идущий за мною, но Который стал впереди меня. Я недостоин развязать ремень у обуви Его. Примечай кротость святого и правдивость. Кротость в том, что он не отвечает им ничего сурового, несмотря на их высокомерие; правдивость в том, что он свидетельствует о славе Христа с большою смелостью и не скрывает славы Господа с тем, чтоб себе заслужить доброе имя, но объявляет, что я крещу крещением не совершенным (ибо крещу в одной только воде, не имеющей прощения грехов), но приготовительным к принятию крещения духовного, дарующего прощение грехов. "Стоит среди вас Некто, Которого вы не знаете". Господь соединился с народом, и потому не знали, кто Он и откуда. - Может быть, кто-нибудь скажет, что и в ином смысле Господь стоял среди фарисеев, но они не знали Его. Так как они, по-видимому, прилежно занимались Писаниями, а в них возвещаем был Господь, то Он был "среди" их, то есть в сердцах их, но они не знали Его, потому что не понимали Писаний, хотя и имели их в сердцах. Может быть, и в том смысле, что Господь был посредником между Богом и людьми, Он стоял "среди" фарисеев, желая примирить их с Богом, но они не знали Его. - Постоянно прибавляет: "Идущий за мною", чтобы показать, что его крещение не совершенное, но приготовительное к крещению духовному. "Стал впереди меня", то есть почтеннее, славнее меня, и настолько, что я не считаю себя и между последними Его рабами. Ибо развязывать обувь - дело последнего служения. - Знаю я и читал у одного из святых такое объяснение: "обувь" везде понимается о плоти грешников, подлежащей тлению, а "ремень" или повязка - об узах греховных. Итак, Иоанн у прочих, приходящих к нему и исповедующихся, мог развязывать ремень грехов, ибо они приходили к нему связанные узами собственных грехов; и, убеждая их к покаянию, указывал им путь и к совершенному свержению с себя ремня сего и греховной обуви; на Христе же, не находя ремня или уз греха, естественно не мог и развязать его. Почему же не находил его? Потому, что Он не сделал греха, и не нашлось лжи в устах Его (1 Пет. 2, 22). "Обувью" означается и явление к нам Господа, "ремнем" ее - способ воплощения и того, как Слово Божие соединилось с телом. Способ сей невозможно разрешить. Ибо кто может объяснить, как Бог соединился с телом?
Это происходило в Вифаваре (Вифании) при Иордане, где крестил Иоанн. Для чего евангелист сказал, что сие происходило в Вифании? Для того чтобы показать смелость великого проповедника, что он проповедовал так о Христе не в дому, не в углу, но при Иордане, среди множества народа. Нужно, впрочем, знать, что в исправнейших списках стоит: в Вифаваре. Ибо Вифания находится не по ту сторону Иордана, а близ Иерусалима.
На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Себя грех мира. Господь часто приходит к Предтече. Для чего это? Так как и Господь крестился от Иоанна, как один из многих, то часто приходит к нему для того, без сомнения, чтобы некоторые не подумали, что Он наравне с прочими крестился как виновный в грехах. Креститель, желая исправить такое предположение, говорит: "Вот Агнец Божий, Который берет на Себя грех мира". Тот, Кто настолько чист, что берет на Себя и истребляет грехи прочих, очевидно, не мог принять крещение исповедания (покаяния) наравне с прочими. Исследуй, прошу тебя, и сие выражение: "вот Агнец Божий". Слово это относится к тем, кои желают видеть Агнца, о котором возвещает Исаия (53, 7-8). Вот, говорит, Тот Агнец, Которого ищут; Тот Агнец, вот здесь. Ибо естественно, что многих тщательно занимавшихся пророческою книгою Исаии, занимал вопрос, кто бы был Тот Агнец. Итак, Иоанн указывает Его. Он не сказал просто Агнец, но "Тот Агнец", так как агнцев много, как и христов много; но Он есть Тот Агнец, Которого прообраз указан у Моисея (Исх. 12) и о Котором возвещает Исаия (53). - Христос называется "Агнцем Божиим" или потому, что Бог отдал Его за нас на смерть, или потому, что Бог принял смерть Христа за наше спасение. Как мы обыкновенно говорим: эта жертва такого-то, вместо того, чтоб сказать: эту жертву принес такой-то; так и Господь называется Агнцем Божиим потому, что Бог и Отец из любви к нам отдал Его на закалание за нас, - Не сказал Иоанн: "взял" грех, но "берет", потому что Он каждый день берет на Себя грехи наши, одни чрез крещение, другие чрез покаяние. - Агнцы, которых закалали в Ветхом Завете, не уничтожали совершенно ни одного греха; но Сей Агнец берет на Себя грех всего мира, то есть истребляет, изглаживает, - Почему не сказал Иоанн: "грехи", но: "грех"? Может быть и потому, что, сказав "грех", он сказал вообще о всех грехах; как мы обыкновенно говорим: "человек" отпал от Бога, вместо "все человечество", так и он здесь, сказав "грех", обозначил все грехи. А может быть и потому, что грех мира состоял в непослушании, так как человек низринулся в страсти чрез неповиновение Богу, а Господь загладил это непослушание, быв послушлив до смерти и уврачевав противное противным.
Сей есть, о Котором я сказал: за мною идет Муж, Который стал впереди меня, потому что Он был прежде меня. Выше Иоанн говорит пришедшим от фарисеев: стоит среди вас Некто, Которого вы не знаете, но Который первенствует передо мною (ст. 26 и 27), а теперь и перстом указывает Его, и объявляет незнающим, говоря: Сей есть Тот, о Котором я свидетельствовал пред фарисеями, что Он первенствует предо мною, то есть превосходит меня достоинством и честью. Почему? Потому, что Он был прежде меня. Слушай Арий. Не сказал Иоанн о Христе: "создан прежде меня, но "был". Слушай и ты, секта Самосатянина. Господь начал бытие не от Марии, но был прежде Предтечи по предвечному бытию. Ибо если бы Господь, как вы пустословите, получил начало бытия от Марии, то как бы Он был прежде Предтечи? А Предтеча, всякому известно, явился на свет шестью месяцами прежде рождения Господа во плоти. - "Мужем" называется Господь, может быть, и потому, что имел совершенный возраст, ибо Он крестился тридцати лет, а может быть, в том смысле, что Он есть Муж всякой души и Жених Церкви. Ибо апостол Павел говорит: я обручил вас, чтоб представить единому Мужу, именно Христу (2 Кор. 11, 2). Так и Предтеча говорит: я только друг Женихов и посредник, а Муж идет за мною; я привлекаю души к вере во Христа, а Он есть Муж, который соединится с ними.
Я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю. И свидетельствовал Иоанн, говоря: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем. Я не знал Его; но Пославший меня крестить в воде сказал мне: на Кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым. И я видел и засвидетельствовал, что Сей есть Сын Божий. Так как Предтеча был родственник Господу (ибо ангел говорит Деве: вот Елизавета "родственница" твоя зачала (Лк. 1, 36), то, чтобы кто не подумал, что Предтеча благоприятствует Господу и дает о Нем такое высокое свидетельство по родству с Ним, он часто говорит: "я не знал Его" и тем удаляет подозрение. "Но для того пришел крестить в воде, чтобы Он явлен был Израилю", то есть, чтобы все могли прийти к вере в Него и Он был явлен народу, для того я крещу; ибо, когда я крещу, народ стекается, а когда народ собирается, то и я объявляю ему о Христе в проповеди моей, и Сам Он, будучи на виду, является присутствующим. Ибо если бы люди не приходили для крещения, как бы Иоанн явил им Господа? Не стал же бы он ходить по домам и, водя за руку Христа, указывать на Него всякому. Посему и говорит: я для того пришел крестить в воде, чтобы Он явлен был мною людям, приходящим для крещения. Отсюда же узнаем, что чудеса, приписываемые Христу в отрочестве, ложны и сложены теми, кои хотели осмеять таинство. Ибо если бы они были истинны, то как не знали бы Господа, совершавшего оныя? По крайней мере, не естественно, чтоб о таком Чудотворце не было всюду разглашено. Но не так это, нет. Ибо прежде крещения Господь ни чудес не творил, ни пользовался известностью. "Но Пославший меня крестить в воде сказал мне: на Кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым". Иоанн, отклоняя, как я сказал, подозрение от своего свидетельства о Христе, возводит сие свидетельство к Богу и Отцу. Я, говорит, и не знал Его, но Отец открыл мне Его в крещении. Но, спросит иной, если Иоанн не знал Его, как же евангелист Матфей (3, 14) говорит, что он удерживал Его и говорил: мне надобно креститься от Тебя? На сие можно ответить и то, что слова: "не знал Его" нужно понимать так, что задолго вперед и до крещения Иоанн не знал Его, но тогда, во время крещения, узнал Его. Или можно и иначе отвечать: хотя Иоанн знал об Иисусе, что Он Христос, но что Он будет крестить Духом Святым, сие тогда узнал, когда увидел Духа, сходящего на Него. Итак, словами: "я не знал Его" Иоанн дает разуметь, что он хотя не знал, что Он будет крестить Духом Святым, но знал, что Он превосходнее многих. Почему, зная, наверное, что Он больше всех, Иоанн, по словам евангелиста Матфея, удерживал Его. Но когда нисшел Дух, то он еще яснее узнал Его и прочим проповедовал о Нем. А Дух явился всем присутствующим, а не Иоанну только. Почему же, скажет иной, не уверовали? Потому, что неразумное сердце их омрачилось так, что они, видя Его и чудодействующим, не уверовали. Некоторые же говорят, что Духа не все видели, а только благоговейнейшие. Ибо хотя Дух нисшел и чувственно, но Ему прилично явиться не всем, а достойным, так как и пророки, например Даниил, Иезекииль, хотя многое видели в чувственном виде, однако же никто другой не видел того. "И я видел и засвидетельствовал, что Сей есть Сын Божий". Где же Иоанн свидетельствовал об Иисусе, что Он есть Сын Божий? Этого нигде не написано. Агнцем он называет, а Сыном Божиим нигде. Отсюда естественно предполагать, что и очень многое другое оставлено апостолами без записи, ибо не все записано.
На другой день опять стоял Иоанн и двое из учеников его; увидев идущего Иисуса, сказал: вот Агнец Божий. Услышавши от него сии слова, оба ученика пошли за Иисусом. По причине легкомыслия слушателей Иоанн принужден повторять одно и то же, чтобы, по крайней мере, непрерывным свидетельством произвести что-нибудь. И не обманулся; но привел двух учеников ко Христу. Будучи истинным невестоводителем, он делал все для того, чтобы природу человеческую привесть к ее жениху. Посему и Христос, как жених, молчит, а все возглашает посредник. И Господь, как жених, приходит к народу. На браках обыкновенно не невеста приходит к жениху, но жених к невесте, хотя бы он был и царский сын. Так и Господь, желая уневестить Себе природу нашу, Сам сошел к ней на землю и, когда брак совершился, взял ее с Собою, когда вознесся в дом Отца Своего. "Увидев, - сказано, - Иисуса", то есть, имея пред глазами радость свою об Иисусе и чудо, Иоанн сказал: вот Тот Агнец. Ученики, подготовленные постоянным свидетельством, пошли вслед за Иисусом не из презрения к Иоанну, а наиболее из послушания ему, свидетельствующему о Христе с лучшей стороны.
Иисус же, обратившись и увидев их идущих, говорит им: что вам надобно? Они сказали Ему: Равви! (что значит: учитель!) где живешь? Говорит им: пойдите и увидите. Они пошли и увидели, где Он живет, и пробыли у Него день тот. Было около десятого часа. Евангелист Матфей, рассказав о крещении Господа, тотчас возводит Его на гору для искушения, а настоящий евангелист, опустив сказанное Матфеем, повествует о случившемся по сошествии Господа с горы. Итак, ученики Иоанновы следуют за Христом и идут к Нему после того, как Он сошел с горы и вынес искушение. По моему мнению, такое сочетание событий показывает, что никому не нужно вступать в звание учителя прежде, чем он взойдет на высоту добродетели (ибо сие означается горою), победит всякое искушение и будет иметь знак торжества над искусителем. - Ученики сии прежде следуют за Иисусом, а потом уже спрашивают Его, где Он живет. Ибо им нужно было беседовать с Ним не открыто, в присутствии многих, но наедине, как о предмете необходимом. Даже и не они первые спрашивают, но Христос Сам наводит их на вопрос. Что вам надобно? - говорит Он им. Спрашивает не потому, чтоб не знал Он (Он, который знает сердца человеческие), но чтоб вопросом вызвать их высказаться в своем желании. Вероятно, они стыдились и боялись Иисуса после свидетельства Иоаннова, что Он выше человека. А ты, прошу тебя, подивись их благоразумию. Они не только пошли вслед за Иисусом, но и называют его "Равви", что значит "Учитель", и притом тогда, как еще ничего не слышали от Него. Впрочем, желая чему-нибудь научиться от Него наедине, они спрашивают Его: где живешь? Ибо в тишине удобнее и говорить, и слышать. - Господь не сказывает им признаков дома, но говорит: "Пойдите и увидите". Поступает так для того, чтоб еще более привлечь их к последованию, а вместе и обнаружить силу их желания в том случае, если они не затруднятся дорогою. Ибо если б они пошли за Иисусом с чувством холодным, то не решились бы идти до дому. - Каким образом согласить то, что Христос здесь представляется имеющим дом, а в другом месте говорится, что Сын Человеческий не имеет, где голову приклонить (Лк. 9, 58)? Одно другому не противоречит. Ибо когда говорит, что не имеет, где главу приклонить, говорит не то, чтобы не имел решительно никакого пристанища, но что не имел собственного. Итак, если Он жил и в доме, то жил не в Своем доме, но в чужом. Евангелист замечает о времени, что "было около десятого часа", не без цели, но для того, чтобы и учителей, и учеников научить не откладывать своего дела до другого времени; учитель не должен откладывать и говорить: сегодня поздно, научишься завтра; а ученик должен всякое время признавать годным для учения, а не откладывать слушания до завтра. И то узнаем, что ученики так были умеренны и трезвы, что употребляли на слушание такое время, которое другие проводят в успокоении тела, будучи обременены яствами и став неспособны к занятию важным делом. Истые ученики Иоанна постника! Приметь, пожалуй, и то, что Иисус обращается к идущим за Ним и показывает им Свое лицо. Ибо если не пойдешь вслед за Иисусом своею доброю деятельностью, то не достигнешь созерцания лица Господня, то есть не достигнешь просвещения божественным знанием. Ибо свет есть дом Христов, как сказано: "обитает в неприступном свете" (1 Тим. 6, 16). И как просветится знанием тот, кто не очистил себя и не идет путем очищения?
Один из двух, слышавших от Иоанна об Иисусе и последовавших за Ним, был Андрей, брат Симона Петра. Он первый находит брата своего Симона и говорит ему: мы нашли Мессию, что значит: Христос. И привел его к Иисусу. Иисус же, взглянув на него, сказал: ты Симон, сын Ионин; ты наречешься Кифа, что значит: камень (Петр). Евангелист сообщает нам об имени Андрея, а об имени другого умалчивает. Некоторые говорят, что другой был сам Иоанн, пишущий сие, а иные говорят, что он был из незнатных, Притом от знания имени не прибыло бы пользы. Об Андрее упомянуто так потому, что он был из знатных, так и потому, что он привел своего брата. Посмотри, пожалуй, на любовь его к брату, как он не скрыл от брата оное благо, но сообщает ему о сокровище и с большою радостью говорит: мы нашли (вероятно, они сильно желали и много занимались исканием Мессии), и не просто говорит "Мессию", но с членом: "онаго" Мессию, того самого, который есть поистине Христос. Ибо хотя многие назывались помазанниками и сынами Божиими, но ожидаемый ими был один. Андрей привел Симона к Иисусу не потому, будто Симон был легкомыслен и увлекался всякою речью, но потому, что он был очень быстр и горяч, и удобно принял речи, которые брат передал ему о Христе. Ибо, вероятно, Андрей очень многое высказал Симону и возвестил о Христе основательно, так как он довольно пробыл у Христа и узнал нечто таинственнейшее. Если же кто продолжает осуждать Петра в легкомыслии, то пусть знает таковой и то, что не написано, что он тотчас поверил Андрею, но что Андрей привел его к Иисусу; а это дело разума более твердого, чем увлекающегося. Ибо Симон не просто принял слова Андрея, но пожелал увидеть и Христа, чтобы, если найдет в Нем нечто стоящее речей, последовать за Ним, а если не найдет, отступить назад, так что приведение Симона к Иисусу есть признак не легкомыслия его, но основательности. - Что же Господь? Начинает Себя открывать ему пророчеством об нем. Так как пророчества убеждают людей не менее чем и чудеса, если еще не более, то Господь пророчествует о Петре. Ты, говорит, Симон, Сын Ионин; потом открывает и будущее: ты назовешься Кифа. Высказав настоящее, чрез то удостоверяет и в будущем. Впрочем, не сказал: Я тебя переименую Петром, но: "ты назовешься"; ибо сначала Он не хотел обнаруживать всю Свою власть, так как еще не имели твердой веры в Него. - Для чего же Господь прозывает Симона Петром, а сынов Зеведеевых - громовыми? Для того чтоб показать, что Ветхий Завет дал Тот же, Кто и ныне переменяет имена, как тогда назвал Аврама - Авраамом и Сару - Саррою (Быт. 17, 5. 15). - Знай и то, что "Симон" - значит послушание, а "Иона" - голубь. Итак, послушание рождается от кротости, которая обозначается голубем. А кто имеет послушание, тот становится и Петром, чрез послушание достигая твердости в добре.
На другой день Иисус восхотел идти в Галилею, и находит Филиппа и говорит ему: иди за Мною. Филипп же был из Вифсаиды, из одного города с Андреем и Петром. Филипп находит Нафанаила и говорит ему: мы нашли Того, о Котором писали Моисей в законе и пророки, Иисуса, Сына Иосифова, из Назарета. Андрей, услышав от Предтечи, и Петр, услышав от Андрея, последовали за Иисусом; а Филипп, кажется, ничего не слышал и, однако же, последовал за Господом тотчас, как Он сказал ему: "иди за Мною". Чем же Филипп так скоро убедился? Думается, во-первых, что голос Господа произвел в душе его некоторое уязвление любви. Ибо речь Господа не просто говорилась, а сердца достойных тотчас воспламеняла любовью к Нему, как и Клеопа со спутником говорят: не горело ли в нас сердце наше, когда Он говорил с нами на дороге? (Лк. 24, 32). Во-вторых, так как Филипп имел озабоченное сердце, постоянно занимался писаниями Моисеевыми и всегда ожидал Христа, то как увидел Его, тотчас убедился и говорит: мы "нашли" Иисуса, а это показывает, что он искал Его. Потом, Филипп не узнал ли чего-нибудь о Христе от Андрея и Петра? Вероятно, беседуя с ним, как соотчичем, они рассказывали ему и о Господе. Кажется, на это намекает евангелист, когда говорит, что Филипп был из города Андреева и Петрова. Сей город был небольшой и приличнее мог быть назван деревнею. Посему и нужно удивляться силе Христовой, что Он лучших учеников избирал из среды не приносящих никакого плода. - Филипп также не удерживает добра за самим собою, но передает Нафанаилу, и как Нафанаил был сведущ в законе, то Филипп отсылает его к закону и пророкам, потому что он прилежно упражнялся в законе. Называет Господа Сыном "Иосифовым", потому что в то время считали его еще Сыном Иосифа. - Называет Его "Назарянином", хотя Он собственно был вифлеемлянин, потому что Он родился в Вифлееме, а воспитался в Назарете. Но как рождение Его было многим неизвестно, а воспитание известно, то и называют Его Назарянином, как воспитавшегося в Назарете.
Но Нафанаил сказал ему: из Назарета может ли быть что доброе? Филипп говорит ему: пойди и посмотри. Иисус, увидев идущего к Нему Нафанаила, говорит о нем: вот, подлинно Израильтянин, в котором нет лукавства. Нафанаил говорит Ему: почему Ты знаешь меня? Иисус сказал ему в ответ: прежде нежели позвал тебя Филипп, когда ты был под смоковницею, Я видел тебя. Филипп сказал, что Христос из Назарета, а Нафанаил, как более сведущий в законе, знал из Писаний, что Христос должен прийти из Вифлеема, и потому говорит: из Назарета может ли быть что доброе? Филипп говорит: поди и посмотри, - зная, что Нафанаил не отстанет от Христа, если послушает Его речей. - Христос хвалит Нафанаила как истинного израильтянина, потому что он не сказал ничего ни в пользу, ни против Его; ибо слова его происходили не от неверия, а от осмотрительности и от ума, знавшего из закона, что Христос придет не из Назарета, а из Вифлеема. - Что же Нафанаил? Не увлекся ли похвалою? Нет, он желает узнать нечто яснее и точнее, и потому спрашивает: почему Ты меня знаешь? Господь сказывает ему то, чего не знал никто, кроме его самого и Филиппа, то, что было говорено и делано наедине, и таким образом открывает Свое Божество. Филипп беседовал с Нафанаилом наедине, когда никого не было под смоковницею, однако же Христос, и не быв там, знал все, почему и говорит: Я видел тебя, как ты был под смоковницею. - Господь заговорил о Нафанаиле прежде, чем приблизился Филипп, для того, чтобы кто не подумал, что Филипп пересказал Ему о смоковнице и о прочем, о чем Он говорил с Нафанаилом. - Из сего Нафанаил узнал Господа и исповедовал Его Сыном Божиим. Ибо слушай, что он говорит далее.
Нафанаил отвечает Ему: Равви! Ты Сын Божий, Ты Царь Израилев. Иисус сказал ему в ответ: ты веришь, потому что Я тебе сказал: Я видел тебя под смоковницею; увидишь больше сего. И говорит ему: истинно, истинно говорю вам: отныне будете видеть небо отверстым и ангелов Божиих, восходящих и нисходящих к Сыну Человеческому. Пророчество имеет величайшую силу привлекать некоторых к вере, и его сила более чем сила чудес. Ибо чудеса могут быть представлены призрачно и бесами, а точного предузнания и предсказания будущего никто не имеет, ни ангелы, ни тем более бесы. Почему и Господь привлек Нафанаила, сказав ему и место, и то, что Филипп звал его, и что он поистине израильтянин. Нафанаил, услышав сие, почувствовал величие Господа, насколько было возможно, и исповедал Его Сыном Божиим. Впрочем, хотя и Сыном Божиим исповедует, но не в том смысле, в каком Петр. Петр исповедал Его Сыном Божиим как истинного Бога, и за то Господь ублажает его и вверяет ему церковь (Мф. 16, 16-19). Нафанаил же исповедал Его как простого человека, по благодати усыновленного Богу за добродетель. И это видно из прибавления: Ты - Царь Израилев. Видишь ли, он не достиг еще до совершенного познания истинного Божества Единородного. Он верует только, что Иисус есть человек боголюбезный и Царь Израилев. Если бы он исповедал Его истинным Богом, то не называл бы Его Царем Израиля, но Царем всего мира. За сие он и не ублажается, как Петр. Посему и Господь, исправляя его и возводя к уразумению, достойному Его Божества, говорит: будете видеть ангелов Божиих, восходящих и нисходящих над Сына Человеческого. Принимай, говорит, Меня не за простого человека, но за Владыку ангелов. Ибо Кому служат ангелы, Тот не может быть простым человеком, но истинный Бог. Сие сбылось при распятии и при вознесении. Ибо, как повествует Лука, и пред страданиями ангел с неба укреплял Его, и при гробе явился ангел, и при вознесении (Лк. 22, 43; 24, 4. 23; Деян, 1, 10). - Некоторые под "смоковницею" разумели закон, так как он имел плод, на время сладкий, а строгостью законных предписаний и неудобоисполнимостью заповедей был покрыт как бы листьями. Господь "видел" Нафанаила. На сие говорят, что Он милостиво призрел и уразумел понимание его, хотя он был еще и под законом. Прошу тебя, если ты услаждаешься подобными вещами, обратить внимание и на то, что Господь увидел Нафанаила под смоковницею, или под законом, то есть внутри закона, исследывающим глубины оного. Если бы он не исследовал глубину закона, Господь не увидел бы его. Знай и то, что "Галилея" - значит низверженная. Итак, Господь пришел в низверженную страну всего мира или в естество человеческое и, как Человеколюбец, воззрел на нас, находящихся под смоковницею, то есть под грехом, усладительным на время, но с которым соединена и не малая острота по причине раскаяния и тамошних будущих казней, и - тех, которые признают Его Сыном Божиим и Царем Израиля, видящего Бога, избрал Себе. - Если же мы продолжим старание, то Он удостоит нас и больших созерцаний, и мы будем видеть ангелов, "восходящих на высоту божественного знания Его и опять "нисходящих", потому что не достигают полного познания Существа непостижимого. - И иначе: "восходит" некто, когда занимается размышлением о Божестве Единородного; "нисходит", когда охотно занимается размышлениями о воплощении и нисшествии в ад.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава вторая

На третий день был брак в Кане Галилейской, и Матерь Иисуса была там. Был также зван Иисус и ученики Его на брак. И как недоставало вина, то Матерь Иисуса говорит Ему: вина нет у них. Иисус говорит ей: что Мне и Тебе, Жено? Еще не пришел час Мой. Зовут Господа на брак не потому, что видели чудеса Его, не как великого человека, но просто как знакомого. Обозначая сие, евангелист говорит: "была там Матерь Иисуса" и братья Его. Как ее и братьев позвали, так и Господа. Господь не отвергает приглашения и приходит, потому что Он смотрел не на собственное достоинство, а на то, что полезно и благотворно для нас. Тот, кто не счел низким быть между рабами, тем более не мог счесть низким пойти на брак. - Матерь убеждает Его совершить чудо, потому что из событий зачатия и рождения Она получила высокое понятие о силе Его. Ибо Она все сохраняла в сердце своем (Лк. 2, 19-51) и отсюда заключала, что Сын Ее имеет силу выше человека. Но Богоматерь не имела повода просить Иисуса о совершении чуда в том, будто Он совершал и другие чудеса. Ибо, будучи отроком, Он не совершил ни одного чуда; иначе Он был бы известен всем. Вместе с сим Матерь помнила и отзывы Иоанна, в каких он свидетельствовал о Нем, видела уже, что и ученики следуют за Ним, и из всего этого догадывалась о силе Сына. - Но Он делает Ей упрек, и не без основания Если, говорит, нет вина, то и нужно было прийти и просить тем самим, которые не имеют его, а не тебе. Матери. Ибо когда свои просят совершить чудо, то зрители его соблазняются, а когда просят сами нуждающиеся, тогда дело бывает свободно от подозрения. - "Еще не пришел час Мой", - сказал не потому, будто подлежит зависимости от времени или наблюдает известные часы (ибо как прилично сие Творцу времен и веков?), но потому, что все совершает в приличное время. Так как Он для многих был невиден и неизвестен, потому что не все были учениками, и даже присутствующие на браке не знали Его, ибо в таком случае сами обратились бы с просьбою о вине, - поелику все это было так, то и сказал: "еще не пришел час Мой", то есть не наступило приличное время. Но еще восстает бешенство Ария, пытающегося доказать, что Господь подчинен часам и временам. Итак, научись, проклятый! Если Он зависел от часов, то как, наконец, совершил чудо? Ибо, если, по твоим словам, Он в зависимости от часов и времен, а час Его еще не пришел, следовало бы, что Он не в силах совершить чудо. Однако же Он совершил чудо; следовательно, независим от часов. - Примечай, пожалуй, как Он не до конца и не во всем противодействует Матери, но упрекнул немного и опять исполняет ее просьбу, воздавая ей честь и нам подавая образец уважения к родителям.
Матерь Его сказала служителям: что скажет Он вам, то сделайте. Было же тут шесть каменных водоносов, стоявших по обычаю очищения Иудейского, вмещавших по две или по три меры. Иисус говорит им: наполните сосуды водою. И наполнили их до верха. И говорит им: теперь почерпните и несите к распорядителю пира. И понесли. Мать говорит служителям: что скажет Он вам, то сделайте, - с тем, чтобы просьба была усилена чрез приступ и прошение их самих, чтобы явно было, что отказ был не от бессилия, но с целью - отвратить мнение, будто прибегает к чудотворениям из самохвальства и пустой напыщенности. - Каменные водоносы употреблялись для очищения иудеев. Ибо иудеи почти каждый день обмывались и потом уже принимались за пищу. Прикасались ли они к прокаженному, к мертвецу, сообщались ли с женщиною, они обмывались, как уже нечистые. И как Палестина была безводна и нельзя было находить много источников, то они всегда наполняли водоносы водою, чтобы не бегать на реки в случае осквернения. Не без цели сказал: "по обычаю очищения иудейского", но чтобы кто из неверных не подумал, что в сосудах оставался некоторый осадок винный, потом, когда влили воду и смешали, образовалось самое слабое вино, - показывает, что они никогда не были вместилищами вина. Но неужели не мог Он произвести вино из ничего, не наполняя сосуды водою? Конечно, мог; но величие чудес часто уменьшает их удобоприемлемость. - Могла быть и та цель, чтобы служителей, носивших воду в сосуды, иметь свидетелями чуда. Еще, чтобы мы научились, что он претворяет вино и влагу винограда, которая есть совершенно вода. - Приказывает служителям, чтобы они подали питье для отведания распорядителю пира не без цели, но чтобы кто не подумал, что было собрание пьяниц, вкус у них испортился, и в состоянии опьянения они приняли воду за вино. Чтобы такое подозрение не имело места, Он отведывание предоставляет трезвому - распорядителю пира. Ибо те, которым вверялось служение при подобных случаях, строго воздерживались, чтобы под их распоряжением все происходило чинно и благоприлично. - Но будем молиться, чтобы это совершилось и над нами, чтобы ныне совершился как бы брак, то есть соединение Бога с душою нашею, доколе мы еще в Кане Галилейской, то есть в стране сего низкого и низвращенного мира, во всех отношениях превратного и превращающего. Брак же сей не бывает без присутствия Христа и Его Матери и учеников. Ибо как соединится с Богом тот, кто не уверует во Христа, родившегося от Марии и говорившего во апостолах? Посмотрим же, какое чудо совершает Господь при таком браке и при таком соединении Бога с душою. Он претворяет воду в вино, наполняет шесть каменных водоносов наших. Под "водою" ты можешь разуметь нашу водянистость, влажность и расслабление в жизни и мнениях; под пятью "водоносами" пять чувств, которыми ошибаемся мы в делах; под шестым водоносом - разум, которым мы колеблемся в мнениях. Итак, Господь наш Иисус Христос, евангельское Слово, врачуя наши падения, в деятельной ли то жизни, в умственной или созерцательной, жидкое и нетвердое в нас прелагает в "вино", то есть в жизнь и учение, вяжущее и веселящее, и таким образом шесть наших водоносов наполняются сим прекрасным напитком, - чувства, чтобы не погрешали в деятельности, - разум, чтобы мы не погрешали в мнениях, - Прими во внимание, что там стояли каменные водоносы по обычаю очищения иудейского. - Слово "Иуда" - значит "исповедание". Исповедующийся очищается в пяти чувствах, которыми прежде грешил. Глаз видел худо; глаз же при исповедании плачет и таким образом служит к очищению. Ухо слышало блудные песни; оно же опять наклоняется к словам уст Божиих. Так бывает и с прочими чувствами. Разум погрешает в мнениях; он же опять очищает прежнее зло, преклоняясь на правильное мудрствование. Водоносы - "каменные" или потому, что состав наш из земли, или потому, что преднамереваемые вместилища такого вина должны быть тверды и неразрушимы. Разум Павла был каменным водоносом и в то время, когда он гнал, ибо он ревновал по отеческим преданиям более всех сверстников (Гал. 1, 14); и в то время, когда проповедовал, ибо он имел такую силу в словах, что ликаонцы, как первенствующего в слове, сочли его за Ермия (Деян. 14, 12).
Когда же распорядитель отведал воды, сделавшейся вином (а он не знал, откуда это вино, знали только служители, почерпавшие воду), тогда распорядитель зовет жениха и говорит ему: всякий человек подает сперва хорошее вино, а когда напьются, тогда худшее, а ты хорошее вино сберег доселе. Распорядитель пира спрашивает не служителей, а жениха. Почему? Конечно, по Божескому устроению. Если бы он спросил служителей, они, конечно, открыли бы чудо; но им не поверил бы никто, ибо оно было началом знамений, и никто еще не имел великого понятия о Христе, так что никто не поверил бы, если бы служители и рассказывали о чуде. Однако же, когда после сего Он совершил и другие чудеса, и настоящее должно было сделаться достоверным, и служители, всем рассказывающие об нем, мало-помалу могли приобрести доверие. Для сего-то Господь устроил так, что спрошены не служители, а жених. Господь не просто сотворил из воды вино, но вино прекрасное. Ибо чудеса Христовы таковы, что гораздо превосходнее того, что совершается природою. О том, что вода претворилась в вино, свидетельствуют служители, черпавшие воду; о том, что оно было прекрасное, - распорядитель пира. Обо всем этом с течением времени проповедано, и слышащие о сем должны были увериться очень твердо. - Под "вином" ты можешь разуметь евангельское учение, а под "водою" все предшествовавшее Евангелию, что было очень водянисто и не имело совершенства евангельского учения. Скажу пример: Господь дал человеку разные законы, один - в раю (Быт. 2, 16-17), другой - при Ное (Быт. 9), третий - при Аврааме об обрезании (Быт. 17), четвертый - чрез Моисея (Исх. 19; 20), пятый - чрез пророков. Все сии законы в сравнении с точностью и силою Евангелия водянисты, если кто понимает их просто и буквально. Если же кто углубится в дух их и уразумеет сокрытое в них, тот найдет воду претворившеюся в вино. Ибо различающий духовно то, что говорится просто и понимается многими буквально, без сомнения, в этой воде найдет прекрасное вино, пиемое впоследствии и сберегаемое женихом Христом, так как Евангелие и явилось в последние времена.
Так положил Иисус начало чудесам в Кане Галилейской и явил славу Свою; и уверовали в Него ученики Его. Что Господь начал творить чудеса после Своего крещения, об этом мы и прежде говорили. Но кажется, что первое чудо Он совершил именно претворением воды в вино. Ибо сказано: так положил "начало" чудесам. Но скажет иной: если сие чудо и есть начало чудес, то не всех, а только совершенных в Кане Галилейской; так как Он совершил разные чудеса в Кане, то им оно - начало. Хотя мы многое имеем для подтверждения, что настоящее чудо есть начало и всех чудес, потому что слова: "и явил славу Свою; и уверовали в Него ученики Его" показывают, что прежде сего Он не творил другого чуда, которым бы Он явил славу Свою; однако же не будем спорить, оно ли было первым чудом, или другое. - Как же Он явил славу Свою? Ведь немногие находились при сем событии, и не пред лицом народа совершено оно? Но если не тогда, то впоследствии все должны были услышать об этом чуде, как оно и доныне возвещается, а не осталось безызвестным. Слова: "ученики Его уверовали в Него" понимай так, что они возымели большую и крепчайшую веру в Него. Они и прежде, конечно, веровали, но веровали не так твердо.
После сего пришел Он в Капернаум, Сам и Матерь Его, и братья Его, и ученики Его; и там пробыли немного дней. Приближалась Пасха Иудейская, и Иисус пришел в Иерусалим и нашел, что в храме продавали волов, овец и голубей, и сидели меновщики денег. И, сделав бич из веревок, выгнал из храма всех, также и овец и волов; и деньги у меновщиков рассыпал, а столы их опрокинул; и сказал продающим голубей: возьмите это отсюда, и дома Отца Моего не делайте домом торговли. При сем ученики Его вспомнили, что написано: ревность по доме Твоем снедает Меня (Пс. 68, 10). Господь приходит в Капернаум не для другого какого дела, как для того, чтоб оставить там Мать Свою, чтобы не водить ее за Собою повсюду. Так как они ходили в Кану на брак, а брак прошел, то Он и возвращает Мать в Капернаум в дом Ее. А что по сей именно причине Господь приходит в Капернаум, это открывается из того, что Он и пробыл там немного дней, и не совершал там чудес, потому что жители сего города не имели к Нему веры, почему Господь в другом месте и высказывает горе ему (Мф. 11, 23). - Словами: "приближалась Пасха" евангелист показывает, что Иисус крестился незадолго до Пасхи. Пришед в Иерусалим Он совершает дело, обнаруживающее полное самовластие, именно: выгоняет из храма тех, кои продавали овец и волов. Хотя Матфей (21, 12-13) повествует о сем, но знай, что Он сделал сие не однажды. Рассказываемое у Матфея Он совершает близко к страданиям Своим, а настоящее - у Иоанна - Он совершает в начале знамений. Посему здесь с послаблением сказал: "дома Отца Моего не делайте домом торговли". Ибо чудеса только еще начинались, и у Него не было еще той смелости, какую придавали чудеса. А там, то есть у Матфея, говорит: "не делайте вертепом разбойников". Явно назвал их разбойниками, как наживающихся несправедливыми средствами. Ибо кто мало стоящую вещь ценит дорого и при случае извлекает себе выгоду от бедных и вдов (как обыкновенно делают скупающие необходимые предметы и потом продающие), что иное делает, как не разбойничает, извлекая себе выгоду из несчастия ближних? Для чего Он совсем выгоняет таких людей из храма? Не без основания: Он будет исцелять в субботу и как бы нарушать закон об ней; посему, чтобы тогда не сочли Его богопротивником, Он настоящим случаем предупреждает такую мысль. Ибо кто показал такую ревность по храме, тот не станет отвергать Бога, Господа храма. И выгнал не просто, но ударяя бичом из веревок, и опрокинул столы, и рассыпал монету или деньги меновщиков, и решился на дело весьма опасное. А кто подвергает себя опасности за дом Бога, тот допустит отступление от закона Божия не как богопротивник, но, без сомнения, как Сын, имеющий равную власть с Богом и Отцом, давшим закон о субботе. Посему не сказал: дом "Бога", но: дом "Отца Моего", показывая, что Он, как Сын, имеет власть над всем принадлежащим Отцу. Меновщики суть те, кои продают мелкие монеты или нуммы. Подобно тогдашним торговцам грешат и много из первосвященников, когда они продают в церкви "волов", не отдавая чести отличающимся в учительском слове, но отдавая оную желающим злодействовать, когда продают "овец" - простой и обыкновенный народ, "голубей" - духовные дарования, и когда поставляют на высшую степень тех, которые больше дают; таких Господь "выгоняет" из святилища, находя их по суду Своему недостойными первосвященства. Также, если кто продает крупную и мелкую монету, то есть мнение и слово, и будучи учителем, но не предвидя пользы, не возвещает евангельского слова, то Господь "опрокидывает" и его "стол", то есть звание учителя, и учение, которое он по злобе удерживает, не давая его всем; между тем как Господь Иисус отрешает такого от власти, и посаждает на стол учительский другого, достойного. - Ученики вспомнили, что написано: ревность по доме твоем снедает меня (Пс. 68, 10). Немного еще времени возрастают они в добре, а уже припоминают и места из Писаний и, в них находя свидетельства, более и более утверждаются в своих познаниях о Христе.
На это Иудеи сказали: каким знамением докажешь Ты нам, что имеешь власть так поступать? Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его. На это сказали Иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его? А Он говорил о храме тела Своего. Когда же воскрес Он из мертвых, то ученики Его вспомнили, что Он говорил это, и поверили Писанию и слову, которое сказал Иисус. Когда иудеи увидели, что Господь делает это с великою властью и говорит: дом Отца Моего не делайте рынком, то говорят: уверь нас каким-нибудь чудом, что Ты Сын Бога и что Ты Им послан. Ибо откуда видно, что Господь дома сего - Отец Тебе? Он же отвечает им приточно, говоря: "разрушьте храм сей", без сомнения, говоря о Своем теле, потому что в нем обитало все Божество Единородного. Словом "разрушьте" не поощряет их к убийству (прочь такая мысль!), но, зная их намерение совершить сие, намекает на то, что случится безотложно. - Пусть и ариане слышат, как Господь и разрушитель смерти говорит: "Я воздвигну". Не сказал: Отец воздвигнет, но "Я" воздвигну, употребив собственную силу, а не нуждаясь в чужой отвне. Иудеи же, думая, что Он говорит о бездушном храме, смеются над Ним. Как, говорят, говоришь Ты, что воздвигнешь его в три дня, тогда как он строился сорок шесть лет? Нужно знать, что когда храм в первый раз строился при Соломоне, тогда все без нужды исполнено в двадцать лет. Впоследствии же, когда евреи после пленения получили позволение строить храм, они начали возобновлять его в царствование Кира; потом, встретив препятствие со стороны завистников, продолжали постройку до царствования Артаксеркса; при нем же, пользуясь полною безопасностью, с большим трудом могли окончить это дело. - Когда же говорится, что иудеи во время строения в одной руке держали копье, а в другой - строительное орудие, то они были в таком большом страхе от соседственных идумеев, а не от персов, ибо от них, то есть от персов, как я сказал, они пользовались полною безопасностью. О сей-то постройке, бывшей после плена, говорят, что она продолжалась сорок шесть лет, так как иудеям препятствовали, и потому они протянули ее от царствования Кира до Артаксеркса. - И неудивительно, что не поняли слов Иисуса иудеи, равно как и ученики. Для них были два величайших затруднения: одно - то, что дело воскресения очень неудобопонятно, тем более что им вовсе неизвестно; другое - то, что живущий в теле есть Бог. Однако же после воскресения ученики поняли, и поверили Писанию. Какому Писанию? И всякому, которое предваряет о воскресении, и, как яснейшему, сему: "Ты не оставишь души моей во аде" (Пс. 15, 10), и сему: "Господь хочет очистить его от раны и показать ему свет" (Ис. 53, 11). Ибо сии места Писания весьма ясно предваряют о воскресении. Аполлинарий пытается найти здесь защиту своей ереси. Желая подтвердить, что плоть Господа была без души, говорит: плоть называется храмом, а храм бездушен; следовательно, и она бездушна. Пораженный громом и вскружившийся! Ты плоть Господа сделаешь, пожалуй, и деревьями, и камнями, так как храм из них?! Когда ты слышишь слова Господа: "душа Моя теперь возмутилась" (Ин. 12, 27) и "Я имею власть положить душу Мою" (Ин. 10, 18), то как их понимаешь? Если ты скажешь, что сие говорится не о словесной и разумной душе, то где ты положишь слова: "Отче! в руки Твои предаю дух Мой" (Лк. 23, 46)? Неужели и сие будешь понимать о неразумной душе? А это: "не оставишь души моей во аде" (Пс. 15, 10), как тебе кажется? Но погибай ты со своими единомышленниками.
И когда Он был в Иерусалиме на празднике Пасхи, то многие, видя чудеса, которые Он творил, уверовали во имя Его. Но Сам Иисус не вверял Себя им, потому что знал всех, и не имел нужды, чтобы кто засвидетельствовал о человеке; ибо Сам знал, что в человеке.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава третья

Между фарисеями был некто, именем Никодим, один из начальников Иудейских; он пришел к Иисусу ночью и сказал Ему: Равви! мы знаем, что Ты - Учитель, пришедший от Бога, ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог. Когда Иисус был на празднике, то некоторые, по-видимому, уверовали во имя Его; но вера их была нетверда. Ибо, внимая на время Христу не как Богу, а как богоносному человеку, они опять отпадали и от сей самой ничтожной веры. А что они были таковы, это видно из нижеследующего. Сам, говорится, Иисус не вверял Себя им и не передавал всего учения, как неистинно верующим, проникая в сердца их (Пс. 93, 11; Иер. 17, 10) и зная, что об Нем было в них. Ибо от Него не укрывалось, каков был помысл в каждом человеке, по-видимому, верующем. Таков почти был и Никодим. Верил и он Иисусу и, кажется, говорил иудеям в пользу Господа, именно: что нужно судить Его по внимательном исследовании (Ин. 7, 50-51). Да и после распятия при погребении он также показал много заботливости и щедрости. Однако же он не веровал, как должно было. Придерживаясь еще слабости иудейской, он приходит к Иисусу "ночью" из страха от иудеев (Ин. 19, 38. 39); называет Его Учителем, как простого человека, ибо такое имел понятие об Нем, почему и прибавляет, что никто не может творить таких чудес, если не будет с ним Бог. Видишь ли, он приходит к Иисусу, как к пророку и человеку, любимому от Бога. Что же Господь? Он не обличает его грозным образом, не говорит, зачем ночью приходишь к Учителю, посланному от Бога, почему не имеешь смелости? Ничего такого не говорит, но милостиво разговаривает с ним о предметах божественных и высоких. Примечай также, что хотя Христос творил много чудес, но настоящий евангелист не повествует ни об одном из них или потому, что об них сказано другими евангелистами, или потому, что они выше подробного повествования.
Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия. Кажется, слова Господа к Никодиму не имеют ничего общего со словами к Нему Никодима. Но для внимательного откроется много общего. Так как Никодим имел понятие о Христе уничиженное, именно: что Он Учитель и что с Ним Бог, то Господь говорит ему: тебе естественно иметь такое понятие обо Мне. Ибо ты еще не родился "свыше", то есть от Бога, рождением духовным, но еще плотян, и познание, какое ты имеешь обо Мне, не есть духовное, но душевное и человеческое. А Я говорю тебе, что и ты, и всякий другой будете вне Царствия, если не родитесь свыше и от Бога и не получите должного обо Мне понятия. Ибо рождение чрез крещение, внося в душу свет, дает ей возможность видеть или познавать Царствие Божие, то есть единородного Его Сына. Ибо Сын может быть назван как премудростью Божиею, так и Царством Божиим. Царства же сего, Никодим, никто не может видеть или познать, если не родится от Бога. Так и ты, потому что не родился еще духовно, не видишь Меня - Царствия Божия, как должно, но имеешь обо Мне низкое понятие.
Никодим говорит Ему: как может человек родиться, будучи стар? Неужели может он в другой раз войти в утробу матери своей и родиться? Иисус отвечал: истинно, истинно говорю тебе: если кто не родится от воды и Духа, не может войти в Царствие Божие. Никодим, слыша учение выше, чем человеческое, изумляется и по свойству немощной природы человеческой спрашивает: как это возможно? Это - признак неверия. Ибо где нет веры, там являются вопросы: как это, почему это? Слова Никодима кажутся и смешными, потому что он не помыслил о духовном рождении, а припомнил телесное чрево. Услышав, что если кто не родится "свыше", он подумал, что употреблено вместо: "сначала", "снова", во второй раз, и речь понял в таком значении: если кто не родится "сначала", во второй раз. Посему и говорит: как может, будучи стар, войти во утробу матери своей? Два предмета для него были неудобопонятны: один - рождение духовное, другой - Царствие. Ибо имени Царства Небесного иудеи никогда не слышали. Теперь он недоумевает о рождении. Христос и открывает ему яснее способ рождения духовного. Ибо человек, состоя из двух частей, из души и тела, имеет и образ рождения двучастный. Вода, видимо принимаемая, действует к очищению тела, а Дух, невидимо соединяющийся, - к возрождению невидимой души. Если ты спрашиваешь, как вода может родить, то и Я спрошу, как семя, которое само водообразно, может образоваться в человека? Посему как над семенем телесным все совершает благодать Божия, так и при крещении предлежит вода, но все совершает Дух и молитвенное призывание, а особенно присутствие Бога. Ибо в воде сей совершаются знаки и образ погребения и воскресения. Три погружения - знак тридневного погребения; потом человек воскресает (выныряет), как Господь, нося светлую и чистую одежду нетления, а тление погрузив в воде.
Рожденное от плоти есть плоть, а рожденное от Духа есть дух. Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше. Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа. Господь, отвлекая внимание Никодима от рождения плотского, говорит: рожденное от плоти есть плоть, а рожденное от Духа - дух, то есть человек, родившийся крещением, становится духовен; ибо слово "дух" ты должен разуметь вместо: "духовный". Правда, крестившийся не делается духом божественным, но, получив Духом сыноположение, благодать и честь, удостаивается быть духовным. Видя же, что Никодим и еще смущается, говорит: не удивляйся. Потом пытается учить чувственным примером. Дух, говорит, дышит, где хочет, и голос его слышишь, однако же не знаешь его направления, потому что он неудержим и беспрепятствен и по силе природы имеет стремление во все стороны. Если говорит: "дышит, где хочет", то не потому, будто ветер имеет способность свободного выбора и желания, но потому, что хочет (как я сказал) указать на естественное его движение и неудержимую силу. Если же не знаешь, где и как дышит ветер, сей дух, подлежащий чувству, то как хочешь уразуметь возрождение от Духа Божия? Если сей дух не может быть задержан, то тем более не подчинится законам природы благодать Духа Святаго. Да постыдится духоборец Македонии и предшественник его Евномий. Первый поставляет Духа в раба, однако здесь слышит, что ветер дышит, где хочет, и, следовательно, тем более Дух имеет самовластно движение и действует, где и как хочет. А Евномий, прежде погрешив в сем же самом и назвав Духа тварью, до того простер свою дерзость, что будто он знает Бога так же, как самого себя. Пусть же слышит, что он не знает движения и стремления ветра; как же, преступный, дерзаешь присвоить себе знание Сущности Божией?
Никодим сказал Ему в ответ: как это может быть? Иисус отвечал и сказал ему: ты - учитель Израилев, и этого ли не знаешь? Истинно, истинно говорю тебе: Мы говорим о том, что знаем, и свидетельствуем о том, что видели; а вы свидетельства Нашего не принимаете. Если Я сказал вам о земном, и вы не верите, - как поверите, если буду говорить вам о небесном. Никодим еще остается с иудейскою немощью; потому опять спрашивает: как это может быть? Посему и Господь, показывая ему, что он спрашивает так от простоты, говорит: ты учитель Израилев; если вспомнишь славные чудеса, совершенные в Ветхом Завете, начиная от сотворения человека и далее, именно: как он сотворен (Быт. 2, 7. 21. 22), как жена создана из ребра, как совершились знамения в Египте, как в Чермном море (Исх. 7, 8, 9, 14), как неплодные рождали (1 Цар. гл. 1) и тому подобное, если сообразишь это, как учитель Израилев, то поверишь и тому, что Я теперь говорю. Притом, Я говорю о том, что знаю и что видел, то есть знаю до точности. Ибо словом: "видели" Он обозначает не телесное зрение, но знание самое точное. Но вы свидетельства "нашего", то есть Моего, не принимаете. Господь говорит это не одному Никодиму, но простирает к целому роду иудеев, до конца оставшихся в неверии. Если Я сказал вам о земном, и вы не верите, то есть если Я сказал вам о возрождении, совершающемся во крещении, и вы не приняли, но спросили: "как?" (называет сие рождение "земным", потому что оно совершается на земле во благодеяние людям, живущим на земле; хотя оно по благодати и достоинству небесное, но мы крещаемся, будучи на земле), - итак, если Я сказал о сем "земном" рождении и нашел вас не верующими, то как вы поверите, если услышите о неизреченном рождении небесном, каким единородный Сын родился от Отца? - Некоторые же под "земным" разумели пример ветра, так что речь представляется в таком смысле: если Я представил вам пример из предметов земных, и вы им не убедились, то как можете учиться предметам более возвышенным?
Никто не восходил на небо, как только Сшедший с небес Сын человеческий, сущий на небесах. И это, по-видимому, не имеет ничего общего с предыдущим. Но если кто внимательно всмотрится в мысль Господа, то окажется, что и это близко относится к предыдущему. Поелику Никодим называл Господа Учителем и Пророком, то Он говорит: не считай Меня за пророка, сущего от земли, посланного Богом учить, но считай Меня сшедшим свыше, как Сына, а не от земли сущим. Никто из пророков не восходил на небо, а только Я один имею взойти, как и нисшел. Услышав, что Сын Человеческий сшел "с неба", не думай, что плоть сошла с неба. Действительно, Аполлинарий так думал, что Христос, имея тело с неба, прошел чрез Деву, как чрез канал. Но поелику Христос, состоящий из двух естеств, был одна Ипостась или одно Лицо, то названия Человека прилагаются к Слову, и опять названия Слова - к Человеку. Так и здесь говорится, что с неба сшел "Сын Человеческий", потому что Он одно Лицо и одна Ипостась. Потом, чтобы ты, услышав "сшедший", не подумал, что сшедший уже не находится на небе, говорит: "сущий на небесах". Итак, услышав, что сшел, не подумай, что Я не нахожусь там; но Я и здесь присутствую телесно и там восседаю со Отцом по Божеству.
И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий верующий в Него не погиб, но имел жизнь вечную. Сказав прежде о возрождении чрез крещение, говорит потом уже и о благодеянии, совершенном для нас чрез крест. Ибо крест и смерть - причина благодати, подаваемой нам чрез крещение, так как при крещении изображаем смерть Господню. Не говорит прямо, что Я буду распят, но напоминает о змие и о древней истории (Чис. 21, 5-9) и таким образом зараз, с одной стороны, научает нас, что древнее сродно с новым и что один и тот же Законоположник Ветхого и Нового Завета, хотя Маркион, Манес и остальное собрание подобных еретиков отвергают Ветхий Завет, говоря, что он есть законоположение злого демиурга (художника); с другой стороны, научает, что если иудеи избегали смерти чрез взгляд на медное изображение змия, то тем более мы избежим смерти душевной, взирая на Распятого и веруя в Него. Сличи, пожалуй, образ с истиною. Там подобие змия, имеющее вид змия, но не имеющее яда: так и здесь Господь - Человек, но - свободный от яда греха, пришедший в подобии плоти греха, то есть в подобии плоти, подлежащей греху, но Сам не есть плоть греха. Тогда - взирающие избегали телесной смерти, а мы - избегаем духовной. Тогда повешенный исцелял от ужаления змей, а ныне - Христос исцеляет язвы от дракона мысленного. Когда слышишь: "должно вознесену быть", понимай так: быть повешену. Ибо Он повешен был на высоте, чтобы Освятившему землю хождением по ней освятить и воздух "Вознестись" понимай и так: быть прославлену. Ибо крест стал поистине высотою и славою Христа. В чем Он казался осужденным, тем осудил князя мира сего. Объясню несколько. Адам умер по справедливости, потому что согрешил. Господь умер не по долгу справедливости, потому что не согрешил. До распятия Господа смерть справедливо властвовала над людьми. А как Господь оказался безгрешным, то диавол что мог найти в Нем заслуживающего смерти? А как Он был умерщвлен несправедливо, то победил умертвившего Его и таким образом освободил и Адама от смерти, справедливо причиненной ему, как согрешившему. - И иначе. Два предмета господствовали над родом человеческим: удовольствие и скорбь. Господь, прошедши чрез то и другое, оказался непобедим. Искуситель сначала приступал к Нему на горе с предложением удовольствия (Мф. 4, 3. 6. 9); но, нашед Его непобедимым чрез это, употребил великую хитрость, навел скорбь, чтобы, по крайней мере, чрез нее овладеть Им, и для сего восставил против Него все: отречение учеников, насмешки воинов, хулу мимопроходящих, смерть от иудеев, но и при этом - нашел Его непобедимым. Ибо скорбь на кресте не могла возбудить в Господе ненависть к распинателям, но Он продолжал любить их и молился за них, говоря: Отче! Не поставь им греха сего (Лк. 23, 34). Видишь ли, как Он победил тем, чем, по-видимому, был побежден. Таким образом, крест стал и возвышением Его, и славою.
Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него. Любовь Бога к миру велика и до того простерлась, что Он отдал не ангела, не пророка, но Сына Своего, и притом Единородного (1 Ин. 4, 9). Если бы Он отдал и ангела, то и это дело было бы не мало. Почему? Потому, что ангел - верный и покорный Его служитель, а мы - враги и отступники. Теперь же, когда отдал Сына, какое превосходство любви показал Он?! Опять, если бы Он имел много сыновей и отдал одного, то и это было бы очень великое дело. А теперь Он отдал Единородного. Можно ли же достойно воспеть Его благость? Ариане говорят, что Единородным Сын называется потому, что Он один только произведен и сотворен Богом, а все прочее уже Им сотворено. Ответ им простой. Если бы Он назван был Единородным без слова "Сын", то ваша тонкая выдумка имела бы основание. Но теперь, когда Он называется Единородным и Сыном, слово "Единородный" нельзя понимать так, как вы, но так, что Он один только рожден от Отца. - Заметь, прошу тебя, то, что как выше Он сказал, что Сын Человеческий сшел с неба, хотя плоть не сошла с неба, но принадлежащее Богу приложил к человеку по причине единства Лица и единства Ипостаси, так и здесь опять принадлежащее человеку прилагает к Богу Слову. Отдал, говорит, Бог Сына Своего на смерть. Хотя Бог пребыл бесстрастен, но поелику по Ипостаси Один и Тот же был и Бог Слово, и Человек, подлежащий страданиям, то и говорится, что отдается на смерть Сын, который действительно и страдал в собственной плоти. - Какая польза от того, что отдан Сын? Великая и недомыслимая для человека - та, чтобы всякий верующий в Него получил два блага: одно, чтобы не погиб; другое, чтобы имел жизнь, и притом вечную. Ветхий Завет тем, кои в нем благоугождали Богу, обещал долголетнюю жизнь, а Евангелие награждает таких жизнью не временною, но вечною и неразрушимою. - Поелику два пришествия Христовы, одно уже бывшее, а другое - будущее, то о первом пришествии говорит, что Сын не послан, чтобы судить мир (потому что, если бы Он для сего пришел, то все были бы осуждены, так как все согрешили, как и Павел говорит. - Рим. 3, 23), но преимущественно для того пришел, чтобы спасти мир. Таковая была цель у Него. Но на деле вышло, что осуждает тех, кои не уверовали. Моисеев закон пришел преимущественно для обличения греха (Рим. 3, 20) и осуждения преступников. Ибо он никому не прощал, но как находил согрешающего в чем-нибудь, в то же время налагал и наказание. Итак, первое пришествие не имело целью судить, кроме тех, которые на деле не уверовали, ибо они уже осуждены; а второе пришествие будет решительно для того, чтобы судить всех и воздать каждому по делам его.
Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия. Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы, ибо всякий делающий злое ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы. А поступающий по правде идет к свету, дабы явны были дела его, потому что они в Боге соделаны. Что значит: верующий в Сына не судится? Неужели не судится, если жизнь его нечиста? Весьма судится. Ибо таких и Павел не называет искренно верующими. Показывают, говорит (Тит. 1, 16), что они знают Бога, делами же отрекаются Его. Впрочем, здесь говорит о том, что не судится по тому самому, что уверовал: хотя в злых делах отдаст самый строгий отчет, но за неверие не наказывается, потому что за один раз уверовал. "А неверующий уже осужден". Как? Во-первых, потому, что и самое неверие есть осуждение; ибо быть вне света - одно только это - величайшее наказание. Потом, хотя здесь не отдается еще в геенну, но здесь соединил все, что доводит до будущего наказания; подобно тому, как и убийца, хотя бы не был приговорен к наказанию приговором судьи, осужден сущностью дела. И Адам умер в тот же день, в который вкусил от запрещенного дерева; хотя он был жив, но по приговору и по существу дела был мертв. Итак, всякий неверующий уже здесь осужден, как несомненно подлежащий наказанию и не имеющий прийти на суд, по сказанному: не воскреснут нечестивии на суд (Пс. 1, 5). Ибо от нечестивых не потребуется отчет, как и от диавола: они воскреснут не на суд, а на осуждение. Так и в Евангелии Господь говорит, что князь мира сего уже осужден (Ин. 16, 11) как потому, что сам не уверовал, так и потому, что Иуду сделал предателем и прочим приготовил погибель. Если же в притчах (Мф, 23, 14-32; Лк. 19, 11-27) Господь вводит и подлежащих наказанию дающими отчет, то не удивляйся, во-первых, потому, что говоримое есть притча, а говоримое в притчах не нужно принимать все, как законы и правила. Ибо в день тот каждый, имея непогрешимого судью в совести, не потребует другого обличения, но пойдет связанный сам от себя; во-вторых, потому, что Господь вводит дающими отчет не неверующих, а верующих, но несострадательных и немилостивых. Мы же говорим о нечестивых и неверующих; а иное - нечестивый и неверующий и иное - немилосердый и грешный. - "Суд же состоит в том, что свет пришел в мир". Здесь неверующих показывает лишенными всякого оправдания. В том, говорит, состоит суд, что свет пришел к ним, а они не устремились к нему. Не тем только они согрешили, что сами не искали света, но, что всего хуже, тем, что он пришел к ним, и они однако же не приняли. Посему-то они и осуждены. Если бы свет не пришел, то люди могли бы сослаться на незнание добра. А когда Бог Слово пришел и предал Свое учение, чтобы просветить их, и они не приняли, тогда они уже лишились всякого оправдания. - Чтобы кто-нибудь не сказал, что никто не предпочтет тьму свету, выставляет и причину, по которой люди обратились к тьме: потому что, говорит дела их были злы. Так как христианство требует не только правого образа мыслей, но и жизни честной, а они пожелали валяться в грязи греха, то посему делающие худые дела не пожелали идти к свету христианства и подчиниться Моим законам. "А поступающий по правде", то есть ведущий жизнь честную и богоугодную, стремится к христианству, как к свету, чтобы еще более преуспеть в добре и дабы явны были дела его по Боге. Ибо таковой, правильно веруя и проводя честную жизнь, светит всем людям, и Бог прославляется в нем. Посему причиною неверия язычников была нечистота их жизни. Быть может, скажет иной, что же, разве нет христиан порочных и язычников одобрительных по жизни? Что есть христиане порочные, я и сам это скажу; но чтоб нашлись язычники добрые, не могу сказать решительно. Некоторые могут найтись "от природы" кроткими и добрыми, но это - не добродетель, а добрым "от подвига" и упражнения в добре - никто. Если же некоторые казались добрыми, то все делали из-за славы; делающий же для славы, а не для самого добра, с охотою предастся злому пожеланию, когда найдет к тому случай. Ибо если у нас и угроза геенною, и всякое иное попечение, и примеры бесчисленных святых едва удерживают людей в добродетели, то бредни и гнусности язычников тем менее удержат их в добре. Велико и то, если не сделают их совершенно злыми.
После сего пришел Иисус с учениками Своими в землю Иудейскую и там жил с ними и крестил. А Иоанн также крестил в Еноне близ Салима, потому что там было много воды, и приходили туда и крестились; ибо Иоанн еще не был заключен в темницу. Доколе продолжался праздник Пасхи, Иисус был в Иерусалиме. Когда он прошел, Иисус вышел оттуда в землю иудейскую и жил близ Иордана, куда многие сходились. Он искал многолюдных мест не для пустой чести или славы, но потому, что желал большему числу людей доставить пользу и благо. Когда Он восходил и на праздники, то ходил для сего же самого, чтобы большему числу людей доставить пользу и учением, и явлением чудес. - Слыша, что Он крестил, не подумай, что Он Сам крестил: крестили ученики Его, но дело учеников евангелист относит к Учителю. Далее сей же самый евангелист говорит, что Иисус не крестил, а ученики Его (Ин. 4, 2). Спросишь ли: почему Он Сам не крестил? Узнай. Иоанн прежде сказал, что Он будет крестить вас Духом Святым (Мф. 3, 11). А Духа Святаго Он еще не давал, потому что было еще не время. Итак, если бы Он крестил, то или крестил бы без Духа (и чем бы тогда разнился от Иоанна?), или давал бы Духа и прежде времени, а это недостойно Бога, делающего все вовремя. Когда же было время дать Духа? Время после вознесения. Ибо естеству нашему во Христе Иисусе нужно было явиться к Отцу безгрешным и, по примирении, таким образом, Бога с нами, быть ниспослану Духу, как богатому и щедрому дару. Итак, ученики Иисусовы крестили, и Иоанн еще крестил и не переставал, разом исполняя два дела: одно - то, что приходящим к нему говорил о Христе и подводил их к Нему; другое - то, что ученикам не давал повода к ревности и большим спорам. Если бы он перестал крестить, чего бы не сделали ученики его, при завистливом расположении ко Христу? Если он, весьма часто взывая и всегда уступая первенство Христу, не убедил их обратиться к Нему, то какую бы зависть возбудил в них, когда бы перестал крестить? Посему и Христос особенно начал проповедовать тогда, когда Иоанн был заключен, по причине зависти учеников Крестителя. Я думаю, что и кончине Иоанна допущено быть весьма скоро для того, чтобы все расположение народа перешло ко Христу, и он не разделялся в мыслях о том и другом, Иоанне и Христе. - Ученики Христовы крестят крещением, не имеющим ничего большего пред крещением Иоанновым, ибо то и другое несовершенно, как непричастное Духа, хотя цель обоих одна - крещаемых привесть ко Христу.
Тогда у Иоанновых учеников произошел спор с Иудеями об очищении. И пришли к нему и сказали ему: равви! Тот, Который был с тобою при Иордане и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему. Иоанн сказал в ответ: не может человек ничего принимать на себя, если не будет дано ему с неба. При споре учеников Иоанновых с одним иудеем зашел вопрос о крещении. Иудей ставил выше крещение учеников Христовых, а ученики Иоанновы - крещение учителя своего. Заспорившие об очищении, то есть крещении, приходят к учителю своему и начинают его подстрекать, говоря: учитель! Тот, Который был с тобою, Который имел степень ученика, отделился и крестит; Тот, о Котором ты свидетельствовал, то есть Которого ты крестил, Которого ты сделал знатным, осмеливается делать то же, что ты; сверх сего, некоторые не внимают тебе, а Ему внимают все; ибо все, говорит, идут к Нему, а тебя оставляют. - Иоанн, желая устрашить их и показать, что они, препятствуя Христу и отстраняя Его от славы, враждуют против Бога, говорит: не может человек ничего принимать сам от себя; и далее: если бы, говорит, не было дано с неба, то не возрастал бы Тот, Которому вы завидуете. Посему вы зараз согрешаете дважды: раз - тем, что противитесь определению Божию, а другой - тем, что предпринимаете невозможное. Вместе с сим он их и успокаивает несколько тем, что побеждающий их не человек, но - Бог. Да и мы, говорит, что имели, то имели не от себя, а с неба. Если же дела Христовы славнее, то не нужно удивляться, ибо так угодно Богу.
Вы сами мне свидетели в том, что я сказал: не я Христос, но я послан пред Ним. Имеющий невесту есть жених; а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха. Сия-то радость моя исполнилась. Ему должно расти, а мне умаляться. Вы, говорит, сами знаете, что я свидетельствовал об Нем, что Он больше меня. Итак, если вполне принимаете мое свидетельство, то знайте, что Он досточтимее меня, и радость моя состоит в том, чтобы все приходили к Нему. Если бы к Этому Жениху не приходила невеста, то есть народ, тогда я, невестоводец, скорбел бы; теперь же, когда это случилось, я весьма радуюсь, ибо вижу, что Жених - Христос взывает к невесте - народу и учит его. Не без цели сказал: "стоящий", но сим показывает, что его дело кончено и он стоит уже без действия, и что ему, наконец, нужно стать и только слушать учение Христа и беседу Его с невестою. Мое, говорит, дело окончено, и я передал народ Ему. Посему моей славе нужно умаляться, а Его - расти. Как же умаляется слава Предтечи? Как утренняя заря закрывается солнцем и кажется многим, что свет ее угас, хотя на самом деле не угас, а закрывается большим, так, без сомнения, и денница Предтеча покрывается мысленным Солнцем, и потому говорится, что он умаляется. Христос же растет, потому что в короткое время делает Себя известным чрез чудеса. Не растет Он по мере успеха в добродетели. Прочь такая мысль! Она - пустословие Нестория. Но растет по мере проявления и обнаружения Божества; ибо мало-помалу, а не вдруг Он объявляет, что Он есть Бог. - Радость моя, говорит, исполнилась при Женихе. Дело, которое вверено мне, как невестоводцу, я вижу, получило успех. Итак, Господь есть жених всякой души; брачная комната, в которой бывает соединение, есть место крещения, то есть церковь; дает Он невесте залог - прощение грехов, общение Духа Святаго, а остальное в будущем веке, когда Он достойных введет в лучшие и высшие таинства. Заметь же, что жених есть не другой кто, как только один Христос, все же учители суть невестоводцы, как и Предтеча. Ибо податель благ есть не другой кто, как только Господь; все прочие суть посредники и служители благ, поданных от Господа.
Приходящий свыше и есть выше всех; а сущий от земли земный и есть и говорит, как сущий от земли; Приходящий с небес есть выше всех. И что Он видел и слышал, о том и свидетельствует; и никто не принимает свидетельства Его. Принявший Его свидетельство сим запечатлел, что Бог истинен. Ибо Тот, Которого послал Бог, говорит слова Божии; ибо не мерою даст Бог Духа. Предтеча сравнивает себя с Христом и говорит, что Он приходит "свыше", от Отца, и есть "выше всех", превосходит всех и сохраняет превосходство Отчее, а я, сущий от земли, говорю земное, несовершенное и уничиженное в сравнении с учением Христовым. Хотя и учение самого Предтечи было божественно, но в сравнении с учением Христовым оно имеет много земного. Он говорит, что видел и слышал, то есть Он говорит и свидетельствует о том, что слышал от Отца и что видел, то есть что знает до точности. Но свидетельства Его не принимает никто из тех, которые не внимают истине. А кто принял свидетельство, то есть учение Его, тот запечатлел, то есть показал, подтвердил, что Бог истинен. Ибо кто верует посланному от Бога, тот верует Богу, и сим запечатлевает он и доказывает, что поверил Ему, потому что Он истинен. И наоборот, кто не верует посланному от Бога, тот показывает, что Он лжив, и потому-то не поверил Ему, что Он лжив (Рим. 1, 25; 1 Ин. 5, 10). Посему, кто верует Христу, тот сим уже самым, что поверил посланному от Бога, показывает, что Бог истинен. Ибо, очевидно, он поверил Ему потому, что Он истинен. - И справедливо. Ибо все прочие, говорит, получили силу Духа мерою, а Самому Христу Он не мерою дал одну какую-нибудь или две силы, но Он существенно имеет всецелого Духа. Итак, пророкам Бог и дает Духа, то есть силу Духа, и дает мерою; а Христу не дает ни мерою, ни без меры, ибо Христос имеет Его существенно. - Когда слышишь, что Христос говорит то, что слышал от Отца, то не думай, что Он имеет нужду учиться знанию от Отца, но поелику все, что знает Сын по естеству, Он имеет от Отца, как единосущный с Ним, то и говорится, что Он слышал от Отца то, что знает. Это подобно тому, как ты, увидев сына, во всем похожего на отца, говоришь, что он все имеет от отца, то есть не вышел похож ни на кого другого, кроме отца. - Слыша, что Он "послан", понимай так, что Он послан от Отца, как луч от солнца. Не говорим ли мы так: солнце послало лучи? и: солнце пустило свет, то есть послало на землю? Однако мы не говорим, что луч иной сущности или позднее солнца. Так и Сын послан в мир от мысленного Солнца и Отца, как отблеск, как луч, как свет и как хочешь назови Его, насколько то прилично. - Не безвременно здесь сказать, когда речь зашла о том, как Сын имеет Духа и в каком смысле Дух называется сыновним. Апостол говорит: послал (Бог) в сердца ваши Духа Сына Своего, взывающего: Авва, Отец! (Гал. 4, 6), и в другом месте: если кто не имеет Духа Христова, тот и не Его (Рим. 8, 9). Латины, худо принимая и понимая слова сии, говорят, что Дух исходит от Сына. Мы скажем им, во-первых, то, что иное - быть от кого-нибудь и иное чьим-нибудь. Что Дух есть Дух Сына, это не подлежит сомнению и подтверждается всем Писанием; но о том, что Он от Сына, не свидетельствует никакое Писание, дабы мы не ввели двух виновников Духа, именно: Отца и Сына. Так, говорят; но Он дунул на учеников и сказал: приимите Духа Святаго (Ин. 20, 22). Какое ложное понимание! Если Он дал Духа ученикам тогда, когда дунул на них, то как Он говорил им, что чрез несколько дней после сего вы получите силу, когда сойдет на вас Дух Святый (Деян. 1, 5. 8)? Или зачем мы веруем, что в Пятидесятницу было нисшествие Духа, если Он дал Его ввечеру дня воскресения Своего? Ибо тогда еще Он дунул. Но это очень смешно. Очевидно, Он дал им тогда не Духа Святаго, но одно из дарований Духа, именно - прощение грехов. Ибо тотчас прибавляет: кому простите грехи (Ин. 20, 23). А Сын имеет Духа существенно, как единосущный Ему, а не как приводимый Им в действие. Ибо в действие приводятся пророки. Называется же Духом Сыновним потому, что Сын есть истина и сила, и премудрость, а Дух Святый Исаиею описывается как Дух истины и силы, и премудрости (Ис. 11, 2. 3). Называется сыновним и в ином смысле, в том именно, что людям подается чрез Сына. Ты веруй, что Дух исходит от Отца, а твари подается чрез Сына, и это будет тебе правилом Православия.
Отец любит Сына и все дал в руку Его. Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем. Сказавши высокое о Христе, теперь опять возвещает смиренное, чтобы сделать слово удобоприемлемым для слушателей. Посему говорит: Отец любит Сына, как бы беседуя о каком-нибудь необычайном человеке, и все дал в руки Сына, - по человечеству. Если и по божеству, то что же? Отец все дал Сыну, по естеству, а не по благодати. Так как Он имеет бытие от Отца, то естественно говорится, что Он и все имеет от Отца. Итак, Сын имеет все, что на небе и что на земле. Ибо господствует над всеми, хотя и не все желают. Впоследствии, когда во второе пришествие поклонится пред Ним всякое колено, Он получит полное господство над всеми, когда злоба не будет уже иметь силы, но, оставаясь бездейственною, покажет, что природа добра от начала, присуща всем и содержит все. "Верующий в Сына имеет жизнь вечную" в себе, то есть Самого Христа, который есть поистине жизнь (Ин. 14, 6); ибо Им мы живем и движемся (Деян. 17, 28). "А не верующий не увидит жизни". Ибо кто произвольно отступился от жизни, тот как будет иметь ее, когда жизнь есть Христос? Ибо и апостол Павел говорит: когда явится Христос, жизнь ваша, тогда и вы, став мертвыми для зла и неподвижными, явитесь во славе (Кол. 3, 4). "Но гнев Божий пребывает на нем". Не сказал: оставит его, но: останется на нем, показывая, что никогда не отступит от него. Дабы ты, услышав о смерти, не принял ее за временную, говорит, что пребудет на нем, на том, кто не уверовал, и наказание будет вечное. Всеми сими словами Креститель приводит и побуждает всех слушателей к вере во Христа. Ибо не без цели говорит это, но и своих учеников и всех прочих вразумляет уже не завидовать Христу, но внимать как Богу.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава четвертая

Когда же узнал Иисус о дошедшем до фарисеев слухе, что Он более приобретает учеников и крестит, нежели Иоанн (хотя Сам Иисус не крестил, а ученики Его), то оставил Иудею и пошел опять в Галилею. Надлежало же Ему проходить чрез Самарию. Человеколюбец, однажды воплотившись для нас, все делает для нашей пользы. Так и теперь, узнав, что фарисеи услышали об Его славе, и зная, что они позавидуют Ему и восстанут против Него, удаляется в Галилею, научая нас двум предметам: во-первых, щадить врагов и всячески стараться не давать им повода к соблазну или зависти; во-вторых, неразумно и без пользы не подвергаться искушениям, но удаляться на время, пока ярость укротится. Хотя Он силен остановить Своих завистников, если б они и устремились на Него, однако же уклоняется, дабы дело воплощения не показалось призрачным. Ибо если бы Он постоянно удалялся из среды их, то чего бы не сказали фантазиодокеты, то есть Манес, Валентин, проклятый Евтихий и ученики их? - Евангелист, намекая на клевету завистников, говорит, что хотя Иисус не крестил, однако же завистники, желая подстрекнуть фарисеев против Христа, клеветали, что Он крестил. - "Надлежало Ему же проходить чрез Самарию". Он заходит к самарянам как бы между делом. Смотри. Не сказал: надлежало пойти в Самарию, но: проходить чрез Самарию. Он хотел отнять у иудеев всякий предлог к обвинению, дабы они не могли сказать, что Он, оставив их, перешел к нечистым - язычникам. Ибо, когда изгоняли Его, тогда Он переходил к язычникам, и то не нарочито, а между делом.
Итак, приходит Он в город Самарийский, называемый Сихарь, близ участка земли, данного Иаковом сыну своему Иосифу. Там был колодезь Иаковлев. Сто?ит сказать, откуда произошли самаряне и от чего получили они такое название. Соморон называлась гора от имени своего владельца, как и Исаия говорит: глава Ефрема Соморон (7, 9). Живущие под горою первоначально назывались не самарянами, а израильтянами. Но за оскорбления Бога они в разные времена предаваемы были ассириянам. Наконец, когда они вознамерились отпасть, ассириянин взял их в плен и, опасаясь нового отступничества, не попустил им долее оставаться в их стране, но расселил их между вавилонянами и мидянами, а оттуда привел из разных мест народы и поселил в Самарии. После сего Бог, желая показать варварам, что Он предал им иудеев не по бессилию Своему, но за грех их, на переселившихся в Самарию варваров напустил львов, которые погубляли их всех вообще. Когда об этом довели до сведения царя, он призывает к себе некоторых старцев иудейских, бывших в плену, и спрашивает, что бы нужно сделать, дабы львы более не погубляли варваров, живущих в Самарии. Они объясняют ему, что Бог Израилев призирает на то место и не терпит, чтобы там жили незнающие законов Его. Посему, если он заботится о тамошних варварах, то нужно послать иудейских священников, которые бы преподали варварам законы Божии; и таким образом Бог умилостивится. Царь слушает их и посылает одного священника, чтобы он преподал самарийским варварам закон Божий (4 Цар. 17, 24-28). Но они приняли не все божественные книги, а только пять Моисеевых: Бытие, Исход, Левит, Числа и Второзаконие. Не отстали они совершенно и от нечестия, но по временам отставали от идолов и почитали Бога. Посему иудеи, по возвращении из плена, всегда относились к ним с ненавистью, как ассириянам по происхождению, и от имени горы называли их самарянами. А они сами себя называли потомками Авраама и Иакова, потому что Авраам был халдей, а Иакова считали своим по причине находившегося тут источника. Иудеи же считали со всеми язычниками и их (самарян) нечистыми, почему в укоризну Господу и говорили: ты - самарянин (Ин. 8, 48). И Сам Он говорил ученикам: в город самарянский не входите (Мф. 10, 5). - Для чего евангелист подробно говорит о местечке и колодезе Иакова? Во-первых, для того, чтобы ты не изумлялся, когда услышишь, что женщина говорит: отец наш Иаков дал нам этот колодезь. Ибо место это было Сикима (Сихем), где сыновья Иакова Симеон и Левий произвели жестокое убийство за то, что сестре их Дине причинено было насилие князем сикимитов. Потом, из того, что евангелист передает нам о местечке и колодезе, мы узнаем, что отвержение иудеев издавна было за грехи их, и когда они оскорбляли Бога, тогда язычники овладевали их местами, и что они нечестием погубляли то, что патриархи приобрели верою во Христа. Посему нисколько не ново, если и ныне язычники введены в Царство Небесное вместо иудеев. Местечко, данное Иаковом Иосифу, называлось Сикима. Сыновья Иакова, погубивши сикимитов, опустошили город, а опустошенный он передан отцом в наследство Иосифу.
Иисус, утрудившись от пути, сел у колодезя. Было около шестого часа. Приходит женщина из Самарии почерпнуть воды. Иисус говорит ей: дай Мне пить (ибо ученики Его отлучились в город купить пищи). Евангелист, говоря, что Господь утрудился от пути, показывает нам скромность и умеренность Его, ибо Он для путешествия не употреблял подъяремных животных, но ходил пеший, научая и нас не требовать многого. Показывает вместе и то, что Он совершал путь усиленно, а не беспечно; откуда и мы научаемся совершать дело Божие с усилием и старанием. Слово "сел" означает, что Он сел просто и, как случилось, не на престол, а совершенно просто, успокаивая на помосте тело и освежая оное при колодезе. Потом вводит и другую причину тому, что Он сел у колодезя, - то, что был полдень: "Было, - говорит, - около шестого часа". И еще, чтобы кто-нибудь не стал обвинять Господа в том, что Он, заповедав ученикам Своим не ходить на путь к язычникам, Сам приходит к самарянам, для того говорит, что сидение на сем месте было по причине усталости и что разговор с женщиною имел благословный повод - жажду. Так как вследствие человеческой природы Он жаждал, то нуждался и в питии. Когда же Он просит пить, с Ним вступает в беседу женщина с душою любознательною. Что же нужно было делать? Ужели отвергнуть женщину, так любознательную и жаждущую выслушать разъяснение своих недоумений? Но это отнюдь несвойственно человеколюбию Божию. - Примечай, пожалуй, и здесь скромность Господа. Он один остается при дороге, когда ученики отлучились в город для покупки пищи. Они нужды чрева до того считали второстепенными, что тогда, когда все почти отобедали и отдыхали, они только еще покупают пищу, то есть одного только хлеба, дабы и мы научились не заботиться о разнообразии яств. - Примечай, пожалуй, и точность евангелиста. Он не сказал утвердительно: был шестой час, но, чтоб не погрешить против истины, сказал: "было около шестого часа", сообщая достоверность своему слову.
Женщина Самарянская говорит Ему: как Ты, будучи Иудей, просишь пить у меня Самарянки? ибо Иудеи с Самарянами не сообщаются. Иисус сказал ей в ответ: если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить, - то ты сама просила бы у Него, и Он дал бы тебе воду живую. Женщина говорит Ему: господин! Тебе и почерпнуть нечем, а колодезь глубок: откуда же у Тебя вода живая? По виду и, может быть, по одежде, и по другому положению тела, и по самой беседе самарянка почла Господа за иудея, почему и говорит Ему: "как Ты, будучи Иудей", и так далее. Смотри, как проницательна была женщина. Если бы нужно было беречься, то нужно было бы Господу, а не ей. Ибо не сказала: самаряне не сообщаются с иудеями, но: иудеи не сообщаются с самарянами. Однако же женщина не останавливается на этом, но, подумав, что Господь совершает дело противозаконное, исправляет бывающее не по закону. - Христос открывает Самого Себя не прежде, как обнаружилась добродетель женщины. Когда же обнаружилась добродетель женщины, ее проницательность и точность, тогда уже начинает беседовать с нею о предметах высших. Если бы ты, говорит, знала дар Божий, то есть если бы ты знала, что дарует Бог, что Он дарует вечные и нетленные блага, если бы знала и Меня, знала, что Я, как Бог, могу дать тебе их, - то ты просила бы и получила бы воду живую. "Водою" называет благодать Святаго Духа, потому что она очищает приемлющих ее и сообщает им большое освежение; водою не стоячею, какая бывает в ямах и колодезях, гнилая и испортившаяся, но "живою", то есть бьющею ключом, вскакивающею, быстро текущею. Ибо благодать Духа делает душу всегда подвижною к добру, всегда полагающею восхождения (Пс. 8, 3. 6). Такую воду, живую и всегда подвижную, пил Павел, забывающий заднее и стремящийся к переднему (Флп. 3, 13. 14). Женщина говорит Ему: "Господи!" Видишь ли, как скоро она отстала от низкого мнения и воздает Ему большую честь, называя Господом. Однако же она не постигла глубины речей Христовых, но в ином смысле говорит о воде Он, в ином смысле понимает она.
Неужели Ты больше отца нашего Иакова, который дал нам этот колодезь и сам из него пил, и дети его, и скот его? Иисус сказал ей в ответ: всякий пьющий воду сию возжаждет опять; а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную. Женщина говорит Ему: господин! дай мне этой воды, чтобы мне не иметь жажды и не приходить сюда черпать. Иакова считает отцом своим и себя причисляет к иудейскому благородству. Смотри, пожалуй, на разумность женщины, как она скоро от различия вод заключает и о различии дающих. Если, говорит, Ты дашь такую воду, то, без сомнения, Ты больше Иакова, который дал нам настоящую воду. Слова: "и сам из него пил" указывают на приятность воды. Патриарху, говорит, источник сей так нравился, что и сам, и дети его пили из него. Слова: "и скот его пил" указывают на изобилие воды. Вода сия, говорит, не только приятна, и так приятна, что Иаков пил ее, но и обильна, и так обильна, что ее доставало для множества скота патриархова. Когда женщина сказала: "неужели Ты больше отца нашего", то Господь хотя не говорит прямо, что Я подлинно больше, дабы, не представив еще доказательства Своей силы, не показаться тщеславным, но приготовляет к этому Своими словами: кто пьет воду сию, тот опять возжаждет, а кто пьет Мою воду, тот не будет жаждать. То есть, если ты удивляешься Иакову, который дал воду сию, то тем более должна удивляться Мне, который дает воду гораздо лучшую. Ибо вода, которую Я даю, делается источником воды, постоянно и непрерывно умножающейся. Ибо святые не то только и сохраняют до конца, что получают от Бога, но чрез благодать они принимают семена и начатки добра, а сами приумножают их и возращают. На сие указывает Господь притчею о талантах (Мф. 25, 14-31) и о содержателе гостиницы (Лк. 10, 35). Получивший два таланта чрез оборот в дело приобрел другие два (Мф. 25, 17). И содержателю гостиницы, принявшему израненного разбойниками, Господь обещает: если что издержишь из своего, Я отдам тебе (Лк. 10, 35). На это и здесь указывает Господь. Я даю жаждущему воду; но вода, которую Я даю, не остается в той же мере, а умножается и делается источником. Так, в оглашениях Анании Господь дал Павлу немного воды (Деян. 9, 17); но эту малую воду учения Ананиина Павел показал источником, так что потоки этого источника от Иерусалима достигли до Иллирики. Какое же при этом является расположение в женщине? Хотя еще не высокое, ибо она думает, что речь идет о воде чувственной, однако же она обнаруживает и некоторое движение вперед. Прежде она недоумевала и говорила: откуда Ты имеешь воду живую? А теперь, принявши то слово за несомненное, говорит: дай мне этой воды. Посему она кажется понятливее Никодима. Тот, выслушав весьма много подобного, говорил: "как это может быть?" (Ин. 3, 9). А она начинает уже пренебрегать и источником Иакова. Если, говорит, Ты имеешь такую воду, то дай мне, и я не стану уже ходить сюда черпать. Видишь ли, как она Господа ставит уже выше Иакова.
Иисус говорит ей: пойди, позови мужа твоего и приди сюда. Женщина сказала в ответ: у меня нет мужа. Иисус говорит ей: правду ты сказала, что у тебя нет мужа; ибо у тебя было пять мужей, и тот, которого ныне имеешь, не муж тебе; это справедливо ты сказала. Женщина говорит Ему: Господи! вижу, что Ты пророк. Отцы наши поклонялись на этой горе; а вы говорите, что место, где должно поклоняться, находится в Иерусалиме. Иисус говорит ей: поверь Мне, что наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу. Вы не знаете, чему кланяетесь; а мы знаем, чему кланяемся, ибо спасение от Иудеев. "Пойди, позови мужа своего". Видя, что она настаивает на получении, а Его побуждает на даяние, говорит: "позови мужа своего", как бы показывая, что и он должен с тобою участвовать в сем даре Моем. Она, чтобы скорее скрыть и вместе получить, говорит: я не имею мужа. Теперь-то Господь чрез пророческое ведение открывает Свою силу, перечисляет прежних ее мужей и обнаруживает того, которого она теперь скрывает. Не пришла ли она в досаду, выслушавши это? Не оставила ли Его и не убежала ли? Нет, она еще более удивилась, еще более укрепилась и говорит: Господи! вижу, что Ты пророк; и спрашивает Его о предметах божественных, а не о житейских, например, о здоровье тела или об имуществе. Так целомудра и благорасположена к добродетели душа ее! О чем же спрашивает? "Отцы наши поклонялись на этой горе". Говорит это об Аврааме и его преемниках. Ибо здесь, говорят, Исаак принесен им на жертву. Как же, говорит, вы говорите, что должно поклоняться в Иерусалиме? Видишь ли, как она стала выше? Незадолго пред этим она заботилась о том, чтобы не мучиться жаждою, а теперь спрашивает об учении (догматах). Посему и Христос, видя ее понятливость, хотя и не разрешает сего недоумения ее (ибо оно не имело особенной важности), но открывает другую, более важную, истину, которую Он не открывал ни Никодиму, ни Нафанаилу. Наступает, говорит, время, когда Богу будут поклоняться ни в Иерусалиме, ни здесь. Ты, говорит, стараешься доказать, что обычаи самарянские достойнее обычаев иудейских. А Я тебе говорю, что ни те, ни другие не имеют достоинства, но наступит другой некоторый порядок, который лучше обоих сих. Но и при этом Я объявляю, что иудеи достойнее самарян. Вы, говорит, кланяетесь тому, чего не знаете; а мы, иудеи, кланяемся тому, что знаем. Себя Самого причисляет к иудеям, потому что Он говорит применительно к понятию женщины, а она разумела Его, как пророка иудейского. Посему-то Он и говорит: "мы" кланяемся. - Как же самаряне не знали, чему они кланялись? Они думали, что Бог ограничивается местом. Посему, когда и львы их пожирали, как выше было сказано, они чрез послов донесли царю ассириан, что Бог места сего не терпит их. Однако же и после того они долго продолжали служить идолам, а не Самому Богу. А иудеи были свободны от такого понятия и, хотя не все, признавали Его Богом всех. "Ибо спасение от иудеев". Слова сии подают нам двоякую мысль. Или ту, что блага для вселенной произошли от иудеев, ибо знание Бога и отвержение идолов от них имеет начало, и все прочие учения (догматы), и сей самый род вашего поклонения самарянского, хотя неправильный, получил начало от иудеев же. Или Он "спасением" называет Свое пришествие, которое было от иудеев. Можно под "спасением" разуметь и Самого Господа, который по плоти был от иудеев.
Но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине; ибо таких поклонников Отец ищет Себе. Бог есть дух: и поклоняющиеся Ему должны поклоняться в духе и истине. Хотя мы, иудеи, в образе поклонения преимуществуем пред вами, самарянами, но и образ иудейского служения напоследок окончится. И перемена произойдет не в месте только, но и в способе служения, и перемена сия очень близка и настала уже. Ибо эти предметы не будут иметь значения во все времена, как имеют изречения пророков. - Истинными поклонниками называет тех, которые живут по Его закону, которые не ограничивают Бога местом, как самаряне, или не чтут Его служением телесным, как иудеи, но кланяются в духе и истине, то есть душою, чистотою ума. Так как Бог есть дух, то есть бестелесен, то и поклоняться Ему должно бестелесно, то есть душою. Это означается словом: "в духе". Ибо душа есть дух и существо бестелесное. А как многие, по-видимому, поклоняются Ему душою, но не имеют об Нем истинного понятия, например, еретики, посему присовокупил: "и в истине". Ибо должно поклоняться Богу умом, но также должно иметь и понятие об Нем истинное. - Иной, быть может, скажет, что здесь сими двумя словами "в духе и истине" намекается на две части нашего любомудрия: на деятельность и созерцание. Словом: "в духе" намекается на деятельность. Ибо, по словам божественного апостола, все водимые Духом Божиим умерщвляют дела плотские (Рим. 8, 13. 14). И опять: "плоть желает противного духу, а дух противного плоти" (Гал. 5, 17). Таким образом, словом "в духе" намекается на деятельность; словом же "в истине" - на созерцание. Так и Павел (1 Кор. 5, 8) понимает, когда говорит: "с опресноками чистоты", то есть чистоты жизни, или, что то же, деятельности, "и истины", то есть созерцания, ибо созерцание занимается истиною догматического учения. И иначе: так как самаряне ограничивали Бога местом и говорили, что на этом месте должно поклоняться, а у иудеев все совершалось в образах и тенях, то против отличия самарян употребляет слово: "в духе", так что речь имеет такой смысл: вы, самаряне, совершаете служение Богу какое-то местное, а истинные поклонники будут совершать не местное, ибо они будут служить "в духе", то есть умом и душою. Не будут поклоняться под образом и тенью, как иудеи, но "в истине", так как обычаи и обряды иудейские будут отменены. Так как закон иудейский, понимаемый буквально, был образом и тенью, то, может быть, слово "в духе" употреблено для отличия от буквы; ибо в нас действует уже закон не буквы, а духа, "ибо буква убивает, а дух животворит" (2 Кор. 3, 6). Для отличия от образа и тени употреблено слово: "в истине". Настанет, говорит, время, и настало уже, именно: время явления Моего во плоти, когда истинные поклонники будут поклоняться не на одном месте, как самаряне, но на всяком месте "духом", совершая поклонение не телесное только, как и Павел говорит: Которому (Богу) я служу "в духе" моём (Рим, 1, 9), будут совершать служение не образное, тенистое и указывающее собою на будущее, как иудеи, но служение истинное и не имеющее никаких теней. Ибо таких поклонников ищет Себе Бог: как Дух - духовных, как Истина - истинных.
Женщина говорит Ему: знаю, что придет Мессия, то есть Христос; когда Он придет, то возвестит нам все. Иисус говорит ей: это Я, Который говорю с тобою. В это время пришли ученики Его и удивились, что Он разговаривал с женщиною; однако же ни один не сказал: чего Ты требуешь? или: о чем говоришь с нею? Откуда знала женщина, что придет Мессия, называемый Христос? Из писаний Моисеевых. Ибо мы выше говорили, что самаряне приняли Пятикнижие Моисееве. Как они приняли книги Моисеевы, то из них и знали пророчество о Христе и то, что Он - Сын Божий. Так слова "сотворим человека" (Быт. 1, 26), очевидно, сказаны Отцом Сыну; беседовавший с Авраамом в палатке был Сын (Быт. 18); о Нем пророчески говорил Иаков: не оскудеет князь от Иуды, пока придет, кому отложено (Быт. 49, 10), и сам Моисей: "пророка восставит Господь из братьев ваших, как меня, его будете слушать" (Втор. 18, 15), и многие другие места возвещают о пришествии Христа. Посему-то и говорит женщина: "знаю, что придет Мессия". Когда, таким образом, самый ход речи требовал, Господь уже открывает ей (самарянке) Самого Себя. Если же бы Он с самого начала сказал, что Христос - это Я, то не убедил бы женщины, да и мог показаться каким-то заносчивым и гордым. А теперь, мало-помалу заставивши ее вспомнить обетование о Христе, Он уже открывает и Самого Себя. Почему же Он женщине сказывает, что Он - Мессия, а иудеям, которые часто спрашивали: "Скажи нам, Ты ли Христос?", Он не открывает Себя? Им ничего не говорил Он потому, что они спрашивали не для того, чтобы узнать истину, но для того, чтобы более оклеветать; а ей ясно открывает Себя, потому что она благонамеренна. Она спрашивала простодушно и с желанием узнать истину. Это видно и из нижеследующего. Услышав откровение, она не только сама уверовала, но и других привлекла к вере, и во всем является женщиною основательною и верующею. В то время как оканчивался уже разговор с женщиною и учение, пришли ученики и удивлялись Его смирению, по которому Он с такою снисходительностью разговаривал с женщиною бедною и самарянкою, тогда как у всех был в славе и известности. Удивляются, однако же не смеют спросить, о чем Он говорит с нею. Так они были обучены и сохраняли должное от учеников уважение к Учителю! В иных случаях они, по-видимому, смелы. Например, Иоанн припадает к груди (Ин. 13, 25); приступают с вопросом: "кто больше в Царствии Небесном?" (Мф. 18, 1); сыны Зеведеевы просят, чтоб одному сесть по правую, а другому по левую руку (Мк. 10, 35. 37). В этих случаях они спрашивают о том, что их самих касалось и что представлялось им тогда необходимым. А как здесь вопрос не занимал их самих так много и не был совершенно необходим, то они и не употребляют смелости как неблаговременной.
Тогда женщина оставила водонос свой и пошла в город, и говорит людям: пойдите, посмотрите Человека, Который сказал мне все, что я сделала: не Он ли Христос? Они вышли из города и пошли к Нему. От слов Господа сердце женщины так возгорелось, что она и водонос свой оставила. Так скоро она воду Христову предпочла колодезю Иаковлю, и верою, обнявшею ее сердце, возводится в звание апостола, учит и привлекает целый город. Пойдите, говорит, посмотрите Человека, Который сказал мне все, что я сделала. Поистине, душа, воспламененная божественным огнем, не смотрит ни на что земное, ни на стыд, ни на бесчестье. Вот и она не стыдится обнаруживать свои дела, но говорит: Который сказал мне все, что я сделала. Она могла бы сказать и иначе: пойдите, посмотрите пророка, который пророчествует; но она не говорит так, а презирает мнением о самой себе и имеет в виду одно только - проповедать истину. Не говорит утвердительно, что Он - Христос, но: не Он ли Христос, - для того, чтоб их самих привесть к одинаковому с собою мнению и слово сделать более удобоприемлемым. Ибо если бы она утверждала, что Он - Христос, то некоторые, быть может, не согласились бы, не приняли бы мнение ее как женщины отверженной. - Некоторые под "пятью" мужами самарянки разумели пять книг, которые только принимала самарянка. Тот, говорит, которого ныне имеешь, то есть учение Мое, которое ныне принимаешь от Меня, не муж тебе; ибо ты, говорит, не сопряглась еще с Моим учением - Иисусовым, - Иной скажет, что самарянка служит образом природы человеческой. Естество наше прежде жило на горе, обладало умом, полным божественной благодати. Ибо Адам прежде, чем согрешил, был украшен всеми божественными дарованиями. Он был и пророк. Пробудившись от сна, он ясно высказался о создании жены и об отношении мужа к ней, ибо сказал: это ныне кость от костей моих; и: для сего оставит человек отца своего и мать (Быт. 2, 23. 24). На сей горе, высоком уме, было наше естество, но за оскорбление Бога отведено в плен. И диавол, пленивши нас, семя святое, то есть всякую божественную мысль, отвел в Вавилон, то есть в смешение здешнего мира. Вместо святых мыслей он поселил помыслы грубые: львы царствующие в нас добрые помыслы пожирали, доколе не убедили их принять речения Божии. Но они приняли их не всецело. Ибо злоба, однажды поселившись на горе нашей, то есть в уме, хотя приняла книги Моисеевы, однако же не стала всецело добра, но и еще была под проклятием. Итак, Иисус, совершивши путь, то есть прошедши многие пути домостроительства и способы к нашему спасению, улучшая нашу жизнь то угрозами, то ударами бедствий, то благодеяниями, то обещаниями благ, и стараясь исправить нас такими способами, утрудился. Но Он нашел и иное домостроительство, на котором, как удовлетворительном, сел и успокоился. Какое же? Источник крещения, которым Он облагодетельствовал наше естество, как бы некоторую самарянку. Сей источник крещения справедливо может быть назван источником Иакова, то есть запинателя, ибо в сем источнике всяк попирает диавола. В нем и Господь разрушил голову дракона, которого отдал в пищу людям эфиопским (Пс. 73, 14). Ибо драконом сим не иной кто увеселяется и питается, как люди, омраченные и черные по душе, не имеющие участия в божественном свете, - С сим естеством нашим вступили в союз пять мужей, разные законы, данные ему от Бога: закон в раю, закон при Ное, закон при Аврааме, закон при Моисее, закон чрез пророков. Ибо Ной после потопа принял некоторую заповедь, а Авраам заповедь обрезания (Быт. 9, 1-17; 17, 1-14). Сопрягшись с сими пятью законами, естество наше впоследствии приняло и шестой закон Нового Завета, которого не имело мужем и с которым еще не сочеталось. - Иной под шестым законом, которого естество наше не имело мужем, может разуметь закон идолослужения. Ибо сей закон не был дан ему от Бога в мужа, но оно смешалось с ним как прелюбодейца. Посему и пророк говорит: "и блудодействовали в древе" (Иер. 2, 20) и опять: "блудодействовала позади всякого дерева" (Иез. 16), говорит, очевидно, о том, что они почитали изваяния и деревья. Ибо естество наше до такого дошло безумия, что и деревьям красивым: кипарисам, яворам и подобным, приносили жертвы за их красоту. Итак, когда человек полюбил этого шестого прелюбодея и ниспал в идолослужение, тогда Господь приходит и освобождает нас от него, посему и говорит: тот, которого ты ныне имеешь. Ибо ко времени пришествия Христова, действительно, и мудрецы иудейские обратились к язычеству, как это показывает ересь фарисеев, верующих судьбе и звездочетству. - Самарянка есть и всякая душа, которая неразумно подчинилась пяти чувствам, потом приняла и ложные учения, как бы шестого прелюбодея, но которой Иисус благодетельствует или крещением, или источником слез. И слезы могут быть названы колодезем Иакова, то есть ума нашего, попирающего злобу. Воду сию пьет и сам разум, и дети его - помыслы, и скот его - неразумные части души, гнев и пожелание. Ибо слезы служат освежением для ума и для помыслов, и для прочих сил души.
Между тем ученики просили Его, говоря: Равви! ешь. Но Он сказал им; у Меня есть пища, которой вы не знаете. Посему ученики говорили между собою: разве кто принес Ему есть? Иисус говорит им: Моя пища есть творить волю Пославшего Меня и совершить дело Его. Ученики спрашивали, то есть просили Господа есть, не по безрассудству, но по сильной любви к Учителю, ибо видели, что Он утрудился от пути и от палящего жара. А Господь, зная, что самарянка привлечет к Нему почти весь город и что самаряне уверуют в Него, говорит: у Меня есть, что есть, именно, спасение людей, потому что спасения сего Я так желаю, как никто из вас не желает чувственной пищи. Пищи, которую Я имею есть, вы, ученики Мои, не знаете. Вы еще плотяны и не можете понимать того, что Я говорю прикровенно, а потому не знаете, что пищею Я называю спасение людей. И иначе: вы не знаете сей пищи, ибо не знаете, что самаряне уверуют в Меня и спасутся. Что же ученики? Они еще недоумевают, не принес ли кто Ему есть? Предложить же вопрос Ему не смеют по обычному уважению к Нему. Однако же Он, хотя они и не спрашивали, объясняет сказанное прикровенно и говорит: Моя пища есть - творить волю пославшего Меня (ибо спасение людей - воля Божия) и совершить дело Его. Пророки и закон не могли совершить дело Божие, потому что, являя собою образы и тени будущих благ, сами были несовершенны. А Господь совершил дело Божие, то есть наше спасение и обновление. Под делом Божиим разумей, пожалуй, человека, которого усовершил один только Сын Божий, так как Он в Себе Самом явил естество наше безгрешным и, чрез божественную жизнь во плоти, усовершенствованным во всяком добром деле, показал оное совершенным и до конца победил мир. - И закон есть дело Божие, так как он написан перстом Божиим (Втор. 9, 10). Господь совершил этот закон, потому что Христос есть конец закона (Рим. 10, 4). Он прекратил все совершавшееся в законе и от телесного служения возвел оное к духовному, - Господь часто говорит прикровенно для того, чтобы слушателей сделать внимательнее, возбудить их к исследованию и познанию того, что говорится сокровенно. - Называя спасение людей пищею, Господь научает учеников, чтобы и они, когда будут рукоположены в учители вселенной, не заботились много о телесной пище, а все усердие прилагали к спасению людей. - Заметь и то, что Господь принимал яства, когда кто-нибудь приносил их. Ибо ученики говорят: не принес ли кто Ему есть?
Делал же это Господь не потому, будто нуждался в услужении других, ибо Он Сам дает пищу всякой плоти (Пс. 135, 25), но для того, чтобы приносящие имели награду и привыкали питать и других и чтобы показать всем людям, что не нужно стыдиться бедности и тяготиться в случае питания от других. Учителям же свойственно и даже необходимо заботы о пище возлагать на других для того, чтобы самим, не развлекаясь, совершать служение Слова. Посему Он даже и заповедал ученикам питаться на счет наставляемых ими (Лк. 10, 7).
Не говорите ли вы, что еще четыре месяца, и наступит жатва? А Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве. Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий, и жнущий вместе радоваться будут. Ибо в этом случае справедливо изречение: один сеет, а другой жнет. Я послал вас жать то, над чем вы не трудились; другие трудились, а вы вошли в труд их. Господь начинает теперь яснее раскрывать ученикам то, что прежде говорил прикровенно. Он говорит: вы говорите, то есть думаете, что в четвертый месяц отселе наступит жатва, то есть чувственная; а Я говорю вам, что разумная жатва уже наступила. Это говорил Он о самарянах, которые уже шли к Нему. "Возведите очи ваши", и разумные, и чувственные, и посмотрите на множество самарян, идущих сюда, и на души их, расположенные и готовые к вере, которые, как побелевшие нивы, нуждаются в жатве. Ибо как колосья, когда побелеют, готовы к жатве, так и они готовы ко спасению. - "Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий, и жнущий вместе радоваться будут". Смысл этих слов такой: пророки сеяли, но не пожали. Впрочем, чрез это они не лишились удовольствия, но радуются вместе с нами, хотя и не жнут вместе с нами. В чувственных жатвах так не бывает. Там, если случится иному сеять, а иному жать, нежнущий скорбит. А в духовных жатвах не так. Но и пророки, проповедовавшие и предрасполагавшие умы людей, радуются вместе с нами, привлекшими людей к спасению. - "Я послал вас жать то, над чем вы не трудились". Господь говорит это для того, чтобы, когда Он пошлет учеников на проповедь, они не смущались тем, что посылаются на дело трудное. Труднейшее, говорит Он, приняли на себя пророки, а вас посылаю Я на готовое. Справедливым изречением называет поговорку, употреблявшуюся в народе: иной сеет, и иной жнет. - Смотри, как Он говорит все со властью и повелением: Я послал вас жать. Пусть слышат это ученики проклятого Маркиона, и Манеса, и подобных, которые отчуждают Ветхий Завет от Нового. Они и здесь обличаются. Ибо если бы Ветхий Завет был чужд Нового, то как бы апостолы пожали сеянное пророками? Если же апостолы жали сеянное в Ветхом Завете, то он не чужд Нового Завета, но оба суть один Завет. Пусть слышат и ариане, что Христос посылает учеников как Господь и Владыка. Посылает для того, чтоб они жали и отрезывали от земных предметов пристрастившихся к ним язычников и иудеев, и сносили их на гумно, то есть в Церковь. В ней, чрез молотьбу волами, то есть учителями, и подчинение им, они растираются и, освобождаясь от всякой плевы, от всего плотского и пожираемого огнем, складываются чистыми зернами в небесную житницу и потом становятся пищею Богу, радующемуся об их спасении. Так Павел жал, отрезывая нас от земли и научая, что жительство наше на небесах (Флп. 3, 20). - Некоторые же слова: посмотрите на нивы, как они побелели и поспели к жатве, - применяют к старцам, по причине их седин и пожатия смертью.
И многие Самаряне из города того уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей все, что она сделала. И потому, когда пришли к Нему Самаряне, то просили Его побыть у них; и Он пробыл там два дня. И еще большее число уверовали по Его слову, а женщине той говорили: уже не по твоим речам веруем, ибо сами слышали и узнали, что Он Спаситель мира, Христос. Самаряне веруют по слову женщины, благоразумно судя по самим себе, что женщина не открыла бы перед всеми жизни своей из-за угождения другому, если бы проповедуемый ею не был поистине велик и превосходнее многих. Посему, доказывая веру делами, просили Его остаться у них совсем. Ибо "побыть" означает именно поселиться совершенно. Но Он не соглашается на это, а проводит у них два только дня, и по учению Его еще большее число их уверовало. Хотя евангелист не повествует в частности о чудных речениях Его учения, но о силе божественного Его учения дает нам разуметь из окончания дела. Ибо евангелисты опускают много и из великих дел, потому что пишут не из видов честолюбия, а для истины. Вероятно, и в бытность у самарян Господь учил чему-нибудь божественному; потому что они, не увидев никакого чуда, веруют в Него и просят Его остаться. А иудеи, удостоенные от Него бесчисленного множества речей и чудес, еще гнали Его. Поистине, враги человеку домашние его (Мих. 7, 6; Мф. 10, 36). - Смотри, пожалуй, в короткое время народ превзошел свою учительницу. Ибо они называют Его не пророком, не Спасителем Израиля, но Спасителем мира, и еще с членом: Он есть тот Спаситель, Который собственно и истинно спас всех. Многие приходили спасать: и закон, и пророки, и ангелы, но истинный Спаситель есть Он.
По прошествии же двух дней Он вышед оттуда и пошел в Галилею. Ибо Сам Иисус свидетельствовал, что пророк не имеет чести в своем отечестве. Когда пришел Он в Галилею, то Галилеяне приняли Его, видевши все, что Он сделал в Иерусалиме в праздник, - ибо и они ходили на праздник. Господь, вышед из Самарии, приходит в Галилею. Потом, чтобы кто-нибудь не стал исследовать и недоумевать, почему Он не пребывал всегда в Галилее, но приходил в оную с промежутками, между тем как и происходил, по-видимому, из Галилеи, говорит: потому не жил Он в Галилее, что галилеяне не оказывали Ему никакой чести. Сам Иисус свидетельствовал, что пророк не пользуется честью в своем отечестве. Ибо мы, люди, обыкновенно презираем то, что стало в ряду обычайного, а на странное и необычайное всегда обращаем внимание. Что же? Не видим ли мы многих в чести и у своих? Да, но это весьма редко. Если же иные находятся в чести и в отечестве своем, то в чужой стране они будут чтимы гораздо более, так что честь, оказываемая в отечестве, при сравнении с честью в чужой стране, покажется бесчестием. Ибо зависть не позволяет соотечественникам воздавать должную славу, а они воздают ее уменьшенную, считая за стыд себе прославление единоплеменника. - Когда Господь пришел в Галилею, галилеяне уверовали, видев знамения, какие Он сделал в Иерусалиме. Но самаряне достойны большего одобрения, потому что они уверовали без знамений, по слову женщины. Смотри: почитаемые отверженными повсюду отличаются верою; разумею самарян и галилеян. Ибо и сих последних презирали как живущих по-деревенски, почему и говорили, что из Галилеи не приходит пророк (Ин. 7, 52). А почитавшиеся избранными, каковы были иерусалимские иудеи, отвергаются. Подлинно, справедливо приняты и мы, язычники. Ибо в собственном отечестве, по разумению иного, в синагоге иудейской, "Пророк" Христос не имел чести, как называет Его Моисей: пророка восставит Господь наш (Втор. 18, 15).
Итак, Иисус опять пришел в Кану Галилейскую, где претворил воду в вино. В Капернауме был некоторый царедворец, у которого сын был болен. Он, услышав, что Иисус пришел из Иудеи в Галилею, пришел к Нему и просил Его придти и исцелить сына, который был при смерти. Иисус сказал ему: вы не уверуете, если не увидите знамений и чудес. Царедворец говорит Ему: Господи! приди, пока не умер сын мой. Иисус говорит ему: пойди, сын твой здоров. Он поверил слову, которое сказал ему Иисус, и пошел. Евангелист напоминает нам о чуде в Кане, где вода претворена в вино, во-первых, для того, чтобы яснее выставить достоинство самарян. Галилеяне, говорит, приняли Господа по причине знамений, сотворенных в Иерусалиме и у них, а самаряне - по одному свидетельству женщины и по учению Самого Господа. Во-вторых, для того, чтобы показать нам, что от чуда в Кане получил некоторое доброе, хотя и не вполне достойное, понятие о Христе и царев муж. Называет его "царевым" или потому, что он был из царского рода, или потому, что имел какое-нибудь достоинство власти такого названия. Иной скажет: царедворец сей не один ли и тот же с сотником, упоминаемом в Евангелии от Матфея (8, 5-15)? Ибо и тот был в Капернауме. - Я думаю, что не один и тот же, другой. Тот, когда Христос хочет прийти, удерживает Его, говоря: я недостоин, чтобы Ты вошел под кров мой. А этот усиленно зовет Иисуса в дом свой. У того страдал расслаблением отрок, то есть раб, а у этого сын - горячкою. Там Господь пришел в Капернаум по сошествии с горы, а теперь приходит из Самарии, и не в Капернаум, а в Кану. По всему тот - сотник, а этот - царев муж по достоинству. - Царедворец просит Господа прийти и исцелить сына, а Господь упрекает его в том, что он верит не вполне, а отчасти. Ибо слова: "приди, пока не умер сын мой" обнаруживают, что вера его слаба. Он не верует, что и в случае смерти его сына Господь силен воскресить его. Посему-то, упрекая его, Он говорит: вы не уверуете, если не увидите знамений и чудес, - осуждая вместе с ним и других жителей Капернаума. Ибо они всюду представляются виновными в сильном неверии. Так как царедворец был нетверд в мыслях и настаивал, чтобы Господь пришел для исцеления его сына, то Спаситель показывает ему, что Он и заочно может исцелить его, и говорит: пойди, сын твой здоров. Таким образом за один раз исцелил сына от горячки, а отца - от неверия. Знай и то, что иное дело - чудо и иное - знамение. Чудо - то, что сверх природы, например, отверсть очи слепорожденному, воскресить мертвого, а знамение - то, что не вне природы, например, исцелить больного. - Такое чудо Господь и ныне совершает над всяким приходящим. Всякий человек есть как бы царский муж, не только потому, что он по душе сроден Царю всех, но и потому, что сам получил царскую власть над всем. Часто оказывается, что у иного ум, как сын царедворца, страдает от огня неуместных удовольствий и от похотений. Если он пойдет к Иисусу и попросит Его прийти, то есть явить снисхождение человеколюбия и простить ему грехи, пока он не умер окончательно от болезни похотений (ибо если Бог не снизойдет к нам, но будет взирать на беззакония и по ним судить, то кто устоит (Пс. 130, 3)? - итак, если он пойдет ко Христу, то, как сказано (Мф. 7, 7. 8), найдет искомое и уму своему получит здоровье. Впрочем, заметь, что Господь ему говорит: "Пойди, сын твой здоров", то есть не будь неподвижен к добру, но ступай и обнаруживай непрестанное движение к добру. Ибо в таком случае сын твой жив. Если же прекратишь шествие, то ум твой окончательно умрет, получив омертвение от неподвижности к добру.
На дороге встретили его слуги и сказали: сын твой здоров. Он спросил у них: в котором часу стало ему легче? Ему сказали: вчера в седьмом часу горячка оставила его. Из этого отец узнал, что это был тот час, в который Иисус сказал ему: сын твой здоров. И уверовал сам и весь дом его. Это второе чудо сотворил Иисус, возвратившись из Иудеи в Галилею. Слуги, изумленные внезапною переменою болезни, встречают господина и сказывают ему о здоровье сына. Ибо он избавился от горячки не просто и как бы случайно, но внезапно. - Дело это, очевидно, было не следствием природы, но действием силы Христовой. - Узнав от слуг о часе, в котором сыну стало легче, то есть когда сын пришел в лучшее и здоровое состояние, отец совершенно верует Господу. Ибо прежняя вера его была несовершенна. Не говори мне, что он и не пошел бы ко Христу, если бы не веровал. Ибо отцы из любви к детям обыкновенно обращаются к врачам не только опытным, но и к неискусным, не желая оставить ничего должного. Итак, он пришел по вере, допустим и это, но по вере холодной и несовершенной, которую иной не назовет и верою; а тогда, когда узнал и о часе, совершенно уверовал. - Для чего евангелист говорит, что это второе чудо сотворил Иисус в Кане? Для того чтобы показать, какой похвалы заслуживают самаряне; хотя, говорит, это было и второе чудо, однако же галилеяне не достигли высоты тех, которые не видели ни одного знамения и уверовали.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава пятая

После сего был праздник Иудейский, и пришел Иисус в Иерусалим. Есть же в Иерусалиме у Овечьих ворот купальня, называемая по-еврейски Вифезда, при которой было пять крытых ходов; в них лежало великое множество больных, слепых, хромых, иссохших, ожидающих движения воды; ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил в нее по возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью. Был праздник иудейский; думаю, что праздник Пятидесятницы. Господь идет на праздник частью для того, чтобы не явиться противником закона, но показаться участником в празднике народа, частью для того, чтобы большее число людей привлечь к Себе учением и знамениями, и особенно народ бесхитростный. Ибо на праздники обыкновенно сходятся и земледельцы, и городские ремесленники, которые в прочие дни занимаются работами. - Купальня называлась "овчею", потому что к ней пригоняемы были жертвенные овцы и в ней омывались их внутренности. Многие думали, что вода получала некоторую божественную силу от одного того, что в ней омывались внутренности жертв, что потому и Ангел сходил на сию воду как на избранную и чудодействовал. Кажется, Божественный Промысел предустроил чудо в этой купальне для того, чтобы издалека вести иудеев к вере во Христа. Так как имело быть даровано крещение, имеющее великую силу и величайший дар, ибо оно очищает от грехов и оживляет души, то Бог предживописует крещение в иудейских обрядах и дает иудеям, например, воду, очищающую их от нечистот, хотя не существенных, а мнимых, например, от нечистоты вследствие прикосновения к мертвецу или к прокаженному, и много подобного; дает также и чудо этой купальни, руководящее их к принятию крещения. Ангел, нисходивший по временам, возмущал воду и сообщал ей целительную силу. Ибо не от естества воды, чтобы ей исцелять самой по себе (в таком случае это было бы всегда), но все зависело от действия Ангела. Так и у нас вода крещения есть простая вода, но чрез божественное нисхождение, получив благодать Духа, она уничтожает душевные болезни. Слеп ли кто, то есть имеет поврежденные очи душевные и не может различить добро от зла; хром ли кто, то есть неподвижен к деланию добра и преуспеянию в добре; иссох ли кто совершенно, то есть находится в состоянии отчаяния и не имеет в себе ничего доброго, - вода сия всех исцеляет. И тогда слабость не позволяла некоторым получить исцеление, а ныне мы не имеем никакого препятствия к крещению. Ибо за выздоровлением одного прочие не остаются без исцеления; но, хотя бы вся вселенная сошлась, благодать не уменьшится.
Тут был человек, находившийся в болезни тридцать восемь лет. Иисус, увидев его лежащего и узнав, что он лежит уже долгое время, говорит ему: хочешь быть здоров? Больной отвечал ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня. Терпение расслабленного изумительное! Тридцать восемь лет он был болен, каждогодно ожидал избавления от болезни, но предваряем был сильнейшими; однако же он не отставал и не отчаивался. Почему Господь и спрашивает его, желая показать нам терпение сего человека. Спрашивает не для того, чтобы узнать, потому что не только излишне, но и безумно спрашивать больного, хочет ли он быть здоровым. Так я сказал, что Он спрашивает для того, чтобы показать нам терпение этого человека. Что же он? Он отвечает весьма кротко. Да, говорит, Господи, я желаю, но не имею человека, который бы опустил меня в воду. Он не высказывает никакой хулы, не отвергает Христа, как предложившего неуместный вопрос, не проклинает день рождения своего, как мы, малодушные, делаем, и притом в болезнях легчайших, но отвечает кротко и робко. Хотя он и не знал, Кто спрашивает его, но, может быть, считал Христа полезным для себя уже и в том одном, что опустит его в воду, и потому хочет привлечь и расположить к себе своими речами. - Христос же не сказал: хочешь ли, Я исцелю тебя? - для того, чтобы не показаться тщеславным.
Иисус говорит ему: встань, возьми постель твою и ходи. И он тотчас выздоровел, и взял постель свою, и пошел. Было же это в день субботний. Посему Иудеи говорили исцеленному: сегодня суббота; не должно тебе брать постели. Повелевает взять постель для того, чтобы никто не счел оного за привидение. Ибо если бы члены больного не утвердились и не укрепились, он не мог бы носить постель. - Не требует от него веры прежде исцеления, как от некоторых других, потому что больной не видел еще Его сотворившим знамение. Ибо от тех, от которых Господь требовал веры, Он требовал ее не прежде чудес, но совершивши чудеса перед ними. - Смотри, пожалуй, как он зараз услышал и уверовал. Он не подумал сам в себе и не сказал: не шутит ли Он, что приказывает мне тотчас встать? Я в тридцать восемь лет болезни не получал исцеления, и теперь вдруг встану? Ничего такого он не подумал, но поверил и встал. - Исцеляет "в субботу", научая людей иначе понимать обряды закона и почитание субботы поставлять не в телесно понимаемом бездействии, но в воздержании от зла. Потому что закон, будучи законом всегда добротворящего Бога, не может воспрещать добро творить в субботу.
Он отвечал им: Кто меня исцелил, Тот мне сказал: возьми постель твою и ходи. Его спросили: кто Тот Человек, Который сказал тебе: возьми постель твою и ходи? Исцеленный же не знал, кто Он, ибо Иисус скрылся в народе, бывшем на том месте. Нужно удивляться смелости этого человека пред иудеями. Они настойчиво говорят ему: не должно тебе брать свою постель в субботу; а он смело проповедует им своего благодетеля: "Кто меня исцелил, Тот мне сказал". Он как бы так говорит: вы безумствуете, когда приказываете мне не слушать Того, Кто исцелил меня от болезни, столь продолжительной и трудной. - Иудеи не спрашивают его, Кто исцелил тебя, но "Кто сказал тебе: возьми постель?" Так они добровольно смежили себе глаза для добра, а мнимое нарушение субботы постоянно выставляли на вид. - Иисус скрылся частью для того, чтобы в Его отсутствие свидетельство об исцелении было свободно от всякого подозрения и не подумали бы, что человек этот благоприятствует Ему, но свидетельствует об истине; частью для того, чтобы еще более не воспламенить ярость иудеев. Ибо и один только вид ненавидимого придает ненавидящим немалую искру ненависти. Посему Он оставляет, чтобы дело это исследовалось само по себе. Ибо иудеи - обвинители, перенесши событие на исследование и рассуждения, делают оное тем более гласным.
Потом Иисус встретил его в храме и сказал ему: вот, ты выздоровел, не греши больше, чтобы не случилось с тобою чего хуже. Человек сей пошел и объявил Иудеям, что исцеливший его есть Иисус. И стали Иудеи гнать Иисуса и искали убить Его за то, что Он делал такие дела в субботу. Из слов Господа расслабленному: "вот, ты выздоровел, не греши же более", мы научаемся, во-первых, что болезнь с этим человеком приключилась за грехи, и во-вторых, что учение о геенне истинно и что мучение вечно. Где же ныне те, которые говорят: в один час я соблудил, за что же буду нести бесконечное наказание? Ибо вот и сей человек не столько лет грешил, сколько терпел наказание; но почти целую жизнь человеческую провел в наказании. Грехи судятся не по продолжительности их, а по самому естеству преступлений. Научаемся вместе и тому, что хотя мы понесем тяжкое наказание за прежние грехи, но если опять впадем в те же грехи, потерпим еще большее наказание. И весьма справедливо. Ибо кто не улучшился от первого наказания, тот подвергается большим мукам, потому что он бесчувствен и нерадив. - Для чего, скажешь, не все так наказываются? Ибо мы видим, что многие порочные пользуются здоровьем и благоденствием. Но то, что они не потерпели здесь ничего, будет поводом к большему наказанию там. На сие-то указывая, Павел говорит: "Будучи судимы от Господа", то есть здесь, "наказываемся, чтобы не быть осужденными с миром", то есть там (1 Кор. 11, 32). Ибо здешние страдания суть вразумления, а тамошние - наказания. - Ужели же все болезни от грехов? Не все, но большая часть. Ибо одни из них бывают за грехи, как случилось с этим расслабленным; и в книге Царств видим, что некто впал в подагру за грехи (4 Цар. 5, 27; 15, 5). Другие бывают для прославления и обнаружения, как случилось с Иовом, чтобы открылась его добродетель. Иные бывают от рассеянности, например от невоздержания и пьянства. - Некоторые из слов Господа "не греши более" выводят догадку, что Господь знал, что сей расслабленный объявит о Нем иудеям и укажет после встречи с Ним в храме, и насчет этого говорит: не греши же. Но не так. Человек сей оказывается благочестивым. Ибо Иисус находит его в храме. Если бы он не был благочестив, он возвратился бы домой и предался бы отдыху и наслаждению, и убег бы от ярости иудеев и словопрения. Но ничто подобное не отвлекло его от храма. - Узнав Иисуса, смотри, как благоразумно он объявляет об Нем иудеям. Не говорит, как они желали слышать, что Иисус сказал: возьми постель, но: "исцелил меня", чего они не хотели слышать, обвиняя Его в нарушении субботы. - Если иудеи стали гнать Господа, то чем виноват в этом человек сей, объявивший им об Нем? Он проповедовал об Исцелителе с доброю целью, с тем, чтобы и прочих привлечь к вере. Если же они стали гнать Благодетеля, то это - их вина. - Под овчею купелью разумей, пожалуй, благодать крещения, которою Господь Иисус, закланное за нас Овча, омылся, крестившись за нас. Купель эта имеет пять ходов. Ибо в крещении являются четыре добродетели и созерцание с догматами. Итак, естество человеческое, на подобие расслабленного разбитое во всех душевных силах, тридцать восемь лет лежало в болезни. Ибо не имело здравой веры в Троицу, не веровало твердо в будущий век, то есть в воскресение и в суд за всю жизнь. Оно не получало исцеления. Ибо не имело Человека, Который бы спустил в купальню, то есть тогда Сын Божий, Который имел исцелить крещением, не был еще Человеком. А когда стал человеком, тогда исцелил естество наше; повелел взять и постель, то есть и тело сделать легким и тонким, и возвыситься от земли, не отягчаясь плотию и земными заботами, но восстать от равнодушия к добру и ходить, то есть двигаться к деланию добра, - Возмущение воды в купальне означает то, что в ней возмущаются духи злобы, сокрушаемые и попираемые благодатью Святаго Духа. О, если бы и нам получить здоровье! Нам, которые расслабели и неподвижны ко всякому доброму делу, и не имеем человека, то есть смысла человеческого, как бы уподобившиеся скотам несмысленным, чтобы он опустил нас в купель слезного покаяния, в которую кто войдет первым, тот получает исцеление. Ибо надеющийся на последующее время и отлагающий покаяние, и не спешащий покаяться здесь, но опаздывающий, не получает исцеления. Итак, старайся войти первым, чтобы смерть не захватила тебя. - Сию купель покаяния возмущает Ангел. Какой? Ангел великого совета Отчего, Христос и Спаситель. Ибо если божественное учение не коснется нашего сердца и не произведет в нем возмущения напоминовением о муках в будущем веке, то купель сия не будет действенна, и здоровья расслабленной душе не бывает. - Справедливо она может быть названа овчею. Ибо в ней, как овцы, омываются внутренности и помыслы святых и незлобивых, уготовляющих себя в жертву живую и благоугодную Богу. О, если бы и мы получили здоровье и по выздоровлении находились в храме, то есть не осквернялись несвященными помыслами, дабы не постигло нас худшее наказание в будущем.
Иисус же говорил им: Отец Мой доныне делает, и Я делаю. И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцем Своим называл Бога, делая Себя равным Богу. Иудеи обвиняют Христа в том, что Он совершил исцеление в субботу. А Он, как равный Отцу по чести и власти, говорит: как Бог и Отец Мой делает и в субботу, и вы не обвиняете Его, так и Меня не должны обвинять. Как же Отец делает доныне? Моисей говорит, что Бог почил от всех дел Своих (Быт. 2). Ты желаешь знать, как Бог делает доселе? Смотри на вселенную и познай дела Промысла: солнце восходит и заходит; посмотри на море, источники, реки, животных, вообще на все сотворенное, и увидишь, что тварь делает свое дело, особенно же приводится в действие и движение неизреченным способом Промысла. Без сомнения, Промысл делает свое дело и в субботу. Посему как Отец делает и управляет тварью и в субботу, то и Я, Сын Его, делаю справедливо. - Но они, подстрекаемые завистью, искали убить Его не только за то, что Он называет Бога Отцем Своим, делая Себя равным Богу. Называя Себя Сыном, Он необходимо делал Себя равночестным Богу. Ибо всякий сын бывает одного и того же естества с отцом. Где при этом Арий? Поистине, он при свете слеп. Называя Христа Сыном Отца, он не допускал единосущия Его с Отцом, но Сына несозданного Отца признавал тварью, Ему нужно было поучиться хотя бы у иудеев, которые гнали Господа за то, что Он называл Себя Сыном Божиим, а отсюда необходимо следовало и равенство Его с Богом. Если бы достоинство Сына не было важно и Он не делал Себя чрез оное равным Богу, то за что бы стали гнать Его?
На это Иисус сказал: истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего, ибо что творит Он, то и Сын творит также. Ибо Отец любит Сына и показывает ему все, что творит Сам; и покажет Ему дела больше сих, так что вы удивитесь. Ибо как Отец воскрешает мертвых и оживляет, так и Сын оживляет, кого хочет. Сын не может творить Сам от Себя, потому что не имеет ничего чуждого или отличного от Отца, но не во всем подобен Отцу, и не иное имеет существо, чтобы иметь иную силу, а, следовательно, и действие иное, но как Существо имеет то же, то и Силу имеет ту же. Посему и Сын делает то же и не может делать что-нибудь иное, кроме того, что делает Отец; ибо не иную имеет силу, меньшую или большую Отчей, но у Отца и Сына одно Существо, одна сила, одно действие. Так, скажешь. Но Отец становится как бы учителем Сына, показывающим Ему, как должно делать? Ибо Сын ничего не творит, если не увидит Отца творящего. Итак, я спрашиваю Ария и Евномия, говорящих сие: как Отец учит Сына, премудростью ли, или нет? Без сомнения, премудростью. Кто же Премудрость Божия? Не Сын ли? Да, без сомнения. Значит, Сын учит Самого Себя. Какое неразумие с вашей стороны! Вы поручаете Сына Отцу как бы отрока какого-нибудь в научение. А я, согласно с премудростью Божиею, утверждаю, что если Отец знает что-либо, то знает не без Сына, ибо премудрость Его есть Он; может ли что Отец, может не без Сына, ибо Сила Его есть Он. Что это истинно, слушай: "что творит Отец, то и Сын творит также", Если Отец имеет власть и силу, и Сын также; значит, Сын не меньше Отца. Если сказано уничиженно: "показывает Ему все" и "покажет больше сих", то сему не нужно дивиться; ибо Он ведет речь с людьми, вопиющими против Него и снедаемыми завистью. Если бы Он не соединял везде с высоким смиренное, то чего бы они не сделали, когда восстают и в то время как Он большую часть говорит уничиженно? - Что это значит: "покажет и больше сих"? Укрепив расслабленного, Он намерен воскресить мертвого; посему и говорит: "Если вы удивляетесь, что Я исцелил расслабленного, то увидите больше сего". Что уничиженное выражение "покажет" Он сказал с намерением, чтоб смягчить их неразумие, то слушай, что следует далее, Он говорит: "как Отец воскрешает мертвых, так и Сын оживляет, кого хочет". Итак, Сын воскрешает "как Отец". Сим показывает безразличие силы, а словам: "кого хочет" - равенство власти. Ариане все это выставляют против славы Сына, а мы, Православные, понимаем в пользу ее.
Ибо Отец и не судит никого, но весь суд отдал Сыну, дабы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его. Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь. Христос, сотворив многие знамения, доказал, что Он может благодетельствовать. Но так как не убедил и не привлек их к достойному почитанию Себя, то говорит, что Отец отдал Сыну всякий суд, чтобы страх суда преклонил их воздать Ему почтение. Ибо мы, люди, особенно неразумнейшие из нас, обыкновенно научаемся нужному более страхом, чем благодеяниями. Слова "Отец отдал суд Сыну" понимай так, что Он родил Его Судьею, подобно тому, как слышишь, что Он дал Ему жизнь, и понимаешь, что Он родил Его Живущим. Так как Отец есть причина бытия Сына, то и говорится, что все, что ни имеет Сын, принял от Отца, как имеющий это от Него по естеству. Таким образом и суд имеет Он от Отца так же, как имеет оный Отец. Чтобы мы, слыша, что Отец есть причина Сына, не стали понимать, что Он произвел Его, как и твари, и чрез то не ввели уменьшения чести, для сего Он говорит, что между Отцом и Сыном нет никакого различия. Ибо кто имеет власть наказывать и награждать, как хочет, тот имеет силу, одинаковую с Отцом; посему и почитать Его должно так же, как Отца; "дабы, - говорит, - все чтили Сына, как чтут Отца". Так как ариане думают чтить Сына как тварь, то оказывается, что они и Отца чтут как тварь. Ибо они или совсем не чтут, и потому должны стать в ряд с иудеями, или, если чтут Его как тварь, а Его должно чтить как и Отца, то решительно обличаются в том, что они и Отца чтут как тварь. - И иначе, судя по прибавлению, как чтут Отца не чтущие Сына? Ибо прибавляет: "Кто не чтит Сына, тот не чтит Отца", то есть, кто не чтит так, как и Отца. Если кто говорит, что Он есть тварь, превосходнейшая всех творений, и думает, что Ему (как Сыну) ложно и напрасно придается такая честь, тот решительно бесчестит и Отца, пославшего Его. Сказал "пославшего" для того, чтобы они не ожесточились, как мы выше сказали. Ибо Он, как сказано, чудно соединяет учение: иногда дает о Себе свидетельство высокое, как и следовало, иногда смиренное, из-за беснования враждебных иудеев. Ибо если, после воскресения Его из мертвых, после вознесения на небеса, после обнаружения силы Его чрез апостолов, Арий и Евномий восстали против Его славы и низвели Его в тварь, то современные Ему иудеи, видя Его ходящим во плоти, ядущего и пиющего с мытарями и блудницами как одного из многих, чего бы не сделали, если бы Он говорил о Себе одно высокое, а не присоединял и уничиженного? Посему и прибавляет: "Слушающий слова Мои и верующий Пославшему Меня имеет жизнь вечную". Таким образом тем, что слушающие слова Его будут веровать Богу, успокаивает их умы. Ибо не сказал: верующий "Мне", но "Пославшему" Меня. Верующий в Него не приходит на суд, то есть в муку, но живет вечною жизнью, не подлежа смерти душевной и вечной, хотя смерти телесной и временной и не избегнет,
Истинно, истинно говорю вам: наступает время и настало уже, когда мертвые услышат глас Сына Божия и услышавши оживут. Ибо как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе, и дал Ему власть производить и суд, потому что Он есть Сын Человеческий. Не дивитесь сему; ибо наступает время, в которое все находящиеся в гробах услышат глас Сына Божия, и изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения. Выше сказал, что кто не чтит Сына, тот не чтит Отца, и возвестил о Себе нечто высокое. Чтобы слова Его не приняли за напыщенность и пустую надменность, Он представляет и подтверждение от дел. Говорит: "наступает время". Потом, чтобы не подумали о времени далеком, говорит: "и настало уже, когда мертвые услышат глас Сына", то есть Меня, ныне живущего с вами. Говорит это об мертвых, которых Он имел воскресить, как-то: о сыне вдовы, о дочери начальника синагоги и о Лазаре. Потом присовокупляет и умственное доказательство своих слов. "Как, - говорит, - Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе", чтобы Он слушающих Его голоса оживлял. И дал Ему власть не только оживлять, но и суд производить, то есть наказывать и предавать мукам. - Часто вставляет речь о суде для того, чтобы слушателей привлечь к Себе. Ибо кто убежден, что он воскреснет и должен будет дать Ему отчет в преступлениях, тот, без сомнения, поспешит к Нему, чтобы умилостивить Его, как будущего своего Судью. - "Не удивляйтесь, что Он Сын Человеческий". Хотя Он - Сын Человеческий, но вместе и Бог. Посему справедливо имеет власть суда как Сын Божий. Хотя Он, по-видимому, и человек, но вы не удивляйтесь. - Нужно знать, что Павел Самосатский, выдавая Господа за простого человека, читал сие место так: "и дал Ему власть производить и суд, потому что Он есть сын человеческий". Здесь ставя знак, он читал с иного начала: "не дивитеся сему". Такое чтение совершенно неразумно. Ибо Отец дал суд Сыну не потому, что Он есть Сын Человеческий, но потому, что Он - Бог. А он, не терпя называть Христа Богом, но, называя Сыном Человеческим, понимал так, что Он судья не как Бог, но как сын человеческий. Мы же понимаем так, как сказано. Сказав о частном воскресении, то есть Лазаря и других, которые прежде умерли, теперь говорит о всеобщем воскресении: "наступает время, когда находящиеся во гробах услышат глас" Бога. Здесь говорит о всеобщем воскресении. Поелику выше сказал, что верующий не приходит на суд, то, дабы мы не подумали, что одной только веры достаточно для спасения, говорит, что "делавшие зло восстанут в воскресение осуждения, а творившие добро - в воскресение жизни". Значит, оправдывает не одна вера без дел, но нужно иметь и дела; ибо тогда только и вера бывает истинна. - Смотри, как учение растворено страхом и милостью. Ибо мысль, что делавшие зло будут осуждены, устрашает, а что творившие добро воскреснут в жизнь, побуждает милостью.
Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и суд Мой праведен, ибо не ищу Моей воли, но воли Пославшего Меня Отца. Слова сии: "Я не могу творить сам от Себя" и им подобные, как и выше сказано, указывают на равенство Сына с Отцом. Я не могу творить ничего нового и чуждого от Отца; ибо Я не имею ни воли, ни силы, отличной от Отчей. "Как слышу" от Отца, "так и сужу", то есть, как Сам Отец судит, так и Я. - Говорит сие, как мы часто говорили, для того, чтобы показать безразличие и в делах, и в словах, и в судах. Дабы некоторые, видя Его Человеком, не соблазнились, как видимый Человек может производить праведный суд, тогда как, по словам Давида, "всякий человек ложь" (Пс. 115, 2), то Он вперед сказал: не удивляйтесь тому, что Я - Сын Человеческий. И теперь говорит: "Суд Мой праведен, потому что Я сужу так, как слышу от Отца Моего, судящего". "Ибо Я не Своей ищу воли, но (воли) Отца". Кто желает утвердить свою волю, тот может быть заподозрен в нарушении правды, а кто не имеет в виду себя, тот какой будет иметь предлог произносить суд неправедный? А Я не ищу воли Моей; ибо Своей воли Я и не имею, но, чего хочет Отец, того и Я желаю.
Если Я свидетельствую сам о Себе, то свидетельство Мое не есть истинно. Есть другой, свидетельствующий о Мне; и Я знаю, что истинно то свидетельство, которым он свидетельствует о Мне. Вы посылали к Иоанну, и он засвидетельствовал об истине. Впрочем, Я не от человека принимаю свидетельство, но говорю это для того, чтобы вы спаслись. Он был светильник, горящий и светящий; а вы хотели малое время порадоваться при свете его. Здесь Господь, по-видимому, Себе противоречит. Ибо Он неоднократно свидетельствовал Сам о Себе, например, самарянке сказал: "Я - Христос" (Ин. 4, 25. 26), слепому (Ин. 9, 35-37) и в другое время несколько раз. Если это ложно, то как нам надеяться спасения? Но не в этом только представляется противоречие, а есть еще и другое не меньшее. После этого (Ин. 8, 14) Он говорит: если Я и Сам свидетельствую о Себе, свидетельство Мое истинно. Как же согласить это кажущееся противоречие? Когда Он говорит: если Я свидетельствую Сам о Себе, свидетельство Мое не есть истинно, - тогда говорит применительно к понятию иудеев. Быть может, они намерены были сказать Ему, что Ты Сам о Себе свидетельствуешь, а в свидетельстве о самом себе никто не заслуживает веры. Посему Он настоятельно говорит: Я Сам о Себе не свидетельствую, ибо в таком случае, по вашему мнению, Я не стоил бы вероятия, но есть другой, свидетельствующий о Мне, - Иоанн. Когда же говорит: если Я и Сам свидетельствую, свидетельство Мое истинно, - то говорит так по уступчивости. Уступая помыслу иудеев, говорит: пусть так, что Я свидетельствую Сам о Себе; но если Я и Сам свидетельствую, свидетельство Мое истинно. Ибо Я, будучи Бог, достоин веры. Посему первое сказал настоятельно, что не Я свидетельствую, но Предтеча, а второе - по противопоставлению или по уступчивости: если и Я свидетельствую, свидетельство Мое истинно. - Я, говорит, имею троих свидетелей: "Иоанна, дела Мои и Отца Моего". Первым выставляет Иоанна. Чтобы кто-нибудь не сказал Ему, что Он свидетельствовал о Тебе в угодливость (Тебе), говорит: вы сами посылали к Иоанну. А, без сомнения, вы не послали бы спрашивать его, если бы не считали его достойным веры. Посему вы сами свидетельствуете, что Иоанн был истинен. Хотя Я, как Бог, не нуждаюсь в свидетельстве человека. Господь - в свидетельстве раба, но так как вы считаете его более правдивым и внимаете ему более, нежели Мне, и к нему прибегали, а Мне и при чудесах не веруете, то посему Я напоминаю и о свидетельстве Иоанновом и делаю все, принимаю и недостойное Моего божества, только бы вы спаслись. - Называет Иоанна "светильником горящим", потому что он имел происхождение земное, и свет имел не сам от себя, но от благодати Духа, и "на время"; когда же наступил день Господень, то есть учение, то светильник закрылся. Все сказанное им приняли "на время" и порадовались об Нем, а потом забыли сказанное им обо Мне и остались при прежнем неверии. Ибо если бы вы однажды твердо поверили ему, то он скоро довел бы вас до веры в Меня.
Я же имею свидетельство больше Иоаннова: ибо дела, которые Отец дал Мне совершить, самые дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня. И пославший Меня Отец Сам засвидетельствовал о Мне. А вы ни гласа Его никогда не слышали, ни лица Его не видели; и не имеете слова Его пребывающего в вас, потому что вы не веруете Тому, Которого Он послал. Иоанн, говорит, засвидетельствовал обо Мне, Иоанн, которого вы считаете достовернее всех. Но как могли найтись некоторые клеветники и сказать: да нам-то что? Иоанн благоприятствовал Тебе, посему и дал свидетельство весьма доброе? Посему говорит: вы посылали к Иоанну и спрашивали его, без сомнения, считая его истинным. Впрочем, Я имею и другое свидетельство, больше Иоаннова. Дела, которые Отец дал Мне, то есть возложил на Меня совершить, свидетельствуют обо Мне. Делами называет чудеса, например, исцеление расслабленного и прочие. Поелику же обвиняли Его за то, что Он творит оные в субботу, и говорили, что Он не от Бога, потому что не хранит субботы, то объявляет им, что Он творит заповеданное Ему Отцом, и тем более от Бога, что совершает дела, возложенные на Него Богом. "Дела, - говорит, - которые Отец дал Мне совершить". Если же дал их Отец, то вы, противясь таким делам, противитесь Богу. - "И пославший Меня Отец сам засвидетельствовал обо Мне". Где же засвидетельствовал об Нем Отец? Некоторые говорят, что при крещении, когда сказал: "Сей есть Сын Мой возлюбленный" (Мф. 3, 17). А я думаю, лучше разуметь, что Бог засвидетельствовал об Нем во всем Писании, в законе и пророках. - Вы, говорит, не слышали голоса Его, то есть Отца, ни лица Его не видели, да Он вам и решительно неизвестен, потому что вы не имеете и слова Его, пребывающего в вас, то есть не знаете Писаний, свидетельствующих обо Мне, хотя и думаете, что знаете, и хвалитесь, что вам вверены слова Божии. Что вы не знаете Писаний, это ясно из того, что вы не веруете Тому, Кого Он послал. И как вы не слышали голоса Божия, ибо Бог не имеет голоса чувственного, ни лица Его не видели, ибо Он не имеет вида и образа, так не имеете в себе и слова Его, то есть Писаний, свидетельствующих обо Мне.
Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную: а они свидетельствуют о Мне. Но вы не хотите придти ко Мне, чтобы иметь жизнь. Не принимаю славы от человеков, но знаю вас: вы не имеете в себе любви к Богу. Сказал им, что в вас не пребывает слово Божие, то есть Писания, свидетельствующие обо Мне. Научая же, как они могут возыметь в себе слово Божие, говорит: исследуйте Писания, ибо вы думаете чрез них иметь жизнь. Смотри, не сказал: вы имеете, но "думаете". Сказал "думаете", объявляя, что они поистине никакой пользы от них (Писаний) не получали, так как ожидали спасения от одного только чтения, не прилагая веры. Они (Писания) свидетельствуют о Мне, но вы не хотите прийти ко Мне, чтоб иметь жизнь. Отсюда узнаем, что они были злы по произволению. Ибо не сказал: вы не можете прийти, но "не хотите придти". - Пусть манихеи слышат, что зло не в природе состоит, но в свободном изволении. - Когда напомнил им о свидетельстве Иоанновом, о свидетельстве Отца и свидетельстве дел Своих, единственно только из желания им спасения, а между тем многие могли подумать, что Он говорит это из любви к славе, то посему говорит: Славы от людей Я не принимаю, то есть не нуждаюсь в славе, да и Природу имею не такую, чтобы нуждалась в славе от людей. - Вы Меня преследуете под тем предлогом, что любите Бога. Но не так это, нет. Ибо Я знаю об вас, что вы не имеете в себе любви к Богу, хотя и выставляете всюду, что гоните Меня из любви к Богу. Иудеи действительно не имели любви к Богу, потому что гнали самосущую Любовь - Сына Божия. Действительно, не имели они в себе и слова Его пребывающего, ибо отказывались от Слова и Бога.
Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете. Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете? Не думайте, что Я буду обвинять вас пред Отцем: есть на вас обвинитель Моисей, на которого вы уповаете. Ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне. Если же его писаниям не верите, - как поверите Моим словам. Я, говорит, пришел во имя Отца Моего. Везде прославляет Отца и говорит, что от Него послан и что Сам от Себя не может делать ничего, и вообще высказывает много уничиженного, желая пресечь всякий предлог к непризнанию Его. А придет иной, то есть антихрист, который будет доказывать, что он только один Бог. Итак, Меня, Который пришел во имя Отца, то есть, говорю, что послан Отцом, вы не принимаете, а его примете. Это с вами случится за то, что он пообещает вам славу житейскую, которой вы ищете, желая принимать славу друг от друга и отвергая славу, которая от одного Бога. А Я вам не обещаю ничего привлекательного в жизни, но в словах Моих вы видите много трудного. Потому-то, говорит, вы и не верите Мне, что не надеетесь получить от Меня никакой житейской приятности. И иначе: вы не верите Мне потому, что любите славу друг от друга. Ибо начальники и учители, желая сами только быть в славе у народа, не принимают Меня, чтоб их слава не уменьшилась. А народ, ищущий любви от начальников, не хочет обратиться ко Мне, чтобы из-за Меня не лишиться чести у начальников. - Так как они постоянно ссылались на Моисея, то Господь говорит, что он будет обвинять вас, потому что он писал обо Мне. Где же писал об Нем? Во многих местах. Так изречение "Пророка восставит вам Господь" относилось ко Христу, и многое иное, частью в словах, частью в знамениях и символах. Например, чудо над купиною (Исх. 3, 2). Тут огнем означалось Божество, а терновым кустом - грешное естество, которое воспринял огонь Божества и, однако же, сохранил оное неопальным, озарив светом и одарив Своим сиянием, а недостатков его не приняв. Весьма немало способствовало к вере во Христа и сие изречение Моисея. Если, говорит, восстанет пророк, творящий чудеса и отвлекающий от Бога, не верьте ему: это антихрист. Если же восстанет Пророк, творящий чудеса и ведущий к Богу и Отцу, особенно не отвлекающий от Него, Ему верьте (Втор. 13, 1-3). Итак, Христос, пришедший во имя Отца, творящий чудеса и не отвлекающий их (иудеев) от благочестия, был Тог Самый, о Котором пророчествовал Моисей. - Если же не верите писаниям Моисея, как поверите Моим словам? Он, говорит, написал, и Библия всегда у вас пред глазами, так что, если бы вы и забыли, легко можете припомнить, и однако же вы не верите написанному: как же поверите Моим словам неписаным? - Для чего же Ты это говоришь, Господи, когда знаешь, что они не поверят? Хотя, говорит, Я знаю, что они не послушают, однако же говорю, чтобы они после не отозвались, что мы поверили бы, если бы Ты сказал. И иначе: современники Его неблагодарные не верили; но несправедливо было лишить пользы от слов Христовых тех, которые имели в последствии времени веровать.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава шестая

После сего пошел Иисус на ту сторону моря Галилейского, в окрестности Тивериады. За Ним последовало множество народа, потому что видели чудеса, которые Он творил над больными. Иисус взошел на гору и там сидел с учениками Своими. Приближалась же Пасха, праздник Иудейский. Господь после строгой речи к иудеям, которая возбудила в них зависть и гнев, укрощает их удалением от них и уходит на ту сторону моря Тивериадского. Озеро называет морем, потому что Божественное Писание собрания вод назвало морями (Быт. 1, 10). - Иначе: переходит с места на место для того, чтобы испытать расположение народа. Ибо тогда как нерадивые оставались в своем месте, более усердные следовали за Ним. Впрочем, смотри, и те, которые следовали, следовали не из-за учения, но из-за телесной пользы от чудес, потому что они, говорит, дивились учению Его, либо Он учил, как власть имеющий (Мф. 7, 28. 29). Восходит "на гору", потому что, говорит, видели чудеса, которые Он творил над больными. Упоминаемые у Матфея последователи лучше и любомудрее, потому что они, говорит, дивились учению Его, ибо Он учил, как власть имеющий (Мф. 7, 28. 29). Восходит "на гору", потому что намеревался совершить чудо. Ибо Он не любил чести и славы, чтобы творить чудеса посреди городов, но, избегая пустой славы людской, ищет уединения, научая и нас сему же. - Восходит на гору и потому, что желает сообщить ученикам нечто таинственное. Ибо Он обыкновенно всегда так делал. Потому что тому, кто имеет вести такую речь, нужно быть свободным от всякого смущения и место нужно, свободное от всякого шума. - "Приближалась, - говорит, - Пасха, праздник иудейский". И, однако же, Он не идет на оный, но удаляется в Галилею, потому что Он не подлежал уже постановлениям закона, чтобы выполнять законные праздники. И иначе: так как злоба иудеев преследовала Его, то Он, получивши случаи, мало-помалу обессиливает закон; образ прекратился. - Примечай и сие: праздник иудейский. Он не был праздник Христов, когда Христос не пошел на оный, а одни только иудеи.
Иисус, возведя очи и увидев, что множество народа идет к Нему, говорит Филиппу: где нам купить хлебов, чтобы их накормить? Говорил же это, испытывая его; ибо Сам знал, что хотел сделать. Филипп отвечал Ему: им на двести динариев не довольно будет хлеба, чтобы каждому из них досталось хотя понемногу. Один из учеников Его, Андрей, брат Симона Петра, говорит Ему: здесь есть у одного мальчика пять хлебов ячменных и две рыбки; но что это для такого множества!? Для чего сказано: "Иисус, возведя очи"? Для того чтобы мы знали, что очи Его не блуждали там и сям, но Он сидел с сознанием и вниманием, и сосредоточенностью, беседуя с учениками о предметах божественных, наконец воззрел очами и спрашивает о народе, чем бы его накормить. - Спрашивает не другого кого, но Филиппа. Ибо он требовал большего обучения, так как впоследствии говорит: покажи нам Отца, и довольно для нас (Ин. 14, 8). Посему задолго вперед приготовляет его и вопросом побуждает его всегда помнить это чудо. Ибо если бы чудо совершено было просто, оно не показалось бы так великим чудом. А теперь Он предварительно заставляет его объявить о недостатке хлеба, чтобы он лучше понял величие имеющего совершиться чуда и не мог уже забыть высказанного. Посему говорит: "где нам купить хлебов, чтобы их накормить?" Говорит это, испытывая Филиппа, то есть, желая обнаружить, какую имеет он веру. Без сомнения, Он спрашивает Филиппа не потому, будто Сам не знает мыслей его, но потому, что хочет обнаружить их пред прочими. Ибо Сам Господь знал, что хотел сделать. Испытав Филиппа, имеет ли он веру, и открыв, что он не свободен еще от немощи человеческой, таковым же находит и Андрея, хотя его представление и было несколько выше Филиппова. Филипп сказал, что на двести динариев недовольно будет хлеба. Андрей указывает на пять хлебов ячменных и две рыбки, быть может, вспомнивши о чудесах пророков, как, например, Елисей совершил чудо над хлебами, когда Самария дошла до крайней погибели (4 Цар. 4, 42-44). Однако же оказывается, что и Андрей имел помысл, нисколько не достойный Господа. Он говорит: но что это для такого множества? Он думал, что Господь, быть может, умножит эти хлебы, но если бы их было более, большее было бы и умножение. Очевидно, мысль его не верна. Ибо Господь мог из ничего сотворить хлебы в достаточном числе для народа. Однако же, чтобы не думали, что тварь чужда Его премудрости, Он самую тварь употребляет в орудие для совершения чудес, и хлебы, как некое вещество, приняв за повод, таким образом являет чудо. Да постыдятся манихеи, которые говорят, что хлеб и все созданное есть произведение бога злого и посему, если кто подаст им хлеб, не берут оный из рук его, но приказывают бросить его издалека, сами же стоят и проклинают подавшего: "посеявший тебя (хлеб) пусть сам рассеется! Моловший тебя пусть сам измолот будет по телу!" и прочее подобное. Да постыдятся же, когда слышат, что Христос, Сын Бога Благого, умножал хлебы. Если бы они были злым творением, Благий не умножил бы зла, не говорю уже о том, что и Сам не стал бы есть хлеба. - Быть может, кто-нибудь спросит: сие чудо над хлебами одно ли и то же с чудом, описанным в Евангелии Матфея (см. гл. 14)? Одно и то же. Если там ученики подходят и напоминают о народе, чтоб его отпустить, а здесь Сам Иисус спрашивает, чем бы накормить народ, то этому не нужно удивляться. Ибо, вероятно, было то и другое: сначала ученики напомнили Господу об отпущении народа, а потом Господь спросил Филиппа, чем бы накормить его?
Иисус сказал: велите им возлечь. Было же на том месте много травы. Итак, возлегло людей числом около пяти тысяч. Иисус, взяв хлебы и воздав благодарение, роздал ученикам, а ученики возлежавшим, также и рыбы, сколько кто хотел. И когда насытились, то сказал ученикам Своим: соберите оставшиеся куски, чтобы ничего не пропало. И собрали, и наполнили двенадцать коробов кусками от пяти ячменных хлебов, оставшимися у тех, которые ели. Повелевает им тотчас возлечь, как будто стол уже готов. Ученики прежде не верили, однако же теперь с готовностью располагают людей возлечь. Была "трава", по времени весна. Ибо была, говорит, Пасха; а она совершалась в первый весенний месяц. Евангелист исчисляет только мужей. Он следует в этом законному обычаю. Ибо и Моисей исчислял народ от двадцати лет и выше, но не упомянул ни об одной жене (Чис. 26). Писание сим показывает, что все мужеское и юношеское ценно и достойно исчисления у Бога. - Взяв хлебы, благодарит. Сим показывает, что прежде принятия пищи должно благодарить Бога. А как тут был народ, то в присутствии народа благодарит и для того, чтобы все узнали, что Он пришел по воле Божией, что Он не противник Богу, но все относит к Отцу. Когда Он творит знамения наедине, то ничего такого не творит, хотя и большее чудо совершает. Но когда чудодействует пред лицом многих, тогда возводит очи к Богу. А что Он делает так не по бессилию, но с тем намерением, о котором мы сказали, это видно из того, что Он большие чудеса творит господственно и самовластно. По словам же некоторых, Он для того благодарит, чтобы до времени страданий укрыться от князя мира, чтобы он по сему действию не почел Его за Бога, но прельстился и обманулся, и таким образом крестом был умерщвлен. Господь попускает от хлебов остаться излишку не для показания Себя, нет, но для того, чтобы насыщение мужей не приняли за призрачное, а все бы увидели ясно, что они истинно насытились, так что и осталось очень много. По сей же причине повелевает и куски собрать, чтобы, видя их, более помнили о совершенном чуде. - Нужно удивляться не тому только, что оказался остаток, но и числу остатка. Он устроил так, что коробов остатков оказалось ни больше, ни меньше, но по числу учеников, чтобы все носили, и Иуда не остался без участка, но и в этом чуде имел бы указание на то, что Учитель его Бог, и отсюда получил бы пользу; хотя по его злобе это обратилось в большее осуждение ему, так как он предал Того, Кто сделал так много остатка, что и он имел короб. - Не без цели Он повелел апостолам носить коробы, но для того, чтоб они, как будущие учители вселенной, всегда помнили о чуде. Ибо народ не думал получить никакой важной пользы, а тотчас забыл о чуде; так он неразумен! А ученики имели получить пользу, и не случайную только. - Из сего случая мы научаемся не малодушествовать в тесноте убожества, не уклоняться от странноприимства и подаяния милостыни, но веровать, что если мы и один хлеб будем иметь, то его умножит Тот, Кто от пяти хлебов сделал такой остаток. - В смысле иносказательном: когда Господь отступился от Иерусалима, по сказанному у пророков: оставил Я дом Свой, Я оставил удел Мой (Иер. 12, 7), тогда Он отходит в Галилею языческую и принимает язычников, и много народа следует за ним. Восходит "на гору", или на крест, чтобы всех привлечь к Себе, или на небо, в богоприличную честь и славу. Ибо как мы, по вознесении Его на небо, прославляем Его как Бога, а не простого человека, то и говорится, что Он восшел на гору. Горою означается высокая мысль о Нем. - Дает нам, подлежащим пяти чувствам, пять разумных хлебов, ибо каждому чувству дает приличный хлеб или учение, как и Павел говорит: в церкви хочу сказать пять слов (1 Кор. 14, 19), то есть служащих к исправлению пяти чувств. Однако же мы не можем съесть все сии пять слов, но остается и остаток. Ибо никто из нас не может вместить всего таинственного учения. То, что для нас, грубых, непостижимо и неудобоваримо, апостолы вмещают в своих праведных душах, как бы в некоторых коробах. Короба делаются из финиковых ветвей, а праведник процветет, как финик (Пс. 91, 13).
Тогда люди, видевшие чудо, сотворенное Иисусом, сказали: это истинно Тот Пророк, Которому должно придти в мир. Иисус же, узнав, что хотят придти, нечаянно взять Его и сделать царем, опять удалился на гору один. Смотри, как народ любит чрево. Тогда как Иисус творил бесчисленные и самые поразительные чудеса, они не удивлялись. А вот из-за пищи говорят: Сей есть Тот Пророк; не обвиняют уже Его в нарушении субботы, не мстят уже за нарушение закона, но за хлебы считают Его столь великим, что не только пророком называют, но и считают достойным царства. Но Он удаляется, научая нас презирать мирские достоинства. Он удаляется на гору один только, не взяв ни одного из учеников, для того, чтобы испытать любовь их, смотря по тому, снесут ли они отсутствие Его.
Когда же настал вечер, то ученики Его сошли к морю и, вошедши в лодку, отправились на ту сторону моря в Капернаум. Становилось темно, а Иисус не приходил к ним. Дул сильный ветер, и море волновалось. Проплывши около двадцати пяти или тридцати стадий, они увидели Иисуса идущего по морю и приближающегося к лодке и испугались. Но Он сказал им: это Я; не бойтесь. Они хотели принять Его в лодку; и тотчас лодка пристала к берегу, куда плыли. Господь удалился на гору один только для того, как мы сказали, чтобы испытать любовь учеников, будут ли они искать Его. Они ждут Его до вечера, думая, что Он придет. Когда же Он не пришел, они не удерживаются, но, любовью побуждаемые искать Его, входят в лодку. Ибо евангелист не просто и как бы случайно указал на время, но для того, чтобы показать их сильную любовь в том, что и вечер их не остановил. - Попускает им испытать бурю для того, чтобы, когда после бури настанет тишина, они более обрадовались случившемуся и чтобы в сердцах их напечатлелось неизгладимое воспоминание о сем. - Когда они находились в опасности, Он предстает пред ними и словом Своим прогоняет страх их, и на море производит тишину, и таким образом творит двоякую тишину - укрощает смущение в душах их и волнение на море. - Не вошел в лодку, чтобы совершить большее чудо. Смотри, три чуда: одно, что Он шел по морю; другое, что укротил волны; третье, что лодка вдруг пристала к тому берегу, куда они плыли, хотя она далеко еще была от того берега, когда пристал к ней Господь. - Иудеи перешли чрез Чермное море под предводительством Моисея, но он все делал как раб и силою молитвы, а Сей действует с совершенною властью. Там вода от воздвигнутого Господом сильного южного ветра расступилась, так что они перешли по суше (Исх. 14, 21. 22); а здесь совершилось большее чудо: море оставалось при собственной природе, и, однако же, носило Господа на поверхности своей, чтобы исполнилось пророческое слово: "ходит по морю, как по земле" (Иов. 9, 8). И ныне многие из нас находятся во тьме мысленной и в опасности потонуть в море мысленном. Но восприимем к себе Христа, - и мы совершенно избавимся от бед. И если некоторые искусители наши, бесы или люди, часто наводят на нас страх и страхом пытаются поколебать нас, то будем слушать Христа, взывающего: "это Я (есмь), не бойтесь". Слова Его имеют такое значение: страхи проходят; посему не бойтесь того, что проходит. А "Я есмь", то есть всегда пребываю; и, как Бог, Я есмь Тот, Который есть (Сущий). Итак, поелику страхи временны и не имеют истинного бытия, а Я есмь, то есть пребываю и никогда не перестаю быть, но истинно есмь, то веру в Меня не изменяйте из-за того, что временно. - Смотри, пожалуй, как Христос является и уничтожает страх не в начале опасности, но в крайности. Он попускает нам стать среди опасностей, чтобы мы, поборовшись со скорбью и стесненные ею, сделались удобоприемлемее и, употребивши в дело всю свою силу и мудрость, но нашедши ее слабою, прибегли к Нему одному, могущему спасать неожиданным образом. Ибо когда ум человеческий утомится, тогда вдруг является спасение от Бога и побуждает нас стремиться к Нему, единственному Спасителю, а не приписывать спасения самим себе. - Если мы пожелаем принять Христа и в лодку нашу, то есть поселить Христа в сердце нашем, то мы тотчас очутимся на той земле, к которой плывем. Что же это за земля? Без сомнения, это - земля обещанная, небо, земля кротких и умирившихся от всякой злобы.
На другой день народ, стоявший по ту сторону моря, видел, что там, кроме одной лодки, в которую вошли ученики Его, иной не было и что Иисус не входил в лодку с учениками Своими, а отплыли одни ученики Его. Между тем пришли из Тивериады другие лодки близко к тому месту, где ели хлеб по благословении Господнем. Итак, когда народ увидел, что тут нет Иисуса, ни учеников Его, то вошли в лодки и приплыли в Капернаум, ища Иисуса. И нашедши Его на той стороне моря, сказали Ему: Равви! когда Ты сюда пришел? Иисус сказал им в ответ: истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились. Иисус перешел на ту сторону моря пешком. Народ, ища Его на другой день и видя, что одна только была лодка, в которую поместились ученики, но в которую Иисус не входил вместе с ними, пришел к мысли об этом чуде и предполагал, что Иисус перешел через море пешком на ту сторону. Ибо если бы была и другая лодка, то естественно было бы предположить, что Он, не поплывши с учениками, вошел в нее и переправился. А теперь, когда лодка была одна и в нее вошли одни ученики, а Господь не входил, чудо очевидно. Народ, пришедши к этой мысли и нашедши другие лодки, приплывшие с той стороны, вошел в оные и переправился в Капернаум. Нашедши здесь Господа, народ не падает пред Ним, не хочет узнать, как Он пришел, не расспрашивает об этом чуде, но так небрежно говорит: когда ты пришел сюда? - Те, которые хотели нечаянно взять Его и сделать царем, когда нашли Его, не желают уже ничего подобного. Они не обращают внимания на чудо, но желают в другой раз насытиться, как и прежде. Посему-то Господь и укоряет их. Вы, говорит, ищете Меня потому, что ели хлеб, и затем придерживаетесь Меня, чтобы Я опять накормил вас. Заметь: хотя он обличает их, однако же не употребляет строгого обличения. Он не сказал: чревоугодники вы и обжорливые, но сказал кротко. Ибо Он обличает их с желанием исправить и чрез открытие тайн сердца их привести их к большей вере. Что целью обличения их было исправление, это видно из нижеследующего. Ибо Он преподает им учение самое спасительное и говорит:
Старайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий; ибо на Нем положил печать Свою Отец, Бог. Вы, говорит, ищете Меня из-за хлебов, желая насытиться ими. Но вы не должны всецело заниматься чревом, а должны преимущественно стараться о духовном и не употреблять всей заботы на пищу телесную. Ибо ее Он назвал пищею гибнущею. Так как многие из желающих жить праздно, и особенно масалиане, употребляют сии слова в защиту своей праздности, то необходимо уяснить это изречение. Господь наш Иисус Христос сказал это не потому, будто желал пресечь телесную деятельность и расположить к праздности: "ибо праздность научила многому худому" (Сир. 33, 28). И если нужно сказать точнее, то именно желание жить праздно и есть та гибнущая пища. А последователь Христов должен трудиться, чтобы мог и другим уделять. Ибо в награду за сие обещано будущее царствие. Как же, скажут, Господь сказал, что не должно стараться о пище гибнущей? Он сказал это с тем, чтобы пресечь усиленную заботливость их об яствах и перевести оную на предметы духовные. Так, скажут; но что Христос искореняет телесную деятельность, это видно из слов Его к Марфе: Марфа, ты заботишься и суетишься, а нужно одно только; Мария же выбрала благую часть (Лк. 10, 41. 42), и из слов: не заботьтесь о завтрашнем дне (Мф. 6, 34). Так рассуждают желающие быть без труда. Что же скажем? То, что сказанное к Марфе сказано ни о деле, ни о деятельности, ни о праздности, но о том, что нужно знать время и времени слушания не употреблять на заботу об яствах. Он сказал это с целью научить ее, что время учения не нужно употреблять напрасно, на занятие тем, что относится до чрева. И тогда, как говорит "не заботьтесь", не отвергает деятельности, ибо - иное забота, иное - деятельность. Бывает, что человек и делает что-нибудь, но нисколько не заботится. Итак, Господь, научая нас не пригвождаться к житейским вещам, не заботиться об успокоении на завтра, но желая лучше, чтобы мы трудились каждодневно, говорит: не заботьтесь о том, как бы вам, потрудившись сегодня, быть назавтра спокойными, но, каждый день приобретая пищу дневным трудом, не заботьтесь о завтрашнем дне, - Пищею пребывающею называет таинственное причастие Плоти Господней, которую Сам дает нам, соделавшись Сыном Человеческим, на котором Отец "положил печать Свою", то есть показал, подтвердил, что Он есть Сын Его. Хотя Христос и Сам подтвердил свое достоинство чудесами, но как Он говорит иудеям то, чтобы они не возмутились, обращается к Отцу и говорит, что Им запечатлен, то есть доказан, засвидетельствован. Так как Сын есть образ Отца, и печать, и отражение, то Он запечатлен Отцом, поколику есть Его образ и печать. Посему слова сии имеют такой смысл: Сего, Который по виду есть Сын Человеческий, Отец запечатлел, то есть родил печатью и образом Своим, сохраняющим совершенную неизменяемость и естественное с Ним тожество.
Итак, сказали Ему: что нам делать, чтобы творить дела Божии? Иисус сказал им в ответ: вот дело Божие, чтобы вы веровали в Того, Кого Он послал. На это сказали Ему: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе? Что Ты делаешь? Иудеи хотят узнать о деле Божием не для того, чтобы совершать оное, но чтобы получить повод к речи. Посему, хотя знает, что они не получат никакой пользы, однако же для общей пользы учения дает ответ и показывает им, равно и всем людям, что дело Божие состоит в том, чтобы веровать в Того, Кого Он послал. Вера в Него есть дело поистине священное, и совершенное, и святящее имеющих оную; ибо основательная вера руководит ко всякому доброму делу, а добрая деятельность сохраняет веру; и как дела без веры мертвы, так и вера без дел мертва (Иак. 2, 17. 26). Смотри, какая неблагодарность и бесчувственность. После того, как видели столько и таких чудес, опять просят знамения, и притом большего хлебов, которыми насытились. Как чревоугодники опять требуют такого чуда, которое бы служило их чреву. Справедливость сего видна из нижеследующего.
Отцы наши ели манну в пустыне, как написано: хлеб с неба дал им есть (Пс. 77, 24). Иисус уже сказал им: истинно, истинно говорю вам: не Моисей дал вам хлеб с неба, а Отец Мой дает вам истинный хлеб с небес. Ибо хлеб Божий есть тот, который сходит с небес и дает жизнь миру. На это сказали Ему: Господи! подавай нам всегда такой хлеб. Не напрасно мы говорили, что они просят знамения как рабы чрева. Таково было чудо над хлебами. Вот они вспоминают о манне, а не о другом каком-нибудь чуде, над египтянами ли совершенном, или над Чермным морем. Желая возбудить Его совершить такое чудо, которое бы могло напитать их плоть, они напоминают о манне по крайнему чревоугодию. Что же отвечает им неиспытанная Премудрость Божия, Господь наш Иисус? Не Моисей дал вам хлеб сей, то есть Моисей не дал вам хлеба истинного, но все бывшее тогда служило образом того, что совершается ныне. Так, Моисей представлял образ Бога, истинного Вождя мысленных израильтян, а хлеб оный прообразовал Меня, Который сшел с небес, Который истинно питает и истинно существует. Называет Себя хлебом истинным не потому, будто манна была ложна, но потому, что она была образом и тенью, а не самою истиною, Ибо единородный Сын Божий, сделавшийся Человеком, есть в собственном смысле "Манна", поразительное слово и слышание. Манна значит: "что это?". Ибо евреи, каждый увидевши ее во множестве выпадшую около своей палатки, пораженные необычайностью и странностью видения, спрашивали друг друга: что это? И Господь, Сын Божий, стал Человеком, Сам есть поражающая всех Манна, так что каждый в недоумении говорит: что Это? Как Сын Божий и Сын Человеческий? Как из двух противоположных естеств одно Лицо? Что это за Таинство? - Итак, Сей Хлеб, по естеству будучи Жизнь, как Сын живого Отца, творит свойственное Ему, оживляет все. Как хлеб земной поддерживает слабое естество плоти и не попускает разлагаться, так и Христос действием Духа оживляет душу, да и самое тело поддерживает в нетлении. Ибо Христом даровано естеству человеческому восстание из мертвых и нетление тел. Но иудеи, еще занятые чревом и всецело будучи земными, понимают слова сии о хлебе чувственном и говорят: дай нам такого хлеба. Безумствуя таким образом, они обличали себя. Всегда, говорят, подавай нам такой хлеб, не по один день, не по два. Говорили это и по сребролюбию. Чтобы нам не употреблять своих денег на приобретение пищи, подавай всегда этот, легко получаемый хлеб.
Иисус же сказал им: Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда. Но Я сказал вам, что вы и видели Меня, и не веруете. Все, что дает Мне Отец, ко Мне придет; и приходящего ко Мне не изгоню вон; ибо Я сошел с небес, не для того, чтобы творить волю Мою, но волю пославшего Меня Отца. Так как иудеи как земные думают, что Господь говорит о чувственном хлебе, и потому настойчиво просят оного, то Господь, обличая их и показывая, что они стремились к Нему, доколе предполагали чувственную пищу, а когда узнают, что она духовная, то уже не побегут, говорит: "Я есмь хлеб жизни". Не сказал: хлеб пищи, но "жизни". Поелику все было умерщвлено, то оживил нас Сам Собою. Он есть Хлеб, поколику мы веруем, что закваска человеческого смешения испечена огнем Божества; Хлеб "жизни" не простой, обыкновенной, но особенной и не пресекаемой смертью. Верующий в такой Хлеб не будет алкать, не будет терпеть голод слышания слова Божия и не будет иметь разумной жажды, бывающей от неимения воды крещения и освящения Духа. Ибо некрещеный имеет жажду и большую сухость, не участвуя в святой воде, возрождающей душу, а крещеный, имея Духа, всегда от Него оживляется, - Показывая же, что вера в Него не есть дело случайное, но дар Божий, подаваемый от Отца достойным и благонравным по сердцу, говорит: "все, что дает Мне Отец, ко Мне приидет", то есть те будут веровать в Меня, которых дает Мне Отец. А вы - иудеи - как недостойные, не даетесь Мне от Отца, потому и не приходите ко Мне. Ибо вы не имеете правого сердца, чтобы Бог и Отец, возлюбивши вас, привел к вере в Меня. - "А Я приходящего ко Мне не изгоню вон", то есть не погублю, но спасу и доставлю ему много наслаждения. Ибо Я сошел с неба не затем, чтобы делать что-нибудь иное, кроме воли Отца. Говорит это, чтобы узнали, что не принимающий Его противен Богу, как противящийся воле Отца. Так как они Его называли противником Богу, то Он обвинение сие обращает на них и говорит, хотя неявно: не принимая Того, Кто следует воле Отца, вы делаетесь противниками Богу. - Где здесь Несторий, говорящий, что Христос обоготворен после воскресения? Разве не слышишь, несчастный, что Он сошел с небес? А сшедший с небес, очевидно, был не простой человек, но Бог. Ибо простой человек не нисходит, а иногда восходит на небо, когда Бог дарует ему сие за добродетель. Поелику же схождение Господа предшествовало воскресению, то Сам Он и сошел с небес, как Бог, сошедший для вочеловечения и восшел на небеса с плотию как человек, где прежде был как Бог, Итак, Христос не простой человек, обоготворенный впоследствии, как пустословил Несторий, но предвечный Бог, вочеловечившийся в последние времена.
Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день. Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день. Постоянно говорит "Отец Мне дал" для того, чтобы поразить сердца их и чтоб они узнали, что они недостойны этого дара Божия. Ибо если Отец дает веру во Христа как нечто великое, а они ее не имеют, то, очевидно, они лишились дара Божия. Итак, Я, говорит, не погублю тех, которых дает Мне Отец, то есть верующих в Меня, но воскрешу их, то есть удостою светлого воскресения. Воскресение двоякого рода: одно общее и вселенское, которым воскреснут и все грешники, а другое, которым воскреснут одни только праведники, восхищаемые на облаках по воздуху навстречу Господу и встречающие Господа с дерзновением. Сие последнее воскресение Павел называет возвышением по причине поднятия от земли. Ибо грешники, хотя воскреснут от гробов, но не поднимутся от земли на воздух, а останутся внизу, как осужденные. Посему праведники и воскреснут, и поднимутся, восхищаемые на облаках навстречу Господу (1 Сол. 4, 17), а грешники только воскреснут. Господь, объясняя значение слов: "ничего не погублю из того, что дал Мне Отец", выражает ту же мысль другими словами: чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную. Ибо он говорит не иное что, как то же, что сказал выше. Слова: "все, что дал Мне Отец" - тождественны со словами: "всякий, видящий Сына и верующий", а слово: "не погублю" - тождественно с словами: "имеет жизнь вечную". Часто упоминает о воскресении для того, чтобы люди не ограничивали Промысл Божий одним видимым порядком дел, но знали, что есть и иное состояние, когда они несомненно получат награды за добродетель, и не оставляли течения к добродетели из-за того, что в настоящей жизни не обнаруживается воздаяние.
Возроптали на Него Иудеи за то, что Он сказал: Я семь хлеб, сшедший с небес. И говорили: не Иисус ли это, сын Иосифов, Которого Отца и Мать мы знаем? Как же говорит Он: Я сшел с небес? Иисус сказал им в ответ: не ропщите между собою. Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня; и Я воскрешу его в последний день. Когда Господь сказал: "Я есмь хлеб", то иудеи зароптали на Него, потому что обманулись. Ибо доколе они думали, что Он говорит о хлебе чувственном, они вели себя кротко, надеясь, что Он даст им сего хлеба и удовлетворит их чреву. А как Он открыл им, что у Него речь не о чувственном хлебе, а о духовном, то они в отчаянии ропщут. Ибо где им помышлять о духовной пище, жизни и воскресении? Соблазнялись об Нем, видя, с одной стороны, Матерь Его, а с другой стороны, слыша: Я сшел с небес. Смотря на видимое и не разумея, что Он же есть и Бог, они роптали, будто бы Господь обманывал, и говорили: не Иосифов ли это сын? Сам же Спаситель не отвечает им: Я не Иосифов сын; ибо они не могли понять неизреченного рождения от Девы. Если же мысль их не обнимала рождения по плоти, тем более не могла обнять предвечного рождения от Отца. Что же Он отвечает им? "Никто не может придти ко Мне, если не привлечет его Отец". Говорит это, не уничтожая самопроизволения, но показывая, что имеющий веровать нуждается во многом содействии от Бога. Иначе: Отец привлекает тех, которые имеют способность по их произволению, а тех, которые сами себя сделали неспособными, не привлекает к вере. Ибо как магнит привлекает не все, к чему приближается, а одно только железо, так и Бог ко всем приближается, но привлекает только тех, которые способны и обнаруживают некоторое родство с Ним. Отец привлекает и приводит к Сыну; а Сын воскрешает и оживляет, даруя дыхание в добре и жизнь, которая есть Дух Святый. Итак, верующим благодетельствует вся Святая Троица, а не в частности один только Отец или один только Сын, но как Естество одно, так и действие благотворения одно: Отец приводит, Сын оживляет, Дух Святый для оживляемых служит дыханием; ибо всякий живой имеет и дыхание. Смотри, какая власть Сына. Я, говорит, "воскрешу". Не сказал: Отец Мой воскресит, но: Я. Ибо не всегда говорит о Себе уничиженно, а иногда открывает и высоту Своего Божества.
У пророков написано: и будут все научены Богом. Всякий, слышавший от Отца и научившийся, приходит ко Мне (Ис. 54, 13). Это не то, чтобы кто видел Отца, кроме Того, Кто есть от Бога; Он видел Отца. Истинно, истинно говорю вам: верующий в Меня имеет жизнь вечную. Выше сказал, что кого Отец привлечет, тот приходит ко Мне. Желая подтвердить это, ссылается на пророков. У пророков, говорит, написано: и будут все научены Богом (Ис. 54, 13); все, разумеется, желающие. Отец есть общий Учитель, чрез откровение достойным дающий знать о Своем Сыне. Ибо, касаясь сердец простых и незлобивых, открывает им Сына, подобно как и Петру открыл Его (Мф. 16, 17). Итак, слышащий от Отца, то есть принимающий откровение Отца и делающийся истинным Его учеником, приходит ко Мне. Смотри, с какою точностью говорит Он о всем. Не сказал, что приходит ко Мне тот, кто слышит от Отца, но прибавил еще: и кто научился. Ибо недостаточно слышать, надобно еще оставаться и учиться. Что же? Ужели прежде сего они не были учены Богом в Ветхом Завете? Были, но не так. Ибо здесь, то есть в Новом Завете, есть особенность. Тогда учились познанию о Боге чрез людей, а ныне, когда воплотился Единородный, познание бывает от Самого Отца во Святом Духе, так что исполняется пророческое слово: во свете Тебя, Отца, то есть в Духе, узрим Свет, который есть Сын (Пс. 35, 10), Подлинно, все мы, которые приняли веру во Христа, научены ныне Богом. Так как сказал, что ко Мне приходит тот, кто слышал от Отца, то дабы кто не подумал, что Он говорит об Отце чувственном, прибавляет: Я не то говорю, будто Отца видит кто-нибудь, кроме Сына, истинно Сущего от Него и рожденного из Его Существа. Ибо все мы от Бога, но собственно Сын - один Тот, Кто и знает Отца.
Я семь хлеб жизни; отцы ваши ели манну в пустыне и умерли; хлеб же, сходящий с небес, таков, что ядущий его не умрет. Я хлеб живый, сшедший с небес; ядущий хлеб сей будет жить вовек: хлеб же, который Я дам, есть плоть Моя, которую Я отдам за жизнь мира. Подаваемую им пищу сравнивает с манною. Я, говорит, есмь хлеб жизни, а евшие манну умерли. Не просто прибавил слово: "в пустыне", но с целью показать, что манны не надолго стало отцам, в пустыне только, а в землю обетованную она не вошла с ними. Сей же хлеб не таков, но пребывает вовек, так что они, если захотят, получат блага гораздо большие, чем отцы их. Как не больше то, что даруется Христом? Ибо хотя всякий вкусит смерть, однако же он жив по надежде воскресения. - Ясно говорит Он здесь о таинственном причастии Его тела. "Хлеб, - говорит, - который Я дам, есть плоть Моя, которую Я отдам за жизнь мира". Показывая Свою власть, что Он распят не как раб и меньший Отца, но по Своей воле, говорит, что "Я отдам" плоть Мою за жизнь мира. Хотя говорится, что Он отдан Отцом (Ин. 3, 16), но Он отдал и Сам Себя: первое, чтобы мы, познали единомыслие с Отцом, а второе, чтобы познали самовластие Сына. Заметь, что хлеб, вкушаемый нами в Таинстве, не есть образ тела Господня, но есть самая Плоть Господа. Ибо не сказал Он, что хлеб, который Я дам, есть образ плоти Моей, но: "есть плоть Моя". Ибо хлеб сей неизреченными словами, чрез таинственное благословение и наитие Святаго Духа, претворяется в плоть Господа. Никто да не страшится веровать, что хлеб становится Плотию. Ибо когда Господь ходил во плоти и принимал пищу из хлеба, то хлеб сей, вкушаемый, применялся в Его тело и уподоблялся святой Его плоти, и, по обычаю естества человеческого, служил к возрастанию и укреплению. И ныне хлеб сей применяется в плоть Господа. Как же, скажут нам, является не плоть, а хлеб? Это для того, чтобы у нас не было отвращения к яству. Ибо если бы нам показывалась плоть, мы неприятно располагались бы к Причастию; а теперь, когда Господь снисходит нашей слабости, таинственная Пища нам является такою, какая у нас бывает обыкновенно. - Он отдал плоть Свою на смерть за жизнь мира, ибо смертью Своею разрушил смерть. Разумей, пожалуй, под жизнью мира и воскресение. Ибо смерть Господа произвела всеобщее воскресение для всего рода человеческого. Может быть, жизнью мира Он именует и жизнь в святости и блаженстве. Ибо хотя не все приняли освещение и жизнь в Духе, но Господь отдал Самого Себя за мир, и что касается до Него, то мир спасен и все естество освящено, поколику получило силу побеждать грех, и грех бежал чрез одного Человека, Господа нашего Иисуса Христа, как и чрез одного Адама человечество впало в грех.
Тогда Иудеи стали спорить между собою, говоря: как Он может дать нам есть плоть Свою? Иисус же сказал им: истинно, истинно говорю вам: если не будете есть плоти Сына Человеческого и пить крови Его, то не будете иметь в себе жизни. Ядущий Мою плоть и пиющий Мою кровь имеет жизнь вечную, и Я воскрешу его в последний день. Ибо плоть Моя истинно есть пища, и кровь Моя истинно есть питие. Иудеи, услышав о вкушении плоти Господней, не верят; поэтому и произносят слово неверия "как?". Ибо когда входят в душу помыслы неверия, тогда сопривходит и слово "как?". Посему и Он, желая показать, что сие не невозможно, но и весьма необходимо, и что нельзя иначе иметь жизни, говорит: если не будете есть плоти, и прочее. Так и Никодим от неверия говорил: как может человек войти в утробу матери (Ин. 3, 4)? Посему когда мы слышим, что, не вкушая плоти Сына, не можем иметь жизни, мы должны иметь несомненную веру при принятии Божественных Тайн, а не спрашивать: "как?". Ибо душевный человек, то есть следующий помыслам человеческим, душевным или естественным, не принимает сверхъестественного и духовного (1 Кор. 2, 14). Так и духовной пищи, плоти Господней, он не разумеет. Между тем не причащающиеся оной не будут иметь участия в жизни вечной как не принявшие Иисуса, Который есть истинная Жизнь. Ибо вкушаемое есть плоть не простого человека, но Бога, и могущая боготворить как соединенная с Божеством. Она есть истинно пища, поколику удовлетворяет не на малое время, не портится, как преходящая пища, но способствует к вечной жизни. Подобным образом и питие крови Господней есть истинно питие, потому что утоляет жажду не на время, но пиющего охраняет от жажды и нужды навсегда, как и самарянке говорил Господь: пиющий воду, которую Я дам, не будет жаждать (Ин. 4, 14). Ибо кто чрез причащение Божественных Тайн получит благодать Святаго Духа, тот не будет, подобно неверующим, ощущать ни голода разумного, ни жажды.
Ядущий Мою плоть и пиющий Мою кровь пребывает во Мне, и Я в нем. Как послал Меня живой Отец, и Я живу Отцем, так и ядущий Меня жить будет Мною. Сей-то есть хлеб, сшедший с небес. Не так, как отцы ваши ели манну и умерли: ядущий хлеб сей жить будет вовек. Здесь мы научаемся таинству Причащения, Ядущий и пиющий плоть и кровь Господа пребывает в Самом Господе, и Господь в нем. Странное и непостижимое бывает соединение, так что Бог пребывает в нас, а мы в Боге. Не страшное слышишь ты учение. Мы вкушаем не Самого Бога, ибо Он неосязаем и бестелесен, и необъятен ни для глаз, ни для зубов; ни опять вкушаем плоть простого человека, ибо она не может принести никакой пользы. Но как Бог неизреченным смешением соединил Сам с Собою плоть, то и плоть животворит не потому, будто пременилась в Естество Божие, - нет, но по подобию раскаленного железа, которое и остается железом, и обнаруживает силу огня. Так и плоть Господня, пребывая плотию, животворит как плоть Бога Слова. - Как Я, говорит, "живу Отцем", то есть потому, что родился от Отца, Который есть Жизнь, так "и ядущий Меня жить будет Мною", соединившись и как бы претворившись в Меня, могущего животворить. Когда же слышишь, что "Я живу", не думай, что Он живет по причастию жизни. Иначе Богом называлось бы животное. Но нет! Ибо ни животное не называется Богом, ни сотворенное Жизнью. - Часто повторяет слова: "отцы ваши ели манну в пустыне" для того, чтобы убедить слушателей, что если можно было питаться людям без жатвы и сеяния в течение сорока лет и жизнь их поддерживалась, тем более ныне Господь подкрепит нашу разумную жизнь лучшим хлебом, плотию Своею, образовавшеюся из земли - Девы, без сеяния - мужа. - Везде упоминает о жизни и часто приводит это имя, потому что ничто так не приятно людям, как жизнь. - Впрочем, ты можешь есть плоть и пить кровь Владыки не только в Таинственном Причастии, но и иным образом. Плоть ест тот, кто идет путем деятельности. Ибо плоть - неудобоварима, как и деятельность - многотрудна. Кровь пьет как бы вино, веселящее сердце, созерцатель. Ибо созерцание не сопряжено с трудом, есть даже успокоение от трудов, и похоже на питие, как и питие легче, чем пища.
Сие говорил Он в синагоге, уча в Капернауме. Многие из учеников Его, слыша то, говорили: какие странные слова! кто может это слушать? Но Иисус, зная Сам в Себе, что ученики Его ропщут на то, сказал им: это ли соблазняет вас? Что же, если увидите Сына Человеческого восходящего туда, где был прежде? Для чего Он учил в синагоге? Частью для того, чтобы привлечь больше людей, частью для того, чтобы показать, что он не противник закону, читаемому в синагогах. Почему же Он произносил пред народом такие речи, когда знал, что никто не получит от них пользы, а многие даже соблазнятся? Ибо ученики Его, услышав их, говорили: слова сии странны; кто может слушать это? - Какая же польза от сих слов? Очень большая и важная. Они постоянно упоминали о телесной пище и выставляли на вид манну. Показывая им, что все это было образами и тенью, а что Он ныне говорит, то истина, - говорит сие и упоминает о духовной пище для того, чтобы убедить их сколько-нибудь отклониться от чувственного и оставить образы и тень, а устремиться к истине. Но они, не будучи в силах понять ничего сверхъестественного, не улучшаются, а даже отвращаются и говорят: слова сии странны, то есть суровы, неудобоприемлемы. Ибо кто, будучи плотян, может принять духовную пищу - хлеб, сходящий с небес, плоть вкушаемую? Когда же слышишь, что ученики отстали от Него, не понимай этого об истинных учениках, но о тех, которые следовали за Ним в ряду учеников и одним только видом показывали, будто учатся от Него. Ибо и между учениками были некоторые, которые, по сравнению с народом, назывались учениками Его, потому что проводили при Нем времени более чем народ, но в сравнении с истинными учениками Его не стоили ничего, так как верили Ему на время и, так сказать, от холодной горячности. Смотри, какое неразумие. Нужно бы спросить и узнать, чего не знают, а они отступают и ничего не понимают в духовном смысле, но все по внешности. Слыша о плоти, они и думали, что Он принуждает их сделаться плотоядцами и кровопийцами. Но мы, понимающие это в духовном смысле, не только не плотоядцы, а даже освещаемся такою пищею. - Желая показать им, что от Него как Бога нимало не укрываются сердечные их помыслы, говорит: это ли соблазняет вас? Что ж, если увидите Меня, по виду Сына Человеческого, восходящим на небо, где Я был прежде как Бог? - Ибо Один и Тот же восходит как Человек туда, где был прежде как Бог. Сказал сие для того, чтобы отвлечь их от мнения о Нем как сыне Иосифовом. Ибо кто поверил, что Он прежде был на небе, тот, без сомнения, поверит, что Он и Сын не Иосифов, а Божий, и, наконец, поверит и речам Его. - Слыша, что Сын Человеческий был прежде на небе, не думай, что тело низошло с неба (так пустословят ересеначальники Маркелл и Аполлинарий), но как один и тот же был Сын Человеческий и Бог Слово, то, как мы сказали, говорится, что Он восходит как Человек туда, где был прежде как Бог.
Дух животворит; плоть не пользует нимало. Слова, которые говорю Я вам, суть дух и жизнь; но есть из вас некоторые неверующие. Ибо Иисус от начала знал, кто суть неверующие, и кто предаст Его. Они понимали слова Христовы по-плотскому, как мы часто говорили, и соблазнялись. Посему Он говорит, что духовное только понимание слов Моих полезно, а плоть, то есть плотское понимание их, нисколько не полезно, а бывает поводом к соблазну. Так они соблазнялись, понимая слова Христовы плотски. Присовокупляет, что слова, которые говорю Я, суть "дух", то есть духовны, "и жизнь", не имеют ничего плотского, а доставляют жизнь вечную. Проявляя свойство божества, именно открывая сокровенное, говорит им, что некоторые из вас не веруют; сказав "некоторые", исключил учеников. И евангелист, желая показать нам, что Он знал все прежде устроения мира, говорит, что Иисус от начала знал, кто суть неверующие, знал и злобу предателя. А это было доказательством истинного Божества. Ибо пророк говорит о Боге: "ведающий вся прежде бытия его" (Дан. 13, 42).
И сказал: для того-то и говорил Я вам, что никто не может придти ко Мне, если то не дано будет ему от Отца Моего. С этого времени многие из учеников Его отошли от Него и уже не ходили с Ним. Тогда Иисус сказал двенадцати: не хотите ли и вы отойти? Часто мы говорили, что когда слышишь, что Отец дает веру в Сына, не думай, что одним Отец благотворит, а другим - нет, по жребию, ибо это свойственно неправедному, но так понимай, что Отец благодетельствует и дает дар веры тем, у которых есть произволение. Ибо не имеющий произволения не получит пользы и от помощи Божией. Объяснюсь. Бог дает всем Свои дары. Одни принимают и хорошо употребляют данное и, сохраняя оное, показывают дар Божий. А другие принимают, но теряют данное и оказываются ничего не получившими. Итак, когда евангелист говорит, что кому не будет дано от Отца, тот не может прийти к Сыну, то слова его значат, что приходит к Сыну тот, кому дает Отец и кто сохранит поданный ему от Бога дар. - "Многие из учеников отошли назад"; то есть, отделившись от Него, не пошли к лучшему, но возвратились назад, то есть к неверию. Ибо, поистине, кто отделяется от Христа, отходит назад, а кто, подобно Павлу, прилепляется к Господу (1 Кор. 6, 17), тот постоянно простирается вперед (Флп. 3, 13). - Он же, показывая, что не нуждается ни в ком и ни в служении или попечении от них, говорит им: не хотите ли и вы отойти? Почему, напротив, Он не похвалил двенадцать учеников за то, что они не отошли вместе с прочими? С одной стороны, чтобы сохранить достоинство Учителя, а с другой - показать и нам, что таким образом можно еще более привлечь. Ибо если бы Он похвалил, то они быть может, испытали бы нечто человеческое и возгордились, думая, что своим последованием за Ним одолжают Его. А, показывая, что не нуждается в их следовании за Ним, Он более мог удержать их как более благодетельствуемых, чем благодетельствующих, и получающих благодать, а не дающих. - Примечай, как благоразумно Он выразился. Не сказал: отойдите, ибо это значило бы отталкивать, но спрашивает: "не хотите ли отойти?". Таким образом предоставляет полную свободу следовать или нет, показывая, что Он хочет, чтобы следовали за Ним не из стыда пред Ним, но по сознанию, что за последование получат благодать.
Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни, и мы уверовали и познали, что Ты Христос, Сын Бога живаго. Иисус отвечал им: не двенадцать ли вас избрал Я? но один из вас диавол. Это говорил Он об Иуде Симонове Искариоте, ибо сей хотел предать Его, будучи один из двенадцати. Петр, имея нежную любовь к Нему и к братьям, отвечает за весь лик апостолов. Он не сказал: Господи! к кому "я" пойду? и: "я" познал и уверовал, но: к кому пойдем? и прочее. Говорит, что Господь имеет глаголы вечной жизни, потому что слышал, как Он говорил: верующего в Меня Я воскрешу, и он будет иметь жизнь вечную. Ибо они уже приняли истину воскресения и все учение. Посему причиною соблазна были не слова Христовы, но невнимательность, нерадение и неблагодарность слушателей. Ибо и сии двенадцать слышали то же, и однако же не соблазнились, но пребыли верны. Что же Христос? Одобряет ли Петра, как это сделал Он при другом случае (Мф. 16, 17)? Никак нет, для того, чтобы не показаться льстящим за то, что он пребыл с Ним. Что же говорит Он Петру? Я избрал вас двенадцать, однако же не все вы достойны сего избрания, но один из вас - диавол. Это можно понимать двояко: или потому диавол, что и теперь все Мое извращает и ничего из оного не принимает, или потому, что он оклевещет Меня. Ибо таков действительно оказался Иуда, клевеща на Господа пред иудеями и выдавая им Его тайны, как и Давид говорит о нем: "исхождаше вон, и глаголаше вкупе", выходил вон и говорил за одно (Пс. 40, 7). Господь говорит это Петру, чтобы исправить его. Петр сказал: мы узнали все и уверовали. А он говорит: не думай так; вы не все верны, и не все узнали Меня. - Смотри, пожалуй, как Господь издалека предотвращает злобу предателя и, как бы насильно удерживая ее, говорит это, хотя знает, что не принесет пользы, однако же исполняет Свое дело. И не обнаружил его и не оставил совершенно неизвестным; первое сделал для того, чтобы он, потеряв стыд, не сделался упорнее; другое, чтобы он не без страха совершал отважный поступок, и не думал, что он скроется. Отселе мы научаемся и тому, что Бог не делает добрыми принужденно и насильственно, и что избрание Божие не стесняет нашего произвола; и, когда он зол, не принуждает сделаться добрым. А избрание Божие состоит в том, что Бог предрасполагает нас к добру и дарует нам Свою благодать. Спастись же и поступить достойно избрания - или наоборот - это зависит от нашей мысли и воли. Подивись и тому, как сильно враждует диавол. Он смог увлечь одного из двенадцати апостолов, которые воскрешали мертвых, совершали чудеса и слышали духовное и животворное учение Господа. И где, наконец, надежда нам на спасение, когда мы с юности добровольно поработили себя злу? Посему и евангелист, как бы с удивлением, сказал: "будучи один из двенадцати". Хотя, говорит, принадлежал к сему святому лику, однако же по злому произволу оказался недостойным его. Так человек удобопреклонен ко злу! Пусть не заблуждаются манихеи. Мы злы не от природы. В сем случае в нас постоянно действовала бы злоба. Но вот Иуда не всегда был зол, а был некогда и свят. Значит, зло и рождается, и растет от произвола.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава седьмая

После сего Иисус ходил по Галилее, ибо по Иудее не хотел ходить, потому что Иудеи искали убить Его. Приближался праздник Иудейский - поставление кущей. Тогда братья Его сказали Ему: выйди отсюда и пойди в Иудею, чтоб и ученики Твои видели дела, которые Ты делаешь. Ибо никто не делает чего-либо втайне и ищет сам быть известным. Если Ты творишь такие дела, то яви Себя миру. Ибо и братья Его не веровали в Него. Иисус удаляется от убийц - иудеев не потому, будто боится смерти, ибо Ему можно было и посреди их ходить и не потерпеть ничего, но потому, что если бы Он всегда так поступал, то не поверили бы, что Он был Человек, но почли бы за призрак. Посему теперь Он удаляется и таким образом подтверждает и удостоверяет, что Он Человек, и поражает всех, которые говорят, что Он воплотился призрачно, как то: Манеса, Маркиона, Василида и подобных. В других же случаях, когда Он находится среди убийц, злоумышляющих на Него, и остается невредимым, Он показывает, что Он Бог, и постыждает Павла Самосатского, и всех уверяет, что Он был не просто Человек, но и Бог. - Теперь Он уходит в Галилею. Так как не наступило еще время страдать, то напрасно и излишне было обращаться Ему среди врагов Своих и тем подавать повод к усилению их злобы. - Было, говорит, поставление кущей. О праздниках, совершаемых иудеями, нужно заметить следующее. Их было три: один - праздник Пасхи, который они совершали в память выхода из Египта, и он у них был первый (главный). Другой праздник - Пятидесятница, которую они совершали в память избавления от бедствий в пустыне и вступления в землю обетованную. Тогда они в первый раз вкусили хлебных плодов, почему и в праздник сей приносили колосья как начатки. Третий праздник - поставление кущей, который они совершали в благодарность за собрание плодов, по римскому счету в сентябре месяце. Тогда они благодарили Господа за то, что собрали все плоды. Почему и устроили скинии или палатки и веселились, как бы живя на поле. Некоторые говорят, что и некоторые псалмы Давидовы (80 и 83), имеющие надпись: "о точилех", составлены Давидом именно на сей праздник. Тогда они наполняли свои виноградные тиски, собирая виноград, и, благодаря за оный, употребляли эти псалмы и другие, служащие выражением благодарности, например восьмой псалом. Ибо и в нем пророк упоминает о благах, дарованных человеку Богом. - Праздники сии имели и другое значение. Пасха означала наш переход от неверия к вере, Пятидесятница - вступление в Церковь, как бы в иную землю обетованную, в которой мы также вкушаем хлеб, причащаясь Божественных Тайн. Мы не тотчас вкушаем Хлеба, как уверуем и перейдем от неверия, но должны прежде креститься и удостоиться стояния в церкви вместе с крещеными, и тогда уже причаститься Хлеба. - Поставление кущей означало воскресение, когда соберутся все плоды наших дел, а хижины наши (тела), разрушенные смертью, снова восстанут. Есть и иные возвышенные стороны у сих праздников, но не время теперь высказывать их. Ибо мы всегда выбираем то, что полезнее для многих. - Итак, когда приближался иудейский праздник, называемый поставление кущей, и братья Иисуса видели, что Он не собирается на праздник, они с завистью говорят ему: выйди отсюда и пойди туда, чтобы дела Твои видели и ученики Твои, то есть народ, следующий за Тобой; ибо говорят не о двенадцати, но о других Его последователях. Братья Его, то есть дети Иосифа, обвиняют Его в двух расположениях, в боязни и славолюбии. Посему и говорят: "никто не делает чего-либо втайне" - это знак боязни, - "и ищет сам быть известным" - это знак славолюбия. Если, говорят, Ты творишь такие дела, то яви Себя миру. Сим они как бы так говорят: мы не в добрую сторону понимаем поведение Твое. Ибо если Ты творишь такие дела как добрые, то яви Себя, если же Ты скрываешься, очевидно, скрываешься потому, что делаешь худое. - Для чего евангелист из пятимесячной деятельности ни о чем другом не рассказал, кроме чуда над хлебами и беседы Господа к насыщенным, но неблагодарным, и, опустив прочее, сказал: приближался праздник иудейский, поставление кущей? А что он умолчал о делах, совершенных в течение пяти месяцев, видно из следующего. Когда Иисус совершил чудо над хлебами, тогда была Пасха, которая совершалась в месяце называемом у римлян мартом, а у иудеев - первым месяцем. Теперь же поставление кущей, которое совершается по-нашему в сентябре. Почему же евангелист так поступил? Потому, что говорить обо всем по порядку было невозможно. И иначе евангелисты старались говорить о том, из-за чего со стороны иудеев выходило какое-либо порицание или противоречие. Любовь их к истине достойна удивления. Они не стыдятся говорить о том, что, по-видимому, навлекает на Учителя их некоторое бесславие. Так и сей евангелист, опустив многие чудеса и речи Господа, повествует о неверии братьев и о том, что они порицали Его. Откуда же в них такое неверие? От произвола и зависти. - Впрочем, смотри. До распятия хотя они и видят Его в славе и творящим чудеса, такие веруют в Него, но после распятия и мнимого бесславия свидетельствуют за Него, став апостолами, проповедниками и архиереями. Значит, они непререкаемо увидели Его воскресшим. Ибо если бы они не получили твердой уверенности в Его воскресении, они не предали бы себя на смерть ради Его.
На это Иисус сказал им: Мое время еще не настало, а для вас всегда время. Вас мир не может ненавидеть, а Меня ненавидит, потому, что Я свидетельствую о нем, что дела его злы. Вы пойдите на праздник сей; а Я еще не пойду на сей праздник, потому что Мое время еще не исполнилось. Братья, завидуя Господу, обвиняют Его в боязни и тщеславии. Что же Он говорит им? Не отвечает ли им сурово? Нет, а кротко. Он не сказал: кто вы, чтобы давать Мне такой совет и учить? Но что говорит? Не настало еще Мое время, то есть время страдания и смерти. А для вас всегда время. Вы, говорит, хотя всегда пребудете с иудеями, они не умертвят вас, как имеющих одинаковые с ними стремления, а Меня, как увидят, что пришел на праздник, тотчас решатся убить, - Или это можно и иначе понимать. Тот, кто ублажает плачущих в настоящем веке (Мф. 5, 4), и теперь говорит подобное, что может случиться и со всеми святыми. Для Меня, говорит, еще не наступило время праздника, так как Я вижу, что в иудеях живет всякая злоба. Ибо время плача и скорби тогда, как истина изгнана и воля Божия не преобладает. Посему-то для Меня еще не праздничное время. А для вас, живущих согласно с иудеями и привязанных к миру, свойственно и праздновать вместе с подобными вам. И мир, то есть заботящиеся о мирском, не может ненавидеть вас, как одинаковых с собою. А Меня ненавидит, потому что Я обличаю дела его. Ибо обличение, весьма смелое, всегда порождает ненависть, - Итак, братьев посылает на праздник, показывая, что не принуждает оставаться с Ним, если не хотят. Смотри же. На двоякое обвинение, возносимое на Него, в боязни и славолюбии, делает и двоякое оправдание. Против обвинения в боязни, говорит, что Я обличаю дела мира, то есть тех, кои заботятся о мирском. А Я не обличал бы, если бы был боязлив, как вы думаете. Вопреки обвинению в славолюбии, не принуждает их оставаться при Себе. А если бы Он был виновен в славолюбии, не отослал бы их. Ибо славолюбивые и горделивые стараются, напротив, иметь многих последователей. Две вины приписывали Ему; естественно два оправдания и противопоставил Он, показывая, что мнение их слабо. Слова "Мое время еще не исполнилось" означают, что еще не время быть распятым и умереть. Мне нужно еще жить во плоти и сотворить больше чудес, и высказать больше учения для того, чтобы больше народа приготовить к вере и учеников более утвердить чрез явление больших чудес и чрез учение. Итак, говорит, еще не настало время смерти, чтобы Мне предавать Себя враждующим на Меня; потому Я и не пойду на праздник.
Сие сказав им, остался в Галилее. Но когда пришли братья Его, тогда и Он пришел на праздник, не явно, а как бы тайно. Для чего это сказал Он братьям, что не пойду Я на праздник, а потом идет? Он не просто сказал, что не пойду, но "теперь не пойду", то есть с вами. Вначале Он отказывался идти, потому что иудеи пылали яростью, а потом отправляется, к окончанию праздника, когда, естественно, и ярость их ослабела. И иначе. Он поступил не вопреки Своих слов. Ибо Он взошел не праздновать, но учить, и не с пышностью, как обыкновенно делают панегиристы, но тайно. Укрывается Он для того, чтобы подтвердить Свое Человечество. Ибо если бы Он явился, они возъярились бы на Него с намерением убить Его. Он же не допустил бы им сделать это, так как не наступило еще время страдания, но, будучи среди их, избег бы страдания и показался бы воплотившимся призрачно. Посему как Человек Он избегает и удаляется, устрояя Свое.
Иудеи же искали Его на празднике и говорили: где Он? И много толков было о Нем в народе: одни говорили, что Он добр, а другие говорили: нет, но обольщает народ. Впрочем, никто не говорил о Нем явно, боясь Иудеев. Иудеи от сильной ненависти не упоминают о имени Его. Не говорят: где Иисус, но: где Он? Так они ненавидели и одно только имя Его. Примечай, пожалуй, их склонность к убийству. Они не уважают времени праздника, но хотят Его уловить на оном. Посему-то и ищут. Так они хранили благоговение и уважение к праздникам! Так правы были их дела! В народе был спор о Нем, потому что мнения о Нем были различны. Начальники говорили, что Он обольщает народ, а народ говорил, что Он добр. Называвшие Его добрым были из среды народа. Справедливость сего видна из слова евангелиста: никто не смел говорить о Нем явно, боясь Иудеев. Очевидно, не смеющие говорить о Нем были из народа и молчали, боясь начальников иудейских. Слова "обольщает народ" показывают, что клевещущие на Него суть из начальников. Ибо если бы они были из народа, они сказали бы, что Он нас обольщает. Но говорящие, что Он обольщает народ, показывают, что они не из народа, а из начальников. Смотри, пожалуй. Начальство везде неоткровенно, а подначальные остаются прямыми, но, не имея твердой воли и будучи еще несовершенны, они несмелы.
Но в половине уже праздника вошел Иисус в храм и учил. И дивились Иудеи, говоря: как Он знает Писания, не учившись? Иисус, отвечая им, сказал: Мое учение не Мое, но Пославшего Меня. Почему Он пришел в половине праздника? Для того чтобы ослабить их гнев и чтобы они с большим прилежанием и вниманием слушали речи Его, когда праздник не заграждал их слуха. Ибо в начале праздника им естественно было развлечься праздничною обстановкою. Когда Он явился внезапно, то все вообще слушали Его, и те, кои называли Его добрым, и те, кои называли Его обольстителем; одни, чтобы получить какую-нибудь пользу и подивиться; другие, чтобы привязаться к Нему и схватить Его как обманщика. Чему Он учил, евангелист того не сказал, но что Он преподавал нечто чудесное, чем и занял их, сие евангелист показал словами, что дивились, как Он знает Писания не учившись. Однако же, хотя дивились, злобное намерение их не изменилось. Ибо они не учению дивились, не речь принимали, но дивились, как Он знает Писания, то есть недоумевали, изумлялись, что обыкновенно бывает с завидующими. Например, у кого-нибудь есть бедный сосед. Потом, случится, что он неоднократно пройдет в дорогой одежде. Завистливый сосед, увидев его, говорит: как он, будучи весьма беден, оделся так богато? Откуда у него такая одежда? Говорит так не потому, что удивляется делу, но потому что его снедает зависть. И он к очернению соседа употребляет такие слова: без сомнения, говорит, он украл эту одежду. Так и иудеи. Как, говорят, знает Писания? - без сомнения, силою веельзевула. Хотя им лучше следовало заключить из сего, что в Нем не было ничего человеческого; но так как они не хотели признать сего, то Он Сам отвечает им и научает, что учение Его от Отца и Бога. Моего, говорит, нет ничего. Сам от Себя, вопреки Богу, Я ничего не говорю, но что принадлежит Отцу, о том Я и говорю.
Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю. Говорящий сам от себя ищет славы себе; а Кто ищет славы Пославшему Его, Тот истинен, и нет неправды в Нем. Сказав, что Мое учение не Мое, то есть не противное Богу, но учение Отца Моего, говорит, что кто будет творить волю Божию, то есть кто освоится с добродетелью, а не будет рабом зависти и не омрачится напрасною ненавистью против Меня, тот узнает силу слов Моих, от Отца ли Я говорю, или нечто чуждое и противное Ему. - Волю же Божию творит гот, кто углубляется в Писания и пророков. Такой человек может узнать об учении Господнем, что оно от Бога. Ибо пророки изображают Господа не противником Богу и говорящим от Самого Себя, но говорящим и делающим все такое, что угодно Богу. - Потом присоединяет и другой довод, такой: кто говорит сам от себя, то есть хочет ввести свое учение, тот не для другого чего это делает, как для того, чтобы чрез то приобрести Себе славу. А Я не желаю приобрести Себе славу, но ищу славы Пославшему Меня. Для чего же Я стану учить тому, что чуждо Ему? Следовательно, Я истинен, и нет во Мне неправды, то есть Я не присвою Себе славы, принадлежащей другому, что было бы несправедливо. Посему учение Мое имеет вместе и истину, и правду. Оно не от честолюбия проистекает, чтобы быть ему ложным и несправедливым. Ибо честолюбец и лжет, говоря о себе то, что превышает его достоинство, и неправду творит, присваивая себе славу чужую и нисколько ему не принадлежащую. Но Господь ищет славы Отцу и ничего не приписывает Самому Себе. Очевидно, Он истинен и праведен. Неоднократно мы уже говорили и теперь скажем, что когда Господь говорит о Себе нечто уничиженное, не нужно думать, что Он говорит так потому, что будто бы Он ниже Отца по Естеству Своему, но для того Он так говорит, чтобы не сочли Его противником Богу, из снисхождения к слабости слушателей Своих, потому что Он облекся плотию, и для того, чтобы нас научить смирению, чтобы мы не говорили о самих себе ничего великого. Когда же Господь говорит высокое и о Своей славе, то мы должны веровать, что Он говорит о Себе так возвышенно по величию Своего Естества, потому что Он по Существу равен Отцу.
Не дал ли вам Моисей закона? И никто из вас не поступает по закону. За что ищете убить Меня? Народ сказал в ответ: не бес ли в Тебе? Кто ищет убить Тебя? По-видимому, настоящие слова Господа не имеют никакой связи с преждесказанными; но когда мы всмотримся ближе, они находятся в тесной связи. Его обвиняют в том, что Он нарушает субботу и преступает закон. Он противопоставляет сему то, что скорее "они преступники закона". Закон говорит: "не убий" (Исх. 20, 13), а вы ищете убить Меня. Значит, вы преступники закона, а не Я. Итак вы сами себе позволяете творить неправду, а Меня обвиняете в преступлении закона за то, что Я в субботу исцелил человека. - Господь сказал: никто из вас не поступает по закону, потому что убить Его искали все, с которыми Он вел речь. - Смотри, с какою кротостью Он говорит с ними, а они, напротив, с обидною дерзостью говорят: бес в Тебе. Они так дерзки потому, что думали поразить Его и устрашить. Хотя Христос Сам Господь Моисея и виновник закона, но, уступая слабости и бесчувственности иудеев, говорит, что закон дан Моисеем. Ибо они не могли бы спокойно выслушать, что закон им дан не Моисеем, а Им - Владыкою Моисея и Господом.
Иисус, продолжая речь, сказал им: одно дело сделал Я, и все вы дивитесь. Моисей дал вам обрезание (хотя оно не от Моисея, но от отцов), и в субботу вы обрезываете человека. Если в субботу принимает человек обрезание, чтобы не был нарушен закон Моисеев, - на Меня ли негодуете за то, что я всего человека исцелил в субботу. Не судите по наружности, но судите судом праведным. Что иудеи напрасно восстают против Господа, Он доказывает сие следующим умозаключением. Я одно дело совершил в субботу, исцелил расслабленного, и из-за этого все вы дивитесь, то есть смущаетесь, поднимаете тревогу. Между тем сам Моисей, этот законодатель, нарушил субботу, когда повелел, чтобы всякая душа (человек) обрезывалась в восьмой день (Лев. 12, 3). Ибо часто случалось, что восьмой день, в который необходимо было обрезываться, приходился в субботу. Посему для обрезания самим Моисеем суббота была нарушаема, и день субботний нимало не возбраняет человеку обрезываться; хотя бы восьмой день случился в субботу, закон о покое субботнем оставляется, чтобы не был нарушен закон об обрезании. Если это так, то для чего вы на Меня негодуете и гневаетесь за то, что Я в субботу исцелил всего человека? Хотя обрезание было не от Моисея, но от отцов, однако же оно, бывшее не от Моисея, нарушало закон о субботе, данный Моисеем. И в субботу не возбраняется обрезание, которое причиняет боль; а вы Меня порицаете за то, что Я освободил человека от болезни и сделал здоровым. "Не судите по наружности", то есть судите праведно и нелицеприятно. Моисея, нарушающего субботу обрезанием, вы освобождаете от порицания; а Меня, нарушившего субботу чрез благодеяние человеку, вы осуждаете. Освобождать Моисея от порицания, из уважения к его достоинству, и осуждать Меня, который по виду бесславен, - это явное лицеприятие.
Тут некоторые из Иерусалимлян говорили: не Тот ли это, Которого ищут убить? Вот, Он говорит явно, и ничего не говорят Ему: не удостоверились ли начальники, что Он подлинно Христос? Но мы знаем Его, откуда Он; Христос же, когда придет, никто не будет знать, откуда Он. Не просто и не напрасно прибавлено: "некоторые из Иерусалимлян", но для того, чтобы показать, что все те, которые преимущественно пред прочими удостоились великих чудес, более достойны сожаления. Ибо как не жалки они, когда видели великое знамение Его Божества, и однако же еще допускают неправду в суде о Нем? Если бы они хотели, они видели бы великое знамение и в том, что Он смело говорит посреди врагов Своих, и однако же ничего от них не терпел; но они не хотели узнать в сем знамении силу Его. - Они недоумевают, не удостоверились ли начальники, что Он поистине Христос. И на этой мысли не останавливаются, но делают такое заключение: откуда Христос придет, того никто не знает. Но откуда Сей, - мы знаем. Значит, это - не Христос. - Но смотри, как злоба сама себе противоречит. Начальники их, когда спрашивал их Ирод, говорят, что Христос рождается в Вифлееме Иудейском (Мф. 2, 4. 5); а они говорят, что никто не знает, откуда Христос. Видишь ли противоречие? - И опять в другом месте говорят: мы знаем, что с Моисеем говорил Бог, но откуда Сей, не знаем (Ин. 9, 29). Видишь ли, как неистовы говорящие? Знаем и не знаем. Есть ли что подобное сему неистовству? Но они имели в виду одно, чтобы не веровать. Посему, когда для них было полезно, они говорили: знаем, а когда было невыгодно, утверждали, что не знаем. Итак, противоречие вытекает от злобы их. - Иной спросит: на каком основании говорят они, что никто не будет знать о Христе, откуда Он? Ибо если бы они не имели какого-нибудь свидетельства в Писании или твердого предания, они говорили бы так явно вопреки книжникам, которые ясно сказали Ироду, что Христос рождается в Вифлееме Иудейском, и тем, которые в другом месте говорят, что Христос придет из селения Вифлеема (Ин. 7, 42). Что же отвечать? Те и другие говорили так на основании пророков. Те, кои говорили, что Христос рождается в Вифлееме и что Он из селения Давидова, очевидно, как и Матфей замечает, имели в основании свидетельство пророка Михея, говорящего: "и ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных; ибо из тебя произойдет Вождь, Который упасет народ Мой, Израиля" (Мих. 5, 2; Мф. 2, 4-6). И те, которые говорили, что никто не знает, откуда придет Христос, основывали свою мысль также на свидетельстве пророков. Сам же Михей (5, 2) говорит, что "исходы Его от начала, от дней века", чем ясно означается неизвестность исхода или рождения Его. Ибо Того, Кто имеет исходы от начала и от дней века, никто из людей не может знать. Люди во времени, а Он - от дней века и от начала. Как же временный познает вечное? Исаия также говорит: "Род же Его кто изъяснит" (53, 8)? Основываясь на сем, они и говорили, что о Христе никто не знает, откуда Он. Ибо они не понимали, что Господь Иисус двух естеств и что откуда Он по плотскому рождению от Девы, именно из Вифлеема, это было известно, а о бестелесном и несказанном рождении Его от Отца прежде всех веков говорится, что рождение Его выше всякого изъяснения. Итак, иерусалимляне сии говорят о плотском рождении и говорят, что знают откуда Он; а о предвечном Рождении, по которому никто не знает Христа, откуда Он, не говорят. Посему, не зная, что Он двух естеств, и по одному известен, а по Другому нет, говорят, что Он не Христос.
Тогда Иисус возгласил в храме, уча и говоря: и знаете Меня, и знаете, откуда Я; и Я пришел не Сам от Себя, но истинен Пославший Меня, Которого вы не знаете. Я знаю Его, потому что Я от Него, и Он послал Меня. Так как они говорили, что они знают Сего, откуда Он, не с иною какою целью, а чтобы показать, что Он от земли и сын древоделателя, посему Он возводит их к небу, говоря: вы и знаете Меня, и знаете, откуда Я, то есть, хотя вы по злобе своей и скрываете, однако же знаете, что Я с неба. Ибо если Отец Мой оттуда, очевидно, что и Я Сам оттуда и что Я послан от Того, Кто истинен. Ибо Истинный не захотел бы послать обманщика и лжеца. Но вы не знаете Пославшего Меня, не признаете Его делами своими. Ибо и в знании бывает незнание, как говорит апостол Павел: они говорят, что знают Бога. А делами отрекаются (Тит. 1, 16). И вы, иудеи, не знаете Отца Моего по причине злых дел ваших и по весьма злому намерению. А Я знаю Его. Ибо знать Его Мне не препятствуют ни злое намерение, ни противные Ему дела. - Я от Него, то есть из Него, не от иной сущности, не чужой Ему. - И Он послал Меня. Здесь ясно указываются два естества во Христе: словами: "Я от Него" - Существо божеское, а словами "и Он послал Меня" - человеческое. Ибо Сын Божий называется Посланником, как и Рабом Божиим, по человечеству.
И искали схватить Его, но никто не наложил на Него руки, потому что еще не пришел час Его. Многие же из народа уверовали в Него и говорили; когда придет Христос, неужели сотворит больше знамений, нежели сколько Сей сотворил? Евангелист, показывая, что они невидимо были удерживаемы и что Он пострадал добровольно, говорит, что искали схватить Его и однако никто не наложил на Него руку. - "Еще не пришел час Его", - сие сказано не потому, будто Он подлежит условиям времени, но потому, что Он все творит в удобное и приличное время и час. Когда Он счел благовременным пострадать, то есть пришло приличное и удобное время, тогда Он и предал Себя распинателям. Ибо Он все творит и строит во времена приличные и удобные. В свое время нужно было дать Закон; свое время для пророков и Евангелия. Итак, наименование "часа" указывает на особенную мудрость и промышление Спасителя. - Многие же уверовали в Него, говоря: неужели Христос сотворит больше знамений, нежели сколько Сей сотворил? Они говорят о вине в Кане, о сыне царедворца, о расслабленном, о хлебах и вообще обо всех других знамениях, о которых, за множеством, евангелисты не упомянули поименно. Впрочем, если и слышишь, что многие уверовали, то вера их не была вера истинная, но такая, какая свойственна простому народу, легко переменяющему свои мысли.
Услышали фарисеи такие толки о Нем в народе, и послали фарисеи и первосвященники служителей - схватить Его. Иисус же сказал им: еще не долго быть Мне с вами, и пойду к Пославшему Меня; будете искать Меня и не найдете; и где буду Я, туда вы не можете придти. При сем Иудеи говорили между собою: куда Он хочет идти, так что мы не найдем Его? Не хочет ли Он идти в Еллинское рассеяние и учить Еллинов? Что значат сии слова, которые Он сказал: будете искать Меня и не найдете, и где буду Я, туда вы не можете придти? В разговорах своих народ обнаруживал как бы доброе расположение и нечто похожее на веру в Господа и как бы желал отделиться от начальников. Они, заметив сие, послали схватить Господа за то лишь одно, что Его начинали признавать за Христа. Они послали, а не пошли сами, потому что боялись народа, чтобы не произвести мятежа. Посему они посылают служителей и таким образом предохраняют самих себя от могущей последовать опасности, а их предают в жертву ярости народной. Так они везде соблюдают свои выгоды. - А Господь произносит слова, полные смиренномудрия: "еще не долго быть Мне с вами". Что вы, говорит, стараетесь об отшествии Моем, зачем гоните Меня? Потерпите немного времени, и Я взят буду, хотя бы вы и не желали схватить Меня. - "Я с вами". Хотя вы преследуете и гоните, а Я с вами: устрояю и говорю, что служит к вашему благу и спасению. И Я "пойду к Пославшему Меня". Здесь устрашает их тем, что они оскорбят Пославшего Его. Ибо наносящие бесчестие Посланному, очевидно, оскорбляют Пославшего. Словом "пойду" Он указывает на добровольное принятие смерти. Показывая же, что смерть Его будет не такова, какова у всех вообще, Он говорит: куда Я иду, "туда вы не можете придти". Ибо если бы смерть Его была обща и сходна со смертью большинства и Он должен был бы остаться мертвым, то Он не сказал бы, что вы не можете прийти. Ибо в общую смерть мы все приходим. Но, как я сказал, желая показать, что смерть Его не такова, как у всех, Он говорит, что вы не можете прийти туда, где Я буду. Словами: "будете искать Меня, и не найдете", показывает, что они будут желать Его. Когда же они искали Его? Лука сказал, что многие женщины плакали о Нем (23, 27). Вероятно, это чувство испытали и многие другие; и особенно, когда город был разрушаем, вспомнили о Христе и чудесах Его и желали Его присутствия (Лк. 17, 22). Говорил Он обо всем этом с тем, чтобы привлечь и склонить их на Свою сторону. - Так как служители пришли с намерением взять Его, то Он показывает, что Ему известна причина их прибытия, Он знает, что они хотят убить Его; посему предсказывает им о Своей смерти, что еще немного, и Он пойдет к Отцу. А предсказывать смерть тоже дело великое и не человеческое. Посему и Давид говорит: Господи! дай мне знать конец мой (Пс. 38, 5). - Иудеи говорили; не хочет ли Он идти в эллинское рассеяние? Смотри, они переменились несколько и смягчились от слов Его. Это видно из вопроса: не хочет ли Он идти в эллинское рассеяние? Ибо если бы это было не так, то они сказали бы: "ты хочешь уйти? мы этого желаем, мы рады этому". Но тут нет ничего такого; но, как бы сильно желая не лишиться Его, спрашивают, куда Он хочет идти? Это видно и из слов, что Он хочет идти в эллинское рассеяние и учить их. Они не сказали, что хочет обманывать их, но учить. Рассеянием они называли язычников, потому что они рассеяны повсюду. Ибо иудеи в древности не смешивались с ними, но собранные в одном месте, в Палестине, поносили язычников за рассеяние повсюду, что впоследствии обратилось на них самих. Ибо евреи сами сделались рассеянием.
В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей. Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой (Ис. 12, 3; Иоил. 3, 18). Первый день праздника и последний или седьмой называли великими, потому что и Закон последний день праздника называл нарочитым, святым (Лев. 23, 35. 36). Следуя сему, и евангелист называет последний день великим. - Справедливо Он обращается с речью к народу в последний день и тем как бы напутствует его на обратный путь домой. Ибо говорить тем, которые среди дня предавались увеселениям, было бы неблаговременно. Они не стали бы слушать. - Иисус возгласил громко частью для того, чтобы быть услышану, частью для того, чтобы показать смелость, что Он не боится никого. Что же говорит Он? "Кто верует в Меня, как сказано в Писании". Здесь должно остановиться, потом снова читать: "реки потекут из чрева его". Многие веровали по причине знамений. Он показывает, что веровать должно не столько на основании чудес, сколько на основании Писания. Ибо правая вера от Писания. Посему Он говорит: кто верует в Меня, "как сказано в Писании", то есть, как Писание свидетельствует обо Мне, именно: что Я Сын Божий, Творец, Господь всего, Спаситель мира. Ибо многие, по-видимому, веровали, но не так, как сказано в Писании, а как им хотелось. Таковы все еретики. - Сказал, что у такого верующего потекут реки из чрева. Чревом в переносном смысле Он называет сердце, как и Давид: "и закон Твой у меня в сердце" (Пс. 39, 9). - Сказал, что потекут "реки" воды живой, а не река. Сим указывает на обилие и щедрость благодати Духа. Ибо Дух таков, что в чью душу войдет и утвердится в ней, Он заставляет ее течь обильнее всякого источника. Как у верующего, по Писанию, из чрева текут реки, сие всякий может узнать, когда обратит внимание на язык Петра, на стремительность Павла и мудрость Стефана. Слов их ничто не останавливало, но они всех увлекали вслед за собою, как реки какие, неудержимым течением своим.
Сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святаго, потому что Иисус еще не был прославлен. Евангелист, объясняя, что такое реки воды живой, говорит, что сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было Духа Святаго. Здесь спросит иной: как евангелист говорит, что не было Духа Святаго, то есть дано? Разве пророки не Духом говорили? И апостолы как совершали чудеса? Отвечаем. Бесспорно, пророки говорили Духом. Но благодать сия прекратилась, от земли удалилась. Хотя она действовала во времена пророков, но в то время, когда Христос действовал во плоти, за недостоинство народа, пророчество не являлось, и благодать не присутствовала во святилище и в храме их. А как действия Духа тогда не было и оно еще имело быть дано, посему и говорит, что Духа Святаго еще не было, то есть Он не обитал между иудеями и не проявлялся в действиях. Что касается до апостолов, то они совершали чудеса не Духом, но властью Господа. Ибо слушай, что говорит Евангелие. Намереваясь послать их, Он дал им "власть", а не Духа Святаго (Мф. 10, 1; Лк. 10, 19). Почему, сколько ни совершали они чудес, они творили их не Духом, но властью и именем Господа. Когда же Он воскрес из гроба, тогда сказал им: приимите Духа Святаго (Ин. 20, 22). И в Пятидесятницу сошел на них Дух Святый (Деян. 2, 4). И иначе: сила Духа и прежде Креста была в пророках и апостолах, но не так, как после вознесения, то есть не так щедра и обильна, чтобы сравнивать ее с реками. Посему евангелист справедливо сказал, что еще не было Духа Святаго, то есть излито в таком обилии, как впоследствии. Хотя Он был и прежде Креста, но не в обилии, потому что Иисус еще не был прославлен. Здесь евангелист славою называет Крест, потому что Господь Крестом низверг мучителя и воцарился. Посему, когда еще ни Крест не был водружен, ни грех упразднен, ни природа наша во Христе не победила мир и не примирилась с Богом, естественно, не была дарована и обильная благодать Духа. Ибо нужно было нам прежде соделаться друзьями Богу, а это совершено чрез Крест, потом уже получить и дар Божий, подобно как и в мирском быту прежде человек делается другом царя, а потом получает и дары. Итак, благодарение Богу, Который излил на нас такую обильную благодать, какой не имели и пророки. Ибо пророки имели благодать Духа, но не уделяли оной другим, а апостолы исполнили ею бесчисленное множество людей.
Многие из народа, услышавши сии слова, говорили: Он точно пророк. Другие говорили: это Христос. А иные говорили: разве из Галилеи Христос придет? Не сказано ли в Писании, что Христос придет от семени Давидова и из Вифлеема, из того места, откуда был Давид? Итак, произошла о Нем распря в народе. Пристыженные смелостью речи, одни из народа, а не из начальников (ибо начальники по зависти всегда были против Него), исповедуют, что Он есть тот Пророк, которого ожидают; другие, из числа неученых и нерассудительных, говорили, что Он - Христос, не понимая, что Христос и тот Пророк одно и то же лицо, а не разные. Более неразумные говорят, что Христос придет не из Галилеи, а из Вифлеема и от семени Давидова. Но они говорили это со злым умыслом, а не как Нафанаил. И он говорил: может ли быть что доброе из Назарета (Ин. 1, 46), но говорил, как человек сведущий и точный в Законе. Посему и Господь похвалил его, так как он говорил сие не со злым умыслом, а по точному знанию Закона. А сии с хитростью говорят, что Христос придет не из Галилеи. Они могли знать, что Иисус из Вифлеема, хотя воспитан и в Галилее; но по зависти не хотят признать происхождения Его из Вифлеема, а называют Его галилеянином. Пусть они и не знали, что Он из Вифлеема. Но как им не знать, что Он от семени Давидова? Ибо Мария, очевидно, вела род Свой от Давида. Отсюда и открывается, что они говорили так злонамеренно. - Распря произошла в народе, а не в начальниках, потому что начальники держались одной мысли, чтобы не принимать Его за Христа.
Некоторые из них хотели схватить Его; но никто не наложил на Него рук. Итак, служители возвратились к первосвященникам и фарисеям, и сии сказали им: для чего вы не привели Его? Служители отвечали: никогда человек не говорил так, как Этот Человек. Более умеренные в злобе противились славе Христовой только на словах, а более бесстыдные хотели и руки наложить. Однако же божественная сила невидимо удержала их. Впрочем, и это чудо их не поразило. Справедливо сказал об них Давид: поносили и не переставали (Пс. 34, 15). Посмотрим, что отвечают фарисеям служители, посланные затем, чтобы привести Его. Они очень благоразумны. Фарисеи считали себя мудрыми, читали Писание и чудеса видели, но восстают против Господа и, как разбойники, спрашивают: отчего вы не привели Его? А служители убедились одним учением, без знамений. Так они были удобопреклонны к добру. А что они пленились не знамениями, а одним учением (что важнее), это видно из следующего. Они не сказали: "никогда человек" не чудодействовал так, но: "не говорил так". Так они были готовы и быстры к принятию слова спасения. Но нужно удивляться не одному только благоразумию их, но и смелости. Они не робеют пред яростью фарисеев, не унижаются как служители и не говорят в угоду своим начальникам, но свидетельствуют об истине. Им должны подражать все, состоящие под властью начальников, и не слушать их, когда они приказывают что-либо несправедливое, как случилось и при Сауле. Он, вопреки закону, приказывал умертвить священников Божиих, но предстоящие не послушались и не сделали по его воле (1 Цар. 22, 17).
Фарисеи сказали им: неужели и вы прельстились? Уверовал ли в Него кто из начальников или из фарисеев? Но этот народ невежда в законе, проклят он. Никодим, приходивший к Нему ночью, будучи один из них, говорит им: судит ли закон наш человека, если прежде не выслушают его и не узнают, что он делает? Почему фарисеи обращаются к служителям не с гневом, но с кротостью и так мягко говорят: неужели и вы соблазнились? Потому что боялись, чтобы они совсем не отделились от них и не пристали ко Христу. Посему они говорят им очень кротко и ласково: неужели соблазнились и вы, которые умнее прочих и всегда находитесь при нас, опытных в законе? Затем стараются убедить их примером, но очень неразумно. Разве, говорят, уверовал в Него кто-нибудь из начальников? Но кто виноват? Христос или те, которые не уверовали? Без сомнения, те подлежат осуждению, которые не уверовали. - Народ называют проклятым за то, что он уверовал, между тем как сами и за свое неверие, и за препятствие прочим веровать достойны бесчисленных проклятий. - Для чего евангелист замечает о Никодиме, что он приходил к Иисусу ночью и что он один из них? Для того чтобы обнаружить их ложь. Они сказали, что никто из начальников не уверовал в Него; а он показывает, что они и в этом случае лгут. Ибо вот Никодим и начальник, и один из них же, а уверовал во Христа. - Что им замечает Никодим? Он говорит: разве Закон наш осуждает человека, не выслушав его прежде? Сим он показывает, что они ни закона не читали, ни требований его не исполняли, хотя и много мечтали о законности. Ибо если Закон не велит никого убивать без предварительного суда, а они имели рвение к тому, не выслушав прежде, то, очевидно, они преступники Закона. Сказал еще: и если "не узнают, что он делает". Сим он показал, что нужно выслушать не просто, но весьма внимательно, чтобы узнать, как нужно поступить, а не осуждать так, не разузнав дела.
На это сказали ему: и ты не из Галилеи ли? Рассмотри и увидишь, что из Галилеи не приходит пророк. И разошлись все по домам.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава восьмая

Иисус же пошел на гору Елеонскую. А утром опять пришел в храм, и весь народ шел к Нему. Он сел и учил их. Тут книжники и фарисеи привели к Нему женщину, взятую в прелюбодеянии, и, поставивши ее посреди, сказали Ему: Учитель! эта женщина взята в прелюбодеянии; а Моисей в законе заповедал нам побивать таких камнями. Ты что скажешь? Говорили же это, искушая Его, чтобы найти что-нибудь к обвинению Его. Но Иисус, наклонившись низко, писал перстом на земле, не обращая на них внимания. Когда же продолжали спрашивать Его, Он восклонившись сказал им: кто из вас без греха, первый брось на нее камень. И опять, наклонившись низко, писал на земле. Они же, услышавши то и будучи обличаемы совестью, стали уходить один за другим, начиная от старших до последних; и остался один Иисус и женщина, стоящая посреди. Иисус, восклонившись и не видя никого, кроме женщины, сказал ей: женщина! где твои обвинители? никто не осудил тебя? Она отвечала: никто, Господи! Иисус сказал ей: и Я не осуждаю тебя; иди, и впредь не греши. Опять говорил Иисус к народу, и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни. Когда Никодим весьма разумно обличил фарисеев в их противозаконном распоряжении, они, раздосадованные, с грубостью и даже зверством говорят ему: "и ты не из Галилеи ли?" Но как это идет в ответ на замечание Никодима? Он сказал, что без суда и следствия не должно обвинять человека. Без сомнения, в ответ на это им нужно было доказать, что они обвиняют Иисуса не без суда, но законно, что они и служителей послали схватить Его, и все делают так, как должно. А они что говорят? "И ты не из Галилеи ли?" Видишь ли, как неразумно? Видишь ли, какая непоследовательность в словах? Потом, выставляя его невеждою, говорят: рассмотри и увидишь, что из Галилеи не приходил пророк, то есть ступай и научись, так как доселе не научился, что пророк из Галилеи не приходил. Говорят так, осмеивая его, как несведущего. Но, о фарисеи! что Никодим сказал? Он не сказал, что Иисус есть пророк, но сказал, что не должно убивать Его без суда. Как же, он сказал то, а вы отвечаете на это другое? - Так как они постоянно укоряли Христа Галилеею, а принимали Его за одного из пророков, то Он показывает им, что Он не из числа пророков. Я, говорит, Свет миру, свет в собственном смысле, свет не пророческий, то есть неполный и слабый, но свет истинный, не ограничивающийся пределами Галилеи или Палестины, но Свет миру и Владыка всех людей; Я - Тот, о Ком пророк сказал: Я положил Тебя светом язычников (Ис. 42, 6). Сим изречением можешь пользоваться и против Нестория. Ибо не сказал Господь: во Мне свет миру, но: Я свет миру. Кто видим был, как Человек, Тот же Сам был и Сын Божий, и свет миру, а не так, как пустословил Несторий, будто Сын Божий обитал в простом человеке. Нет! Сын Марии и Божий, как сказано, был едино. - "Кто, - говорит, - последует за Мною, тот не будет ходить во тьме", то есть не останется в заблуждении, но освободится от заблуждения и тьмы. Сим вместе одобряет Никодима и служителей, как прямо действующих и потому во свете находящихся, и фарисеям намекает, что они находятся в заблуждении и тьме и втайне строят ковы.
Тогда фарисеи сказали Ему: Ты Сам о Себе свидетельствуешь; свидетельство Твое не истинно. Иисус сказал им в ответ: если Я и Сам о Себе свидетельствую, свидетельство Мое истинно, потому что Я знаю, откуда пришел и куда иду; а вы не знаете, откуда Я и куда иду. Когда Он сказал: "Я свет миру", Его обвиняют за то, что Он Сам о Себе свидетельствует. О безумие! Он постоянно приводит свидетельства о Себе из Писания, а они обвиняют Его, что Он Сам о Себе свидетельствует. Посему и Он отвечает им по лукавству их. Пусть так, что Я Сам свидетельствую о Себе; - хотя на деле не так, а Я имею трех свидетелей - Отца Моего, дела Мои и Писание, как и выше сказано (5, 33. 36. 37. 39). Положим, что Я Сам свидетельствую о Себе. Но если Я и Сам свидетельствую о Себе, свидетельство Мое истинно потому, что Я знаю, что Я Сын Божий, и не простой человек, но свыше Приходящий, и Бог. Как же свидетельство Мое ложно, когда Я - Бог, и посему достоин веры? Бог, без сомнения, достоин веры и в свидетельстве о Самом Себе. Притом Я и пойду к Богу истинному. Как же, намереваясь идти к Истинному, Я буду лгать?
Вы судите по плоти; Я не сужу никого. А если и сужу Я, то суд Мой истинен, потому что Я не один, но Я и Отец, пославший Меня. Я, говорит, как Бог и Пришедший свыше, свидетельствую о Себе истину; а вы смотрите только на видимое, и, как Я во плоти, вы принимаете Меня за простую плоть, а не за Бога и Пришедшего от Бога. "Вы судите по плоти", то есть ошибочно. Как о живущем по плоти говорится, что он живет порочно, так и о судящем по плоти нужно сказать, что он неправедный судья. Потом, как бы кто сказал: если мы, иудеи, судим несправедливо, то почему не наказываешь, почему не осуждаешь? А Он говорит: Я не за тем пришел, чтобы судить. Я ныне не сужу никого; а если и сужу, то суд Мой истинен, и если бы Я захотел судить, вы были бы осуждены. Ныне же вы остаетесь без осуждения не потому, будто Я не могу осудить вас, но потому, что ныне не время, так как осуждение на вас Я сберегаю до второго Пришествия. Так и в другом месте Он говорит: Я пришел не судить мир, но спасти (Ин. 12, 47). А что Судия всех есть Он, слушай неложные уста: Отец всякий суд отдал Сыну (Ин. 5, 22). Посему, когда слышишь: Я не сужу никого, то разумей сии слова не о будущем Пришествии, а о первом. Сказав: Я не один только, но и Отец Мой со Мною, Он объявил: не один только Я осуждаю вас, но и Отец. Ибо не иначе сужу Я, и иначе судит Отец, но - как Я, так и Он, и как Он, так и Я.
А и в законе вашем написано, что двух человек свидетельство истинно (Втор. 19, 15). Я Сам свидетельствую о Себе, и свидетельствует о Мне Отец, пославший Меня. Ариане и евномияне, не признающие Сына Единосущным Отцу, пусть скажут здесь: если бы Он не был Единосущен, то как бы осмелился сказать: Я имею свидетельство и достоверность такие же, как и Отец? Как два человека свидетельствуют о чем-либо и свидетельство их истинно, очевидно, что и достоверность их одинакова. Так и здесь Он доказывает, что свидетельство Его Самого ничем не ниже свидетельства Отца. Ибо слушай, с какою властью говорит Он далее: Я Сам свидетельствую о Себе, и Отец свидетельствует обо Мне. Видишь ли равенство власти, и как Он выставляет Себя столько же достоверным, сколько и Отец? Этого Он не осмелился бы сказать, если бы достоинством был ниже Отца и не был бы Ему равен и Единосущен. Ибо если бы Он хотел показать, что в чем-нибудь уступает Отцу и меньше Его, то не сопричислил бы Себя к Отцу и свидетельства Своего не сопоставил бы со свидетельством Отца, но, будучи рабом, как богохульствуют еретики, обратился бы к кому-нибудь из сорабов и его сделал бы сосвидетелем, например бы Иоанна, Моисея; да и вообще, если бы Он пожелал таких свидетельств, нашел бы их множество. Но теперь Он желает показать Свое Единосущие с Отцом, потому и сопричисляет Себя к Отцу. Если в других местах Он приводит в свидетели о Себе Иоанна, Моисея и пророков, то не удивляйся сему. Он делает это приспособительно к понятию слушателей. Они Иоанна и Моисея ставили выше Его; посему Он и приводит свидетельство тех, кого они считали славными и великими. Высокое понятие они имели о Боге и Отце. Ибо что иное прославляли они, как не Бога? Посему теперь Он приводит свидетелем и Его Самого, Сущего над всеми Бога. А как Он и Самого Себя сопоставляет с таким непогрешимым и неложным Свидетелем, то весьма очевидно, что Он имеет одинаковую с Отцом важность и власть. И те, которые называют Его рабом и по всему меньшим Отца, должны посрамиться.
Тогда сказали Ему: где Твой Отец? Иисус отвечал: вы не знаете ни Меня, ни Отца Моего; если бы вы знали Меня, то знали бы и Отца Моего. Сии слова говорил Иисус у сокровищницы, когда учил в храме; и никто не взял Его, потому что еще не пришел час Его. Так как спрашивали Его об Отце в виде искушения, а не с целью познать истину, то Он их и не удостаивает ответа, но говорит: "вы не знаете ни Меня, ни Отца Моего", то есть не можете знать Отца моего без Меня. Хотя вы и думаете, что почитаете Бога, но как не веруете, что Он Отец Мне, истинному Сыну, то нет вам никакой пользы. Вы и не знаете Его, как должно знать. Иначе вы знали бы и почитали и Меня. А как теперь вы не знаете и не почитаете Меня, то и Его не знаете и не воздаете Ему чести, хотя думаете и наоборот. А что вы не знаете Меня, в том виноват не другой кто, а вы сами. Слышишь ли, нечестивец, подчиняющий Сына Отцу? Если бы Он не был Единосущен с Отцом, то как бы сказал, что если бы вы знали Меня, то знали бы и Отца? Ибо если, по вашему мнению, Сын есть тварь, то как знающий тварь знает и Бога? Кто знает существо ангела, тот еще не знает уже и Существа Божия. Если же знающий Сына знает и Отца, то Сын подлинно одного и того же Существа с Отцом. Будешь ли утверждать, что знающие тварь знают и Бога? Никак. Ибо многие и даже все видят и знают тварь, а Бога никто не видит и не знает. - "Сии слова говорил Иисус у сокровищницы, когда учил в храме". Так Он держал Себя смело! И, однако же, дышавшие убийством против Него, имея Его в руках, не смели взять Его. И при этом они не понимали, что делом силы истинно божеской было то, что Он, окруженный врагами, среди их оставался невредимым и неприкосновенным, тогда как они прежде Пасхи искали Его и подстерегали. Кого искали, когда Его не было, и против Кого, даже в отсутствие Его, неистовствовали, Того, когда Он среди сетей, не могут взять. И при всем этом не признают Его силы, потому что, говорит, еще не пришел час Его, то есть не наступило еще предназначенное время смерти Его, в которое Он хотел предать Себя на оную. Ибо и тогда они не могли бы ничего сделать над Ним, если бы не наступило определенное время, которое Он Сам назначил Себе. Распятие было делом не бессилия, но дозволения; ибо Он дозволил, когда захотел. Они давно желали умертвить Его, но были удерживаемы невидимыми узами силы Его. Ибо Ему нужно было долее оставаться живым во плоти, дабы доставить людям более пользы чрез совершение бо?льших чудес и преподание большего учения. - Иные думают, что иудеи сказали Господу "где Отец Твой" в обиду и укоризну. Так как мнимый отец Его Иосиф был беден, то словами: "где Отец Твой" иудеи говорят как бы так: Отец Твой безвестен и низкого рода, - что же Ты нам постоянно напоминаешь о нем?
Опять сказал им Иисус: Я отхожу, и будете искать Меня, и умрете во грехе вашем; куда Я иду, туда вы не можете придти. Тут Иудеи говорили: неужели Он убьет Сам Себя, что говорит: куда Я иду, вы не можете придти? Он сказал им: вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира. Потому Я и сказал вам, что вы умрете во грехах ваших; ибо если не уверуете, что это Я, то умрете во грехах ваших. Для чего так часто Он говорит им: Я отхожу, и будете искать Меня? Для того чтобы потрясти и устрашить души их. Ибо смотри, в какую они тотчас впали заботу. Они в недоумении говорят: неужели Он убьет Сам Себя? Хотя они желали избавиться от Него, просили Его удалиться от них и даже хотели убить Его, однако же, настоящее обстоятельство представляют себе так важным, что пришли от него в недоумение. - "Я отхожу". Часто говорит сие и для того, чтобы показать, что Он вперед знает о Своей смерти и что Крест есть дело не их силы, но Его произволения. "Я, - говорит, - отхожу": не вы Меня ведете, но Я иду добровольно. - "Куда Я иду, туда вы не можете придти". Сими словами показывает, что Он подлинно воскреснет в славе и сядет одесную Бога, а они умрут во грехах своих. Что же они говорят на это? "Неужели Он убьет Сам Себя?" Отвергая такое их предположение и показывая, что самоубийство есть дело преступное, Господь говорит: "Вы от нижних", и не можете помыслить ничего божественного; потому вам естественно так думать; но "Я не от сего мира", то есть не забочусь ни о чем мирском и земном, и потому никогда не могу дойти до такого безумия, чтобы убить Самого Себя. Ибо это дело бесовское, а не божеское. Здесь Аполлинарий, ухватившись за сие изречение, вслед за манихеями, говорит: видишь ли, тело Господа было не от сего мира, но свыше, с неба, как и Павел говорит, что второй Человек Господь с неба (1 Кор. 15, 47). Что же нужно сказать? Или нужно спросить его, как он понимает слова Господа к апостолам: "Вы не от мира" (Ин. 15, 19) - ужели так, что и они имели тела с неба, а не от сей твари? Или Господь сказал это потому, что они не заботились о благах мира сего? Так нужно понимать и сии слова: "Я не от сего мира", то есть Я не то, что вы, заботящиеся о мирском. Подобным образом и Павел говорит некоторым: "Вы не по плоти" (Рим. 8, 9), говорит не потому, будто они бестелесны, но свидетельствует об их любомудрии и свободе от плотских страстей. Что же опять Господь говорит им? "Если не уверуете в Меня, то умрете во грехах своих". Если Он пришел затем, чтобы взять на Себя грех мира (Ин. 1, 29), а получить прощение грехов можно не иначе, как чрез крещение, креститься же невозможно, не уверовав прежде, то неверующий неизбежно умрет во грехе своем, ибо, не приняв крещения, он не совлекся ветхого человека. Посему и Господь в другом месте говорит, что неверующий уже осужден (Ин. 3, 18), не потому только, что не уверовал, но и потому, что умирает с прежними грехами.
Тогда сказали Ему: кто же Ты? Иисус сказал им: от начала Сущий, как и говорю вам. Много имею говорить и судить о вас; но Пославший Меня есть истинен, и что Я слышал от Него, то и говорю миру. Не поняли, что Он говорил им об Отце. Спустя столько времени, после того, как явлено столько чудес, они еще спрашивают Его: "кто Ты?" Так они были неразумны, несправедливы и насмешливы. Господь говорит: Я говорю вам то, что и в начале. Вы, говорит, недостойны всецело выслушать Мои речи, ни познать, Кто Я; ибо вы все говорите с целью искусить, а не желаете внимать ничему из Моего учения. Я мог бы и обличить вас в этом и не только обличить, но и наказать. Ибо на это Он намекает, когда говорит: "Много имею говорить об вас и судить". Словом "говорить" указывает на обличение, а словом "судить" на осуждение и наказание. Но, говорит, Пославший Меня послал Меня не затем, чтобы судить и обличать. Ибо не послал Бог Сына Своего, чтобы судить мир, но чтобы спасти мир (Ин. 3, 17). И как Отец Мой послал Меня спасать, а Он истинен; то Я по сему самому ныне никого не сужу, а только говорю то, что слышал от Отца Моего, то есть, что служит ко спасению, а не к обличению. Говорил же Он это для того, чтобы не подумали, что Он не наказывает их по Своему бессилию. Он показывает, что не бессилен Он, но не желает наказывать их, так как пришел не наказывать, а спасать. Когда Он говорил это, они были так неразумны, что не поняли, что Он говорил им об Отце Своем. Как часто и много говорил Он уже им об Отце! Но поистине омрачилось несмысленное их сердце (Рим. 1, 21). - Некоторые же так понимают сии слова: "Пославший Мя истинен" - Я мог бы и ныне судить вас, но оставляю это до будущего века. А вы не веруете и не обращаете внимания на время воздаяния. Но если вы и не веруете, то истинен Отец Мой, который и назначил день для воздаяния вам, и Меня послал возвестить об этом и открыл миру Его правду и силу.
Итак, Иисус сказал им: когда вознесете Сына Человеческого, тогда узнаете, что это Я и что ничего не делаю от Себя, но как научил Меня Отец Мой, так и говорю. Пославший Меня есть со Мною; Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно. Много чудес совершил Иисус, и однако же не привлек иудеев к Себе. Теперь говорит им о Кресте. Вы, говорит, думаете, что когда распнете Меня, будете свободны от всякой заботы и избавитесь от Меня. А Я говорю, что вы узнаете, что это Я, то есть Христос, Сын Божий, все носящий и держащий (Евр. 1, 3), и что Я не противник Отцу, не действую и не говорю Сам от Себя, ибо не имею собственной воли, отличной от воли Отца. Как же они узнают Его на кресте? Из знамений того времени, из воскресения Его и пленения их. Ибо все это могло обнаружить Его силу. Итак, когда распнете Меня, вы узнаете то и другое, и силу Мою, и единомыслие Мое с Отцом. Ибо Отец не предал бы вашего города римлянам в отмщение за Меня и не совершил бы знамений на кресте, если бы Я не был Сыном Его и единомысленным, а не противным Богу. Тогда узнаете, что чему Я ни учу и что ни говорю, это от Него, несомненно, божественно и не Мое, но Пославшего Меня. Потом, дабы не подумали, что послание и посольство означает подчиненность, говорит, что Отец Мой со Мною. Хотя Он и послал Меня как Человека, но Я неразлучен с Ним, а Он со Мною, как Бог с Богом. За сим опять нисходит к уничиженной речи и говорит: "и не оставил Меня одного", потому что Я делаю угодное Ему. Так смиренно говорит Он для иудеев. Они говорили, что Он не от Бога, потому что не хранит субботу. А Он говорит: "Я делаю угодное Ему", так что, если и субботу нарушаю, то делаю угодное Ему. Впрочем, такою уничиженною речью Он нисколько не вредит Своей славе, но слушателям приносил пользу, да и Свою славу чрез это упрочивал. Ибо слушатели, слыша, что Он все относит к Отцу, охотнее прилагались к Нему и веровали в Него, так что смирение более возвышало Его. Видишь ли достоинство блаженного смирения? А что это так, слушай далее.
Когда Он говорил это, многие уверовали в Него. Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными. Я сказал, что слушатели смиренными речами более увлекались. На это намекает и евангелист. Когда Он говорил это, замечает он, то многие уверовали; говорил "это", то есть речи смиренные и как бы недостойные Его славы. Посему, когда слышишь, что Он говорит о Самом Себе нечто малое и несовершенное, ни в каком случае не смущайся, ибо Он говорит это для слушателей, которые не могут понять что-нибудь высшее и тотчас приходят в ярость. Чего бы не случилось с ними, не могущими постигнуть глубины богословского таинства, когда высота Его славы осталась непостижимою и для христиан, познавших Его силу и спасенных Им? Когда слышишь, что многие уверовали, понимай так, что уверовали просто и как случилось, а не как должно было, уверовали потому, что им понравилось смирение в речах. А что они не были верующими в точном смысле, это очевидно. Ибо Он к уверовавшим иудеям говорил: "если пребудете в слове Моем". Сим показывает, что хотя они уверовали, но поверхностно, и потому не останутся в вере. Обличая же их в этом, показывает, что Он знает сердца их и есть Бог. А как некоторые из прежних мнимых учеников Его удалились, посему к уверовавшим теперь Он говорит: хотя те удалились, но если вы пребудете в Моем слове и вере, то "познаете истину", то есть Меня, ибо Я есмь Истина (Ин. 14, 6). Ныне же вы не знаете истины, потому что закон, блюстителями которого вы себя почитаете, не есть истина, но образ и тень. Если познаете Меня, Который истинен, то "истина освободит вас", то есть Я освобожу вас от грехов. Ибо кто верует во Вземлющего грех мира, тот, без сомнения, свободен от грехов. Как неверующим Он сказал, что "умрете во грехах своих". (Ин. 8, 21), так тем, которые пребудут в вере, обещает свободу от грехов. Ибо законные жертвы и окропления, как образы, не освобождали от грехов, а жертва духовная и истинная чрез веру и познание освобождает (от грехов) нас, которые уже не остаемся рабами, но соделываемся сынами Божиими.
Ему отвечали: мы семя Авраамово и не были рабами никому никогда; как же Ты говоришь: сделаетесь свободными? Иисус отвечал им: истинно, истинно говорю вам: всякий, делающий грех, есть раб греха. Но раб не пребывает в доме вечно; сын пребывает вечно. Итак, если Сын освободит вас, то истинно свободны будете. Гордые иудеи опять привязываются к суетному благородству и с яростью говорят: "мы семя Авраамово". Если и нужно им было негодовать, то на что-нибудь другое. Он сказал им: вы познаете истину. Посему им следовало бы сказать: что ж, разве ныне мы не знаем истины? Разве все предписания закона и наше познание ложны? Но они ни о чем таком не заботились: они беспокоятся о делах мирских, думая, что Он укоряет их в рабстве и низком происхождении. "Мы семя Авраамово". Нигде они не упоминают о своих достоинствах, но обращаются к отцам. Посему и Иоанн говорит им: не начинайте говорит, что отец у Нас Авраам (Мф. 3, 9). Говоря, что никому не были рабами, они явно лгали. Ибо каждый раз, как были пленяемы, они были в порабощении: у египтян, вавилонян и многих иных народов. Господь не обличает их во лжи. Его цель доказать не то, что они рабы человеков, но что они рабы греха. А это рабство и есть самое тяжкое, и от него может избавить один только Бог. Ибо отпускать грехи - дело одного только Бога. Посему говорит: "всякий, делающий грех, есть раб греха", а посему и вы, поколику грешны, также рабы. На это они могли сказать, что хотя мы и подлежим такому рабству, но у нас есть жертвы, есть священники, которые очищают нас от грехов. Он говорит, что и они рабы, потому что все грешили, и лишены славы Божией (Рим. 3, 23). Впрочем, священники ваши, будучи сами рабами, не имеют власти другим прощать грехи. Об этом яснее говорит апостол Павел, именно: что священник должен приносить жертву и за самого себя, как за народ, потому что и сам обложен немощами (Евр. 5, 2. 3). "Раб, - говорит, - не пребывает в дому", то есть не имеет власти дарить что-нибудь, так как он не господин дому, а сын-господин дому и пребывает в доме. Домом называет власть, подобно как в другом месте именует домом начальство, говоря, что "в доме Отца Моего обителей много" (Ин. 14, 2). Итак, те священники ваши, будучи рабами, не имели власти прощать грехи. А Я, Сын, пребывающий в дому, то есть имеющий власть и самостоятельное начальство, Владыка дома, одарю вас свободою, потому что все - Мое, и Я единосилен и единовластен со Отцом. Когда Я вас освобожу, тогда вы будете почтены истинною свободою. Теперь вы присвояете себе ложную свободу, а Мною будете освобождены существенно и истинно.
Знаю, что вы семя Авраамово: однако ищете убить Меня, потому что слово Мое не вмещается в вас. Я говорю то, что видел у отца Моего; а вы делаете то, что видели у отца вашего. Вы, говорит, считаете себя семенем Авраамовым. Я согласен с тем, что вы сохраняете плотское родство с этим святым, но у вас нет с ним родства по духу, Он праведен, человеколюбив и странноприимен, а вы (умалчиваю уже о прочих сторонах вашей жизни, а выставлю самое явное, что вы теперь делаете) дышите убийством и ненавистью к людям. Ибо вы ищете убить Меня и злоумышляете против Меня. Как же вы истинные его дети, когда так далеки от свойств отца? Если хвалитесь сродством, то должны подражать и добродетели его. Чтобы не сказали, что мы справедливо ищем убить Тебя, Он выставляет причину. Вы, говорит, беснуетесь против Меня не за другое что, как за то, что слово Мое превышает ваше разумение и не вмещается в вас. Между тем за это нужно было бы не убивать, а уважать и почитать, и сильнее желать, чтобы Я научил высоте догматов. Чтобы опять не сказали Ему, что мы и за слово Твое справедливо ненавидим Тебя, потому что Ты говоришь нам не от Бога, а от Самого Себя, и потому мы не можем принять Твоего учения, - Он прибавляет: Я говорю не Сам от Себя, но говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего. Я, говорит, возвещаю божественное и небесное и тем являю Отца Моего, а вы своими делами являете отца вашего то есть диавола. Когда слышишь сии слова: "Я говорю то, что видел", то не думай о телесном видении, но разумей знание естественное, истинное и самое верное. Как глаза, здраво видящие дело и истину видят истинно и не обманываются, так и Я истинно говорю то, что узнал от Отца.
Сказали Ему в ответ: отец наш есть Авраам. Иисус сказал им: если бы вы были дети Авраама, то дела Авраамовы делали бы. А теперь ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал. Вы делайте дела отца вашего. На это сказали Ему: мы не от любодеяния рождены; одного Отца имеем, Бога. Он выставляет отцом их диавола, потому что в делах их видит их подобными ему; а они постоянно выставляют Авраама. Господь часто напоминает об их преступном намерении и отрицает родство их с праведником для того, чтобы пресечь лишнюю хвастливость их и убедить, что надежду нужно полагать не в суетной гордости плотским сродством, а в сходстве произволения. Поистине, как Врач душ Он утишает в них воспаление, происходящие от мечтания о сродстве с Авраамом и препятствующее им прийти ко Христу, ибо они сродство это считали достаточным для своего спасения. Итак, вы, дышащие убийством и ищущие умертвить Меня, не дети Авраама. Потом, чтобы кто-нибудь не сказал, что справедливо ищут убить Тебя, Он говорит: Я - Человек, не восстающий против Бога, не ищущий Своей славы, но говорящий то, что Я слышал от Отца Моего, и сказывающий истину. Какая же это была истина? Та, что Он равен Отцу и не раб, как один из пророков, но Сын, не делающий и не говорящий ничего от Себя, но все от Отца. Ибо за это они искали убить Его. А они опять говорят: "мы не от любодеяния рождены; одного Отца имеем Бога". - Смотри, какая надменность! Господь отрицает родство их и с Авраамом, а они до того тщеславны, что в безумии сами себя называют детьми Самого Бога. Они хвалятся сыновством Божиим, вероятно, потому, что слышали слова: "сын Мой первенец Израиль" (Исх. 4, 22). Но они должны были знать, что Бог говорил и в другом месте: "сыновей родил и возвысил, а они отверглись от Меня" (Ис. 1, 2). Господь мог бы обличить их в том, что многие из них рождены от любодеяния, так как вопреки закону жены еврейские вступали в связи с язычниками, а языческие жены с иудеями; однако же Он не делает этого. Ибо Он не о том заботился, чтобы доказать неблагородство их телесное, но главным образом хотел доказать, что они низки по душе.
Иисус сказал им: если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо Я не Сам от Себя пришел, но Он послал Меня. Почему вы не понимаете речи Моей? Потому, что не можете слышать слова Моего. Так как Он исключил их из родства с Авраамом, то они поднялись еще выше, называют отцом своим Бога. Он укорил их как убийц, а они, защищая себя, говорят, что они мстят за Бога и потому-то составляют совет против Него. Посему и Господь, показывая, что они не за Бога вступаются, по самому замыслу своему хотят убить Его, и не суть дети Божии, как они думали, но даже противники Богу, говорит: "если бы Бог был Отец ваш, то вы любили бы Меня". Ибо Я от Бога сошел в мир, то есть явился во плоти. Я не противник Богу. Я от Него пришел. Посему, восставая на Меня, вы враги Богу. Почему вы не познаете речи Моей, не разумеете и не понимаете того, что Я говорю? Без сомнения, не по другому чему, как потому, что не можете слышать слова Моего, то есть не хотите. Ибо "не мочь" употребляется вместо "не хотеть". Доколе в вас живет зависть и убийственный замысел, как вы можете слушать, что Я говорю?
Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи. А как Я истину говорю, то не верите Мне. Сказал: вы не можете слушать слова Моего вместо: не хотите. Потом приводит причину, по которой они не хотели слушать, то, что у них свой отец, именно диавол. Хотя вы безумно и приписываете себя в дети Богу, как отцу своему, но дела ваши свидетельствуют, что диавол для вас есть отец более родной. Вы хотите исполнять похоти его. Не сказал "дела", но "похоти", показывая, что они очень склонны ко лжи и убийству, двум видам зла, кои весьма свойственны диаволу. "Он был человекоубийца от начала". Посему и вы, ища убить Меня, уподобляетесь ему, убившему Адама. "Он и в истине не устял", но есть отец лжи. И вы, когда лжете на Меня и говорите, что Я не от Бога, не стоите в истине, не пребываете в слове Моем, вы дети его, породившего ложь. Ибо он и людям клеветал на Бога, когда говорил Еве, что Он возбранил им древо познания добра и зла по зависти. Равно и Богу клеветал на людей, например на Иова, говоря, что Иов чтит Бога не даром. "Когда он говорит ложь, говорит свое". Люди, когда лгут, пользуются как бы чужою ложью. А диавол употребляет ложь как собственность, ибо она его порождение; и лжец в собственном смысле и отец лжи есть он сам. Он сказал Еве: в который день вкусите, будете как боги (Быт. 3, 5). А они (Адам и Ева) получили смерть. - А Мне не верите, потому что Я говорю истину. - Не имея обвинить Меня ни в чем ином, кроме истины, вы за сие самое и восстаете против Меня, как сыны отца лжи.
Кто из вас обличит Меня в неправде? если же Я говорю истину, почему вы не верите Мне? Кто от Бога, тот слушает слова Божии; вы потому не слушаете, что вы не от Бога. На это Иудеи отвечали и сказали Ему: не правду ли мы говорим, что Ты Самарянин и что бес в Тебе? Иисус отвечал: во Мне беса нет, но Я чту Отца Моего; а вы бесчестите Меня. Впрочем, Я не ищу Моей славы: есть Ищущий и Судящий. Они сами себя называли сынами Бога. Он говорит: если вы сыны Бога, вы, конечно, должны ненавидеть грешника. Если и Меня, которого ненавидите, можете обличить во грехе, очевидно, ненавидите Меня справедливо. Если же никто не может обличить явно, вы ненавидите Меня за истину. За какую истину? Без сомнения, за ту, что Он Сам Себя называл Сыном Божиим, что совершенно истинно. - "Кто от Бога, тот слушает слова Божии". Посему, если бы и вы были сынами Божиими, вы не отвращались бы от Меня, Сына Божия, сшедшего с неба и возвышающего слова Божии. - Так кротко говорит им Господь, а они позволяют себе дерзости. Они говорят: не правду ли мы говорили, что Ты Самарянин и беса имеешь в Себе? Называли Его Самарянином как нарушителя иудейских обычаев, например субботнего покоя, так как самаряне не соблюдали в точности иудейского закона. А беснующимся называют Его, может быть, подобно тому, как говорили, что Он и бесов изгонял силою князя бесовского (Лк. 11, 15). Ибо все клеветавшие, что Он изгонял бесов силою веельзевула, говорили, что Он имел в Себе веельзевулова беса, которым и совершал чудеса. А как Он открывал их помыслы и пожелания, то, может быть, считали Его беснующимся и потому, что думали, будто тайны сердца их открываемы Ему были бесами. - Когда же называли Его Самарянином? Евангелист нигде об этом не упомянул. Отсюда видно, что евангелисты не все записали, а многое и опустили, как мы о сем самом заметили в другом месте. Так они обижают Его, а Он незлобливо принимает от них обиды. Впрочем, когда они сами себя называют сынами Божиими, Он сильно обличает их, вступаясь за истину; а когда Его обижают, Он не защищается. Сим научает Он и нас вступаться за славу Бога и кротко переносить обиды, касающиеся нас самих, подобно как и Он кротко говорит: "во Мне нет беса, но Я чту Отца Моего". Как же Он чтит Отца? Вступаясь за Него и не позволяя убийцам и лжецам называться сынами Спасителя и Истины. Вы, говорит, бесчестите Меня за то, что Я чту Отца Моего, поносимого вами, так как вы клевещете, что Он отец ваш. Но, если Я и не отмщаю за Себя, а переношу обиды, вы не думайте, что эта обида останется без отмщения. Есть Отец, Который накажет за такую обиду, наносимую Мне потому, что Я вступаюсь за Него и не позволяю вам называть самих себя сынами Его. Есть Ищущий Моей славы, и не только Ищущий, но и Могущий судить и наказать обижающих Меня без основания. Часто иной ищет взыскания за обиду, но сам не может судить. А Отец и ищет славы Сына, и может судить. Посему и сказал: "есть Ищущий и Судящий".
Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидит смерти вовек. Иудеи сказали Ему: теперь узнали мы, что бес в Тебе; Авраам умер и пророки, а Ты говоришь: кто соблюдет слово Мое, тот не вкусит смерти вовек. Какое человеколюбие! Его обижают, а Он искание Своей славы и отмщение предоставляя Отцу, обращается к увещанию и учению и таким образом благотворит тем, кои наносят Ему обиды. Так и мы должны платить своим врагам. Что же он сказал им? "Кто соблюдет Мое слово", то есть с верою соединит и жизнь чистую (ибо тот только истинно соблюдает учение Господне, кто имеет и жизнь чистую), такой не увидит смерти, которою умирают грешники, предаваемые в будущем веке бесконечному мучению и отпадающие от истинной жизни. Вместе с сим дает им знать, что если соблюдающий слово Мое не умирает, тем более - Я. Зачем же вы хотите убить Меня, над Которым смерть имеет так мало власти, что Я даже и другим дарую истинную жизнь? Ибо, хотя верующие умирают телесно, однако они живы в Боге. Что же говорят на это иудеи? Они считают Его за беснующегося, как будто бы Он от повреждения рассудка говорит какие-то странности. Умерли Авраам и пророки, которые слышали слова Божии, как же не умрут Твои слушатели? Теперь, говорят, мы истинно, то есть вполне и твердо, узнали, что Ты, говоря это, беснуешься.
Неужели Ты больше отца нашего Авраама, который умер, и пророки умерли? Чем Ты Себя делаешь? Иисус отвечал: "если Я Сам Себя славлю, то слава Моя ничто; Меня прославляет Отец Мой, о Котором вы говорите, что Он Бог ваш. И вы не познали Его, а Я знаю Его; и если скажу, что не знаю Его, то буду подобный вам лжец; но Я знаю Его и соблюдаю слово Его. Безумцы, не понимая, о какой смерти говорил Господь, что она не коснется верующих в Него, говорят Ему нечто безрассудное и безумное. Смотри, как они отвечают. "Неужели ты больше отца нашего Авраама?" Им следовало бы сказать: неужели Ты больше Бога? Слушавшие слово Божие умерли, а слушающие Твое не умрут. Но они не так. Желая показать, что Он меньше и Авраама, говорят: неужели Ты больше отца нашего Авраама? Сам Господь не открывает им, о какой Он сказал смерти. А что Он выше Авраама, в этом убеждает немного после. "Чем Ты Себя делаешь?" Говорят это в обиду. Ты, недостойный ни одного слова, Сын плотника, Галилеянин, чем Ты Себя делаешь? Ни дела, ни истина, ни Писания, но Ты Сам чем Себя делаешь? Ибо Ты Сам присвояешь Себе славу. Говорит на это Господь: если Я Сам славлю Себя, то слава Моя ничто", как и вы думаете. Но ныне славящий Меня есть иной, именно Отец Мой. Отец прославлял Его всячески, то пророчествами о Нем, то свидетельством с небес, то бесчисленными и безмерными чудесами. О сем Отце вы говорите, что Он Бог ваш. Но вы не признаете Его ни Отцом Моим, ни Богом вашим. Если бы вы признавали Его Отцом, вы почитали бы Сына Его. А ныне вы Сына Его не почитаете. Очевидно, вы не признаете Его Отцом Моим. Но вы не признаете Его и просто Богом. Иначе вы боялись бы слов Его, как Бога. Ныне же вы решительно пренебрегаете Им. Он постановил законом: "не убий". Вы ищете убить Меня и притом тогда, как не можете обличить Меня во грехе. Отселе ясно, что вы совершенно не знаете Его. А Я знаю Его по природе, имею совершенное знание о Нем. Ибо, каков Я, таков и Отец. А как Я Сам Себя знаю, то знаю и Его. И если скажу, что не знаю Его, то буду, подобно вам, лжецом. Ибо вы лжете, хвалясь, что знаете Его; а Я отрекусь от истины, если, зная Его, скажу, что не знаю. Чем же Ты докажешь, что знаешь Его? Тем, говорит, что Я соблюдаю слово Его, то есть заповеди Его. Ибо Я не противник Ему, иначе Я хвалился бы, как богопротивник, ни заповедей Его не нарушаю. А вы, преступники Его заповедей, находитесь в плену, предаваясь злым похотям, жаждете убийства и многое другое, воспрещенное законом, совершаете со страстью и тем ясно обнаруживаете, что не знаете Его. Ибо, если бы вы знали Его, вы соблюдали бы слово Его, то есть заповеди. - Иные же слова "соблюдаю слово Его" понимают так: потому Я знаю Его, что в Самом Себе имею неизменный образ Существа Его, то есть бытия, и какой образ Естества у Отца, такой же и у Меня. Ибо у Отца и Сына одно и то же Естество и один и тот же образ бытия. Посему Я знаю Отца, ибо соблюдаю неизменный образ Существа Его. Такой оборот речи у Писания в обычае. Например, по-славянски говорится: "даждь нам помощь от скорби, и суетно спасение человеческо" (Пс. 59, 13). Здесь частица "и" употреблена вместо "ибо", и речь имеет такой смысл: дай нам помощь, ибо спасение от человека ненадежно. Так и в сих словах: Я знаю Его, и соблюдаю слово Его - частица "и" поставлена вместо "ибо". Ибо, говорит, Я соблюдаю слово Его.
Авраам, отец ваш, рад был увидеть день Мой, и увидел, и возрадовался. На это сказали Ему Иудеи: Тебе нет еще пятидесяти лет, - и Ты видел Авраама? Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я семь. Тогда взяли каменья, чтобы бросить на Него; но Иисус скрылся и вышел из храма, прошед посреди них и пошел далее. Здесь утверждает, что Он больше Авраама. Выше они говорили Ему: неужели Ты больше отца нашего Авраама? Здесь Он отвечает: да, Я больше. Он рад был увидеть день Мой, то есть считал его приятным, вожделенным и радостотворным, как день весьма благотворный и как день не малого кого-нибудь, не обыкновенного человека, но Большого. "Днем" называет Крест, ибо его прообразовал Авраам в принесении Исаака и в заклании овна. Как тот нес дрова, так Господь нес крест, и как Исаак был оставлен, а заколот овен, так Он, как Бог, пребыл вне страдания, а пострадал Человечеством и плотию. Провидя сей день Креста, как день всемирного спасения, Авраам возрадовался. Показывает и то, что Он добровольно идет на страдания, так как хвалит того, кто радовался о Кресте: ибо чрез него спасение вселенной. - Иные под "днем" разумеют все время явления Христа во плоти, которое провидя, Авраам возрадовался, что от него и его потомства произойдет Спаситель. А может быть, и не один только Авраам радовался, но и все, как Давид говорит: "сей день сотворил Господь: возрадуемся и возвеселимся в оный" (Пс. 117, 24). Иудеи, не в силах будучи возвыситься до смысла слов Его, вместо того, чтобы спросить и узнать, о каком Он говорит дне, который видел Авраам, еще более осмеивают Его, будто бы Он говорит что-то безрассудное. Тебе, говорят, нет еще пятидесяти лет, и Ты видел Авраама? Сказали так, думая, что Господу близ пятидесяти лет, тогда как Ему было около тридцати трех лет. Отчего не сказали они: Тебе нет еще сорока лет, но: пятидесяти? Об этом излишне бы и спрашивать. Может быть, они упомянули о пятидесяти годах без определенной мысли. Однако же некоторые говорят, что они так сказали потому, что у них особенно чтился пятидесятый год, то есть юбилейный год, в который рабов отпускали на свободу, покупщики уступали свои приобретения и делали все иное, что относилось к чести. Что же Господь говорит? "Прежде нежели был Авраам, Я есмь". Смотри, не сказал: прежде нежели был Авраам, "Я был", но: "Я есмь". Ибо это изречение "есмь" свойственнее Богу, потому что означает бытие непрерывное и всегдашнее. Так и Отец Его в Ветхом Завете выразился о Себе: "Я есмь Сый" (Исх. 3, 14). Об Аврааме, как тленном, прилично сказал "был". Ибо что получило бытие, то и разрушается. А слово "есмь" указывает на свободу от всякого тления и на божественную вечность. Посему и они это изречение, как приличное одному только Богу, приняли за хулу и взяли каменья на Него. Но Он опять со смирением скрывается, чтобы не умереть прежде определенного для Его смерти времени. Как же скрывается? Он не спрятался в угол храма, не убег в домик, не прислонился к стене или за столб, но Божескою властью Сам Себя сделал невидимым для наветников хотя вышел и посреди них. "И пошел далее", то есть пошел так, просто, до некоторого времени. - Смотри, пожалуй, как Он исполнил все со Своей стороны: Он достаточно научил их и о Себе, и об Отце, и указал истинное благородство и свободу в свободе от грехов; объяснил, что одно только рабство постыдно, рабство греху, - и вообще ничего нужного не опустил. А они бросают каменья в Него. Посему-то Он и оставляет их, как уже не способных к исправлению. Заметь, что каменья бросают те, о которых евангелист сказал, что они уверовали в Него (выше ст. 30 и 31). Значит, вера их была не вера, но какое-то привременное и холодное расположение к речам Христовым.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава девятая

И проходя, увидел человека, слепого от рождения. Ученики Его спросили у Него: Равви! кто согрешил, он или родители его, что родился слепым? Господь уходит из храма, чтобы укротить сколько-нибудь гнев иудеев. Приступает к исцелению слепого, чтобы этим знамением смягчить их жестокосердие и упорство, хотя они и не воспользовались сим, и вместе показать им, что Он не напрасно и по самохвальству сказал: "прежде нежели был Авраам, Я есмь" (Ин. 8, 58). Прилично Сам подошел к слепому, а не сей к Нему. Ученики, приметив внимание Его к слепому, спрашивают: "кто согрешил: он или родители его, что родился слепым?" Вопрос сей кажется странным. Ибо как он мог согрешить прежде рождения своего? Апостолы, вероятно, не разделяли языческого суеверия о том, будто душа прежде соединения с телом живет в ином мире и за грех, как бы в наказание, нисходит в тело. Будучи рыболовами, они ничего такого не могли слышать, ибо подобные мысли принадлежали мудрецам. Итак, вопрос кажется неразумным, но не для внимательного. Ибо знай. Апостолы слышали, как Христос сказал расслабленному: вот, ты выздоровел, не греши же, чтобы не случилось с тобою чего хуже (Ин. 5, 14). Теперь видят слепого и недоумевают, и как бы так говорят: положим, что тот расслаблен был за грехи, но что Ты скажешь об этом? Он ли согрешил? Но этого нельзя сказать; потому что он слеп от рождения. Или родители его? Нельзя и этого сказать, потому что сына за отца не наказывают. Итак, апостолы в настоящем случае не столько спрашивают, сколько недоумевают. Господь в разрешение недоумения их говорит: "не согрешил ни он (ибо как бы согрешил прежде рождения), ни родители его". Впрочем, Он говорит это, не освобождая их от грехов. Ибо не просто сказал, что не согрешили родители его, но прибавил, что "родился слеп". Хотя родители его и согрешили, но не за то с ним это убожество. Слагать грехи отцов на детей, ни в чем не виноватых, несправедливо. Это внушает и Бог чрез Иезекииля: да не будет у вас больше поговорки этой: "отцы ели кислый виноград, а у детей на зубах оскомина" (Иез. 18, 1, 2). А чрез Моисея постановил законом: да не умрет отец за сына (Втор. 24, 16). Но как же, скажешь, написано: отдаяй грехи родителей на чада до третьего и четвертого рода (Исх. 34, 7)? На это можно сказать, во-первых, то, что это приговор не всеобщий, сказанный не обо всех, а только о тех, которые вышли из Египта. Потом смотри и на смысл приговора. В нем не говорится, что дети наказываются за грехи, совершенные отцами, но что наказания за грех отцов переходят и на детей, когда дети совершали такие же грехи. Чтобы вышедшие из Египта не подумали, что они не будут наказаны тем же, чем отцы их, хотя бы согрешили и хуже их, говорит им: нет, не так; грехи отцов, то есть наказания, перейдут и на вас, потому что вы не сделались лучшими, но совершили грехи такие же, и даже худшие. Если видим, что нередко и дети умирают в наказание родителям, то знаем, что Бог берет их из здешней жизни по человеколюбию, чтобы в жизни не делались хуже родителей и не прожили на зло своей душе или даже многих других. Но бездна судеб Божиих сокрыла эти случаи в самой себе. А мы простремся далее.
Иисус отвечал: не согрешил ни он, ни родители его, но это для того, чтобы на нем явились дела Божии. Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать. Доколе Я в мире, Я свет миру. Вот опять другое затруднение. Иной спросит: как Он сказал это? Ибо это значило бы, что человек, лишенный света, был обижен для того, чтобы на нем явились дела Божии? Разве они не могли явиться иначе? - Какую же, скажи ты, человек, он терпит обиду? Ту, скажешь, что света лишен. И какой вред от того, что лишен чувственного света? Напротив, он более облагодетельствован. Ибо вместе со зрением телесным он прозрел и очами душевными. Слепота послужила ему на добро, так как чрез исцеление от нее он познал истинное Солнце Правды. Итак, слепец этот не обижен, а облагодетельствован. - Потом всякий, занимающийся словом Божиим, должен знать, что частицы "для того, чтобы" нередко употребляются в Писании для обозначения не причины, а самого события. Например, у Давида сказано: "так что (яко да) Ты праведен в приговоре Твоем" (Пс. 50, 6). Давид не для того согрешил, чтобы Бог оправдался. Но вследствие греха Давидова довелось Богу оправдаться. Ибо когда Бог наделил Давида столькими дарами, каких он не был достоин, а он преступил заповедь Божию, совершил убийство и прелюбодеяние и царскую власть употребил на оскорбление Бога, то, какое отсюда вытекало следствие, как не то, что Бог, судящий и обличающий Давида, оправдался и явился победителем осужденного царя, потому что он преступил закон Того, от Кого получил царство, нарушил по тому самому, что был царем? Будучи честным человеком, он не мог бы так легко совершить два столь великих преступления. Итак, видишь, в предложении "так что Ты праведен" (славянское: яко да оправдишися) частица означает не причину, а следствие. Таких оборотов речи много найдешь и у апостола. Например, в послании к римлянам: "что можно знать о Боге, то явно для язычников, так что они безответны" (славянское: во еже быти им безответным) (Рим. 1, 19. 20). Бог дал язычникам знание не для того, чтобы они, согрешая, были безответны, но для того, чтобы они не грешили. А как они грешили, то вследствие сего знание сделало их безответными. И опять: закон пришел после, "да умножится прегрешение" (Рим. 5, 20). Хотя закон дан не для того, чтобы грех умножился, а для того, чтобы уменьшился; но как принявшие закон не хотели уменьшить греха, то закон и послужил им к умножению греха. Ибо грех их стал важнее и тяжелее оттого, что они имели закон, и, однако же, грешили. - Так и здесь, выражением "для того, чтобы явились дела Божии" указывается не причина, а следствие. Ибо чрез исцеление слепого прославился Бог. - Нередко иной строитель дома одно сделает, а другое оставляет неоконченным для того, чтобы неверящему, что он устроил первую часть, мог чрез устройство недоконченного доказать, что он же есть художник и прежде устроенного. Так и Бог наш Иисус, врачуя поврежденные члены и приводя их в естественное (нормальное) состояние, показывает, что Творец и прочих членов есть Он же. - "Чтобы явилась слава Божия", говорит это о Самом Себе, а не об Отце. Ибо слава Отца была явна, а нужно было явиться славе Иисуса и тому, что Сотворивший человека в начале есть Он. А в том, без сомнения, немало славы, когда откроется, что Тот, Кто ныне явился Человеком, в начале как Бог сотворил человека. - Что Он говорит о Самом Себе, слушай далее. Он прибавляет: "Мне должно делать дела Пославшего Меня". Мне, говорит, должно явить Самого Себя и совершить дела, могущие показать, что Я совершаю то же, что и Отец творит. Смотри, не сказал, что Мне должно делать дела такие же, какие творит Отец, но те самые, которые Отец творит. Мне, говорит, должно делать те самые дела, которые творит Пославший Меня. Мне должно делать их, "пока есть день", пока длится настоящая жизнь, и люди могут веровать в Меня. Потом "наступит ночь, когда никто не может делать", то есть веровать, ибо делом называет веру. Итак, в будущем веке никто не может веровать. - Настоящая жизнь есть день, потому что мы в течение ее, как днем, можем делать; хотя апостол Павел и называет ее ночью, частью потому, что здесь неизвестны совершающие добродетель или порок, и частью по сравнению со Светом, Который озарит праведников. Будущий век есть ночь, потому что там никто не может делать; хотя апостол Павел и называет его днем, потому что праведные явятся во свете и откроются дела каждого. Итак, в будущем веке нет веры, но все будут повиноваться, желающие и нежелающие. - "Доколе Я в мире, Я свет миру", ибо учением и явлением чудес просвещаю души. Посему и теперь должно Мне просветить души многих чрез уврачевание слепого и просвещение зрачков в глазах его. Как свет, Я должен просвещать и чувственно, и духовно.
Сказав это, Он плюнул на землю, сделал брение из плюновения и помазал брением глаза слепому, и сказал ему: пойди, умойся в купальне Силоам (что значит: посланный). Он пошел и умылся и пришел зрячим. Сказав это, Иисус не остановился на словах, но присоединил к ним и дело. Он плюнул на землю, сделал брение из плюновения и брением помазал глаза слепому, показывая чрез брение, что и Адама тело образовал из брения Он же. Одни слова, что создал Адама Я, могли показаться соблазнительными для слушателей, но когда слова подтверждаются делом, не оставалось уже повода к соблазну. Устрояет глаза из брения, употребляя тот же способ творчества, каким сотворил и Адама. Не только устроил глаза и открыл их, но одарил зрением, а это показывало, что Он вдохнул и душу в Адама. Ибо без действия души глаз никогда бы не увидел, хотя бы и был устроен. Употребил и плюновение для одарения зрением. Так как Он намерен был послать слепца на Силоам, то, чтобы не приписали чуда воде источника, но познали, что образовала глаза слепому и открыла их сила, вышедшая из уст Его, для сего плюнул на землю и из плюновения уст сделал брение. Потом, чтобы ты не подумал, что чудо зависело от земли, повелевает умыться, чтобы брение совсем отстало. Впрочем, некоторые говорят это брение совсем не отпало, но превратилось в глаза. - Повелевает слепцу пойти на Силоам частью для того, чтобы обнаружилась степень веры его и послушания, ибо он не рассуждал, что не нужно идти на Силоам или умываться, если брение и плюновение делают его вполне зрячим, но повиновался Повелевшему; частью для того, чтобы заградить уста неразумных иудеев, ибо, естественно, многие смотрели на него, когда он шел с глазами, помазанными брением, и внимательно вглядывались в него, так что не могли впоследствии говорить: это он, это не он; и, наконец, для того, чтобы, посылая его на Силоам, о Самом Себе засвидетельствовать, что Он не чужд закона и Ветхого Завета. - Для чего евангелист прибавил объяснение имени Силоам? Для того чтобы ты знал, что и тут исцелил слепца Христос и что Силоам - образ Христа. Ибо Христос есть как Камень духовный (1 Кор. 10, 4), так и Силоам духовный; и как ручей силоамский своим странным течением представлял нечто внезапное и поразительное, так и пришествие Господа, сокровенное и недоведомое ангелам, силою своею потопляет всякий грех.
Тут соседи и видевшие прежде, что он был слеп, говорили: не тот ли это, который сидел и просил милостыни? Иные говорил: это он, а иные: похож на него. Он же говорил: это я. Тогда спрашивали у него: как открылись у тебя глаза? Он сказал в ответ: Человек, называемый Иисус, сделал брение, помазал глаза мои и сказал мне: пойди на купальню Силоам и умойся. Я пошел умылся и прозрел. Соседи, пораженные необычайностью чуда, не верили. Хотя шествие его на Силоам с глазами, помазанными брением, для того и было, чтобы многие увидели его и потом не отрекались бы незнанием, однако же и теперь не верят. Евангелист не без намерения замечает, что он просил милостыни, но чтобы показать неизреченное человеколюбие Господа в том, что Он снисходил и к бедным, что Он с большим попечением врачевал и нищих, а отсюда и мы научились бы не презирать своих меньших братий. А слепец, не стыдясь прежнего убожества, не боясь народа, открыто говорит: "это я", проповедует Благодетеля и говорит: "Человек, называемый Иисус". - Называет Господа Человеком, потому что доселе еще ничего не знал о Нем, а что теперь узнал, то и исповедует. Откуда же знает, что это Иисус? Из разговора Его с учениками. Ученики спрашивали Господа о нем. Он им довольно продолжительно отвечал: "Мне нужно совершать дела Пославшего Меня; Я свет миру". Так не учил никто иной, кроме одного Иисуса, и такие речи Он употреблял часто. Отсюда-то и узнал слепец, что это Иисус. Что Он сделал брение и помазал его глаза, он знал из прикосновения и сказал. О плюновении умолчал, потому что не знал, а как не знал, то и не прибавил. Видно, человек этот был праведный.
Тогда сказали ему: где Он? Он отвечал: не знаю. Повели сего бывшего слепца к фарисеям. А была суббота, когда Иисус сделал брение и отверз ему очи. Спросили, его также и фарисеи, как он прозрел. Он сказал им: брение положил Он на мои глаза; и я умылся и вижу. Тогда некоторые из фарисеев говорили: не от Бога этот Человек, потому что не хранит субботы. Другие говорили: как может человек грешный творить такие чудеса? И была между ними распря. Так как Господь, даруя исцеление и совершая чудо, обыкновенно укрывался по Своей скромности, то слепец на вопрос о том, где Иисус, говорит "не знаю", чтобы быть совершенно верным истине. - Ведут его к фарисеям, чтобы подвергнуть его более подробному и строгому допросу. - Евангелист замечает, что "была суббота", чтобы показать злобу их, как они ловят всякий случай против Христа: обвиняют Его в нарушении субботы и тем покушаются затемнить чудо. Посему не спрашивают его, как ты прозрел, но как Он отверз тебе очи, - во всем клевеща на Господа, как Действовавшего в субботу. Заставляют самого слепого припомнить, что Он сделал брение именно в субботу. Он, отвечая уже слышавшим, не упоминает ни об имени Иисуса, ни о том, что говорил ему Господь, а только говорит: брение положил Он на мои глаза, и я умылся и вижу. Ибо, вероятно, фарисеи прежде слышали от тех, которые привели к ним слепого, и, быть может, клеветали на Господа и сказали: вот что Иисус делает в субботу. Достойна замечания смелость слепца, что он безбоязненно ведет речь с фарисеями. Его привели с тем, чтобы он, пораженный страхом, отверг действительность исцеления, а он очень ясно возглашает: Я вижу. - Из фарисеев некоторые, не все, а более дерзкие, говорили: не от Бога этот Человек. А другие говорили: как может человек грешный творить такие чудеса? Видишь ли, под влиянием чудес многие смягчаются. Вот эти люди - фарисеи, начальники, однако же вследствие сего чуда, пристыждаются и несколько защищают. "И была между ними распря". Распря эта происходила прежде в народе, ибо одни говорили, что Он обольщает народ, а другие, что Он добр (Ин. 7, 12. 43), а теперь начинается и между начальниками. И вот многие фарисеи, отделившись от прочих, защищают чудо. Однако же и по отделении говорят за Христа очень слабо и более сомнительно и двоедушно, чем твердо. Ибо слушай, что говорят: как может человек грешный творить такие чудеса? Видишь, как слабо возражают? Посмотри и на хитрость клеветников. Они не говорят, что Он не от Бога, потому что исцеляет в субботу, но что Он не хранит субботы; постоянно выставляют на вид не благодеяние, а нарушение дня. Примечай и то, что начальники на добро медлительнее, чем народ. Народ еще прежде разделился во мнениях, и не все говорили против Христа, а начальники уже после народа пришли к этому похвальному разделению. Ибо хорошо иногда бывает и разделение, как и Господь говорит: Я пришел принести на землю меч (Мф. 10, 34), то есть, без сомнения, разногласие из-за добра и благочестия.
Опять говорят слепому: ты, что скажешь о Нем, потому что Он отверз тебе очи? Он сказал: это пророк. Тогда Иудеи не поверили, что он был слеп и прозрел, доколе не призвали родителей сего прозревшего и спросили их: это ли сын ваш, о котором вы говорите, что родился слепым? Как же он теперь видит? Кто были спрашивающие: ты, что скажешь о Нем? Это были из числа благоразумных. Ибо они говорили: как может грешник творить такие дела? Чтобы не показаться напрасными защитниками, они приводят во свидетельство самого получившего благодеяние, как испытавшего на себе силу Его, дабы заградить уста клеветников. Смотри, как благоразумно спрашивают. Не сказали, ты, что скажешь о Нем, потому что Он сделал брение, потому что Он не сохранил субботы, но напоминают о чуде, "потому что Он открыл тебе глаза", как бы подстрекая исцеленного сказать о Христе сущую правду. Напоминают ему и побуждают его: потому что Он открыл тебе глаза. Он, говорят, облагодетельствовал тебя. Посему ты должен проповедовать о Нем. Слепой теперь и исповедал, что мог, именно: что Он не грешник, но от Бога, это - Пророк, хотя иные и говорят, что Он не от Бога, потому что не хранит субботы. - Христос одним перстом совершил помазание брением, и Его считают нарушителем субботы. Сами же они всею рукою отвязывают животных для того, чтобы напоить их, и считают себя благочестивыми. - Жестокосердые и упорные призывают родителей его с целью поставить их в затруднение и чрез то принудить их отвергнуть прежнюю слепоту сына. Так как они не могли заградить благонамеренные уста, то застращивают родителей, в надежде уничтожить чудо. Итак, ставят их на средине и делают допрос с яростью и еще с большею злобою. Не говорят: это ли сын ваш, бывший некогда слепым, но "о котором вы говорите", как бы так говоря: которого вы сделали слепым и молву об этом распространили всюду, совершенно вымышлено и ложно. Но, о злочестивые фарисеи! Какой отец позволит себе лгать так о своем детище? С двух сторон стесняют их и принуждают отказаться от сына, с одной стороны, - выражением "о котором вы говорите", с другой, - вопросом "как он теперь видит?" Видишь ли? ложным будто бы показанием родителей о том, что сын их прежде был слеп, они унижают это чудо, - что он впоследствии стал зрячим. Говорят: ложно или то, что он видит теперь, или то, что он был слеп. Но, что он зряч, это истинно: следовательно, вы ложно разгласили, что он прежде был слеп.
Родители его сказали им в ответ: мы знаем, что это сын наш и что он родился слепым; а как теперь видит, не знаем, или кто отверз ему очи, мы не знаем; сам в совершенных летах, самого спросите: пусть сам о себе скажет. Так отвечали родители его, потому что боялись Иудеев; ибо Иудеи сговорились уже, чтобы, кто признает Его за Христа, того отлучат от синагоги. Посему-то родители его и сказали: он в совершенных летах; самого спросите. Фарисеи родителям слепого предложили три вопроса: 1) сын ли это их? 2) слепым ли он родился? и 3) как он стал зрячим? На первые два вопроса они отвечают утвердительно, что это сын их и он был слеп, а о способе исцеления не отвечают за незнанием. Так случилось, без сомнения, для того, чтобы истина была признана тверже, чтобы ее засвидетельствовал сам получивший благодеяние и потому свидетель достовернейший, как и родители его говорят: сам в совершенных летах, он не дитя или недоросль, чтобы не понимал, как исцелился. Так отвечали родители его потому, что боялись фарисеев. Они были нетверды и малодушнее сына своего. А он становился неустрашимым свидетелем истины; он стал хорошо видеть и мысленными очами.
Итак, вторично призвали человека, который был слеп, и сказали ему: воздай славу Богу; мы знаем, что Человек Тот грешник. Он сказал им в ответ: грешник ли Он, не знаю; одно знаю, что я был слеп, а теперь вижу. Снова спросили его: что сделал Он с тобою? Как отверз твои очи? Отвечал им: я уже сказал вам, и вы не слушали; что еще хотите слышать? или и вы хотите сделаться Его учениками? Они же укорили его и сказали: ты ученик Его, а мы Моисеевы ученики. Мы знаем, что с Моисеем говорил Бог; Сего же не знаем, откуда Он. Как родители настаивали на том, что нужно спрашивать сына их, так и делают высокомерные. Они приводят его, но не за тем, чтобы спрашивать, а чтобы внушить ему обвинение на Исцелителя. Ибо внушение "воздай славу Богу" - значит исповедуй, что Иисус ничего для тебя не сделал, и в том, чтобы не приписывать ничего доброго Иисусу, поставляют славу Божию! Мы, говорят, знаем, что Он грешник. Почему же вы не обличали Его, когда Он вызвал вас на это, говоря: кто из вас обличит Меня во грехе (Ин. 8, 46)? Слепец говорит: грешник ли Он, я не знаю, и теперь этого не испытываю, ни утверждаю. Но весьма ясно знаю то, что Он совершил надо мною чудо. Итак, пусть это дело будет рассмотрено само по себе и даст о Нем понятие. Потом, когда снова спрашивали его, что Он сделал с тобою, поставляя в вину Спасителю, что Он помазание брением совершил в субботу, человек этот понял, что они спрашивают не для разузнания, а для обвинения, и ответил им с укоризною: не хочу я более говорить с вами, потому что много раз я сказывал, и вы не послушали. Потом, что особенно могло уязвить их, прибавляет: неужели и вы хотите сделаться Его учениками? Очевидно, сам он желает быть учеником Его. Шутя же и смеясь над ними, говорит это спокойно; а это показывает душу смелую и неустрашимую, и не боящуюся их бешенства. На обиду его они говорят: ты ученик Его, а мы ученики Моисеевы. И здесь явно лгут. Ибо если бы были учениками Моисеевыми, то были бы и Христовыми, как и Сам Он говорит им: если бы вы верили Моисею, то верили бы и Мне (Ин. 5, 46). Не сказали: мы слышали, но: мы "знаем", что с Моисеем говорил Бог, хотя об этом им передали предки. О том, что приняли по слуху, говорят, мы верно знаем, а Того, Чьи чудеса видели своими глазами и Чье учение Божественное и небесное слышали сами, называют обманщиком (Ин. 7, 12). Видишь ли, до какого безумия довела их злоба.
Человек прозревший сказал им в ответ: это и удивительно, что вы не знаете, откуда Он, а Он отверз мне очи. Но мы знаем, что грешников Бог не слушает; но кто чтит Бога и творит волю Его, того слушает. От века не слышано, чтобы кто отверз очи слепорожденному. Если бы Он не был от Бога, не мог бы творить ничего. Вы, говорит, иудеи, отвергаете моего Исцелителя потому, что будто бы не знаете, откуда Он. А я говорю, что Он тем более достоин удивления, что, не будучи из числа знатных между вами и славных людей, может совершать такие дела, которые совершенно ясно свидетельствуют, что Он владеет какою-то высшею силою и не нуждается ни в какой помощи человеческой. - Потом, так как прежде некоторые из них же говорили: как может человек грешный творить такие чудеса, то и он берется за это осуждение их и напоминает им собственные их слова. Мы, говорит, все знаем, что Бог не слушает грешников, а слушает того, кто почитает Его и исполняет волю Его. Примечай отсюда, как он не только отстраняет грехи от Господа, но и выставляет Его великим угодником Божиим и делающим все по Его воле, когда говорит: "если кто чтит Бога и творит волю Его". Далее, зная, что они хотят затемнить чудо, он с полным разумением проповедует о благодеянии. Если бы Он не был от Бога, то не совершил бы такого чуда, какого от века никто не совершал. Если, может быть, и открывались глаза слепых, но не от рождения испорченные, а от какой-нибудь болезни. Но совершившееся ныне - неслыханное дело. Итак, очевидно, совершивший такое чудо - более чем человек. - Некоторые вдаются в холодное и утонченное совопросничество. Как, говорят, сказано, что Бог не слушает грешников? Он Человеколюбец. Что же, говорят, значат здесь слова: Бог не слушает грешников? На такой вопрос не следовало бы и отвечать. Однако же нужно сказать, что словами этими - Бог не слушает грешников - выражается та мысль, что Бог грешникам не дает силы творить чудеса. Ибо Дух Божий не станет обитать в теле, обложенном грехами. Тех же, которые искренно и от сердца просят себе прощения грехов, Бог выслушивает не как грешников, а как кающихся. Ибо вместе с тем, как они просят себе прощения, они перешли уже из ряда грешников в ряд кающихся. Посему справедливо сказано, что Бог не слушает грешников. Он не дает грешникам и благодати творить чудеса. Ибо если бы они и стали когда-нибудь просить о чем-либо подобном, то, как Он даст просимое тем, которых ненавидит за то уже, что они присвояют себе вовсе им неприличное? А если Он слушает просящих прощения, то слушает не как грешников, а как кающихся. - Примечай. Сказав: "если кто чтит Бога", прибавил: "и творит волю Его". Ибо многие чтут Бога, а воли Божией не исполняют. А должно быть вместе то и другое: и богопочтение, и исполнение воли Божией, иначе, вера и дела, или, как выразился апостол Павел, вера и добрая совесть (1 Тим. 1, 5), короче сказать; созерцание и деятельность. Ибо вера истинно жива тогда, когда при ней есть и богоугодные дела, от которых бывает добрая совесть, подобно как от худых дел порочная совесть. И опять, дела тогда живы, когда при них есть и вера, а в раздельности друг от друга они мертвы, как сказано: вера без дел мертва (Иак. 2, 26), и дела без веры. Примечай, пожалуй, и то, какую смелость дает истина нищему, нисколько не замечательному человеку, и он обличает великих и славных между иудеями. Так велика сила истины, тогда как ложь весьма робка и несмела.
Сказали ему в ответ: во грехах ты весь родился, и ты ли нас учишь? И выгнали его вон. Иисус, услышав, что выгнали его вон, и нашед его, сказал ему: ты веруешь ли в Сына Божия? Он отвечал и сказал: а кто он, Господи, чтобы мне веровать в Него? Иисус сказал ему: и видел ты Его, и Он говорил с тобою. Он же сказал: верую, Господи! И поклонился Ему. Доколе надеялись, что человек этот скажет в угоду им, его призывали и спрашивали, и притом не однажды. Но когда из ответов узнали, что он мыслит неодинаково с ними, а расположен к истине, унижают его, как рожденного во грехах. Совершенно неразумно поносят его слепотою и думают, что он, как весьма грешный и прежде рождения, осужден был на рождение слепым, что неосновательно. - Как сыны лжи, выгоняют его, исповедника истины, вон из храма. Но это послужило ему во благо. Из храма его выгнали, а Господь храма тотчас нашел его. Обесчестили его за мнение в пользу Христа, а он удостоился познать Сына Божия. Иисус, сказано, нашел его, подобно подвигоположнику, который принимает борца, сильно изнемогшего и увенчанного. И что говорит? Веруешь ли ты в Сына Божия? Для чего об этом спрашивает, когда он столько спорил с иудеями, столько говорил за Него? Не по незнанию так делает, но по желанию научить слепца познанию о Самом Себе. Прежде он совершенно не видел Его, не видел и после исцеления его, потому что иудеи, эти злейшие псы, таскали его туда и сюда. Теперь Он спрашивает его для того, чтобы на вопрос его о том, кто есть Сын Божий, весьма кстати указать на Самого Себя. Вместе с сим показывает ему и то, что Он высоко ценит веру его, говоря как бы так: столько народа оскорбило Меня, но Я нисколько не вменяю им этого. Я об одном забочусь - о вере. Господи, кто это Сын Божий? - с любовью спрашивает он. Иисус отвечает: Он Тот, Которого ты видел и Который говорит с тобою. Не сказал: Это - Я исцеливший тебя, сказавший тебе: поди, умойся; но говорит сначала прикровенно и неясно: и видел ты Его, а потом и яснее: и Он говорит с тобою. Господь, кажется, с намерением сказал: "видел ты Его", с тем, именно, чтобы напомнить ему об исцелении и о том, что он от Него получил способность видеть. И он тотчас верует и на деле обнаруживает веру горячую и истинную, поклоняется и делом подтверждает слово, что прославляет Его как Бога потому что законом поведено поклоняться одному только Богу (Втор. 6, 13). - Примечай, пожалуй, что чудо это совершилось и в духовном смысле. Слеп был и вообще всякий человек от рождения, то есть от подчинения рождению, с которым соединено тление, ибо с тех пор, как мы осуждены на смерть и на размножение чрез страстное рождение, оттоле над нашими мысленными глазами распростерлось как бы какое густое облако, и, может быть, та кожаная одежда, о которой упоминает Священное Писание (Быт. 3, 21). Слеп был, в частности, народ языческий. И он был слеп от рождения. Например, эллины оттого, что обоготворили рождаемое и тленное, стали слепы, по сказанному: "Омрачилось несмысленное их сердце" (Рим. 1, 21). Так и мудрецы (маги) персидские жизнь свою проводили в толках о рождении и днях рождения. - Сего слепца, то есть вообще всякого человека, или, в частности, язычников, Иисус "увидел". Как слепец не мог увидеть Творца, то Он, по благоутробию милости, Сам посетил нас, Восток свыше (Лк. 1, 78). Как же увидел? "Проходя", то есть не на небе будучи, и, по словам пророка, преклонившись с неба и призрев на всех сынов человеческих (Пс. 13, 2; 2, 3), но явившись на земле. И в ином смысле: "проходя" увидел язычников, то есть пришел не к ним преимущественно. Ибо Он пришел к погибшим овцам дома Израилева (Мф. 15, 24), а потом, как бы мимоходом, взглянул и на язычников, сидящих во тьме совершенного незнания. - Как врачует слепоту? Плюнув на землю и сделав брение. Ибо кто поверит, что Слово низошло во святую Деву как капля, каплющая на землю, тот помажет себе мысленные глаза брением из плюновения и земли, то есть единым Христом, состоящим из Божества, которого знаком (символом) служит капля и плюновение, и Человечества, знаком которого служит земля, из которой тело Господа. Остановится ли врачевание на вере? Нет; должно идти и на Силоам, источник крещения, и креститься в Посланного, то есть Христа. Ибо все мы, которые духовно крестились, во Христа крестились. А кто крестится, тот после сего подвергнется и искушениям. Может быть, за исцелившего его Христа поведут его пред царей и правителей (Лк. 21, 12). Посему нужно быть твердым и непреклонно стоять в исповедании; не отрекаться из страха, но, если понадобится, стать и отлученным, и изгнанным из синагоги, по сказанному: будете ненавидимы всеми за имя Мое, и изгонят вас из синагог (Мф. 24, 9; Ин. 16, 2). Если люди, враждующие против истины, и выгонят исповедника ее, и удалят от святого и драгоценного для них, то есть от богатства и славы, то найдет его Иисус, и, когда врагами будет обесчещен, тогда от Христа будет особенно почтен познанием и основательнейшею верою. Ибо тогда наиболее будет поклоняться Христу как Человеку видимому и как истинному Сыну Божию. Ибо не иной Сын Божий и иной Сын Марии, как нечестиво хулил Несторий, но Один и Тот же Сын Божий и Человеческий. Смотри. Когда бывший некогда слепым спросил: кто Сын Божий, чтобы мне веровать в Него, тогда Господь отвечал: Он есть Тот, Которого ты видел, и Который говорит с тобою. Кто же говорил, как не Родившийся от Марии? А Он же и Сын Божий, но не иной и иной. Почему и святая Мария поистине Богородица. Ибо Она родила Сына Божия, ставшего плотию, нераздельного и в двух естествах Единого, Который есть Христос Господь.
И сказал Иисус: на суд пришел Я в мир сей, чтобы невидящие видели, а видящие стали слепы. Услышавши это, некоторые из фарисеев, бывших с Ним, сказали Ему: неужели и мы слепы? Иисус сказал им: если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас. Господь видел, что фарисеи из чуда извлекли для себя более вреда, чем пользы, и чрез это стали достойны большего осуждения, а потому говорит: как кажется и как выходит на деле, Я пришел на суд, то есть для большего наказания, чтобы невидящие видели и видящие, каковы фарисеи, стали слепы душевными глазами. Ибо вот невидящий от рождения видит и душою, и телом, а считающие себя видящими стали слепы умом. Здесь Он говорит о зоркости и слепоте двоякого рода. Фарисеи, всегда хватавшиеся за чувственное, подумали, что Он говорит о слепоте чувственной, и сказали: неужели и мы слепы? Они стыдились одной только этой слепоты телесной. А Господь хотел показать им, что лучше быть слепыми по телу, чем неверующими, и сказал: если бы вы были слепы, то не имели бы греха. Ибо если бы вы по необходимости, от природы, были слепы, вам могло бы быть дано прощение в неверии, которым вы заражены. Но ныне вы говорите, что вы видите и, однако же, быв самовидцами чуда над слепым, еще остаетесь в неверии, а потому и недостойны прощения. Ибо грех ваш остается неизгладимым, и вы тем более будете наказаны, что не приходите к вере при очевидных чудесах. Слова сии, - если бы вы были слепы, то не имели бы греха, - можно и так понимать. Вы спрашиваете о телесной слепоте, которой одной и стыдитесь. А Я говорю о душевном вашем ослеплении, что если бы вы были слепы, то есть несведущи в Писании, то не имели бы на себе столь тяжкого греха, ибо грешили бы по незнанию. А теперь вы говорите, что вы видите, и выдаете сами себя за разумных и опытных в законе, посему вы сами себя осуждаете и имеете на себе грех больший, потому что грешите сознательно.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава десятая

Истинно, истинно говорю вам: кто не дверью входит во двор овчий, но перелазит инде, тот вор и разбойник; а входящий дверью есть пастырь овцам; ему придверник отворяет, и овцы слушаются голоса его, и он зовет своих овец по имени и выводит их; и когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его; за чужим же не идут, но бегут от него, потому что не знают чужого голоса. Господь словами, что вы истинно слепы по душе чрез недуг неверия, упрекнул фарисеев за неверие. Чтобы они не могли сказать, что мы отвращаемся Тебя не по слепоте нашей, а во избежание обмана, Он ведет о сем продолжительную речь. Какую именно? Он выставляет признаки как истинного пастыря, так и волка - губителя, и таким образом показывает о Самом Себе, что Он добр, ссылаясь во свидетельство на дела. - Сначала Он излагает отличительные свойства губителя. Он, говорит, не входит дверью, то есть Писаниями, ибо он не свидетельствуется ни Писаниями, ни пророками. Писания поистине суть дверь; ибо мы чрез них приближаемся к Богу. Они не позволяют входить волкам, ибо отлучают еретиков, поставляя нас в безопасности и сообщая нам знание обо всем, о чем пожелаем. Итак, вор - тот, кто не входит чрез Писания во двор овчий, чтобы заботиться об овцах, но восходит инде, то есть сам себе прокладывает дорогу иную и необычайную, как, например, Февда и Иуда. Они пред пришествием Христовым обманули народ, погубили его и сами погибли (Деян. 5, 36. 37). Таков будет и скверный антихрист. Ибо у них свидетельство не из Писаний. Намекает и на книжников, которые не выполняли ни одного слова из заповедей закона, а учили заповедям человеческим и преданиям. Прилично сказал: восходит. Это идет к вору, который перепрыгивает чрез ограду и делает все с опасностью. Это - признаки разбойника. - Вот и признаки пастыря. Пастырь входит чрез Писания, и придверник отворяет Ему. Под придверником разумей, пожалуй, и Моисея, ибо ему вверены были слова Божии. Моисей отворил дверь Господу, без сомнения, тем, что говорил о Нем. Сам Господь сказал: если бы вы верили Моисею, то поверили бы и Мне (Ин. 5, 46). Или придверник есть Дух Святый. Так как Писания, понимаемые при озарении от Духа Святаго, указывают нам Христа, то справедливо - Дух Снятый придверник. Им, как Духом премудрости и знания, отворяются Писания, чрез которые Господь входит в попечение о нас и чрез которые Он оказывается Пастырем. И овцы слушаются голоса Пастыря. - Фарисеи часто называли Господа обманщиком и доказывали это своим собственным неверием, говоря: неужели кто-нибудь из начальников уверовал в Него (Ин. 7, 48)? Посему Господь показывает, что не Его нужно считать губителем за то, что они не веруют, а их нужно исключить из числа овец. Я, говорит, вхожу дверью. Очевидно, Я поистине Пастырь. Вы не последовали за Мною и тем показали о себе, что вы не овцы. Откуда же выводит Своих овец? Из среды неверных, как, например, извел из среды иудеев слепца, который и услышал Его, и узнал Его. - И идет перед овцами, хотя у телесных пастухов бывает наоборот, ибо они ходят позади овец. Сим показывает, что Он всех приведет к истине. И учеников, как овец, посылает в средину волков (Мф. 10, 16). Так, подлинно, пастырское служение Христа необычайно. За чужим не пойдут, потому что не знают чужого голоса. И здесь, без сомнения, намекает на Февду и Иуду, за которыми овцы не последовали, ибо немногие были обольщены, да и те, по смерти их, отстали. А за Христом и при жизни, и в особенности после смерти, ходил весь мир (Ин. 12, 19). - Намекает и на антихриста, ибо и он немногих обольстит, а после своей погибели не будет иметь последователей. Слова: "не идут" показывают то, что по смерти обманщиков никто не будет внимать или следовать. Итак, Писания суть дверь. Чрез эту дверь Господь выводит овец на пастбище. Какое же пастбище? Будущее наслаждение и успокоение, в которое Господь вводит нас. Если в иных местах Он и Самого Себя называет дверью, сему не нужно дивиться. Ибо, когда Он хочет изобразить Свое попечение о нас, Он называет Самого Себя пастырем, а когда хочет показать, что Он приводит к Отцу, тогда называет Самого Себя дверью, подобно тому, как Он же в разных смыслах есть и Овца, и Пастырь. Еще под дверью разумеются слова божественных Писаний; а Господь Сам есть и называется Слово; следовательно, может быть назван и Дверью.
Сию притчу сказал им Иисус. Но они не поняли, что такое Он говорил им. Итак, опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам. Все, сколько их ни приходило предо Мною, суть воры и разбойники; но овцы не послушали их. Иисус сказал им в этих словах притчу, или сравнение, и употребил неясную речь для того, чтобы сделать их более внимательными. Когда же достиг этого, то разрешает неясность и говорит: Я - Дверь. "Все, сколько их ни приходило". Сие сказал не о пророках, как безумствуют манихеи. Они пользуются сим изречением для доказательства того, что Ветхий Завет не от Бога, и пророки не были посылаемы Богом. Вот, говорят, Господь сказал, что все, сколько ни приходило, суть воры и разбойники. Но Он сказал это не о пророках, а о Февде и Иуде, и прочих возмутителях. А что сказал о них, это видно из того, что прибавил: "овцы не послушали их". Ибо овцы не послушали этих возмутителей, а пророков послушали, и, сколько ни уверовало во Христа, все чрез них уверовали. И иначе: "овцы не послушали их". Сказал это в похвалу. Но нигде не видно, чтобы Он хвалил тех, которые не слушали пророков, напротив, Он сильно осуждает и обличает их. Потом, обрати внимание на точность выражения: сколько "ни приходило", а не говорит: сколько "ни (было) послано". Ибо пророки приходили потому, что были посланы, а лжепророки, как и вышесказанные мятежники, приступали к развращению обольщаемых тогда, как никто их не посылал. Так и Бог говорит: Я не посылал их, они бежали (Иер. 23, 21).
Я есмь дверь: кто войдет Мною, тот спасется, и войдет, и выйдет, и пажить найдет. Кто Мною, дверью, войдет и приведется к Отцу, и станет Его овцою, тот спасется, и не только спасется, но и получит великую неустрашимость, как и Господь, и Владыка. Ибо это обозначает словами: "и войдет, и выйдет". Так и апостолы смело входили и выходили пред повелителей, и выходили радостными и непобедимыми (Деян. 5, 41). "И найдет пастбище", то есть обильную пищу. И иначе: так как наш человек двойствен, по выражению апостола Павла, внутренний и внешний (Рим. 7, 22; 2 Кор. 4, 16), то можно сказать, что входит тот, кто заботится о внутреннем человеке, и тот опять выходит, кто члены, которые на земле, и дела плотские умерщвляет во Христе (Рим. 8, 13). Такой найдет пастбище и в будущем веке, по сказанному: Господь пасет меня, и ни в чем не будет у меня недостатка (Пс. 22, 1).
Вор приходит только для того, чтобы украсть, убить и погубить; Я пришел для того, чтоб имели жизнь и имели с избытком. Я семь пастырь добрый: пастырь добрый полагает жизнь свою за овец; а наемник не пастырь, которому овцы не свои, видит приходящего волка и оставляет овец и бежит; и волк расхищает овец и разгоняет их. А наемник бежит, потому что наемник, и не радит об овцах. Так как приставшие к Февде и Иуде, и прочим отступникам были убиты и погибли, то прибавил: вор приходит только для того, чтобы украсть, убить и погубить, называя ворами их и подобных им. А Я, говорит, пришел для того, чтобы имели жизнь. Они убивали и погубляли своих последователей, а Я пришел, чтобы жили и имели нечто большее, именно: причастие Святаго Духа, под чем нужно разуметь и Царство Небесное. Итак, во Христе все имеют жизнь, ибо все воскреснут и будут жить; а праведники получат и нечто большее, именно: Царство Небесное. Потом ведет речь и о страданиях и говорит: Я жизнь (душу) Мою полагаю за овец, - выражая сим, что Он идет на страдания не по принуждению, а добровольно. Словом "полагаю" показывает, что никто ее не отнимет у Меня, а Я Сам отдаю ее. Намекает и на мятежников, не раз упомянутых. Они, говорит, не положили жизни за овец, но оставили своих последователей, ибо были наемники. А Сам Господь поступил наоборот. Когда взяли Его, Он сказал: если Меня ищете, то оставьте сих, пусть идут, чтобы исполнилось слово, что никто из них не погиб (Ин. 18, 8; 17, 12) и притом тогда, когда иудеи пришли на Него хуже, чем волки на овец. Ибо пришли, сказано, с мечами и кольями, чтобы взять Его (Лк. 22, 52). Под волком здесь можно разуметь и мысленного врага, которого Писание называет и львом (1 Пет. 5, 8), и скорпионом (Лк. 10, 19), и змием (Быт. 3, 1; Пс. 90, 13). Говорится, что он "похищает" овцу, когда пожирает кого-нибудь чрез худое дело; "разгоняет" когда посредством злых помыслов смущает душу. Справедливо можно назвать его и вором, который "обкрадывает" чрез лукавые помыслы, "убивает" чрез соглашение с ними, "погубляет" чрез дело. Иногда приражается к кому-нибудь помысл злобный, это будет воровство. Если человек согласится с лукавым внушением, тогда, можно сказать, диавол убивает его. Когда же человек на деле совершит зло, тогда он погибает. Может быть, и это значат слова: вор приходит только для того, чтоб украсть, убить и погубить. - Господь делает совсем иначе, чем этот вор. Он дает божественную жизнь, освещает и помыслы наши добрыми внушениями, и тела добрыми делами; дает и нечто преизбыточествующее, именно то, что мы можем приносить и другим пользу посредством дара учительского, а также и Царство Небесное, как бы придавая нам некоторую лишнюю награду. Он подлинно Добрый Пастырь, а не наемник, каковы начальники иудейские, которые не заботятся о народе, а имеют в виду только то, чтобы получить с него плату. Ибо они искали не пользы народу, а себе прибыли от народа.
Я семь Пастырь добрый; и знаю Моих, и Мои знают Меня. Как Отец знает Меня, так и Я знаю Отца; и жизнь Мою полагаю за овец. Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привесть, и они услышат голос Мой: и будет одно стадо, и один Пастырь. И отсюда ты можешь узнать различие между пастырем и наемником. Наемник не знает овец, что происходит оттого, что он не надзирает за ними постоянно. Ибо если бы он постоянно смотрел, то знал бы их. А пастырь, каков Господь, знает своих овец, потому и печется об них, и они опять знают Его, потому что пользуются Его надзором и по привычке узнают своего Покровителя. Смотри. Прежде Он узнает нас, а потом уже мы Его. И не иначе можно познать Бога, как быв познанными от Него (1 Кор. 13, 12). Ибо Он прежде усвоился нам плотию, став Человеком, потом уже мы усвоились Ему, получив дар обожения. Желая показать, что неуверовавшие недостойны быть познанными от Бога и не суть овцы Его, Он сказал: Я знаю Моих, и Мои знают Меня, как написано: познал Господь Своих (2 Тим. 2, 19). Чтобы кто-нибудь не подумал, что Он узнавал, как человек. Он присовокупил: как Отец знает Меня, и Я знаю Отца, то есть: Я так верно знаю Его, как Сам Себя. Часто повторяет: "Я жизнь Мою полагаю за овец" для того, чтобы показать, что Он не обманщик. Ибо выражения: "Я Свет, Я Жизнь" для немысленных казались надменными, Но слова: "Я хочу умереть" не заключают никакого самохваления, а, напротив, выражают великое попечение, так как Он хочет предать Себя за людей, которые бросали в Него камнями. - "Есть у меня и другие овцы". Это говорит об язычниках. Они не того двора, который под законом. Ибо язычники не ограждаются законом. "И тех надлежит Мне привесть". Ибо и эти в рассеянии, и те не имеют пастырей. И благоразумные, и способнейшие к вере из иудеев были без пастырей, следовательно, тем более, язычники. Мне "надлежит" собрать и язычников, и иудеев. Слово "надлежит" здесь означает не принуждение, а то, что непременно последует. "И будет одно стадо, и один Пастырь". Во Христе Иисусе нет ни иудея, ни язычника (Гал. 3, 28), и никакого различия. Ибо у всех один образ, одна печать крещения, один Пастырь, Слово Божие и Бог. Пусть устыдятся манихеи, отвергающие Ветхий Завет, и услышат, что одно стадо и один Пастырь; ибо Один и Тот же Бог Ветхого и Нового Завета.
Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее. Никто не отнимает ее у Меня, но Я Сам отдаю ее; имею власть отдать ее и власть имею опять принять ее. Сию заповедь получил Я от Отца Моего. От этих слов опять произошла между Иудеями распря. Многие из них говорили: Он одержим бесом и безумствует; что слушаете Его? Другие говорили: это слова не бесноватого; может ли бес отверзать очи слепым? Так как Его называли чуждым Отцу, обманщиком и губителем, а не Спасителем душ, то настоящими словами Он объявляет: Я не губитель ваш, а готов за вас все претерпеть, если уже не по другому чему, то потому, что Бог возлюбил вас столько, что и Меня Он любит за то, что Я умираю за вас. Как же Я буду обманывать вас, когда знаю, что вас Бог любит? Напротив, не лучше ли решусь умереть за вас, если не для иного чего, то для того, чтобы Отец Мой за это еще более возлюбил Меня? Говорит это так уничижение из снисхождения, потому что слушатели не принимали, когда Он говорил о Себе возвышенно. Придавать другой смысл этому изречению было бы нелепо. Ибо, неужели Отец прежде не любил Его, а начал любить только теперь, и причиной сему стала смерть Его за нас? Нет; а, как я сказал уже, Он выразился таким образом по снисхождению. Иной может сказать и следующее. Любовь к нам Бога и Отца была известна. А Бог и Отец увидел, что и Сын Его явил к нам такую же доброту, ибо восхотел и умереть за нас, и в точности сохраняет свойства благости Отчей, Посему Отец по справедливости возлюбил Сына, возлюбил не в качестве дара Сыну и как бы награды за Его смерть за нас, но потому, что увидел в Сыне сродство Существа с Самим Собою, и потому любить Сына был побуждаем как бы непреодолимым законом природы. Ибо еще ли не дело великой любви к нам явил Сын, когда принял за нас поносную смерть, и не только смерть, но и опять принял жизнь, чтобы умертвить смерть и чрез Воскресение Свое нас соделать бессмертными? Итак, когда говорит, что Отец любит Меня за то, что Я умираю за вас, то сим выражает, что Отец как бы веселится и радуется тому, что Сын похож на Него и имеет к людям такую же любовь, какую и Он. - "Жизни Моей никто не отнимет у Меня". Говорит это для тех, которые намеревались убить Его. Вы, говорит, жаждете Моей крови; но знайте твердо, что без Моей воли никто не может пролить ее. Чтобы кто-нибудь не подумал, что Он умирает, как раб и слуга, по приказанию другого и вследствие подчинения сему, то говорит: Я Сам властен в Моей смерти, как Владыка смерти. Я имею власть отдать жизнь Мою. Хотя каждый из вас имеет власть отдать жизнь свою, ибо всякому желающему можно умертвить самого себя, но Господь говорит не об этом способе смерти, а о том, что без Его воли никто не мог бы сделать этого. У людей так не бывает. Ибо и без нашей воли другие могут умертвить нас. А Христос без Своей воли никогда не пострадал бы. Посему, подчиняясь смерти только по собственному изволению, Он имеет и большее право - опять принять жизнь. - Сию заповедь "умереть за мир" Я получил от Отца. Я, говорит, не противник Богу, и притом до такой степени, что эта самая смерть заповедана Мне Отцом. Прежде сказал Он о себе высокое: Я имею власть принять жизнь Мою, что показывает в Нем Владыку смерти и Начальника жизни. Теперь присовокупляет смиренное: заповедь сию Я получил от Отца Моего. Так дивно Он соединяет то и другое, чтобы не почли Его меньшим Отца и рабом Его, чтобы почли не противником Богу, но равносильным Ему и единовольным. Такая речь Его действительно послужила на пользу многим из слушателей. Между ними произошло разделение. Одни, для которых эти слова Его казались загадочными, думали, что Он без разумения. Другие, понимая несколько, говорили: это слова не бесноватого. Так как Господь словами не мог заградить им уста (ибо и благоразумные ни сами не поняли вполне слов Его, ни убедили бы своих противников), то пытаются защитить Христа делами и говорят, что это слова не бесноватого. Откуда же это видно? Из дел. Неужели бес может открывать глаза слепым? А если дело это божеское, таковы же непременно и слова. Почему же Христос ничего не отвечал тем, которые говорили, что Он беснуется? Потому, что и противники их и защитники Его не могли заставить их молчать и быть для них более достоверными. Так как они разделились и восстали друг против друга, то к чему еще было и Ему противоречить хульникам, когда притом Он нисколько не будет иметь от них доверия?
Настал же тогда в Иерусалиме праздник обновления, и была зима. И ходил Иисус в храме, в притворе Соломоновом. Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении? Если Ты Христос, скажи нам прямо. Иисус отвечал им: Я сказал вам, и не верите: дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне. Но вы не верите, ибо вы не из овец Моих, как Я сказал вам. Какое обновление было в Иерусалиме? Одни говорят, что обновление праздновали в тот день, в который был устроен храм Соломонов. Другие же говорят не так, но что евангелист разумеет здесь обновление храма, созданного после возвращения из плена. Праздник этот был светлый и многолюдный. Так как город, после продолжительного плена, получил в храме как бы собственное украшение, то день обновления храма считали днем радости. На этот праздник прибыл и Иисус. Теперь Он уже часто ходил в Иудее, потому что страдания были при дверях (близко). - Была зима, и после этой зимы в первый весенний месяц Господь пострадал. Посему и евангелист заметил это время, с целью показать, что время страдания было близко, и потому Господь прибыл в Иерусалим. Иудеи окружили Его и, по-видимому, от некоторого усердия к Нему и желания узнать истину, просят сказать им: Христос ли Он; но на самом деле вопрос их был праздный и злонамеренный. Ибо тогда как дела Его доказывают, что Он - Христос, они для убеждения требуют слов. Это скорее свойственно шалунам и насмешникам. Впрочем, вопрос их, полный неблагодарности и притворства, обнаруживает их развращение. Говорят: скажи нам "прямо". Между тем Он много раз говорил прямо, когда приходил на праздники, и ничего не говорил тайно, называл Самого Себя Сыном Божиим и Светом, и Путем, и Дверью и ссылался на свидетельство Моисея. Посему, уличая их в том, что они спрашивают со злым намерением, Господь отвечает им: Я многократно говорил вам, и вы не верите. - И иначе: что притворяетесь, будто послушаетесь одного простого слова? Вы не принимаете дел, которые творю Я не как противник Богу, но во имя Отца Моего. Как же вы поверите одному простому слову? Ибо несомненно, что дела гораздо убедительнее, чем слова. Это высказывали и умереннейшие из них: не может человек грешный творить такие чудеса (Ин. 9, 16). - Вы, говорит, не веруете Мне потому, что вы не из Моих овец. Я, как добрый пастырь, со Своей стороны исполнил все, что Мне должно было сделать; если же вы не следуете за Мною, то не Я недостоин звания пастыря, но вы недостойны звания овец. - Доколе стоит зима, то есть настоящая жизнь, которая всегда имеет смущения от духов злобы, старайся и ты праздновать обновление своего духовного храма, постоянно обновляясь и полагая восхождения в сердце своем (Пс. 23, 6). Тогда придет к тебе Иисус и поможет совершить праздник обновления сего, в притворе Соломоновом, охраняя тебя Своим покровом и подавая тебе мир от страстей. Ибо Он Сам будет Соломоном, что значит "мирный". Итак, кто, по выражению пророка (Пс. 90, 1), водворяется в крове Христа, Мирного, с тем Сам Христос празднует обновление души его, доколе продолжается зима, то есть настоящая жизнь. Ибо будущий век подобен весне; тогда все оживет и получит новое бытие; тогда никто не может обновить душу; все такие дела окончатся с настоящим веком.
Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною. И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего. Я и Отец - одно. Сказав им, что они не из овец Его, теперь склоняет их сделаться овцами Его. Для сего и прибавляет: овцы Мои слушают гласа Моего, и они идут за Мною. Потом, подстрекая их, сказывает и то, что получат идущие за Ним. Я, говорит, даю им жизнь вечную, и они не погибнут вовек и прочее. Конечно, такими словами Он возбуждает их и внушает им ревность и желание следовать за Ним, коль скоро Он подает такие дары. - Почему, говорит, они не погибнут? Потому, что никто не может похитить их из руки Моей; ибо Отец Мой, Который дал Мне их, больше всех, и из руки Его никто не может похитить их, а потому и из Моей руки. Ибо Моя и Отчая рука - одна, Я и Отец одно, то есть по власти и силе. "Рукою" называет власть и силу. Итак, Я и Отец одно по Естеству и по Существу, и по власти. Так поняли и иудеи, что Он сими словами объявляет Себя Единосущным Богу, и за то, что Он делает Себя Сыном Божиим, схватили каменья, чтобы побить Его. - Но спросит иной: как Господь сказал, что никто не похитит их из руки Отца Моего, тогда как мы видим, что многие погибают? На это можно ответить, что похитить из руки Отца никто не может, а обольстить могут многие. Ибо насильно и самовластно никто не может отвлечь их от Отца, Бога; а по обольщению мы каждый день запинаемся. Как же говорит: "овцы Мои пойдут за Мною, и они не погибнут"? А между тем мы видим, что погиб Иуда. Но он погиб потому, что не последовал за Иисусом и не пребыл до конца овцою. А Господь говорит об истинных Своих последователях и овцах, что они не погибнут. Если же кто-нибудь отстанет от стада овец и перестанет следовать за Пастырем, тот вскоре погибнет, Случившееся с Иудою можно употребить и против манихеев, Иуда был святым и овцою Бога, но отстал: отпал именно по своему выбору и самовластью. Значит, зло или добро существует не по природе, но является и прекращается от свободного произволения.
Тут опять Иудеи схватили каменья, чтобы побить Его. Иисус отвечал им: много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями? Иудеи сказали Ему в ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом. Иисус отвечал им: не написано ли в законе вашем: "Я сказал: вы боги" (Пс. 81, 6)? Если Он назвал богами тех, к которым было слово Божие, и не может нарушиться Писание, - тому ли, которого Отец освятил и послал в мир, вы говорите: богохульствуешь, потому что я сказал: Я Сын Божий? Так как Господь сказал, что Я и Отец - одно, разумеется, по власти и силе, и показал, что рука Его и Отца одна, то иудеи сочли это за богохульство и хотели побить Его камнями за то, что Он делает Себя равным Богу. Господь, обличая их и показывая, что они не имеют никакой благословной причины к неистовству против Него, но ярятся напрасно, напоминает им о чудесах, какие Он совершил, и говорит: Я показал вам много добрых дел; за которое из них хотите побить Меня камнями? Они отвечают: мы хотим побить Тебя камнями за богохульство, за то, что Ты делаешь Себя Богом. Он не отрицает этого, не говорит, что Я не делаю Себя Богом, Я не равен Отцу, но еще более утверждает их мнение. А что Он Бог, доказывает это тем, что написано в законе. Законом же называет и книгу Давида, равно как и все Писание. Слова Его имеют такой смысл: если получившие обожение по благодати суть боги (Пс. 81, 6), и это не поставляется им в вину, то какая справедливость, когда вы осуждаете Меня, Который по естеству - Бог, Которого Отец освятил, то есть определил на заклание за мир? Ибо отделенное Богу называется святым. Очевидно, когда Отец освятил Меня и определил на спасение мира, Я не равен прочим богам, но есмь истинный Бог. Если же и те, к которым было Слово Божие, то есть Я, ибо Я - Слово Божие, и Я, вселившись в них, даровал им сыноположение, если они суть боги, то тем более Я могу без всякой вины называть Себя Богом, Я, Который по Естеству Своему Бог, и прочим дарую обожение. - Да постыдятся сих слов ариане и несториане. Ибо Христос есть Сын Божий и Бог по Существу и Естеству, а не тварь, и дает обожение прочим, к которым было Слово Божие, а не обожается Сам по благодати. Очевидно, Он настоящими словами отличает Себя от обожаемых по благодати и показывает, что обожение даровал им Он, будучи Слово Божие и вселившись в них. Ибо это обозначается словами: "к которым было Слово Божие", с которыми было, в которых обитало. Как же Я богохульствую, когда называю Себя Сыном Божиим? Ибо хотя Я ношу плоть и происхожу от потомства Давидова, но вы не знаете тайны и того, что плотское естество человеческое не иначе могло принять беседу с Богом, как только если Он явится ему во плоти, как бы под завесою.
Если Я не творю дел Отца Моего, не верьте Мне; а если творю, то, когда не верите Мне, верьте делам Моим, чтобы узнать и поверить, что Отец во Мне и Я в Нем. Хотите ли вы, говорит, познать Мое равенство с Отцом? Равенство по Существу вы не можете познать, потому что познать Существо Божие невозможно; но равенство и тождество дел примите за доказательство тождества силы; ибо дела будут для вас свидетельство о Моем Божестве. И вы узнаете и поверите, что Я не иное что, как Отец. Ибо, пребывая Сыном и отличаясь Лицом, Я имею одно и то же Существо; равно как и Отец, пребывая Отцом и отличаясь Лицом, есть не иное что, как Сын, разумеется, по Существу и Естеству. Хотя Мы и различаемся Лицами, но Лица неразлучны и нераздельны, а Отец и Сын пребывают один в другом неслитно. У нас отец существует отдельно от сына, хотя и одно по природе. Но в Лицах божеских не так, как у нас; а Они пребывают одно в другом неслитно. Посему о нас и говорится: "три человека", ибо мы - раздельные Лица, а не составляем собственно одно; а о Святой Троице говорится: "един" Бог, а не три, потому что Лица неслитно сопребывают Одно с Другим. Прибавь к сему тождество воли и хотения.
Тогда опять искали схватить Его; но Он уклонился от рук их и пошел опять за Иордан, на то место, где прежде крестил Иоанн, и остался там. Многие пришли к Нему и говорили, что Иоанн не сотворил никакого чуда; но все, что сказал Иоанн о Нем, было истинно. И многие там уверовали в Него. Ищут схватить Господа, не перенося Его высокого свидетельства о Самом Себе, ибо они не терпели превосходного Его богословия. Но Он удаляется, уступая гневу их и устрояя так, чтобы чрез Его удаление страсть гнева их утихла. Удаляется вопреки воле их, с целью показать (о чем мы многократно говорили), что Он не был бы взят и на крест, если бы не предал Сам Себя добровольно. Куда же удаляется? За Иордан, в то место, где крестил Иоанн. Не без цели Он удалился сюда, но с тем, чтобы многим напомнить о том, что там произошло и что Иоанн говорил о Нем. Что пребывание Его здесь многим принесло пользу, это видно из того, что Евангелист прибавляет: "и многие пришли к Нему" и, вспомнив об этом месте, говорили: Иоанн никакого чуда не сотворил. Слова их имеют такое значение: если мы верили тому (Иоанну), хотя он не сотворил никакого чуда, то гораздо более должно веровать Этому (Иисусу), так как Он совершил столько чудес. Поелику уже Иоанн свидетельствовал о Христе, а чуда никакого не сотворил и потому мог быть сочтен недостоверным, то евангелист прибавляет: все, что ни сказал о Нем Иоанн, было истинно. Придают веру же не Иисусу по свидетельству Иоанна, а Иоанну по делам, которые сотворил Иисус. Посему, говорит, многие уверовали там. Слово "там" показывает, что место это принесло им много пользы. Посему-то Иисус часто выводит народ в пустынные места и удаляет его от сообщества злых людей, чтобы больше могло быть плода. Так, кажется, сделал Он и в Ветхом Завете: вывел из Египта и в пустыне образовал и устроил народ, дав ему Закон. - Примечай, что удаление Христа совершается и в духовном смысле. Он удаляется из Иерусалима, то есть от иудейского народа, и переходит в место, имеющее источники, то есть в Церковь из язычников, имеющую источники крещения. И приходят к Нему многие, переходя через крещение. Ибо "за Иордан" означает это, то есть переход чрез крещение. Ибо никто не приходит к Иисусу и не делается истинно верным иначе, как прошедши чрез крещение, которое обозначается Иорданом.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава одиннадцатая

Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, сестра се. Мария же, которой брат Лазарь был болен, была та, которая помазала Господа миром и отерла ноги Его волосами своими. Сестры послали сказать Ему: Господи! вот, кого Ты любишь, болен. Один только Иоанн рассказывает эту историю. Рассказывает же для того, чтобы научить нас не соблазняться, если какая-нибудь болезнь постигнет людей усердных и боголюбезных. Ибо Лазарь был друг Христов, однако же и он был болен. Нужно знать и то, что сия Мария, помазавшая Господа миром, не была ни блудница, упоминаемая у евангелиста Луки (7, 37-50), ни женщина, упоминаемая у евангелиста Матфея (26, 7), но иная, не блудница, но честная, боголюбезная и усердная. Ибо она заботилась о принятии Христа и служила Ему, как сам Иоанн потом (12, 2) свидетельствует. Господь о ней же свидетельствует, что она избрала благую часть, как замечает евангелист Лука (10, 42). Сестры сии были так чудны и достопочтенны, что и Лазарь сделался известным более из-за них. Ибо Лазарь, сказано, был из Вифании, из селения Марии и Марфы. Почему же они посылают звать Иисуса, а не идут к Нему сами, подобно сотнику и цареву мужу? Потому, что они крепко надеялись на Христа, потому что они были слабые женщины и не прилично было им выходить из дому, потому что и они одержимы были скорбью и заняты были заботою около брата. А что они сделали так не по небрежению, это оказывается из последующего, ибо они оказывают Христу великую честь и уважение и приносят твердую молитву. "Вот, кого Ты любишь". Говорят так для того, чтобы именем дружбы вернее преклонить Господа к состраданию. Такое выражение сих жен обнаруживает и некоторую веру их. Они так уверены в величии силы Господней, что для них удивительно, как болезнь коснулась человека, любимого Им. Ибо удивительным как-то представляется, что болен тот, кого Ты, Господи, любишь.
Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий. Иисус же любил Марфу и сестру ее и Лазаря. Когда же услышал, что он болен, то пробыл два дня на том месте, где находился. Поелику Иисус намеревался пробыть на том месте два дня, то и говорит, что "эта болезнь не к смерти", хотя она послужила к смерти; говорит для того, чтобы обнадежить вестников и преподать им как бы некоторое утешение, чтобы они не настаивали и не тужили. Для сего-то и говорит: "Эта болезнь не к смерти". И иначе. Если внимательно всмотришься, то болезнь сия не была к смерти, - такой, какою умирают многие, то есть к смерти долговременной, - но - привременной и продолжавшейся четыре дня. Поелику же на четвертый день Лазарь воскрес, то, взирая на конец дела, мы говорим: сия болезнь не к смерти. "Но к славе Божией, да прославится чрез нее Сын Божий". Видишь ли, у Отца и у Сына одна слава. Ибо, сказав: "К славе Божией", прибавил: "да прославится Сын Божий", ибо слава Бога, то есть Отца, ничем не разнится от славы Сына. Следовательно, и Сын есть собственно и истинно Бог так же, как и Отец, ибо у кого одна слава, у тех одно и Существо. Да постыдятся ариане и сего изречения. "Да прославится". Это понимай не как причину, а как событие и окончание дела (о чем мы и говорили не раз). Ибо не для того Лазарь был болен, чтобы прославился Бог, но с Лазарем случилась болезнь, а Господь обратил ее к славе Божией. "Пробыл два дня" для того, чтобы Лазарь умер, чтобы никто не мог сказать, что с ним был крепкий сон, изнеможение и исступление, а не смерть. Посему-то Господь и остается столько времени, что началось уже разложение, и сама сестра говорит, что "уже смердит" (ст. 39).
После этого сказал ученикам: пойдем опять в Иудею. Ученики сказали Ему: Равви! давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда? Иисус отвечал: не двенадцать ли часов во дне? кто ходит днем, тот не спотыкается, потому что видит свет мира сего; а кто ходит ночью, спотыкается, потому что нет света с ним. В иных случаях Господь никогда не высказывал вперед, куда Он намерен пойти, а только здесь вперед объявляет, кажется, потому, что ученики Его очень боялись идти в Иудею. Объявляет вперед, чтобы они не смутились неожиданностью, если бы Он внезапно повел их в страну, в которую идти они боялись. Так как они боялись и за Него, ибо не имели еще совершенного познания о Нем и боялись за самих себя, то говорят Ему: давно ли иудеи искали побить Тебя камнями, и Ты опять идешь туда? Господь ободряет их и говорит: как тот, кто видит свет, не спотыкается, а спотыкается тот, кто ходит ночью так и тот, кто творит добро и ходит в делах света, не подвергнется никакое беде, а кто творит злое, тот потерпит беду; посему вам нет нужды бояться, ибо мы не сделали ничего достойного смерти. Или еще иначе: если тот не спотыкается, кто видит этот свет, тем более не споткнется тот, кто пребывает со Мною, если только сам не отстанет от Меня. Посему и вы, пребывая со Мною, Светом истинным, напрасно боитесь. Иные под "днем" разумеют время до страдания, а под "ночью" время страдания. Итак, говорит, доколе идет "день", то есть пока еще не настало время страдания, вы не споткнетесь, ибо не встретите гонения от иудеев, ни другой как-нибудь неприятности. А когда придет "ночь", то есть страдания Мои, тогда вы смятенные соберетесь в одном домике из опасения иудеев. С того времени вы будете испытывать скорби и болезни, и много озлоблений и неприятностей. Когда Я - Свет - не буду уже с вами жить телесно, то обоймет вас ночь скорбей.
Сказав это, говорит им потом: Лазарь, друг наш уснул; но Я иду разбудить его. Ученики Его сказали: Господи! если уснул, то выздоровеет. Иисус говорил о смерти его; а они думали, что Он говорит о сне обыкновенном. Тогда Иисус сказал им прямо: Лазарь умер: и радуюсь за вас, что Меня не было там, дабы вы уверовали; но пойдем к нему. Тогда Фома, иначе называемый Близнец, сказал ученикам: пойдем и мы умрем с Ним. Так как ученики Господа боялись идти в Иудею, то Он говорит им: иудеи искали побить Меня камнями за то, что Я опровергал их и обличал. Но ныне Я иду не за тем, чтобы обличать их, а за тем, чтобы посетить своего друга. Посему нет нужды бояться. Я иду не за тем, за чем ходил прежде, чтобы ожидать опасности со стороны иудеев, а иду разбудить друга. Ученики, желая удержать Его от путешествия туда, говорят: довольно, если он уснул; если уснул, то выздоровеет; посему нам не нужно ходить, ибо нет необходимости. Хотя Господь, говоря о Лазаре, для того и прибавил: "друг Мой", чтобы показать необходимость быть там, но ученики утверждают, что посещение Его не нужно, так как он может выздороветь и оттого, что уснул. Еще более, говорят, Пришествие Твое не только не необходимо, но и вредно для друга. Ибо если сон, как нам думается, служит к его выздоровлению, а Ты пойдешь и разбудишь его, то Ты попрепятствуешь его выздоровлению. Итак, не нужно ходить и будить, ибо это вредно. Господь, видя, что ученики Его доселе еще не понимают Его, прямо говорит, что Лазарь "умер". Для чего же Он прежде выразился не прямо, а прикровенно, смерть назвал "сном"? По многим побуждениям. Во-первых, по смиренномудрию, ибо не хотел показаться хвастливым, а прикровенно назвал воскрешение разбуждением от сна. Как же бы употребил Он это выражение, если бы смерть не назвал сном? А что это справедливо, то есть, что Он выразился прикровенно по смиренномудрию, это видно из последующего. Ибо, сказав, что Лазарь "умер", Господь не прибавил: пойду, воскрешу его. Видишь ли, как Он не хотел на словах хвалиться тем, что намерен был подтвердить самым делом? В то же время Господь учит нас и тому, чтобы мы не были поспешны в своих обещаниях. Ибо, если при просьбе сотника (об исцелении слуги его) Господь и дал обещание, сказав: Я приду и исцелю его (Мф. 8, 5-6), то сказал это для того, чтобы обнаружить веру его. Итак, это - первая причина, по которой Господь смерть назвал сном. Другая - та, чтобы показать нам, что и всякая смерть есть сон и успокоение. Третья - та, что хотя кончина Лазаря для прочих и была смертью, но для Самого Иисуса, поколику Он намеревался воскресить его, она была не более, как сон. Как нам легко разбудить спящего, так, и еще в тысячу раз более, для Него удобно воскресить умершего. "Радуюсь, - говорит, - за вас", что вы можете отселе более увериться в Божеском достоинстве Моем из того, что Я не был там и нахожусь далеко оттуда, однако вперед говорю вам, что в Вифании последовала смерть, и говорю так, не на слух основываясь, но, как Бог, Сам прозревая случившееся в далеком расстоянии. Некоторые слова Господа: "радуюсь за вас" понимали так: что Я не был там, это послужит для утверждения вас в вере. Ибо, если бы Я был там, Я исцелил бы больного. Чудом было бы и это, но оно показало бы мало силы Моей. А теперь, когда Меня там не было и последовала смерть Лазаря, а Я пойду и воскрешу его, вы должны более утвердиться в вере в Меня. Ибо увидите, что Я силен делать и то, чего прежде еще не явил, именно: воссозидать и воскрешать мертвеца, уже разложившегося и издающего гнилой запах. Когда Господь сказал это и доказал ученикам необходимость Своего шествия в Иудею, тогда Фома, боявшийся более прочих, говорит: "пойдем и мы умрем с Ним". Ибо эти слова выражают не бодрость, а страх и малодушие. Чтобы и прочих соучеников приостановить, он напоминает им о смерти и намеренно прибавляет: "умрем", говоря как бы так: и мы, глупые, безумные и не заботящиеся о своем спасении и жизни, пойдемте, чтобы умереть с Ним. Пусть Он недорого ценит Свою жизнь; поэтому и мы должны быть неблагоразумны? Такие речи приличны боязливому. Но посмотри на него впоследствии. Он, как апостол, заклан был за истину. Благодать Божия так "укрепила" его, что и к нему можно приложить слова апостола Павла: "способность наша от Бога" (2 Кор. 3, 5), и "не я, но благодать" (1 Кор. 15, 10). А Ориген говорит о Фоме нечто, похожее на сон, Фома, - говорит он, - узнав пророчества о Христе и уразумев, что Он с душою сойдет в ад для освобождения душ, когда услышал, что Господь идет разбудить Лазаря, то подумал, что Он может разбудить его то есть освободить душу его, не иначе, как если Сам отложит тело и сойдет в ад. Посему, как искренний ученик Христов, не желающий и в этом отстать от своего Учителя, он и прочим соученикам советует и сам вызывается сложить тело свое, чтобы сойти в ад вместе с Иисусом, который, по его понятию, положит душу Свою, чтобы душу друга освободить из ада. Такое смешное объяснение приложил я для посрамления тех, которые превозносят все Оригеново. Ибо такое объяснение мудреца - не явное ли пустословие и настоящий сон? А я прошу тебя заметить то, что хотя Лазарь и умер, Господь однако же сказал: "идем к нему", как бы к живому. Ибо для Христа, как Бога, и самый Лазарь был жив.
Иисус пришед нашел, что он уже четыре дня в гробе. Вифания же была близ Иерусалима, стадиях в пятнадцати; и многие из Иудеев пришли к Марфе и Марии утешать их в печали о брате их. Марфа, услышавши, что идет Иисус, пошла навстречу Ему; Мария же сидела дома. Господь намеренно промедлил, чтобы Лазарю исполнилось четыре дня, потом пошел, чтобы чудо сделать со всех сторон свободным от клеветы. Для чего евангелист прибавляет, что Вифания отстояла от Иерусалима стадиях в пятнадцати? Для того чтобы показать, что действительно многие из иерусалимлян приходили, ибо Вифания была недалеко. Иудеи утешали этих женщин не потому, что любил их Христос (ибо иудеи сговорились уже, чтобы отлучить от синагоги того, кто признает Его за Христа, - Ин. 9, 22), но или по причине тяжести бедствия, или потому, что пришедшие были не из числа злых, от чего многие из них и уверовали. Марфа одна только идет вперед навстречу, а не берет с собою сестру, потому что она хотела наедине увидеться с Ним и рассказать Ему о случившемся. Когда же Господь возбудил в ней добрую надежду, тогда она уходит и зовет сестру. Прежде она не сказывала сестре Марии о приходе Господа для того, чтобы скрыть это от бывших с нею. Ибо, если бы Мария услышала, что идет Иисус, она тотчас пошла бы навстречу Ему, а за нею последовали бы и пришедшие иудеи: но Марфа не хотела, чтобы они узнали о пришествии Иисуса.
Тогда Марфа сказала Иисусу: Господи! если бы Ты был здесь, не умер бы брат мой. Но и теперь знаю, что чего Ты попросишь у Бога, даст Тебе Бог. Иисус говорит ей: воскреснет брат твой. Марфа сказала Ему: знаю, что воскреснет в воскресение, в последний день. Иисус сказал ей: Я семь воскресение и жизнь; верующий в Меня, если и умрет, оживет. И всякий, живущий и верующий в Меня, не умрет вовек. Веришь ли сему? Она говорит Ему: так, Господи! я верую, что Ты Христос, Сын Божий, грядущий в мир. Сказавши это, пошла и позвала тайно Марию, сестру свою, говоря: Учитель здесь и зовет тебя. Марфа имела веру во Христа, но не полную, не надлежащую. Посему и говорит: Господи! если бы Ты был здесь, не умер бы брат мой. Сказала это, без сомнения, потому, что не веровала, что Он, если бы захотел, то, и, не присутствуя лично, мог бы предотвратить смерть брата ее. А далее обнаруживает еще большую слабость веры. Ибо говорит: "чего Ты ни попросишь у Бога, даст Тебе". Видишь ли, она считает Его за какого-нибудь человека, добродетельного и угодного Богу. Ибо не сказала: чего Ты ни захочешь, все сделаешь; но: чего ни попросишь, все даст Тебе. Господь же, опровергая такое понимание ее, говорит: "брат твой воскреснет". Не сказал ей: да, Я буду просить Бога, и даст Мне, ни согласился с ее речью, но употребил умеренное выражение. А далее гораздо яснее выставляет Свое могущество и власть; Я, говорит, есмь воскресение и жизнь. Поелику Марфа еще не веровала и не поняла смысла слов: "воскреснет брат твой", но подумала, что он воскреснет в последнее воскресение (а что будет последнее воскресение, это Марфа знала частью из Божественного Писания, а еще более из частых бесед Христовых о воскресении), итак, поелику женщина оставалась еще женщиной, Господь восставляет ее и возбуждает ее веру, как бы умершую, говоря яснее: ты говоришь Мне, что Бог даст Мне все, чего Я ни попрошу у Него. А Я говорю тебе ясно, что Я есмь воскресение и жизнь, так что сила Моя не ограничивается местом, но Я могу равно исцелять, присутствуя на месте и заочно. Ибо Я раздаю блага и не от лица кого-либо другого, но Сам Я воскресение и жизнь, Сам имею силу воскрешать и оживлять. Верующий в Меня, если и умрет этой телесной смертью, оживет, и всякий, живущий и верующий в Меня, не умрет смертью духовной. Посему не смущайся. Ибо хотя брат твой и умер, но оживет. И что говорю о брате твоем? И вы, если веруете в Меня, не умрете, но будете выше смерти духовной, которая гораздо страшнее. А Кто избавляет от смерти страшнейшей, Тот тем легче избавит умершего брата твоего от смерти менее страшной. Веришь ли сему? - спрашивает Господь Марфу. А она, хотя выслушала такие высокие речи, однако не поняла, что сказал ей Господь. Думаю, что от скорби она страдала и непонятливостью. Ибо иное спрашивает Господь, иное отвечает она. Господь спрашивает, верует ли она, что Он есть воскресение и жизнь и что верующий в Него не умрет вовек, будешь ли разуметь смерть духовную или телесную. Ибо о верных, по причине их надежды на воскресение, справедливо говорится, что они не умирают. А что отвечает Марфа? - я уверена, что Ты - Христос, Сын Божий, грядущий в мир. Хорош и справедлив ее ответ, но ответ не на вопрос. Однако же она отсюда получила ту пользу, что укротилась сила ее скорби и уменьшилась ее печаль. - Марфа "тайно" зовет сестру свою; и сделала это весьма благоразумно. Ибо если бы пришедшие к ним иудеи узнали, что Мария идет навстречу Христу, они бы ушли от них, и чудо осталось бы без свидетелей. А теперь иудеи подумали, что Мария идет на гроб плакать, пошли вместе с нею и по необходимости сделались очевидными свидетелями чуда. Марфа говорит Марии: Учитель зовет тебя. А у евангелиста не замечено, что Господь звал ее. Это можно объяснить так, что евангелист умолчал, что Господь повелел Марфе позвать сестру ее, или она самое пришествие Господа почла за приглашение и сказала, что Учитель зовет тебя. Ибо, когда Господь пришел, ужели не следовало ей пойти к Нему? Итак, пришествие Господа, необходимо требующее (от Марии) встречи Ему, евангелист и назвал приглашением. Ибо Учитель говорит, пришел и зовет тебя; и как Он пришел, то самое пришествие Его служит тебе зовом. Ибо, как скоро Он пришел, то и тебе необходимо пойти навстречу к Нему.
Она, как скоро услышала, поспешно встала и пошла к Нему. (Иисус еще не входил в селение, но был на том месте, где встретила Его Марфа.) Иудеи, которые были с нею в доме и утешали ее, видя, что Мария поспешно стала и вышла, пошли за нею, полагая, что она пошла на гроб плакать там. Мария же, пришедши туда, где был Иисус, и, увидевши Его, пала к ногам Его и сказала Ему: Господи! если бы Ты был здесь, не умер бы брат мой. Мария, как скоро узнала, что Иисус пришел, не замедлила, но поспешно встала и пошла к Нему. Отсюда видно, что Марфа прежде не предуведомляла ее, хотя и знала, что Иисус идет. Иисус же еще не пришел в селение, ибо Он шел медленно, чтобы не подумали, что Он Сам напрашивается на чудо, но что Он совершит оное по их просьбе. И как имеющее совершится чудо было велико, совершено не много раз, а многим долженствовало принести пользу, то Господь устрояет так, чтобы многие сделались свидетелями чуда. Ибо евангелист говорит, что иудеи, которые были с нею в доме, пошли за нею. Мария пришла ко Христу с большею горячностию, чем сестра ее Марфа. Ибо, увидевши Его, она пала к ногам Его, не устыдившись народа, не обративши никакого внимания на то, что некоторые из бывших тут враждебно расположены ко Христу. В присутствии Учителя она отбросила все человечество и заботилась только о том, чтобы почтить Его. Она говорит: "Господи! если бы Ты был здесь, не умер бы брат мой". Марфа же ничего такого не делает, ибо она не падает пред Ним, а, напротив, когда Христос и подает добрую надежду относительно брата, она оказывается неверующею. Хотя и Мария является несовершенною, когда говорит: "если бы Ты был здесь, не умер бы брат мой", однако Христос не говорит ей ничего такого, что сказал сестре ее, потому что тут было много народа, и не время было для таких речей. Еще более снисходит, ясно показывает в Себе Человеческую природу и обнаруживает ее свойства. Ибо слушай, что говорит евангелист.
Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился, и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри. Иисус прослезился. Тогда Иудеи говорили: смотри, как Он любил его. А некоторые из них сказали: не мог ли Сей, отверзший очи слепому сделать, чтобы и этот не умер? Так как Мария и пришедшие с нею плакали, то природа Человеческая располагалась к слезам и смущалась. Господь же подавляет потрясение в духе, то есть Духом обуздывает смущение и удерживает оное, и делает вопрос, нисколько не обнаруживая слез. Но как Господь скорбел, ибо был воистину Человек и желал удостоверить в действительности Своей Человеческой природы, то позволил ей сделать свое. В то же время Он ограничивает плоть, запрещает ей силой Духа Святаго; но плоть, не вынося запрещения, смущается, воздыхает и предается печали. Все это Господь допускает испытать Своему Человечеству частью для того, чтобы утвердить, что Он был Человек по истине, а не по провидению, а частью для того, чтобы научить нас полагать пределы и меру печали и беспечалью. Ибо не иметь сочувствия и слез - свойственно зверям, а проливать много слез и предаваться много печали - свойственно женщинам. И так как Господь воспринял на Себя нашу плоть и кровь (Евр. 2, 14), то принимает участие и в том, что свойственно человеку и природе, и показывает нам меру в том и другом. "Где вы положили его?" - спрашивает Господь не потому, будто не знает (ибо, быв в ином месте и далеко, Он знал же, что Лазарь умер), но для того, чтобы не подумали, будто Он Сам от Себя вызывается на чудо; Он желает узнать все от них и совершить чудо по их просьбе, чтобы освободить оное от всякого подозрения. И как не было еще никакого намека на воскрешение Лазаря и не приходило никому на мысль, что Он идет воскресить его, а не поплакать только, то и говорят Ему: Господи! поди и посмотри. А лукавые иудеи, несмотря на то, что пред глазами их большое несчастье, и при всем этом не оставляют своей злобы, Они говорят: ужели Сей, отверзший очи слепому, не мог сделать, чтобы и этот не умер? Говорят это в уничижение чуда, совершенного над слепорожденным (Ин. 9). Им следовало бы удивляться тому чуду, а они по поводу смерти Лазаря наводят сомнение и на действительность его и, не дождавшись окончания дела, вперед уже произносят обидный приговор. Так зависть растлила умы их.
Иисус же, опять скорбя внутренне, приходит ко гробу. То была пещера, и камень лежал на ней. Иисус говорит: отнимите камень. Сестра умершего, Марфа, говорит Ему: Господи! уже смердит; ибо четыре дня, как он во гробе. Иисус говорит ей: не сказал ли Я тебе, что если будешь веровать, увидишь славу Божию? Итак, отняли камень от пещеры, где лежал умерший. Иисус же возвел очи к небу и сказал: Отче! благодарю Тебя, что Ты услышал Меня. Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня. Для чего евангелист опять замечает, что Иисус плакал и скорбел по сочувствию? Для того чтобы мы знали, что Он истинно облекся в наше естество. Иоанн, сравнительно с прочими евангелистами, возвещает о Господе высшее учение и богословствует нечто великое; посему и из дел Его телесных повествует о более уничиженных. Посему и в скорби Господа он находит много человеческого и тем доказывает истинность плоти Его, чтобы ты познал, что Господь был Бог и вместе Человек. Ибо как Лука подвигом, скорбью и потом Господа (гл. 22), так Иоанн слезами Его доказывает, что Он носил истинную плоть. Для чего Господь не воскресил Лазаря, когда камень лежал еще на гробе? Ибо Кто одним словом воздвиг мертвое тело и одушевил уже начавшего разлагаться, Тот гораздо удобнее мог словом отвалить камень. - "Отнимите камень", - говорит Господь для того, чтобы сделать их свидетелями чуда, чтобы не могли, как прежде о слепорожденном, говорить: "Это - он; это - не он" (Ин. 9, 9). Ибо присутствие на самом месте и отнятие камня своими руками должны были заградить уста неблагонамеренным свидетелям чуда. "Уже смердит; ибо четыре дня, как он во гробе", - сказала Марфа по неверию, потому что считала уже невозможным воскресение брата своего по прошествии стольких дней после его смерти. Так она еще невысока была в вере! Христос же, напоминая ей Свою беседу с нею и как бы укоряя ее в забывчивости, говорит: не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию? Ученикам Своим Господь говорит, что Лазарь умер для того, чтобы прославился чрез сие "Сын Божий" (выше ст. 4), а Марфе говорит: увидишь славу "Божию", разумея Отца. Различные выражения употребляет об одном и том же - по причине немощи слушателей. Здесь находились иудеи. Сказать Марфе, что ты увидишь славу "Сына Божия", Господь нашел неуместным, потому что Его сочли бы тщеславным. А теперь, сказав о славе Отца, Он сделал речь умеренною и удобоприемлемою. Для чего молится Господь или, вернее, принимает вид молитвы? Слушай, как Сам Он говорит: для народа, здесь стоящего, сказал Я сие, чтобы поверили, что Ты послал Меня, то есть для того, чтобы не считали Меня противником Богу, чтобы не говорили, что Я не от Бога, чтобы доказать им, что дело это совершено Мною по Твоей воле. А что именно по этой, а не по другой причине представляется молящимся, то есть для предстоящих, обрати внимание я на самую молитву. "Благодарю Тебя" (Отче!), что "Ты услышал Меня". Ясно, что это не молитва, а только положение и вид молитвы. А что Он не нуждается в молитве, это видно из того, что Он многое иное совершал без молитвы. Например: "тебе говорю, бес! выйди из него" (Лк. 4, 35); еще "хочу, очистись" (Мф. 8, 3); еще: "прощаются грехи твои" (Мф. 9, 2), а это важнее всего; и морю: "умолкни, перестань" (Мк. 4, 39). Итак, для того, чтобы присутствующие тут поверили, что Он с неба, а не противник Богу, Господь и молится. Ибо, если при таких делах Его, при всесторонних доказательствах единомыслия Его с Отцом, говорили, что Он - не от Бога, чего же не сказали бы, если бы Он не делал ничего такого.
Сказав это, Он воззвал громким голосом: Лазарь! иди вон. И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет. Тогда многие из Иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в Него. А некоторые из них пошли к фарисеям и сказали им, что сделал Иисус. Господь, более возблагодарив Отца, чем попросив (ибо, как сказано, Он не нуждался в молитве и помощи от нее, потому что равносилен с Отцом), воззвал громким голосом, самовластным и владычным. Ибо не сказал: во имя Отца Моего, Лазарь, иди вон; ни так: Отче! воскреси его; но, как сказано, самовластно, заграждая уста всех, которые говорят, что Он меньше Отца. Ибо что нашлось бы равного такой власти, что Он умершему, как живому, говорит: Лазарь, иди вон? И теперь сбылись на деле слова: наступает время, когда мертвые услышат глас Сына Божия и, услышав, оживут (Ин. 5, 25). Дабы кто-нибудь не подумал, что Христос от другого получил такую силу, Он вперед предсказывает о том, что имел доказать самым делом. Громкий голос Спасителя, воскресивший Лазаря, служит образом великой трубы, которая будет гласить во всеобщее воскресение (1 Кор. 15, 52; 1 Сол. 4, 16). Господь воззвал громко для того, чтобы заградить уста эллинов, пустословящих, будто душа пребывает во гробе (вместе с телом), ибо зовет ее громко, как бы далеко находящуюся. Как было это частное, так и всеобщее воскресение будет вдруг, во мгновение ока (1 Кор. 15, 52). "Вышел, - сказано, - умерший, связанный по рукам и по ногам". Связанному выйти казалось не менее чудно, как и воскреснуть. Итак, к чуду воскресения присоединилось еще чудо - то, что совершенно связанный двигался. Господь повелевает развязать его, чтобы приблизившиеся и коснувшиеся его увидели, что это - он самый. "Пусть, - говорит, - идет он". Это - по нелюбви к славе. Ибо не выводит его (Сам), ни повелевает ходить с Собою, чтобы показаться. Когда чудо совершилось, одни из видевших оное уверовали, а другие объявили фарисеям, без сомнения, с целью опорочить Его, совершившего нечто неправедное, так как Он повелел раскопать погребенного.
Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот Человек много чудес творит. Если оставим Его так, то все уверуют в Него, - и придут Римляне и овладеют и местом нашим, и народом. Нужно было изумляться и удивляться Господу, когда Он творил такие чудеса; фарисеи, напротив, составляют совет, как погубить Его. Какое крайнее безумие! Того, Кто в телах прочих преодолевает смерть, думают предать смерти, чтобы сокрыть славу Его; и после стольких чудес считают Его простым человеком. Что, говорят, делать нам? Этот "Человек" много чудес творит. И что за преступление, если Он творит чудеса? В таком случае должно веровать в Него, покланяться Ему, а не считать уже простым человеком. Смотри, какая наглость у фарисеев! Стараясь возмутить народ, они пускают молву, что всем иудеям грозит опасность и погибель от римлян по подозрению в похищении верховной власти. Если, говорят, оставим Его, за ним последует много народа, привлекаемого явлением чудес, и, наконец, римляне заподозрят всех нас в похищении верховной власти, возьмут наши города и разрушат. Так говорили они с лукавством. Чтобы не показалось, что они строят ковы Христу по зависти, они выставляют на вид общую опасность, возбуждая народ против Христа как будущего виновника погибели их. - Понимай, пожалуй, чудо это и в отношении ко внутреннему человеку. Ум наш - друг Христов, но часто побеждается слабостью человеческой природы, впадает в грех и умирает смертью духовною и самою жалкою, но со стороны Христа удостаиваемою сожаления, ибо умерший - друг Его. Пусть же сестры и сродницы умершего ума - плоть, как Марфа (ибо Марфа телеснее и вещественнее), и душа, как Мария (ибо Мария набожнее и благоговейнее), придут к Христу и припадут пред Ним, ведя вслед за собою и помыслы исповедания, как те - иудеев. Ибо Иуда - значит исповедание. И Господь, без сомнения, предстанет при гробе, лежащее на памяти ослепление повелит отнять, как бы камень какой-нибудь, и приведет на память будущие блага и муки. И воззовет великим голосом евангельской трубы: выйди вон из мира, не погребайся в житейских развлечениях и страстях; - подобно как и ученикам Своим Он говорил: "вы не от мира" (Ин. 15, 19), а апостол Павел: "и мы выйдем к Нему за стан" (Евр. 13, 13), то есть мир, - и таким образом воскресит от греха умершего, которого раны пахли злобой. Умерший издавал запах потому, что был четверодневен, то есть умер для четырех кротких и светлых добродетелей и был празден и недвижим к ним. Впрочем, хотя и был неподвижен и связан по рукам и ногам, сжат узами собственных грехов и казался совершенно бездеятельным, хотя и по лицу был покрыт платком, так что при наложении плотского покрова не мог видеть ничего божественного, кратко сказать, был в самом худом положении и "по деятельности", которая обозначается руками и ногами, и "по созерцанию", которое обозначается покрытым лицом, - итак, хотя он находится в таком бедственном положении, но услышит: развяжите его добрые и служащие спасению ангелы или священники и дайте ему прощение грехов, пусть он идет и приступит к деланию добра. - Некоторые же под "Марфою" разумели церковь иудейскую, а под "Марией" - Церковь из язычников. Церковь иудейская заботится о многом, ибо заповедей закона много и они неудобоисполнимы, а Церковь из язычников нуждается не во многих заповедях, но в нескольких, в которых заключается весь закон и пророки (Мф. 22, 40), в заповедях о любви. Под братом их, воскрешаемым из мертвых, разумели души людей, за грехи нисходящих в ад, по писанному: "да возвратятся грешники в ад" (Пс. 9, 18), но души эти Господь воскрешает.
Один же из них, некто Каиафа, будучи на тот год первосвященником, сказал им: вы ничего не знаете, и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб. Сие же он сказал не от себя, но, будучи на тот год первосвященником, предсказал, что Иисус умрет за народ, и не только за народ, но чтобы и рассеянных чад Божиих собрать воедино. С этого дня положили убить Его. У иудеев, между прочим, было искажено и первосвященническое достоинство. Ибо с того времени, как начальственные должности стали покупными, первосвященники уже не всю свою жизнь священствовали, но только по году. Впрочем, и при таком растлении этого достоинства, Дух Святый еще действовал в помазанных. А когда они подняли руки и на Христа, тогда благодать совершенно оставила их и перешла на апостолов. Тогда как одни в виде мнения предлагали умертвить Христа, первосвященник был так кровожаден, что прямо с обнаженной головой и дерзко произносит приговор на Христа. Даже порицает прочих, что они не разумеют должного и не заботятся усмотреть полезное. Вы, говорит, не знаете ничего, не хотите понять и не подумаете, что лучше, чтобы Один умер и спасся весь народ. Сказал он это со злобным помыслом. Ибо благодать Духа уста его употребила для предсказания о будущем, хотя и не коснулась скверного его сердца. Смотри, какая сила Духа! Она устроила так, что и из лукавого сердца произошли слова, заключающие чудное пророчество. Ибо, когда Христос умер, то все уверовавшие из народа избавились от великого и вечного наказания, и Он умер не за иудейский только народ, но чтобы собрать воедино и остальных чад Божиих, то есть язычников. Чадами Божиими называет язычников и называет их так или применительно к будущему, поколику они должны соделаться чадами Божиими, как и в ином месте говорит: "Есть у Меня и другие овцы" (Ин. 10, 16), называя их так применительно к будущему, или потому, что Он есть Отец всех, родивший нас образом творческим, и поколику почтил нас, создав по образу Своему и по подобию, как и апостол Павел, по сказанию книги Деяний (17, 29), в беседе к афинянам говорит: "итак, мы, будучи род Божий". Итак, поелику человек есть живое существо высшее и богоподобное, то всякий называется чадом Божиим, Итак, нас, рассеянных (ибо сатана многообразно отлучал людей друг от друга и от Бога, настроив каждого неистовствовать против ближнего своего по любви к богатству и славе), Христос привел воедино, собрав во единую Церковь и под единое иго и сделав одним телом ближних и дальних, чтобы находящийся в Риме считал своими членами жителей Индии и исповедовал Христа единой Главой всех. "С этого дня положили убить Иисуса". Это значит, что с того дня особенно и окончательно они утвердились в этом намерении. Об убийстве замышляли они и прежде сего, но слабо, и дело было скорее вопросом, чем решением, а теперь состоялся окончательный суд и решительный приговор. И прежде искали убить Его (Ин. 5, 18), и Сам Он, обличая их, говорил: "за что ищете убить Меня?" (Ин. 7, 19). Примечай силу первосвященнического достоинства, как оно полно благодати Духа, хотя носящие оное и недостойны. И прошу тебя, почитай первосвященников по достоинству обитающей в них благодати, а не по их произволу. Не только Каиафа пророчествует, но и многие иные недостойные знали будущее, например Фараон об урожае и неурожае (Быт, 45, 17-32), Навуходоносор о царствах и Христе (Дан. 2, 28-45) и Валаам о Христе (Чис. 24, 17). Да и не всяк, кто пророчествует, может быть назван пророком, но всякий пророк пророчествует. Подобно как не всякий, делающий что-нибудь врачебное, есть уже и врач, но кто делает врачебное по врачебному званию, тот может быть врачом. Подобно, как и праведник не тот, кто делает что-нибудь справедливое, но тот, кто творит правду по сказанному: "праведно правду гони" (Втор. 16, 20). Так пророчествует и Каиафа, но не в пророческом настроении Духа, а потому и не пророк.
Посему Иисус уже не ходил явно между Иудеями, а пошел оттуда в страну близ пустыни, в город, называемый Ефраим, и там оставался с учениками Своими. Приближалась Пасха Иудейская, и многие из всей страны пришли в Иерусалим пред Пасхою, чтобы очиститься. Тогда искали Иисуса и, стоя в храме, говорили друг другу: как вы думаете? не придет ли Он на праздник? Первосвященники же и фарисеи дали приказание, что если кто узнает, где Он будет, то объявил бы, дабы взять Его. От приговора иудеев Господь удаляется не из боязни, а чтобы научить нас не вдаваться самим в опасности, хотя бы и за благочестие, но, если будем захвачены, стоять мужественно, а если не будем взяты, добровольно не бросаться в опасность по причине неизвестности окончания дела. Смотри, как безрассудно намерение иудеев. Они и на время праздника не удерживаются от злобы убийства, но положили совершить убийство и восходят для очищения. Согрешившие волей или неволей не совершали Пасхи, прежде чем очистятся по обычаю чрез омовение, пост, обрезание и принесение узаконенных жертв. А они, самые лучшие, творящие очищение, составляют совет против Господа и говорят: "как вы думаете? не придет ли Он на праздник?", то есть Он непременно попадет в наши руки, и если не что иное, то самое время приведет Его в наши сети. Какая злоба! Тогда как и открытых преступников следовало для праздника освободить, они злоумышляют против Невинного. И если бы только простецы это делали, их пристрастие показалось бы делом невежества, а то фарисеи дают приказание объявить о Нем и схватить Его. Итак, Господь прилично удаляется от них. Ибо слово Божие, возвещаемое пророками, прежде явно ходило между иудеями, а теперь уже нет, но удалилось в пустыню - Церковь язычников, о которой сказано, что у пустой детей гораздо более чем у той, у которой есть муж (Ис. 54, 1). Близко находится Ефраим, - самая пустыня. Ефрем - значит "плодоносие", Ефрем был младший брат; Манассия - старший. Манассия - значит "забвение". Итак, иудейский народ был старшим сыном Божиим, ибо сказано, сын Мой первенец Израиль (Исх. 4, 22), но Бог забыл его; а Ефрема, то есть плодоносие из язычников, Господь сотворил вторым сыном. Итак, Слово, оставив Иудею, вышло в пустыню Ефраим - Церковь из язычников, оплодотворенную Евангелием.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава двенадцатая

За шесть дней до Пасхи пришел Иисус в Вифанию, где был Лазарь умерший, которого Он воскресил из мертвых. Там приготовили Ему вечерю, и Марфа служила, а Лазарь был одним из возлежавших с Ним. Мария же, взявши фунт нардового чистого, драгоценного мира, помазала ноги Иисуса и отерла волосами своими ноги Его; и дом наполнился благоуханием от мира. В десятый день месяца выбирают агнца для заклания в праздник Пасхи (Исх. 12, 3) и с этого же времени начинают приготовлять все необходимое для праздника. Обыкновенно и за шесть дней до Пасхи, то есть в девятый день месяца, едят роскошное и этим днем начинают праздник. Посему и Иисус, пришел в Вифанию, разделяет вечерю. Евангелист, желая показать истинность воскресения Лазаря, говорит: "а Лазарь был одним из возлежавших с Ним". Ибо он, явившись живым, не тотчас умер, но долгое время оставался на земле, ел, пил и прочее обычное совершал. Словами же, что "Марфа служила", означил, что угощение было в ее доме. Приметь, прошу тебя, веру этой женщины. Она не поручила служение служанкам, но исполняет оное сама непосредственно. И Павел говорит о вдовице, которая умывала ноги святым (1 Тим. 5, 10). Итак, Марфа сама служит вообще всем, а Мария воздает честь только одному Христу, потому что она внимает Ему не как человеку, а как Богу. Ибо она пролила миро и отерла волосами головы, потому что имела понятие о Нем не такое, какое имели другие, не как о простом человеке, но как о Владыке и Господе. Марию можно понимать и в высшем смысле - о божестве Отца и Господа всех; ибо Мария - значит "госпожа". Итак, господствующее над всем Божество Отца помазало ноги Иисуса, - воспринятую в последнее время плоть Господа-Слова, - помазало миром Духа, как и Давид говорит: "посему помазал Тебя, Боже, Бог Твой елеем радости" (Пс. 44, 8); и великий Петр говорит: "знай весь дом Израилев, что Бог соделал Господом и Христом Сего Самого Иисуса, Которого вы распяли" (Деян. 2, 36). Ибо воспринятая Словом Плоть, помазанная нашедшим на утробу Девы божественным Духом и соделавшаяся тем же, что Слово, то есть Богом, наполняла мир благословением, как миро Марии наполнило весь дом благоуханием. Что же такое "волосы", которыми отерты ноги? Это, конечно, святые, украшающие главу Божию и верховную власть Его. Ибо они, будучи во славу Божию, могут быть названы украшением Его. Они и сделались причастниками помазания плоти Господней, как и Давид называет их "причастниками" (Пс. 44, 8), и апостол Павел говорит коринфянам: "утверждающий нас с вами во Христе и помазавший нас Бог" (2 Кор. 1, 21). И везде мы узнаем, что живущие по Христе называются христами (помазанниками). Итак, под волосами, которыми отерты ноги Иисуса и которые причастны божественного помазания, можно разуметь христиан. Волосы - нечто мертвое. И христиане мертвы, ибо они распяли плоть (Гал. 5, 24) и умертвили члены, сущие на земле (Кол. 3, 3), и умертвили для мира. Волосы украшают голову и составляют славу ее. Славу Божию составляют и святые, так как свет их светит пред людьми, и Отец прославляется чрез них (Мф. 5, 16), и они яствие и питие творят во славу Божию (1 Кор. 10, 31), и в членах своих они прославляют Его. И ты, поелику Иисус воскресил твой ум, как бы некоего Лазаря, прими Его в дом души своей; пусть возлежит с Ним и воскресший; помажь ноги Господа, за шесть дней до Пасхи, прежде чем наступит Пасха будущего века, доколе живешь в этом мире, сотворенном в шесть дней. Под "ногами" Христовыми можно разуметь: Апостол и Евангелие, и вообще заповеди, ибо ими Он ходит в нас. Итак, к этим заповедям присоедини миро - расположение, составленное из различных добродетелей, из которых высшая - вера, горячая, как нард. Ибо, если не покажешь горячего, усердного и добродетельного расположения к сим заповедям и не отрешь их умерщвленными членами, как бы волосами, и не восприемлешь в себя, не сможешь облагоухать дом свой. Под "ногами" Господа можно разуметь и меньших братий, в лице которых Христос приходит к дверям каждого и просит нужного: помажь их миром милостыни. Многие подают милостыню напоказ, посему и не получают себе пользы, ибо здесь получают награду (Мф. 6, 1-2). А ты отри волосами головы и восприми пользу для души, собери плод милостыни в господственной части. И если имеешь что-нибудь мертвое и бездушное, наподобие волос, - надуши этим благим помазанием. Ибо сказано: "грехи твои загладь милостынями" (Дан. 4, 24).
Тогда один из учеников Его, Иуда Симонов Искариот, который хотел предать Его, сказал: для чего бы не продать это миро за триста динариев и не раздать нищим? Сказал же он это не потому, чтобы заботился о нищих, но потому, что был вор. (Он имел при себе денежный ящик и носил, что туда опускали.) Иисус же сказал: оставьте ее; она сберегла это на день погребения Моего. Ибо нищих всегда имеете с собою, а Меня не всегда. Иуда, будучи любостяжателен, не одобряет такой образ попечения. Почему, как бы говорит он, принесла ты не деньги, из коих мне бы можно было украсть, а миро? Как же другой евангелист (Мф. 26, 8-9) говорит, что все ученики сказали это? На это нужно сказать, что хотя все так сказали, но прочие говорили не с такой мыслью, с какой Иуда. Господь не обличает Иуду, хотя знает, что он сказал это с намерением татя. Ибо не хотел посрамить его, научая и нас долго терпеть таковых людей. Впрочем, прикровенно Господь упрекает Иуду в предательстве и в том, что он предаст Его на смерть по любостяжанию. Посему упоминает и о погребении, поражая неразумное его сердце, чтобы он исправился, и прибавление имеет такой смысл: нищих, говорит, вы всегда имеете с собой, а Меня не всегда; еще немного, и Я отойду, так как ты приготовил Мне смерть. Посему, если Я неприятен тебе и честь, Мне делаемая, тягостна для тебя, ты потерпи немного, и избавишься от Меня; и тогда обнаружится, из-за нищих ли ты заботишься о продаже мира. - Если же Иуда был любостяжателен и тать, то почему Господь возложил на него распоряжение деньгами? По тому самому, что он был тать, чтобы отнять у него всякое извинение. Ибо он не мог сказать, что предал Его (Иисуса) по любви к деньгам. Денежный ящик утешал его, но, и нося ящик, он не был верен. Ибо он уносил, то есть крал то, что туда опускали, и был святотатец, присвояя себе подаяния на дело святое. Пусть слышат святотатцы, какова их участь. Верх зла в том, что Иуда впоследствии предал Иисуса и Господа. Видишь ли, до чего доводит любостяжание? - до предательства. Итак, апостол Павел прилично назвал сребролюбие корнем всех зол (1 Тим. 6, 10), потому что оно предало Господа и всегда так делает. Некоторые же говорят, что Иуде было вверено хранение денег, как меньшему прочих. Ибо служить около денег меньше, чем учить, как и в Деяниях (6, 2) апостолы говорят: "не хорошо нам, оставив слово Божие, пещись о столах".
Многие из Иудеев узнали, что Он там, и пришли не только для Иисуса, но чтобы видеть и Лазаря, которого Он воскресил из мертвых. Первосвященники же положили убить и Лазаря. Потому что ради его многие из Иудеев приходили и веровали в Иисуса. Те, кои пришли к Господу, были благонамереннее прочих, бессознательных и неистовых; ибо пришли не для одного только Иисуса, но и для того, чтобы увидеть Лазаря. Так как совершилось поистине величайшее чудо, то многие желали быть зрителями воскресшего, может быть, в надежде узнать от Лазаря что-либо о находящихся в аде. Фарисеи же так бесчеловечны, что хотят убить не только Иисуса, но и Лазаря, потому что он для многих послужил поводом ко спасению чрез чудо, над ним совершенное, людей бесхитростных приводя к вере. Так и благодеяние Иисуса для них стало преступлением. Особенно они досадовали на то, что, по случаю наступления праздника, все идут в Вифанию, узнают о чуде и своими глазами видят воскресшего.
На другой день множество народа, пришедшего на праздник, услышавши, что Иисус идет в Иерусалим, взяли пальмовые ветви, вышли навстречу Ему и восклицали: Осанна! благословен грядущий во имя Господне, Царь Израилев! Господь, на малое время удалившись в пустыню для того, чтобы утишить ярость кровожадных, опять явно входит в Иудею и пред всеми показывается. Наступило, наконец, время пострадать, и Ему следовало не укрываться, но предать Самого Себя за спасение мира. Смотри же, какова была последовательность страдания. Господь воскресил Лазаря, сохранив к концу это чудо, важнейшее всех прочих; вследствие сего многие стекались к Нему и уверовали. Оттого, что многие уверовали, увеличилась зависть врагов. За сим последовали козни против Него и Крест. Народ, услышав, что идет Иисус, встретил Его со славой, без сомнения, ради чуда над Лазарем, воздавая Ему честь большую, нежели какая приличествовала простому человеку. Ибо принимали Его уже не за пророка, потому что кому из пророков отцы их воздавали такую честь? Посему-то и восклицали: "Осанна! благословен грядущий во имя Господне!" Из этого восклицания мы уразумеваем, во-первых, что Он Бог; ибо "осанна" значит: "спаси". Так это слово по-гречески перевели и LXX толковников в 117 псалме (ст. 25). Ибо на еврейском языке читается: "осанна", на греческом же: "о, Господи, спаси!" Спасать - свойственно одному только Богу, и к Нему сказано: "спаси нас, Господи Боже наш!" Из всех мест Писания всякий узнает, что спасение приписывается Писанием только одному Богу. Итак, восклицавшие Христу словами Давида этим показывают, во-первых, то, что Он Бог; потом, что Он - Бог в собственном смысле. Ибо говорят: "грядущий", а не ведомый. Последнее нечто рабское, а идти - самовластное. Словами: "во имя Господне" выражают то же самое, что Он есть истинный Бог. Ибо не говорят, что Он идет во имя раба, но во имя "Господа". Еще и то представляют, что Он не противник Богу, но пришел во имя Отца, как и Сам Господь говорит: "Я пришел во имя Отца Моего, а иной придет во имя свое" (Ин. 5, 43). Называют Его и Царем Израилевым, может быть, в мечтах о чувственном царстве; ибо ожидали, что восстанет какой-то царь природы высшей, чем человеческая, и избавит их от владычества римлян.
Иисус же, нашед молодого осла, сел на него, как написано: не бойся, дщерь Сионова! се, Царь твой грядет, сидя на молодом осле (Зах. 9, 9). Ученики Его сперва не поняли этого; но, когда прославился Иисус, тогда вспомнили, что так было о Нем написано, и это сделали Ему. Прочие евангелисты говорят, что Господь сказал ученикам: "отвязав, приведите ко Мне" (Мф. 1 21, 2; Мк. 11, 2; Лк. 19, 30). А здесь Иоанн ни о чем этом не упоминает, а просто говорит: "Иисус, нашел молодого осла". Впрочем, разногласия между евангелистами нет. Прочие сказали пространнее, а Иоанн короче сказал: "Иисус, нашед молодого осла". Когда ученики отвязали и привели, Иисус нашел его и сел на него. В этом обстоятельстве Он исполнял и пророчество Захарии, который сказал: "Не бойся, дочь Сионова! вот царь твой идет к тебе, сидя на молодом осле" (Зах. 9, 9). Так как цари иерусалимские, по большей части, были несправедливые и корыстолюбивые, то пророк говорит: не бойся, дочь Сиона! Царь, о котором я предсказываю тебе, не таков, но кроток и смиренномудр, и нисколько не горд. Это видно и из того, что Он пришел, сидя на осле. Ибо Он вошел не в сопровождении войска, но приехал на одном осле. Восседание Господа на осле было и образом будущего. Животное это, по закону нечистое, было образом нечистого народа из язычников, на котором Иисус, Слово Божие, восседает, подчиняя Себе этот непокорный и грубый, наподобие осла, новый народ, который Он и возводит в истинный Иерусалим после того, как он стал ручным и покорным Ему. Ибо ужели Господь не совозвел на небо тех язычников, которые стали Его народом и покорились проповеди евангельской? - Пальмы, может быть, означали то, что Он, воскресив Лазаря, стал победителем смерти; ибо пальма давалась на боях победителям. Может быть, ими выражалось и то, что прославляемый есть Существо небесное и свыше пришедшее. Ибо пальма из прочих дерев одна только достигает, так сказать, самого неба, на высоте пускает листья, в листе имеет белые ядра, в стволе же и середине, до верха, шероховата и неудобна для того, чтобы взлезть на нее, так как на ветвях имеет колючки. Так и тот, кто стремится к познанию Сына и Слова Божия, найдет оное не легким, а трудным, восходя трудами добродетели, но, достигнув высоты познания, озарится ярким светом богопознания и откровением неизреченных тайн, как бы белейшими ядрами пальмы. Прошу тебя, подивись евангелисту, как он не стыдится, а открыто говорит о прежнем незнании апостолов. Ученики, говорит, сперва не поняли сего, но поняли тогда, как Иисус прославился. Под славой разумеет вознесение, последовавшее за страданиями и смертью. Тогда-то, без сомнения, по сошествии Святаго Духа, они познали, что это о Нем было написано. Что было это написано, они, может быть, и знали, но что написанное относилось к Иисусу, это от них было сокрыто, и не без пользы. Иначе они соблазнились бы распятием Его, когда так страдает Тот, Кого Писание называет Царем.
Народ, бывший с Ним прежде, свидетельствовал, что Он вызвал из гроба Лазаря и воскресил его из мертвых. Потому и встретил Его народ, ибо слышал, что Он сотворил это чудо. Фарисеи же говорили между собой: видите ли, что не успеваете ничего? весь мир идет за Ним. Народ, видевший чудо над Лазарем, свидетельствовал и проповедовал о силе Иисуса. Посему и встретили Его со славой те, которые слышали о совершении этого чуда, то есть уверовали; если бы не уверовали, не переменились бы так скоро. Фарисеи, говорящие: "видите ли, не успеваете ничего", - говорят это не по лукавству, ибо были не из числа наветовавших на Спасителя, но представляются благорасположенными, только неявно, потому что не смеют явно противостать неистовствующим против Господа, пытаются утишить их последствиями дела, говоря как бы так: какая вам польза от того, что много строите ков над Человеком сим? Сколько вы ни злоумышляете, Он все более растет, и слава Его умножается; ибо мир, то есть весь народ, идет за Ним. Посему, не имея никакого успеха, оставьте ваши ковы и не грешите понапрасну.
Из пришедших на поклонение в праздник были некоторые еллины; они подошли к Филиппу, который был из Вифсаиды Галилейской, и просили его, говоря: господин! нам хочется видеть Иисуса. Филипп идет и говорит о том Андрею; и потом Андрей и Филипп сказывают о том Иисусу. Иисус же сказал им в ответ: пришел час прославиться Сыну Человеческому. Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, умрет, то принесет много плода. По причине красоты храма и чудес, передаваемых у иудеев, многие и из эллинов пришли поклониться. Они были близки к тому, чтобы стать и пришельцами, то есть принять иудейство. Когда дошла до них молва об Иисусе, они подходят к Филиппу и просят его доставить им возможность видеть Иисуса. Филипп, по смиренномудрию и благочинию, говорит Андрею, как высшему себя. Андрей не берется за доклад, не решает этого сам собой, но, взяв с собой и Филиппа, осмеливается доложить Иисусу (такой добрый порядок и взаимная любовь господствовали между ними). Что же Господь? Так как Он заповедовал ученикам не ходить на путь к язычникам (Мф. 10, 5), а теперь видел, что язычники уже сами приходят к Нему (ибо эллины, желавшие видеть Его, без сомнения, были язычники), а иудеи строят Ему ковы, говорит: время, наконец, идти на страдание, ибо наступило время Креста, чтобы прославился Сын Человеческий. Какая польза не принимать язычников, приходящих к нам, и навязываться иудеям, ненавидящим и гонящим? Итак, поелику язычники приходят к нам, то теперь время уже быть распятым. Итак, Я позволю иудеям докончить их козни и допущу им распять Меня, чтобы они впоследствии были без всякого извинения, так как Я благословно оставлю их как распинателей и убийц и обращусь к язычникам, которые уже начали приходить к Моему учению. Ибо очень несправедливо было бы ничего не давать язычникам, жаждущим слова и спасения, и изобильно давать иудеям, которые попирают даруемое им и умышляют зло Благодетелю. Потом, чтобы ученики не соблазнились тем, что Он умирает тогда, когда начали приходить и язычники, Он говорит: это самое, то есть смерть Моя, еще более увеличит веру язычников. Ибо как пшеничное зерно тогда приносит много плода, когда, быв посеяно, умрет, так и Моя смерть принесет много плода для веры язычников. Итак, пусть никто не соблазняется, потому что Моя смерть не препятствует присоединению язычников, но примером зерна пусть убедится, что падение Мое в смерти Моей приумножит число верующих. Ибо если так бывает с зерном, тем более будет, со Мною. Ибо, умерши и воскресши, Я чрез воскресение еще более явлю силу Свою, и тогда все уверуют в Меня как Бога.
Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную. Кто Мне служит, Мне да последует, и где Я, там и слуга Мой будет; и кто Мне служит, того почтит Отец Мой. Так как Господь был близок к страданиям и знал, что ученики исполнятся печали, посему говорит: вы нисколько не должны печалиться о смерти Моей. Ибо если и сами вы не умрете, то для вас не будет никакой пользы. Да и всякий вообще человек, который любит настоящую жизнь и любит свою душу, то есть исполняет ее неуместные пожелания, когда угождает ей больше, чем должно, и не презирает смерти, - погубит ее. А кто ненавидит ее, то есть не служит ей и не преклоняется пред нею, тот сохранит ее в жизнь вечную. Желая показать, сколь строгое отвращение должно иметь к похотениям души, сказал: кто ненавидит. Мы не можем ни видеть лица, ни слышать голоса ненавидимых нами: так же должны относиться и к неразумным пожеланиям души, то есть ненавидеть их совершенною ненавистью. Словами: кто ненавидит душу свою "в мире сем" - показывает временность дела. Заповедь сия казалась убийственною и несообразною с любовью к жизни. Он смягчил ее прибавлением: "в мире сем". Я, говорит, не всегда повелеваю ненавидеть душу; но "в этом мире" неверном отвращайся ее, когда она предписывает тебе "творить неподобное" (Рим. 1, 28). Прибавляет и пользу: "сохранит ее в жизнь вечную"; возненавидишь на время, а сохранишь живой навеки для жизни божественной. Желая еще более убедить их презирать настоящую жизнь и ободрить против смерти, говорит: "кто Мне служит, Мне да последует", пусть будет готов к смерти так же, как Я. Ибо говорит здесь, о последовании Себе на самом деле. Потом предлагает и утешение: "где Я, там и слуга Мой будет". Где же Христос? На небесах. Ибо небесное и земное противоположны между собой. Кто любит быть на земле, тот не будет на небе, а кто избегает земного и мира сего, тот будет высоко и на небесах. "Кто Мне служит, того почтит Отец Мой". Не сказал: Я почту его, но: "Отец". Сим показывает Свое сродство с Ним. Ибо истинный Отец удостоит его чести, как слугу Своего истинного Сына. Сим вместе показывает и то, что Он не противник Богу. Ибо Бог и Отец не почтил бы того слугу, который противится Ему. Итак, не будем поставлять любовь к душе своей в том, чтобы хранить ее от опасностей за истину и не желать терпеть зла за добро; но, если мы слуги Христовы, отдадим ее в опасности за истину и, без сомнения, будем в том же состоянии, в каком ныне Христос; не говорю в божеском достоинстве, ибо Он по Природе Бог, но в том, чем может украситься природа человеческая; ибо Он - Бог по Естеству, а мы боги - по усыновлению и по благодати.
Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел. Отче! прославь имя Твое. Тогда пришел с неба глас: и прославил, и еще прославлю. Что это Он говорит? Кажется, Он противоречит Сам Себе. Выше Он, кажется, приготовлял других к смерти и убеждал ненавидеть душу, а теперь Он же, вблизи смерти, возмущается. Это прилично не увещевающему к смерти, а отвращающему от нее. Но если внимательно рассмотришь, то найдешь, что самое возмущение Его есть увещание к презрению смерти. Дабы кто-нибудь не вздумал сказать, что Ему легко так любомудрствовать о смерти и других убеждать к терпению бедствий, когда Он Сам вне человеческих страданий и вне опасности, - Он показывает, что и Сам Он испытал свойственное людям и причастен нашего естества, хотя и без греха. Посему, хотя Он как Человек, по природе любящий жизнь, не желает смерти и возмущается, однако же не отказывается от нее, поколику она нужна для спасения мира. Для сего-то, говорит, на сей час Я и пришел, чтобы воспринять смерть за всех. Сим ясно научает нас, чтобы и мы, хотя бы возмущались, хотя бы печалились, однако же смерти за истину не избегали бы. И Я, говорит, возмущаюсь, ибо Я поистине человек и попущаю природе Человеческой обнаруживать свойственное ей, однако же не говорю Отцу, чтобы Он избавил Меня от часа сего; но что говорю? "Отче! прославь имя Твое", то есть благоволи Мне воспринять крест и смерть за спасение всех. Смотри: смерть за истину Он назвал славою Божией. Посему и Отец говорит: "и прославил, и еще прославлю"; прославил теми чудесами, которые Ты до Креста совершал во имя Мое; "и еще прославлю", совершив чрез Тебя чудеса на самом Кресте; а после погребения сделаю еще более славным и Мое имя, и Тебя, воскресив Тебя и ниспослав Дух.
Народ, стоявший и слышавший то, говорил: это гром. А другие говорили: Ангел говорил Ему. Иисус на это сказал: не для Меня был глас сей, но для народа. Ныне суд миру сему; ныне князь мира сего изгнан будет вон. И когда Я вознесен буду от земли, всех привлеку к Себе. Сие говорил Он, давая разуметь, какой смертью Он умрет. Так как очень многие были грубы и невежественны, то они сочли голос за гром, хотя голос этот был членораздельный и весьма ясный. Ибо они скоро забыли слова голоса, удержавши только его отголосок. Иные помнили и самые слова голоса: "и прославил, и еще прославлю", однако же, не понимая, какой смысл сих слов думали, что ангел проговорил Ему, а полому слова сии, как сказанные ангелом, и непонятны для них. Но Иисус говорит: голос сей был не для Меня, но для вас. Я не имел нужды в научении, что Отец прославил и еще прославит имя Свое. А вас нужно было научить, что Я не противник Богу, а действую во славу имени Божия. Ибо, если чрез Меня прославится имя Божие, как же Я противник Богу? Итак, голос сей был для вас, чтобы вы узнали, что Я действую во славу Божию, и если не можете сами узнать, то чрез расспросы узнали бы, чего не знаете. Слова: "ныне суд миру сему", по-видимому, не имеют связи с предыдущим. Ибо какое отношение их к словам: "и прославил, и еще прославлю"? Но связь, без сомнения, есть. Так как Отец свыше сказал: "прославлю", то Господь показывает нам способ прославления. Какой же именно? Тот, что князь мира сего будет изгнан вон и побежден, а за мир будет суд, то есть отмщение. Слова сии имеют такой смысл: ныне совершается суд и отмщение за мир сей. Так как диавол подверг этот мир смерти, сделав всех людей повинными греху, но напав на Меня и не нашед во Мне греха, подвел под смерть и Меня наравне с прочими, то он будет осужден Мною, и таким образом Я отмщу за мир. Пусть прочим нанес он смерть за грех; но что такое он нашел во Мне подобного прочим, чтобы умертвить и Меня? Итак, ныне Мною совершается суд мира сего, то есть отмщение за него. Ибо, умертвив умертвившего всех, потом напавшего и на Меня, невинного, Я буду отмстителем за всех умерщвленных им, и жестокий властитель (тиран), осужденный Моей смертью, будет изгнан вон. Выражение: "изгнан вон" употреблено по сравнению с тем, как в судебных местах выталкивают осужденных из судилища. "Будет изгнан вон" - можно понимать и так, что изгнан будет во тьму внешнюю. Он лишится владычества над людьми и не будет, как прежде, царствовать в них, и в душах, и в смертном теле их, - но Я всех привлеку к Самому Себе, когда вознесен буду на крест. Ибо все, и из числа язычников, будут привлечены к вере в Меня. Так как они сами не могут прийти ко Мне, удерживаемые властителем сим, то Я, победив его, выслав вон и пресекши нити владычества его над людьми, привлеку их и против его воли. Это в ином месте Он назвал похищением: "никто, - говорит, - не может расхитить вещей сильного, если прежде не свяжет сильного" (Мк. 3, 27). Когда "вознесен буду", - сказал это, давая разуметь, какой смертью Он умрет, то есть будет распят, ибо этим означается высота Креста.
Народ отвечал Ему: мы слышали из закона, что Христос пребывает вовек; как же Ты говоришь, что должно вознесену быть Сыну Человеческому? кто этот Сын Человеческий? Тогда Иисус сказал им: еще на малое время свет есть с вами; ходите, пока есть свет, чтобы не объяла вас тьма, а ходящий во тьме не знает, куда идет. Доколе свет с вами, веруйте в свет, да будете сынами света. Думая обличить Господа и затруднить Его, как неистинного Христа, говорят: если Христос бессмертен, а Ты о Самом Себе говоришь, что умрешь, как же мы будем веровать, что подлинно Ты Христос? Говорили они так злонамеренно. Ибо и Писание, которое они называют Законом, упоминает не только о воскресении, но и о страдании. Так, Исаия указывает на то и другое: на страдание и смерть, когда говорит: "Он был веден, как овца, на заколение"; на воскресение, когда говорит: "Господь хочет очистить Его от язвы и показать Его светом" (Ис. 53, 11), Давид также упоминает вместе о смерти и о воскресении. Ибо говорит: "не оставишь души моей во аде" (Пс. 15, 10). Также патриарх, благословляя Иуду, пророчествует о Христе: "возлег, уснул, как лев и как львенок: кто разбудит Его?" (Быт. 49, 9). Посему, отвергая страдания Христа и приписывая Ему воскресение, они делали это злонамеренно. Мы знаем из Закона, то есть из Писания (ибо Законом, как мы часто замечали, называется все Писание), что Христос пребывает вовек. - Справедливо вы знаете это, ибо Он пребывает вовек и, как Бог, пребывает и по воскресении. Но как вы не узнали о страданиях, когда те же самые Писания, как мы показали, учат тому и другому вместе? Как же, говорят, Ты говоришь, что Сыну Человеческому должно "быть вознесену"? Видишь ли, они понимали многое и из приточных речей Господа, например поняли, что словами: "быть вознесену" Он говорит о Кресте? Да, они подлинно многое понимали, но по злой воле своей прикрывались незнанием. Примечай же, что они говорят. Как Ты говоришь, что Сыну Человеческому должно быть вознесену? Кто этот Сын Человеческий? Речь их полна злобы. Они говорят как бы так: хотя мы и не знаем, о ком Ты говоришь и кто есть Сын Человеческий, однако же ясно понимаем ту истину, что кто будет вознесен, кто бы он ни был, тот не Христос; это несовместимо; ибо Писания говорят, что Христос бессмертен. Что же Господь? Заграждая им уста и показывая, что страдания Его нисколько не препятствуют Ему пребывать вовек, Он говорит: "еще мало время Свет в вас есть". Светом Он назвал Самого Себя. Как свет солнечный совершенно не исчезает, но сокрывается и снова воссиявает, так и Моя смерть не есть истление, но запад и преставление, и чрез воскресение Я опять воссияю. А как страдания нисколько не препятствуют Мне быть вечным, Писания же свидетельствуют о Христе, что Он вечен, то Я подлинно Христос, хотя и претерплю страдания. Ибо Я - Свет; зайду и снова взойду. Итак, пока Свет с вами, ходите, то есть веруйте в Меня. О каком времени Он говорит здесь? Говорит о времени до страданий или о времени после страданий, или о том и о другом Месте. Итак, говорит, ходите и веруйте в Меня и прежде Моего распятия, и после оного. На это Он указывает словами: "доколе Свет с вами", то есть доколе можете веровать в Меня; веровать же в Меня, который есмь Свет, вы можете и прежде страданий, и после оных. А кто ходит в неверии, тот не знает, куда идет. Ибо чего ни делают теперь иудеи, и однако же не знают, что делают, но ходят как бы во тьме; думают, что идут по прямому пути, но все у них выходит напротив, когда они соблюдают субботу и обрезание. Но не так поступают те, кои уверовали. Они ходят во свете, делая все, что относится до спасения. Ибо тени закона и тьмы гаданий они избежали и пришли к свету, сокрывавшемуся в них, но теперь воссиявшему, и сделались сынами Света, то есть Христа. "Да будете, - говорит, - сынами Света", то есть Моими сынами. Хотя евангелист в начале Евангелия говорит, что некоторые рождены от Бога (1, 13), но здесь называет их сынами Света, то есть Христа. Да постыдятся Арий и Евномий. Ибо и здесь показывается, что у Отца и Сына одно действие.
Сказав это, Иисус отошел и скрылся от них. Столько чудес сотворил Он пред ними, и они не веровали в Него, да сбудется слово Исаии пророка; Господи! кто поверил слышанному от нас? и кому открылась мышца Господня? (Ис. 53, 1). Потому не могли они веровать, что, как еще сказал Исаия, народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами и не уразумеют сердцем, и не обратятся, чтоб Я исцелил их (Ис. 6, 10). Для чего Господь скрылся от них? Теперь не подняли на Него камней и не сказали никакой хулы, как было прежде. Зачем же Он скрылся? Хотя они и ничего не говорили, но, проникая в сердца их, Он видел, что ярость их усиливается. Чтоб укротить их ненависть, Он и скрывается. Что они не веровали, а досадовали, на это и евангелист указал, когда сказал: "столько чудес сотворил Он, и они не веровали в Него". А конечно, дело немалой злобы - не веровать стольким чудесам. Столько, говорит, чудес, о которых он умолчал. Итак. Иисус скрылся для того, чтобы утишить их злобу, а вместе и для того, чтобы дать им время и спокойствие так, чтобы они, успокоившись, обсудили Его слова и дела. Ибо в таком случае, если бы захотели, они могли бы дойти до уразумения Его достоинства - Божества. Хотя Он и вперед знал их неверие, однако же, что зависело от Него Самого, Он делал и допускал, давая им, как сказано, время для обсуждения. В словах: "неверовали в Него, да сбудется слово Исаии" заключается не причина, а событие. Ибо они не веровали во Христа не потому, что Исаия предсказал об них, но пророк предсказал об них потому, что они не будут веровать. Та же мысль выражается и в словах: "потому не могли они веровать, что Исаия еще сказал о них". Всем этим Он хочет подтвердить то, что Писание не ложно и что пророчество Исаии сбылось не иначе, как он предсказывал. Чтобы кто-нибудь не стал говорить и недоумевать, зачем же и пришел Христос, если знал, что иудеи не будут веровать в Него, - для этого евангелист и приводит пророков, предвозвещавших об этом; Христос же, хотя знал об их неверии, однако пришел, чтобы они не имели извинения во грехе своем и не могли сказать, что мы поверили бы, если бы Он пришел. Слова: "не могли веровать" - означают то же, что "не хотели". Ибо злой и лукавый человек, доколе остается таким, то есть избирает злое, не может веровать. Когда же слышишь, что Бог ослепил глаза их и окаменил сердце их, не думай, что Он просто одних делает добрыми, а других злыми (прочь такая мысль!), но под совершенным ослеплением разумей оставление от Бога. Объясню примером, Положим, что кто-нибудь умерен в злобе. Бог, по-видимому, есть с ним, потому что есть надежда, что такой человек обратится. Когда же человек погрузится в глубину злобы, тогда Бог оставляет его по причине злого его произволения. О человеке, лишившемся Божественного света и ходящем во тьме греха, говорится, что он ходит, как слепой; отсутствие Божественного слова, умягчающего сердца тех, кои принимают оное, - окаменением сердца. Ослеплен уже тот, кто совершенно не принимает луча Божественного света, и окаменей тот, кто не хочет слушать учения, умягчающего сердце, и удаление Божие совершенно ослепляет и помрачает его. Итак, когда слышишь, что Бог ослепляет, то понимай так, что ослепляет потому, что не присущ. Ибо, если бы Бог был присущ человеку, человек не сделался бы слеп. Если бы было солнце, не было бы тьмы. А ныне солнце производит ночь. Каким же образом? Когда заходит. Так и Бог делает людей слепыми, удаляясь от них. Удаляется же от них по причине их злобы, и оттоле они, как слепые, грешат безвозвратно и падают неисправимо. Вникнем и в слова Исаии: "Господи! кто поверил слуху нашему?" Это - то же, что никто не поверил. Ибо слово "кто" во многих местах Писания употребляется вместо "никто". Пророк сказал это как бы от лица Христа. Христос как бы так говорит Отцу: Господи! кто поверил слуху Нашему? - то есть никто не поверил Нашему слову и Моей проповеди, которую Он назвал "слухом". Ибо говорит: что Я слышал от Отца Моего, то и говорю (Ин. 8, 26). "И мышца Господня кому открылась?" - то есть сильное действие чудес, которое назвал "мышцею", не открылось никому из неразумных иудеев, но они клевещут на Меня и тогда, как Я творю столько чудес.
Сие сказал Исаия, когда видел славу Его и говорил о Нем. Впрочем, и из начальников многие уверовали в Него, но ради фарисеев не исповедывали, чтобы не быть отлученными от синагоги; ибо возлюбили больше славу человеческую, нежели славу Божию. Сие сказал Исаия, когда видел славу "Его". Кого? Сына. Хотя пророк, судя по связи речи, видел, кажется, славу Отца, но евангелист говорит здесь, что Исаия видел славу Сына, а апостол Павел говорит, что он видел славу Духа (Деян. 28, 25). Истинно едина слава Святой Троицы, Отца и Сына, и Святаго Духа. Исаия, говорит, видел славу: дым, который ему представился, серафимов, угли, жертвенник, престол (Ис. 6, 1). Итак, Исаия увидел эту славу и сказал о Нем, то есть о Сыне. Что же сказал о Нем? То, что выше сказано, что ослепил глаза их и ожесточил сердца их. Евангелист замечает, что многие и из начальников уверовали в Него, показывая, что фарисеи солгали и в том, когда сказали: "уверовал ли в Него кто из начальников?" (Ин. 7, 48). Ибо вот многие и из начальников уверовали, но ради фарисеев не исповедовали. Ибо возлюбили славу человеческую. Об этом Христос и прежде говорил им: как вы можете веровать, когда от людей принимаете славу, а славу, которая от единого Бога, отвергаете (Ин, 5, 44)? Итак, евангелист показывает, что с ними случилось то, что предсказывал им Христос. Подлинно, они были не начальники, а рабы, и рабы самые низкие. Отселе же научаемся, что кто любит славу, тот раб и бесчестен.
Иисус же возгласил и сказал: верующий в Меня не в Меня верует, но в Пославшего Меня; и видящий Меня видит Пославшего Меня. Иисус, уступая ярости иудеев, на время скрылся, а потом снова является и взывает открыто. Показывая же, что Он Сам равен Отцу и не противник Богу, говорит: "верующий в Меня не в Меня верует, но в Пославшего Меня", говоря как бы так: что боитесь вы уверовать в Меня? Вера в Меня восходит к Отцу Моему. Примечай и точность в словах. Господь не сказал: верующий "Мне", но: верующий "в Меня", что означает веру в Бога. Ибо иное - верить кому-нибудь, и иное - веровать в кого-нибудь. Если кто верит кому-нибудь, это можно понимать так, что верит справедливости слов его, а кто верует в Него, - как Бога. Посему можно сказать: верит апостолам; но веровать в апостолов - нельзя сказать. Посему Господь не сказал: верующий Мне. Ибо и Павел, и Петр могли сказать: верующий мне. И евреям поставлялось в укоризну, что они не веровали Моисею (Ин. 5, 46). Но Он сказал больше: верующий "в Меня", чем показывает, что Сам Он есть Бог, как и ученикам говорит: "веруйте в Бога, и в Меня веруйте" (Ин. 14, 1). Посему, кто верует в Него, возводит веру свою к Отцу, и не верующий Ему не верует Отцу. "И видящий Меня видит Пославшего Меня". Ужели видящий телесные черты? Нет. Ибо Отец - не тело, чтобы можно было сказать, что видящий телесно Христа видит и Отца, но под видением разумей, прошу тебя, созерцание умственное. Господь говорит как бы так: кто созерцанием ума обнял существо Мое, насколько возможно человеку, тот обнял и существо Отца. Кто Меня признал Богом, тот, без сомнения, признает и Отца. Ибо Я - Образ Отца. Всем этим показывается единосущие Отца и Сына. Страждущие арианством пусть слышат, что верующий в Сына верует не в Него, но в Отца, так что или и Отец есть тварь, или и Сын - не тварь. Как если бы кто-нибудь сказал, что черпающий воду из реки берет ее не из реки, а из источника, так и верующий в Сына верует не в Сына - реку (ибо Сын не иного существа с Отцом и не имеет чего-нибудь отличного от Отца), но верует в источник добра, то есть Отца.
Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме. И если кто услышит Мои слова и не поверит, Я не сужу его, ибо Я пришел не судить мир, но спасти мир. Опять и этими словами показывает Свое единосущие с Отцом. Ибо как Отец везде в Писании называется Светом, то и Он о Самом Себе говорит: "Я свет пришел в мир". Посему и апостол Павел называет Его Сиянием (Евр. 1, 3), показывая тем, что ничего нет посредствующего между Отцом и Сыном, но Отец и Сын вместе, как вместе свет и сияние. Итак, и Сын есть Свет, поколику избавляет от заблуждения и рассеивает умственный мрак, и потому, что как свет со своим явлением становится видим сам и показывает прочие видимые предметы, так и Сын, пришедши и явившись к нам, дал познание о Себе Самом и об Отце, и сердца тех, кои приняли Его, просветил всяким познанием. "Если, - говорит, - кто услышит Меня и не поверит, Я не сужу его, ибо Я пришел не судить мир, но спасти мир". Смысл сих слов такой: не Я виновен в осуждении человека неверующего, ибо Я не за этим преимущественно пришел, но случилось это по последствию. Я пришел спасти и для этого учил. Если же кто не верует, то не Я причина его осуждения, но он сам на себя навлек оное. Это еще более уяснится из последующего. Слушай же, что далее.
Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день. Ибо я говорил не от Себя; но пославший Меня Отец, Он дал Мне заповедь, что сказать и что говорить. И Я знаю, что заповедь Его есть жизнь вечная. Итак, что Я говорю, говорю, как сказал Мне Отец. Я никого не сужу, но неверующий имеет себе судью. И у нас в обычае, и мы часто говорим, когда хотим наказать беспорядочное дитя, что не мы его наказываем, но его беспечность и беспорядочность, и не мы осуждаем его, но убеждения наши, которым оно не покорилось, они обвиняют его, как непокорного. Так и Господь говорит: не Я сужу, но слово, которое Я говорил, оно будет судить. Ибо почему не уверовали? Не потому ли, что Я противник Богу и ищу славы Себе? Но Я говорил не Сам от Себя, а сказывал все от Отца Моего и нигде не выставлял Себя мудрствующим что-нибудь иное. Ибо пославший Меня Отец дал мне заповедь, что сказать и что говорить. Какое глубокое смирение в этих словах! Ужели, Господи, прежде чем послал Тебя Отец и дал Тебе заповедь, Ты не знал, что должно говорить, не знал той заповеди, которая есть жизнь вечная? не знал этой жизни вечной? Как же Ты говорил: "Я есмь жизнь" (Ин. 11, 25)? Видишь ли, какая возникает несообразность, если мы не будем благоразумно понимать, что говорится. Итак, знай, что Господь так смиренно выражается потому, что слушатели немощны. И что Он хочет выразить этим? То, что Он не говорит, не мудрствует ничего, отличного от Отца. Ибо как посланные, говорит, не говорят ничего, кроме заповеданного, так и Я Сам не мудрствую и не учил ничему иному, кроме того, что служит к славе Отца. Итак, желая доказать это, то есть единомыслие с Отцом, напомнил об этом примере, то есть о заповеди. Посему и прибавляет: итак, что Я говорю, говорю так, как сказал Мне Отец. А как Я ничего не говорил от Себя, то неуверовавшие какое представят оправдание? Без всякого противоречия они будут осуждены за то, что не поверили Отцу. Итак, православный, ничего низкого не подразумевай в смиренных словах, например: "Я заповедь получил" и подобных, но понимай их благоразумно, как и это: "Я принял заповедь, что сказать и что говорить". Ибо Сын, будучи Словом и выражая то, что есть в Уме, то есть Отце, говорит, что от Него получил заповедь, что сказать и что говорить. Подобно как и наше слово, если захотим быть истинными, говорит то, что предлагает ему ум, и слово никогда не разнится в сущности с умом, но совершенно единосущно.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава тринадцатая

Пред праздником Пасхи Иисус, зная, что пришел час Его перейти от мира сего к Отцу, явил делом, что, возлюбив Своих сущих в мире, до конца возлюбил их. Господь и прежде всех веков знал час Своей смерти, а когда он настал, творит дело, полное многого человеколюбия и снисхождения и являющее великую любовь к ученикам. Ибо, намереваясь оставить их, обнаруживает к ним сильнейшую любовь. Слова: "возлюбив их, до конца возлюбил их" означают то, что Он не опустил ничего, что следовало сделать тому, кто сильно любит. Посему в заключение всего творит и это: умывает ноги ученикам, чтобы вполне выказать любовь к ним и вперед оставить им великое утешение среди бедствий, какие их постигнут, утешение в той мысли, что возлюбивший их до того, что умыл им и ноги, не оставит их и в бедствиях. "Переходом" называет смерть Христа по причине вознесения Его по воскресении. Итак, поелику Он имел перейти от мира сего, являет любовь к Своим, а Своими называет учеников по причине близости. Богу Свои и все люди по праву творчества Его, почему сказано: пришел к "Своим", и "Свои" Его не приняли (Ин. 1, 11). Но святые - Свои Ему потому, что близки к Нему, как и здесь Своими назвал учеников. Прибавил: "сущим в мире", потому, что есть Свои Ему и иные, например Авраам и патриархи; но они не в мире сем, потому что переселились отсюда. Сих-то Своих, сущих в мире, до конца возлюбил, то есть явил к ним совершенную любовь.
И во время вечери, когда диавол уже вложил в сердце Иуде Симонову Искариоту предать его, Иисус, зная, что Отец все отдал в руки Его и что Он от Бога исшел и к Богу отходит, встал с вечери, сиял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом влил воды в умывальницу и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан. Евангелист, удивляясь тому, что Христос умыл ноги и тому, кто решился предать Его, говорит: "когда диавол уже вложил в сердце Иуде". Так до конца Он заботился об исправлении предателя. И слова: "во время вечери" не без цели поставлены, но чтобы показать бесчеловечие Иуды, так как и участие в вечери не переменило его. "Иисус, зная, что Отец все отдал в руки Его", то есть вручил Ему спасение верных, и нужно уже явить им все, относящееся ко спасению, между прочим, и умыть ноги ученикам, ибо этим узаконяется смиренномудрие… И иначе: зная, что Отец предал Ему все и что Он от Бога исшел и к Богу отходит, и слава Его не уменьшится, если Он умоет ноги ученикам. Ибо Он не похитил славу, чтобы бояться потери оной, и посему не браться ни за какое смиренное дело. Подобное чувство испытывают те, кои не имеют истинного благородства. Поелику они похитили себе славу, то они не желают даже наклониться, чтобы не потерять того, что не принадлежит им и что они похитили. Но Он был Царь всех и Сын Божий. Ибо это значат слова: "от Бога исшел", то есть из сущности Отца, и опять "к Богу отходит". Посему слава Его, когда Он так высок и так велик, не уменьшится, если Он умоет ноги ученикам. Примечай, прошу тебя, что если смирение есть дело того, кто от Бога исходит и к Богу отходит, то гордость, очевидно, будет делом того, кто исходит от бесов и к бесам отходит. Когда же слышишь, что "Отец предал Ему", не думай, что здесь обнаруживается бессилие Сына, но единочестие и единомыслие с Отцом. Ибо если от того, что говорится, что Отец предал Ему, Сын представляется тебе бессильным, то и Отца представляй бессильным. Ибо и Ему, как говорит апостол (1 Кор. 15, 24), Сын предаст царство. Но этого нет; а "предание" означает, так сказать, единомыслие и содействие, и благоволение Отца. Примечай и превосходную степень смирения. Ибо не прежде вечери умывает, но когда все возлегли, один только Он встает, а прочие покоятся. Отлагает Свои одежды, научая нас делать себя беспрепятственными и легкими на служение. Опоясывается полотенцем, делая все Сам - и умовение, и отирание. Вливает воду, и это делая Сам, а не приказывая сделать другому. Все это пример и закон для нас, как мы должны служить, именно: со всем усердием, делать все сами, а не пользоваться служением других.
Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли умывать мои ноги? Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после. Господь умывает ноги у Петра не первого, хотя он и имел первенство пред учениками, но, может быть, предатель, будучи дерзок и бесстыден, возлежал выше Петра, и ему умыл Господь ноги. Откуда это видно? Из следующего. "Начал", сказано, умывать ноги ученикам и отирать, "потом" подходит к Симону Петру. Отсюда-то и видно, что Господь умыл Петра не первого. Ибо если бы Господь не умыл кого-нибудь прежде Петра, евангелист не сказал бы: подходит к Симону Петру. Из прочих учеников никто не отважился бы принять умовение прежде Петра, а предатель мог дерзнуть на это. Ибо если бы Господь начал умывать кого-нибудь из прочих учеников, то сей, кто бы он ни был, не допустил бы Господа и сказал бы то же, что и Петр: "Господи, Тебе ли умывать мои ноги?" Но этого возражения не последовало. Значит, из прочих учеников Господь умыл предателя первого, потом уже Петра. А остальные, вразумленные примером Петра, естественно, не противоречили, но приняли такую высокую честь, возданную им Господом. Вникни и в то, какую силу имеют слова апостола Петра. Ты ли умоешь ноги мои теми руками, которыми Ты очищал прокаженных, воскрешал мертвых, открывал глаза слепых? Ты ли, Который сделал это и больше сего, у меня, раба и неученого, умоешь, - и не руки, не иной какой-нибудь честнейший член, - а ноги, член последний из всех, считаемый особенно грязным и бесчестным? Что же Господь? Он говорит: что Я делаю, теперь ты не знаешь того; дело Мое заключает в себе глубокое смирение, которому Я и вас учу. Однако же после того, как ты именем Моим будешь изгонять бесов, когда увидишь Мое вознесение на небо, когда от Духа Святаго узнаешь, что Я восседаю одесную Отца, тогда ты поймешь, что Тот, Кто смирился до того, что умыл ноги твои, Тот Самый дает тебе такую силу над бесами и вознесся, и прославился с Отцом, нисколько не унизившись от смирения. А потому и сам ты внедри в себя смирение, которое не унижает, а более возвышает.
Петр говорит Ему: не умоешь ног моих вовеки. Иисус отвечал ему: если не умою тебя, не имеет части со Мною. Симон Петр говорит Ему: Господи! не только ноги мои, но и руки, и голову. Петр глубоко уважает своего Учителя, посему и благоговеет пред Ним, и не принимает от Него служения. Хотя при ином случае Петр получил упрек от Господа (Мф. 16, 22) и во избежание того упрека должен был бы теперь принять умовение от Господа, однако же поелику совершаемое теперь Христом дело очень важно, Петр противится, а не помышляет, что Господь, быть может, сделает ему опять выговор еще более строгий, как непокорному. Что же Христос? Он не говорит Петру: Я учу тебя смирению и для того умываю ноги твои. Ибо Петр сказал бы Ему, даже с клятвою, что я и без умовения ног буду иметь смирение. Что же говорит ему Господь? Что, по ведению Господа, могло особенно затронуть сердце Петра, то Он и поставляет ему на вид, как бы некоторую угрозу. "Если, - говорит, - Я не умою тебя, ты не имеешь части со Мною". Так как Петр более всех прочих учеников желал быть вместе с Христом, почему и спрашивал Его, куда Он идет, и по любви обещался положить за Него душу свою (Ин. 13, 36. 37), то настоящею угрозою Господь потрясает душу его. "Если, - говорит, - Я не умою тебя, ты не имеешь части со Мною". Петр, услышав такую страшную угрозу, насколько был тверд в сопротивлении, настолько же, и еще более, силен в изъявлении согласия; ибо дает и голову свою на умовение. В том и другом случае он руководится любовью: сопротивляется умовению потому, что очень почитает Господа; соглашается потому, что не хочет разлучиться с Ним. А я прошу тебя: когда увидишь, что кто-нибудь сильно настаивает на своем по неразумению и с клятвою обещает: "не буду делать того-то", потом из уважения к клятве пребывает в том, чего не обсудил хорошо и из-за этого терпит вред по душе или по телу, - то пользуйся благоприлично примером апостола Петра, который настаивал на своем, но, когда увидел, что его настойчивость может разлучить его со Христом, отстал от нее.
Иисус говорит ему; омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все. Ибо знал Он предателя Своего, потому и сказал: не все вы чисты. Господь, получив повод, обличает предателя, что он имеет нечистую мысль, нуждается в омовении от лукавства и перемене своего намерения. Вы, говорит, будучи омыты, не нуждаетесь еще в другом омовении, а один - нечист и нуждается в омовении. - Многие спрашивают: почему Господь сказал апостолам: "вы чисты", когда они еще не были освобождены от грехов, не получили Духа, так как грех еще царствовал, клятва еще сохраняла свою силу, ибо Агнец, вземлющий грех мира, не был еще заклан, Искупитель наш от проклятия не был еще повешен на древе? В каком же смысле апостолы были чисты? Можно сказать, что хотя они совершенно и не были освобождены от грехов, но они чисты чрез слово, которое проповедовал им Господь (Ин. 15, 3), чисты, по крайней мере, в том отношении, что уже приняли Свет, уже освободились от иудейского заблуждения. Ибо слушай, как Исаия научает нас омываться: "омойтесь и очиститесь, удалите лукавствие от душ ваших" (Ис. 1, 16). Посему и учеников Своих Господь справедливо называет омытыми и чистыми; ибо они пребывали со Христом со всяким незлобием и простотою, - Под вечерию некоторые разумели познание таинства Христова в конце веков, которому Иисус научает учеников Своих, для чего умывает и ноги их, не потому, что они грязны, но для того, чтобы приготовить их к благовествованию, по изречению Исаии: "как прекрасны ноги благовествующих мир!" (Ис. 52, 7), Итак, говорит, вы, что касается до вас самих, чисты, но вы должны быть посланы и для очищения других, что и выражается умовением ног ваших. Итак, умовение дает нам мысль не об очищении апостолов от грехов, ибо они, по свидетельству Господа, чисты, но служит знаком того, что они посылаются на проповедь, чтобы чистоту, дарованную им чрез учение Владыки, передать и прочим. Посему и Петр говорит: умой не только ноги мои, но и главу, то есть не только пошли на проповедь, но очисти и голову мою чрез мученичество. Заметь, пожалуй, как и ныне это совершается. Ибо вечеря и ныне бывает, когда при Божественном священнодействии предлежит Божественное Тело и Кровь Его. Какое же дело требуется от каждого из нас? Слушай. Все мы, уверовавшие во Христа, имеем сами в себе Слово Божие и евангельскую проповедь, ибо все мы приняли Христа в сердца наши; но на этой Божественной вечере мы должны восстановить это Слово и снять с него одежды, которые сокрывают Его. Такими одеждами бывают - сребролюбие, тщеславие, зависть и каждая из прочих страстей, которые, налегая на сущее в нас Слово Божие, обременяют оное. Итак, когда Слово встает, нужно отложить страсти, чтобы Оно, став легким, могло очистить нас чрез покаяние. Ибо Слово, поднявшись и отложив всякую тяжесть и заботу житейскую, умоет помыслы наши, которые учатся у Него и следуют за Ним, умоет и ноги наши, то есть деятельные движения наши и поступки наши. Если же кто нуждается в другом очищении, желает улучшения в учении и созерцании, пусть говорит Господу: Господи! умой не только ноги, но и руки, и голову, то есть очисти не только поступки мои, но и "руки", чтобы я мог и других руководить, и приниматься за добро, "и голову", чтоб я в созерцательном и богословском отношении имел о предметах божественных понятие чистое и безукоризненное. Таким образом, чрез исповедь мы можем омыться, чтобы достойно причаститься вечери, а не есть и не пить осуждения себе (1 Кор. 11, 29).
Когда же умыл им ноги и надел одежду Свою, то, возлегши опять, сказал им: знаете ли, что Я сделал вам? Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то. Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу. Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам. Истинно, истинно говорю вам: раб не больше господина своего и посланник не больше пославшего его. Господь уже не к одному Петру, но и ко всем обращает речь Свою и выставляет причину такого смирения со Своей стороны. Причина же заключается в том, что ученики должны подражать Ему в этом. Быть может, не о настоящем ли времени и говорит Господь, когда говорит Петру: узнаешь же "после сего", то есть: Петр, ты узнаешь после того, как Я возьму одежду Свою и возлягу, и начну учить вас и говорить: "знаете ли, что Я сделал вам? Ибо если Я, признаваемый от вас Господом и Учителем и признаваемый неложно, ибо Я точно есмь, умыл ноги вам (и не сказал: вам, рабам, некнижным и неученым, но оставил это самим доразумевать), то и вы необходимо должны умывать друг другу ноги, то есть оказывать друг другу всякую услугу. Ибо чрез умовение, которое считается последним служением, научает, что мы тем более должны исполнять прочие служения, более почтенные. Я дал вам пример, чтоб и вы делали то же, что Я сделал вам, то есть служили с таким же усердием. Хотя Мое дело и больше, поколику Я, Владыка, умыл ноги рабам, а вы умывайте ноги подобных вам рабов. Так мы видим, что и учители пишут для детей весьма красивые буквы, чтобы они мало-помалу дошли до подражания. Апостолам же по необходимости Господь внушает это. Они имели получить честь, одни большую, другие меньшую. Чтобы они не превозносились друг пред другом, Он очищает помыслы всех их. Ибо раб не больше господина своего, доколе он раб, ни посланник не больше пославшего его, доколе он посланник, а когда сделается больше, тогда он ни раб, ни посланник,
Если это знаете, блаженны вы, когда исполняете. Не о всех вас говорю: Я знаю, которых избрал; но да сбудется Писание: ядущий со Мной хлеб поднял на Меня пяту свою (Пс. 40, 10). Теперь сказываю вам, прежде нежели то сбылось, дабы когда сбудется, вы поверили, что это Я. Чтобы не сказали: что Ты говоришь нам об этом, как будто бы мы не знаем? мы и сами знаем, что смирение хорошо, - посему говорит: если вы знаете, этого одного недостаточно, но вы блаженны тогда, когда это исполняете. Ибо и иудеи знали заповеди, но они не блаженны, а весьма несчастны, потому что не исполняли их. "Не о всех вас говорю: Я знаю, которых избрал". Сими прикровенными словами обличает предателя и вместе не уличает, ибо хотел довести его до раскаяния. Посему, опустив все прочие благодеяния, какие оказал ему, выставляет то, которое более всех могло обратить его. Кто ест хлеб Мой, кого Я питаю, кто разделяет со Мною (трапезу) стол (каковое обстоятельство смягчает и врагов), тот… и не сказал: тот "предает" Меня, но: "поднял на Меня пяту", то есть употребил против Меня коварство и лукавство, по подобию борцов, которые ухищряются против своих соперников и, запиная их пяты, повергают их. "Не о всех вас говорю". Чтоб не навесть страха на многих, Он явно отделяет его (предателя) и показывает, что замышляет против Него один только. Посему говорит: "ядущий со Мною хлеб Мой". - Когда Иисус сказал: "Я знаю, кого избрал", то, что нам сказал об Иуде? неужели избрал и его? Да, когда он был хорош, избрал, как и Саула (но он сам переменился, ибо свободен; Господь же попускает каждому действовать по своей его воле, потому что не отнимает свободы); а когда Иуда переменился, то отверг его, хотя прежде и избрал. - "Да сбудется Писание". Это выражение понимай так же, как и прочие подобные, о которых мы часто говорили.
Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня принимает Пославшего Меня. Какая связь настоящих слов с предыдущими? Ибо доселе говорил о предателе, а теперь прибавляет: "принимающий того, кого Я пошлю, Меня принимает?" Связь есть, и самая близкая. Господь сказал, что Он будет предан, говорил, что Он оставит их, что они потом разойдутся, рассеются, будут терпеть много бедствий; посему утешает их двумя способами. Во-первых, чрез Самого Себя. Ибо показал им, что Сам Он претерпит и что Он сделал предателю, умыв ему ноги и допустив к участию за столом. Ибо если будут иметь это на душе, то легко перенесут всякие бедствия. Итак, один способ состоит в том, что Господь утешает их тем, что Он сделал врагу, до конца врачуя его, и что Сам претерпит. Другой способ - в том, что Он отворяет для них дома всех, что все, которые послушают их учения, примут их. Видишь ли связь настоящих слов с предыдущими? Господь оставит их: они будут терпеть множество зол и бед; Он утешил их собственным примером, ибо будет предан учеником, а умывает его; утешает их и предречением им, что хотя они испытают много бед, но все будут их принимать. Принимающий вас Меня принимает, а чрез Меня - Бога и Отца. Примечай силу утешения. Вас, говорит, люди будут чтить, как Самого Бога; посему не унывайте от злобы гонителей.
Сказав это, Иисус возмутился духом и засвидетельствовал, и сказал: истинно, истинно говорю вам, что один из вас предаст Меня. Тогда ученики озирались друг на друга, недоумевая, о ком Он говорит. Господь, помыслив, что предатель лишился и того, и другого, - и терпения в трудах, и услуг от людей, кои будут принимать апостолов, - "возмутился духом", то есть в душе ощутил скорбь. "И засвидетельствовал". Это значит: предсказал, вперед засвидетельствовал, объявил. "Ученики в недоумении озирались друг на друга". Каждый из них сознавал себя чистым, не находил никакого лукавства в своих помыслах; но слово Господа почитал достовернее своих помыслов. Посему все они скорбят и недоумевают. Ибо объявление сделано Тем, Кто не ложен, и они были уверены, что оно непременно сбудется. - Некоторые слова: "один от вас" понимали так: "предаст Меня один, отпавший от лика вашего и вышедший из числа вас", подобно как выражение: "вот, Адам стал как один от нас" (Быт. 3, 22) объясняли довольно изысканно: "стал, как один отпавший от нас, то есть диавол". Ибо, как он отпал, так и этот чрез преслушание стал от (вне) нас, то есть отпал от нас.
Один же из учеников Его, которого любил Иисус, возлежал у груди Иисуса. Ему Симон Петр сделал знак, чтобы спросил, кто это, о котором говорит. Он, припадши к груди Иисуса, сказал Ему: Господи! кто это? Иисус отвечал: тот, кому Я, обмакнув кусок хлеба, подам. Все в томлении, и сам верховный Петр в трепете, а Иоанн как бы в радости возлежит на лоне Господа. Почему это? И еще - почему он сам о себе говорит: "которого любил Иисус?" Иоанн возлежал по следующим двум причинам. Во-первых, потому, что был любим более всех прочих, а признаком любви служило возлежание рядом с Господом. Во-вторых, потому, что смелостью и бодростью он хотел показать, что он был чужд обвинения в предательстве. Свидетельствует же сам о себе, что Иисус любил его, в разрешение недоумения. Чтобы ты, слыша, что Петр дал ему знак спросить, не подумал, что тот дал ему знак, как старшему, евангелист говорит сам о себе, что Петр дал ему знак не как большему, а как любимому Христом. Посему эти слова его выражают смирение, а не желание показать себя. Ибо он не говорит: я любил Иисуса, но: Он любил меня, взыскав меня по милости и щедротам подобно тому, как и апостол Павел говорит: "Стремлюсь еще, не достигну ли так, как достиг меня Бог" (Флп. 3, 12), и в другом месте: "Познав Бога, или лучше, быв познаны Богом" (Гал. 4, 9). Так и слова: "которого любил Иисус", выражают не тщеславие, а смиренномудрие. Почему же Петр не спрашивает Господа сам, а дает знак Иоанну? Во многих случаях Петр от большой горячности был стремителен, но подвергался порицанию. Посему теперь он опасался спросить, чтобы Господь и в настоящий раз не упрекнул его, как порывистого. Для чего же Иоанн припадает к груди Иисусовой так неблагоговейно и неприлично? Потому, что он не понимал еще ничего великого о Христе, и они не были научены почтенным воздавать достойную честь, ибо были люди-рыболовы и несведующие в приличиях. Господь позволяет ему припасть к груди, чтоб ослабить его печаль, укротить смущение в душе его и вообще успокоить его скорбь. Ибо естественно, что и на лицах их выражалось много печали. Господь, спрошенный и таким способом, не объявляет предателя по имени; но дает знать о нем посредством куска, чтобы обратить предателя и привести ему на память общение в столе и хлебе, участнику в которых не следовало предавать Питателя и неистовствовать против Него. Прими, говорит, хлеб сей, который ты разделял вместе со Мною, сознай, что мы имели общий стол. Но он, страстью усыпленный в душе, не уразумел этого. - Если ты и сам желаешь возлежать ближе к Иисусу и припасть к персям Его, и научиться от Него тайнам, постарайся заслужить любовь Его простотой и добротой. Ибо Иоанн был незлобивее, проще и кротче всех и за это был любим. Так и ты, если будешь так же незлобив, удостоишься припасть к груди Иисусовой, что служит знаком богословского достоинства. Ибо, по уверению Писания, в сердце сокрываются слова Господни (Пс. 118, 11). Таким образом, откроется тебе все таинство и предатель Слова. Ибо для того, кому вверена благодать богословия, явным становится и предатель Слова, то есть мудрствующий не по правой вере. Ибо еретик, подменяющий слово истины, которое есть хлеб, оказывается имеющим оный не без примеси, но подмоченный.
И, обмакнув кусок, подал Иуде Симонову Искариоту. И после сего куска вошел в него сатана. Тогда Иисус сказал ему: что делаешь, делай скорее. Но никто из возлежавших не понял, к чему Он это сказал ему. А как у Иуды был ящик, то некоторые думали, что Иисус говорит ему: купи, что нам нужно к празднику, или чтобы дал что-нибудь нищим. Он, приняв кусок, тотчас вышел; а была ночь. Господь подал кусок Иуде для того, чтобы он посовестился общения в столе и хлебе и удержался от предательства. Но Иуда и от этого не улучшился, а отселе стал еще более на стороне сатаны и, как неисправимый, совершенно предался ему. - Доколе Иуда считался одним из учеников и членов святого лика, дотоле сатана не имел к нему такого доступа. Когда же Господь отделил его и отлучил от прочих учеников, объявив его чрез хлеб, тогда сатана овладел им, как оставленным от Господа и отлученным от божественного лика. "Сатана вошел в него", то есть проник в глубину его сердца и овладел его душой. Ибо сатана прежде нападал на Иуду извне, страстью сребролюбия, а теперь совершенно овладел им, внушив ему предательство. Иисус говорит Иуде: "что делаешь, делай скорее". Сим Господь не побуждает Иуду к предательству, но как бы укоряет его в том, что он идет на предательство. Словом: "делай" Господь как бы так говорит: вот Я оставляю тебя, делай, что хочешь; не препятствую твоему намерению, не удерживаю тебя более. Ибо прежде сего Господь обуздывал злобу Иуды, соблюдая Сам для Себя время смерти, почему и говорил: "никто не отнимает жизни Моей у Меня, но Я отдаю ее Сам" (Ин. 10, 18). - И "никто из возлежавших не понял". Достойно исследования, отчего никто не узнал этого, когда Господь на вопрос о предателе сказал, что он - тот, кому Я подам кусок. Видно, Господь сказал это тихо одному только Иоанну, так что из прочих никто не слыхал. Притом Иоанн, припав к груди, спрашивает почти под ухо, так что предатель не был объявлен. Ибо иначе Петр, может быть, простер бы меч и умертвил бы его. Неужели и Иоанн не узнал сего? Да, даже и он, ибо он не ожидал, что ученик будет способен на такое беззаконие. Святою душою своею, будучи далек от такой злобы, он не предполагал этого легким и для другого. Итак, слов: "делай скорее" никто не понял, но подумали, что Господь повелевал Иуде купить что-нибудь для праздника или дать что-нибудь нищим. Ибо Он много заботился о нищих, и хотя прочих убеждал не иметь ни сумы, ни меди, но Сам позволял носить при Себе ящик, показывая тем, что и нестяжательный, и распявшийся для мира должен иметь большое попечение об этой части людей - бедных. - "Была ночь, когда он вышел". Евангелист не без цели заметил, что "была ночь", но для того, чтобы научить нас, что Иуде и время не помешало, но и ночью он был занят коварством. Мне кажется, что Иуда вышел в пятом часу вечера, когда и сатана вошел в него. Ибо в четвертом часу сатана напал на Иуду, именно: когда упоминаемая у евангелиста Матфея (26, 6-16) жена пролила миро, а Иуда пошел и уговорился с иудеями о предательстве. В пятом же часу вечера сатана вошел в Иуду, то есть завладел его сердцем. Ибо иное дело ударить кого-нибудь рукой снаружи и иное - вонзить в него меч и поразить им внутренность. Иуда "вышел" от Спасителя и чувственно, и мысленно. "Была ночь", может быть, и мысленная ночь, то есть накрывшая его тьма сребролюбия.
Когда он вышел, Иисус сказал: ныне прославился Сын Человеческий, и Бог прославился в Нем. Если Бог прославился в Нем, то и Бог прославит Его в Себе, и вскоре прославит Его. Так как помыслы учеников ниспали, то Господь восставляет их, говоря: "ныне прославился Сын Человеческий", Убеждает их не сетовать, а лучше радоваться. Ибо страдания и доставление посредством бесчестия чести людям составляют славу Его. И иначе: Он прославился чрез чудеса, совершившиеся на Кресте, именно: когда солнце померкло, камни распались, завеса раздралась, и все прочие знамения совершились. - Что значит "Бог прославит" Сына "в Себе"? То, что прославит чрез самого Себя, не чрез другого, не чрез ангелов и архангелов, не чрез другую силу, но чрез Самого Себя, ибо Он делал все для славы Сына. - "Вскоре прославит Его", то есть не замедлит, но прославит на самом кресте, потом чрез три дня воскресит Его и чрез сорок дней ниспошлет ученикам благодать Духа. Посмотрим еще и на цель сих слов. "Ныне прославился Сын Человеческий", то есть Я, учащий, совершающий чудеса; и слава не останавливалась на Мне, но восходила к Богу и Отцу. А как Моя слава становится славой Отца, то не сетуйте. Ибо Отец опять прославит Меня, чтобы и Ему прославиться. Ибо Я славы не присвояю Себе, и не к Нему ли она восходит? Да, слава у Нас общая. Посему и опять прославит Меня, и не замедлит, но вскоре: когда Я буду терпеть бесчестные страдания, когда, по-видимому, Я буду взят из среды живых чрез смерть, тогда-то Он более почтит Меня, тогда-то чрез воскресение прославит Меня.
Дети! не долго уже быть Мне с вами. Будете искать Меня, и, как сказал Я Иудеям, что куда Я иду, вы не можете придти, так и вам говорю теперь. Заповедь новую даю вам, да любите друг друга: как Я возлюбил вас, так и вы да любите друг друга. По тому узнают все, что вы Мои ученики, если будете иметь любовь между собой. Так как они вскоре подвергнутся бедствиям, то Господь предсказывает им об этом, чтобы они помнили о бедствиях и приготовились к ним. Это же служит и к славе Его. Ибо возвещение ученикам вперед о том, что с ними случится, было немалою для Него славою, когда ученики впоследствии вспоминали, что Господь предсказывал им об этом. Показывая же, что не теперь только, в первый раз, Он узнает, но и задолго знал, что в искушениях будут искать Его, говорит, что Он, как задолго предведующий, говорил это самое и иудеям. - Словами: "куда Я иду", Господь показывает, что смерть Его есть переход и преставление в лучшее место, куда не принимаются тела тленные. Иудеям говорил: "будете искать Меня, и куда Я иду, туда вы не можете придти" (Ин. 7, 36), с тем, чтобы навести на них страх, а ученикам говорит для того, чтобы воспламенить в них любовь. Ибо, когда мы видим, что кто-нибудь из наших друзей удаляется, мы обыкновенно воспламеняемся горячей к нему любовью, особенно, если он отъезжает туда, куда нам прийти невозможно. Итак, говорит это им, чтобы воспламенить в них любовь. Посему и прибавил: "дети", чтобы не подумали, что Он сказал им это от такого же расположения, от какого иудеям, но от любви. Иудеи искали Господа, когда город их был взят, и отовсюду несся на них гнев Божий, как и Иосиф свидетельствует, что это последовало с ними за умерщвление Иисуса. Ученики же искали, когда бегали или другую скорбь испытывали. Посему и в другом месте говорит: "отнимется жених, и тогда друзья жениха будут поститься" (Мф. 9, 15). Итак, Господь предсказывает будущее тем и другим, но одним - по причине неверия, другим - по причине любви, чтобы они не подвергались бедствиям неожиданным. Поелику они, выслушав это, естественно, могли прийти в смущение, как люди, которые будут оставлены без помощи, то Он утешает их, говоря: не печальтесь: Я даю вам сильного стража - любовь; если будете ее иметь, то, подкрепляемые друг другом, будете непобедимы. Потом, иной мог спросить: Господи! почему Ты выдаешь любовь за новую заповедь, когда мы знаем, что любовь заповедана и в Ветхом Завете? Прибавляет: "как Я возлюбил вас, так и вы да любите друг друга". Как, говорит, Я возлюбил вас даром, без предварительных заслуг, даже и тогда, как естество человеческое было во вражде с Богом и разлучении, Я однако же принял оное на Себя и освятил: так и вы любите друг друга даром; а если брат оскорбит тебя, ты не помни этого. Видишь ли, новая заповедь состоит в том, чтобы любить ближнего даром, хотя бы и ничем не были ему должны. А Закон говорил: "возлюби друга твоего", повелевая любовью как бы уплачивать долг ближнему, начавшему любить прежде. Показывая же, что они, по отшествии Его, не будут уничижены, но сделаются славными, говорит: "по тому узнают все". Видишь ли, объявляет, что они сделаются известными у всех, и этим немало утешает их. Умалчивая о чудесах, которые они будут совершать, отличительным их признаком поставляет любовь. Ибо многие из творивших чудеса услышат: "Я не знаю вас" (Мф. 7, 23). Если и вся вселенная чудесами была приведена к вере: что удивительного? Потому и была у них сила творить чудеса, что была у них любовь. А если бы они отстали и отделились друг от друга, то у них погибло бы все, и никто не поверил бы, когда бы они неистовствовали друг против друга, тогда как более чуда делало их достойными веры то, что у верующих - одно сердце и одна душа (Деян. 4, 32).
Симон Петр сказал Ему: Господи! куда Ты идешь? Иисус отвечал ему: куда Я иду, ты не можешь теперь за Мной идти, а после пойдешь за Мною. Петр сказал Ему: Господи! почему я не могу идти за Тобой теперь? я душу мою положу за Тебя. Иисус отвечал ему: душу твою за Меня положишь? Истинно, истинно говорю тебе: не пропоет петух, как отречешься от Меня трижды. Петр, от великой горячности сделавшись дерзновенным, когда услышал, что Господь говорит: "куда Я иду, туда вы не можете идти", спрашивает: "куда Ты идешь?" Он как бы так говорит Христу: что это за путь, которым я не могу идти? Спрашивает об этом, не столько желая узнать, куда Он идет, сколько выражая прикровенно ту мысль, что хотя бы Ты пошел путем труднейшим из всех, я и тогда последую за Тобой. Так он любил всегда быть вместе с Христом! Посему и Христос отвечает на мысль Петра: не можешь ты ныне последовать за Мною, а впоследствии пойдешь за Мною. Но Петр так неудержим в стремлении, что и Христу противоречит. Недовольствуется тем, что получил добрую надежду пойти за Христом впоследствии, но настаивает на своем и самоуверенно говорит: "почему я не могу идти за Тобой теперь? Я душу свою положу за Тебя". Смотри, какая сила желания! Петр слышал, как Господь говорил, что "нет больше той любви, как если кто положит душу свою за друзей своих" (Ин. 15, 13); посему и сам стремится к этой степени и желает достигнуть самой высшей любви, почему и обещает положить за Господа душу свою. Спаситель, показывая ему, что один только Он, а не человек какой-нибудь, может с уверенностью обещать это, говорит: "не пропоет петух, как ты отречешься от Меня трижды", то есть теперь же; ибо немного уже осталось времени. Господь говорил это поздно ночью, и первая, и вторая стража ночи уже прошли. Так как Петр противоречил от великой любви, то Господь любовь принимает, а противоречие отсекает. Посему Он лишает его помощи свыше и доводит до познания своей немощи. Ибо если ты любишь, то должен покоряться Тому, Кого любишь. Я сказал, что ты не можешь, а ты противоречишь. Из отречения ты ясно узнаешь, что не может не сбыться то, что Я говорю. Посему, щадя его, попустил ему пасть, для того, чтобы он не подвергся этому и впоследствии, когда примет домостроительство вселенной, но познал бы самого себя. И смотри, как он пал: не однажды, а трижды. Так оставление от Бога обличает наше бессилие, и кто внимателен, тот находит в этом величайшее благодеяние.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава четырнадцатая

Да не смущается сердце ваше; веруйте в Бога, и в Меня веруйте. Когда апостолы услышали о верховном Петре, что он отречется, естественно, на них напало смущение. Посему Господь утешает их и утишает смущение сердца. Ибо, если верховный и пламенный Петр отречется трижды, прежде чем пропоет петух, очевидно, они должны ожидать какого-то великого обстоятельства. Потом, ученики как бы сказали; как же нам не смутиться, когда наступят для нас такие затруднения? Он отвечает: "веруйте в Бога, и в Меня веруйте", и все ваши затруднения разрешатся, и смущение утишится чрез веру в Бога и в Меня. Посему и сказал им: "да не смущается сердце ваше", чтобы они тем самым, что Он видит состояние их сердца и знает сокровенное смущение, уверились, что Он - Бог.
В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я. Господь сказал Петру: после ты пойдешь за Мною. Чтобы прочие не подумали, что это обещание дано одному только Петру, а им нет, Господь говорит, что и вас примет та же страна, которая примет Петра. Посему не нужно смущаться из-за места. Ибо много обителей "в доме Отца Моего", то есть под властью Отца. Под "домом" разумей власть и начальство. Если же бы не было обителей, то Я пошел бы и приготовил бы вам, так что вам не должно смущаться в том и другом случае, готовы или не готовы обители. Ибо, если бы они не были готовы, Я со всем усердием приготовил бы их для вас. Если бы для приготовления вам места Я и отошел, то в этом случае Я не оставил бы вас, но взял бы с Собою, чтобы и вы были там же, где Я. Видишь ли, сколько утешения и одушевления в словах: "чтоб и вы были, где Я". Итак, неразумно смущаться вам, когда вы будете со Мною.
А куда Я иду, вы знаете и путь знаете. Фома сказал Ему: Господи! не знаем, куда идешь; и как можем знать путь? Иисус сказал ему: Я семь путь и истина, и жизнь; никто не приходит к Отцу, как только чрез Меня. Господь видит, что у них на мысли - спросить и узнать, куда Он идет. Посему дает им повод спросить об этом. Вы, говорит, знаете, куда Я иду, и путь знаете, и тем приводит их к вопросу. Посему Фома и говорит: "Господи! мы не знаем, куда Ты идешь; и как можем знать путь?" Фома говорит это от большого страха, а не от желания следовать за Господом, как Петр. Посему Христос, желая показать, что следовать за Ним удобно для них и приятно, объявляет, куда Он идет и какой путь. Идет Он к Отцу, а "путь" есть Сам Он - Христос. Если путь есмь Я, то вы чрез Меня, без сомнения, взойдете к Отцу. Я не только путь, но "и истина"; посему вам нужно быть бодрыми, потому что Мною не будете обмануты. Я еще "и жизнь"; посему, если и умрете, смерть не воспрепятствует вам прийти к Отцу. Итак, бодрствуйте, ибо всякий чрез Меня приходит к Отцу. И как в Моей власти приводить к Отцу, то вы, без сомнения, придете к Нему. Ибо прийти туда и невозможно иным путем, как только Мною. А ты, пожалуй, и отсюда уразумей, что Сын равен Родившему. Ибо в ином месте говорит, что Отец приводит к Нему: "никто не может придти ко Мне, если не привлечет его Отец" (Ин. 6, 44). А здесь говорит, что к Отцу Он приводит. Следовательно, у Отца и Сына равна сила, ибо и действие едино. Итак, когда ты идешь деятельностью, тогда Христос бывает для тебя путем, а когда упражняешься в созерцании, Он бывает для тебя истиною. Но как многие, шествуя деятельностью и занимаясь созерцанием, все-таки не получили жизни, или потому, что, совершая добродетель из тщеславия, здесь получили награду, или потому, что в догматических мнениях уклонились от правого пути; то к пути и истине, то есть к деятельности и созерцанию присоединена жизнь. Посему и нам должно шествовать и богословствовать, стремясь к живущей вовек, а не к гибнущей славе - от людей.
Если бы вы знали Меня, то знали бы и Отца Моего; и отныне знаете Его, и видели Его. Выше сказал, что вы "знаете", куда Я иду, знаете и Путь сей, то есть Меня; а здесь говорит, что "если бы" вы "знали" Меня, то знали бы и Отца Моего. Как же это? - В словах Его нет противоречия. Ибо они знали Отца, но не так, как следовало, знали как Бога, но как Отца - еще не знали. Уже впоследствии Дух, нисшедший на них, сообщил им совершенное познание. Итак, слова Его имеют такой смысл: если бы вы знали Мое существо и достоинство, то знали бы также существо и достоинство и Отца. И отныне вы начали познавать Его чрез Мое посредство, и видели Его, то есть познали умом вашим, насколько возможно. Так как вы признаете Меня Господом и Учителем, то, без сомнения, о Мне, насколько для вас достижимо, получили познание достаточное и об Отце, ибо совершенного еще не получили. И иначе. Слова: "если бы вы знали Меня, то знали бы и Отца Моего", выражают не то, будто они не знают Его, но имеют такой смысл: Я сказал вам, что вы знаете, куда Я иду, то есть к Отцу, и знаете Путь сей, то есть Меня. Фома сказал Мне: "не знаем, куда идешь" и прочее, не знаем и пути сего. Я сказал Фоме: Я есмь Путь, и никто не приходит к Отцу иначе, как только чрез Меня. Итак, если бы вы знали Меня, то знали бы и Отца Моего. Но вы знаете Меня, следовательно, знаете и Отца Моего. Ибо отныне, говорит, вы знаете Его и видели Его, видевши Меня.
Филипп сказал Ему: Господи! покажи нам Отца, и довольно для нас. Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца: как же ты говоришь: покажи нам Отца? Филипп думал, что он хорошо знает Христа, но не знает Отца. Посему и сказал: "покажи нам Отца, и довольно для нас". Ибо сколь много ни говори нам, что если бы вы знали Меня, то знали бы и Отца Моего, но мы не сможем таким образом познать Отца. А Ты покажи Его нам, телесным глазам нашим. Филипп слышал, что пророки видели Бога, и сам пожелал видеть Его так же телесно, не зная, что видения пророков были снисхождением. Итак, научая Филиппа, что Бога нельзя видеть телесно, Христос говорит: "столько времени Я с вами, и ты еще не познал Меня, Филипп?" Смотри. Не сказал: не "видел" ты, но не "познал", для того, чтобы отвести Филиппа от земного помысла, от желания видеть Отца телесно. Ибо о Боге говорится - знать, а не телесно видеть. Потом прибавляет: "видевший Меня видел Отца". Слова имеют такой смысл: Филипп! ты желаешь видеть Отца телесным глазом и думаешь, что Меня ты уже видел. А Я тебе говорю, что если бы ты видел Меня, то видел бы и Его. А как Его ты ныне не видел, то не видел и Меня, как должно смотреть на Меня: ты видел Меня телесно, так как Я имею и тело, но Божественного существа ты не видел; посему ты не можешь видеть телесно и существа Отца. Ни Меня, ни Отца невозможно видеть телесно. Ибо видевший Меня видел и Отца. Впрочем, многие думают, что видят Меня, а Отца не видят. Посему Меня они видят не по Божескому естеству, но по человеческому. Можешь и яснее понимать так: Я единосущен Отцу. Итак, кто Меня видел, то есть познал, тот познал Отца. Ибо, когда одно существо и естество, тогда одно и познание. Да постыдится Арий, слыша, что видевший "Сына", то есть познавший Божество Сына, познал "Отца", то есть Божество Отца. Да постыдится и Савеллий, который говорит: одно существо и одно лицо Отца и Сына. Ибо вот Господь различает Ипостаси, и иное Лицо показывает в Отце и иное в Сыне. Ибо в словах: "видевший Меня" указывает на Свое лицо, потом в словах: "видел Отца" - на другое Лицо. Если же бы Он и Отец был одно Лицо, то ничего такового Он не сказал бы, но на просьбу Филиппа - "покажи нам Отца", ответил бы, что у Меня нет Отца, но Я есмь Отец и Сын. И было бы крайне неразумно слышать, как Сын говорит: "иду к Отцу Моему" и: "Я в Отце", и многое тому подобное, и не понимать, что иное Лицо Сына и иное Отца, не сливать их. Посему-то Господь упрекает этого ученика, что он столько времени следует за Ним, видел знамения и дела Божества, но еще не познал Его, как Бога, чтобы чрез Него познать и Отца. Ныне же, говорит, из того, что ты желаешь видеть Отца телесно, открывается, что ты не веруешь ни тому, что Я - Бог, ни тому, что Он - Бог.
Разве ты не веришь, что Я в Отце и Отец во Мне? Слова, которые говорю Я вам, говорю не от Себя; Отец, пребывающий во Мне, Он творит дела. Верьте Мне, что Я в Отце и Отец во Мне; а если не так, то верьте Мне по самым делам. Сын в Отце, так как является в Его существе, и опять Отец в существе Сына, подобно как царь является в образе своем, и образ в царе. Ибо одни черты у образа и у царя. А что Мое и Отчее существо одно, это ясно. Ибо "слова, которые говорю Я, говорю не от Себя", то есть говорю их не иначе, но как сказал бы Отец, так и Я говорю; потому что Я не имею у Себя ничего особенного, отдельного от Отца, но все общее; ибо одно существо, хотя лица разные. Но Отцу принадлежат не только слова, которые говорю Я, но и дела, дела Божественные. Если же дела - Божии, а Отец и Я - Бог: следовательно, дела - одного Существа, так что если Я делаю, Отец делает, если Отец делает, Я делаю. "Верьте, что Я в Отце, и Отец во Мне", то есть вам, которые слышите об Отце и Сыне, не следует искать никакого другого доказательства на Их сродство по существу. Если же этого вам недостаточно для доказательства единосущия и единочестия, и того, что Отец является в Моем существе и Я в существе Отца, то, по крайней мере, по делам верьте Мне: ибо дела - Божии.
Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит; потому что Я к Отцу Моему иду. И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне. Если чего попросите во имя Мое, Я то сделаю. Христос, показывая, что Он может творить не одни только эти дела, но и другие, гораздо большие этих, говорит об этом с чрезвычайною силою. Ибо не говорит: Я могу творить дела и бо?льшие сих, но - что гораздо удивительнее - могу и другим дать власть творить дела, большие сих. Видишь ли, сколь велика сила Единородного? Он и другим дает силу творить дела больше тех, которые Сам творил. Потому что Я к Отцу Моему иду, то есть теперь уже вы будете творить чудеса, ибо Я уже отхожу. - Объясняя нам, как верующий в Него может творить великие и чудные дела, говорит: "если чего попросите во имя Мое", Здесь показывает нам способ чудотворения: всякий может творить чудеса чрез прошение и молитву и призывание Его имени. Так и апостолы сказали хромому: "во имя Иисуса Христа встань и ходи" (Деян. 3, 6). Посему не сказал: о чем ни попросите, Я умолю Отца, и сделает, но: "Я сделаю", показывая собственную Свою власть. "Да прославится Отец в Сыне". Ибо когда сын явится имеющим великую силу, тогда бывает слава и тому, кто родил такого сына. Смотри же, как вытекает слава Отцу. Именем Господа нашего Иисуса Христа совершались чудеса; по чудесам веровали проповеди апостолов; наконец, переходя к богопознанию, познавали Отца, и таким образом Он прославлялся в Сыне. Страждущие арианством пусть скажут: как это чудеса чрез апостолов творил Он, Свои дела не Сам, но при содействии Отца? Как это иным давал силу, а Сам не имел ее? Для чего Он сказал одно и то же дважды? Ибо, сказав: "если чего попросите во имя Мое, Я сделаю", потом прибавив, "да прославится Отец в Сыне", опять во второй раз говорит: "если чего попросите во имя Мое, Я то сделаю". Дважды говорит это для того, чтобы утвердить Свое слово и показать, что Он творит Сам и не нуждается в сторонней силе. Все же это Он говорит ученикам для утешения их и в подтверждение, что Он по смерти не погибнет, не уничтожится, но опять останется в своем достоинстве и будет на небесах. Ибо Я, говорит, иду к Отцу; Я не уничтожусь, но отхожу туда, где жизнь блаженнейшая. Хотя Я и умру, но нисколько не явлюсь бессильным; напротив, и других облеку силой творить дела большие. И чего ни пожелаете, дам вам. Итак, не падайте духом из-за того, что смерть Моя такая, на какую Я вам указал.
Если любите Меня, соблюдите Мои заповеди. И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, которого мир не может принять, потому что не видит Его и не знает Его; и вы знаете Его, ибо Он с вами пребывает и в вас будет. Выше сказал: Я сделаю все, о чем ни попросите; теперь показывает, что должно просить не просто, но с любовью к Нему и соблюдением заповедей. Ибо тогда Я сделаю, когда будете просить таким образом. - И иначе. Слыша, что будут Им оставлены, они, естественно, могли опечалиться и смутиться душами. Он говорит: любовь ко Мне состоит не в том, чтобы печалиться и смущаться, но повиноваться Моим словам. Я дал вам заповедь не бояться убивающих тело (Мф. 10, 28). Если вы любите Меня, то соблюдите ее и уже не скорбите из-за Моей смерти. Ибо хранящему помянутую заповедь не свойственно скорбеть. Как же, не соблюдая Моей заповеди, но боясь смерти, вы говорите, что любите Меня? На это они могли сказать: как же нам не скорбеть, когда нам предстоит лишиться Твоего утешения и руководства? Посему говорит: этого не будет; вы не останетесь без утешения. Ибо Я попрошу, то есть умолю Отца, и Он пошлет вам иного Утешителя, иного, но такого же, как Меня. Да постыдится сих слов Савеллий, который говорит, что одно лицо Отца и Сына, и Святаго Духа. Ибо вот, слушай: пошлет "иного" Утешителя; значит, Лицо Духа иное. Да постыдится и Македонии, который говорит, что Дух иного существа и ниже Сына. Ибо слушай: и Дух есть Утешитель, подобно как и Сын. Итак, Дух есть Утешитель, подобно как и Сын. Итак, Дух, единосущный Сыну, без сомнения, единосущен и Отцу. Ибо Отец и Сын одного и того же существа. Не удивляйся, если Он говорит: "Я умолю Отца". Ибо Он не просит, как раб; но для того, чтобы уверить учеников, что к ним непременно придет Дух Утешитель, снисходит к ним и говорит: "Я умолю" Отца. Ибо если бы Он сказал: "Я пошлю", то они не столько поверили бы; а теперь, чтобы сделать Свое слово достовернее, говорит: "Я умолю Отца", то есть если будет нужно и просить, и молить, то Я всячески постараюсь о том, чтобы Дух пришел к вам. Это подобно тому, как и мы нередко говорим: я жизнь свою положу, чтобы случилось то и то. Хотя часто дело не требует большого старания, однако же мы говорим таким образом, желая показать, что не откажемся от старания. - Иначе. Так как Господь за нас Сам Себя принес в жертву Отцу, умилостивив Его Своей смертью, как Первосвященник, и затем, по истреблении греха и прекращении вражды, пришел к нам Дух, посему-то Он говорит: Я умолю Отца и даст вам Утешителя, то есть Я умилостивлю за вас Отца и примирю Его с вами, враждебными Ему по причине греха, и Он, умилостивленный Моей смертью за вас и примиренный с вами, пошлет вам Духа. "Да пребудет с вами вовек". Сказал это также в утешение их. Пришествие Его не таково, как Мое, оно не на время только, но продолжится до века; Он не оставит вас и по смерти вашей, но пребудет с вами и прославит вас; Он и со всеми святыми всегда пребывает, даже и по смерти их, тем более, что они тогда еще более возвышаются над плотскими страстями. "Дух истины", говорит, то есть Дух не Ветхого Завета, ибо он - образ и тень, а Нового, который есть истина. Имели Духа и те, кои жили под Законом, но имели в образе и тенях, а ныне, можно сказать, Истина сама существенно снизошла к ученикам. А чтобы не подумали, что и Дух, подобно Ему, воплотится, говорит, что мир не может принять Его. Он, говорит, будет учить вас не так, как Я, ибо мир не может принять Его телесно. Он будет обитать в самых душах ваших. - Иначе. Не может принять Его "мир", то есть люди порочные и мудрствующие мирское, потому что не видят Его, то есть потому, что существо Его необъятно. Ибо под видением разумеет здесь созерцание умом, почему и прибавил: "и не знает Его". Очевидно, словом: "не видит", Он выразил то, что "не знает". Итак, Он утешает апостолов, когда говорит, что мир не может принять Его, а вам подастся этот превосходный дар и пребудет "с вами" и, что еще более, пребудет "в вас". Ибо словом "с вами" указывает на внешнюю помощь от близости, а "в вас" - на внутреннее обитание и укрепление. Это же показывает, что Он есть Бог. Ибо Бог говорит: вселюся в вас и буду ходить (Лев. 26, 12). Итак, мир не может принять Духа, потому что не знает Его, а вы знаете Его. Почему? Потому что вы не от мира. Потому-то вы и способны принять Его, и Он - ныне пребывает "с вами" и всегда будет "в вас".
Не оставлю вас сиротами; приду к вам. Еще немного, и мир уже не увидит Меня, ибо Я живу, и вы будете жить. В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас. Не бойтесь, говорит, что Я сказал вам: пошлю другого Утешителя. Не думайте, что уже не увидите Меня. Ибо Я не удалюсь от вас навсегда. Я приду и не оставлю вас сиротами. Так как в начале речи назвал их детьми, то теперь прилично говорит: "не оставлю вас сиротами". А чтобы они не думали, будто Он по-прежнему им и всем явится с телом, говорит: "мир уже не увидит Меня". Вы только одни увидите Меня по воскресении. "Ибо Я живу"; хотя Я и приму смерть, но Я воскресну. "И вы будете жить", то есть, увидевши Меня, возрадуетесь и, как бы после смерти, оживете от Моего явления. Или и так: как Моя смерть послужила к жизни: так и вы, хотя умрете, оживете. Итак, не скорбите ни обо Мне умирающем, ни сами о себе. Ибо, если и умрете, оживете в будущую жизнь. "В тот день узнаете вы, что Я в Отце Моем", то есть когда Я воскресну, тогда вы узнаете, что Я не отделен от Отца, но имею одну и ту же силу. "И вы во Мне", то есть хранимы Мною, "и Я в вас", то есть Я с вами, избавляю вас от скорбей, совершаю чрез вас чудеса, вообще прославляю вас чрез все. И иначе: "Я в вас", как Глава в членах, ибо апостолы - члены Христовы (1 Кор. 3, 23), "и вы во Мне", как члены в Главе. Когда Он воскрес, тогда Он уяснил им познание обо всем этом. Ибо по воскресении благодать Духа научила их всему. Когда слышишь слова: "Я в Отце, и вы во Мне, и Я в вас", то не понимай их в одном и том же значении. Ибо Сын в Отце - как Единосущный, а в апостолах - как Помощник и Споспешник, и апостолы в Нем - как получающие от Него помощь, содействие и горячность. Много и иных названий употребляется о Боге и о людях, но не в одинаковом смысле. Так, называемся богами и мы (Пс. 81, 6), но не в таком смысле, как Бог. Сын называется Образом и Славою Отца (Евр. 1, 3), и человек называется так же; но не в одном значении. Так должно понимать и настоящие слова. Равно как и следующие слова: "как послал меня Отец, так и Я посылаю вас" (Ин. 20, 21), ужели нам должно понимать просто? Отец послал Сына в том смысле, что Он, будучи бестелесен, воплотился, родившись от Девы. Неужели же посему и апостолы - с неба и бестелесны, потом воплотились, и каждый из них родился от девы?! Но так понимать слова Писания - очевидное безумие.
Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его и явлюсь ему Сам. Иуда (не Искариот) говорит Ему: Господи! что это, Ты хочешь явить Себя нам, а не миру? Такими словами, как и выше мы говорили, Он утишает их скорбь, научая их, что любит Его не тот, кто печалится о смерти Его, каковую печаль и они испытывают, но тот, кто соблюдает Его заповеди и завещания о том, чтобы не привязываться к настоящей жизни, но за Бога и за добро полагать жизнь. Он говорит им как бы так: вы думаете, что из любви скорбите о Моей смерти, а Я, напротив, признак любви поставляю в том, чтобы вы не скорбели. Что такая мысль в Его словах, это видно из того, что Он говорит несколько далее: "если бы вы любили Меня, то возрадовались бы, что Я иду к Отцу Моему" (ст. 28). Итак, кто любит Меня, тот имеет заповеди Мои, и не только имеет, но и соблюдает их, чтобы не пришел вор - диавол и не похитил это сокровище, ибо нужна тщательная осторожность, чтобы не потерять их. Какую же награду получит тот, кто любит Меня? "Он возлюблен будет Отцем Моим, и Я возлюблю его, и явлюсь ему Сам". Для чего это сказал: "явлюсь ему Сам"? Так как по воскресении Он имел явиться им в теле боговидном, то, чтобы не приняли Его за духа и призрак, Он и предсказывает им об этом, дабы, увидев Его тогда, не оставались в неверии, но вспомнили, что Он предсказывал им это и что Он является им за соблюдение заповедей Его, дабы и всегда старались соблюдать оные, чтобы и Он всегда являлся им. Тайна воскресения велика, и с трудом бы они приняли ее; посему Он приготовляет их, говоря, что явится им Сам. Ибо по воскресении Он и вкушал для того, чтобы не почли Его за призрак, каковая мысль была теперь и у Иуды. Упоминаемый ныне Иуда подумал, что как мертвых мы видим во сне, так и Он явится им; посему и говорит: "Господи! что это, что Ты хочешь явить Себя нам, а не миру?" Говорит это от сильного изумления и ужаса, говорит как бы так: увы, нам! Ты умираешь и хочешь явиться нам во сне, как и мертвые являются. Ибо "что это" слова испуганного и встревоженного. Что же Господь отвечает на это? Чем Он ниспровергает мнение его как ложное?
Иисус сказал ему в ответ: кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит Его, и Мы придем к нему и обитель у него сотворим. Нелюбящий Меня не соблюдает слов Моих; слово же, которое вы слышите, не есть Мое, но пославшего Меня Отца. Иуда в сильном страхе подумал, что Господь по смерти Своей явится им во сне, почему и предложил вышеупомянутый вопрос. А Господь, опровергая его мнение, говорит, что как Отец является Сам, так и Я явлюсь вам Сам. Ибо Я и Отец вместе придем к тому, кто хранит слова Мои. Не во сне явлюсь Я вам; но так как Я приду с Отцом, то как прилично явиться Отцу, таково же будет и Мое явление к вам. Слова: "обитель у него сотворим" также ниспровергают мнение Иуды. Сны непродолжительны; а Я явлюсь и пребуду с Отцом. Посему посещение Мое не походит на сон. Предсказывает им о Своем явлении для того, как и я сказал, чтобы не почли Его за призрак, и вместе возбуждает их к соблюдению Своих заповедей уверением, что соблюдающим оные являются и Он, и Отец. Равно как, наоборот, от того, кто не соблюдает заповедей, как от нелюбящего, удаляется и Он, и Отец. Ибо кто не любит Меня, тот не соблюдает слов Моих. А кто не любит Сына, тот не любит и Отца. Ибо слово принадлежит и Сыну, и Отцу. Посему, кто не соблюдает слов Сына, то есть Отца, тот не любит как Сына, так и Отца. Итак, вы, ученики, соблюдаете слова Мои, ибо этим вы докажете любовь ко Мне и к Отцу. Иные говорят, что вопрос: почему Ты хочешь явиться нам, а не миру? - ученик Иуда предложил не из страха, а из любви к людям. Он желал, чтобы польза от явления была не одним только ученикам, но и всему миру. А Спаситель показывает, что таких благ удостаиваются не все; но только те, кои соблюдают заповеди Его, соделаются достойными явления Его и любви Отчей. Ибо в том, кто соблюдает заповеди, пребывает Бог и Отец. Но не так же, как и в Сыне; ибо в Сыне Он пребывает естественно, а в человеке нравственно.
Сие сказал Я вам, находясь с вами. Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам. Так как речи Господа были неясны для учеников, и одних из них они не понимали, а в большей части их сомневались, то, чтобы опять не просили Его и не сказали, какие заповеди нам должно соблюдать, Он освобождает их от забот и смущения, говоря, что Утешитель неясное и неудобопонятное сделает для вас удобопонятным. Это, кажущееся для вас неясным, Я сказал, пребывая у вас и будучи с вами; если же удалюсь, то вы будете всему научены. Итак, вам не нужно скорбеть по случаю разлуки со Мною, когда она доставит вам столько благ и столько мудрости. Ибо доколе Я Сам пребываю у вас и Дух не придет, вы ничего ни великого, ни высокого не можете уразуметь. - Часто упоминает об Утешителе по причине одержащей их скорби, подавая им добрую надежду, что Он будет руководить их. - Утешитель придет во имя Мое". Это значит: Он не будет учить вас ничему, чуждому Моего учения, не будет искать Своей славы, но придет во имя Мое, то есть во славу имени Моего, а не Своего, как делают враждебные друг другу учители, увлекая за собою последователей. Некоторые в словах "во имя Мое", разумеют имя Христа: "Утешитель". Ибо говорится: "имеем ходатая (Утешителя) Иисуса Христа" (1 Ин. 2, 1). И как Дух, пришедший к ученикам, стал Утешителем, облегчил их скорбь, то Он пришел во имя Христа, ибо и Он Утешитель, как и Христос. Но апостол Павел называет и Духа Христом, когда говорит: "вы не по плоти живете, а по духу, если только Дух Божий живет в нас. Если же кто Духа Христова не имеет, тот и не Его" (Рим. 8, 9). Потом прибавил: "если же Христос в вас..." (ст. 10). Видишь ли, как он выше сказал, что Дух Божий живет в них, потом прибавил: Христос в вас. Ясно, что Христом апостол назвал Духа. А как Дух именуется Христом, то слова: "Отец пошлет Его "во имя Мое", ты должен понимать так, что и Он будет называться Христом, Святый Дух и научил и напомнил: "научил" всему тому, чего Христос не сказал им, как не могущим вместить; "напомнил" все то, что Господь хотя и сказал, но чего апостолы не могли удержать в памяти, или по неясности сказанного, или по немощи своего ума.
Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается. Апостолы опять почувствовали печаль, когда услышали слова Господа: Я отхожу, а придет Дух. Посему, видя сердце их в смущении, и особенно из-за предстоящих им скорбей и бед, говорит: "мир оставляю вам", говоря им как бы так: какой вам вред от смятений мира, доколе вы в мире со Мною? Ибо Мой мир не таков, каков бывает у мира. Этот мир часто бывает вреден и бесполезен, но Я даю такой мир, по которому вы друг с другом будете в мире и будете составлять одно тело. А это сделает вас сильнее всех. Хотя многие восстанут на вас, но вы при единодушии и взаимном мире нисколько не постраждете. Потом поелику опять сказал: "оставляю", а это указывало на Его отшествие и могло привести их в смущение, - прибавляет: "да не смущается сердце ваше и да не устрашается". Смущение они испытывали от привязанности и любви к Нему, потому что должны лишиться Его, а страх оттого, что по смерти Его с ними могут случиться бедствия. Но Господь не оставляет без уврачевания ни смущения их от привязанности, ни боязни будущих бедствий, а утишает то и другое, говоря: "да не смущается сердце ваше и да не устрашается".
Вы слышали, что Я сказал вам: иду от вас и приду к вам. Если бы вы любили Меня, то возрадовались бы, что Я сказал: иду к Отцу; ибо Отец Мой более Меня. И вот, Я сказал вам о том, прежде нежели сбылось, дабы вы поверили, когда сбудется. Так как Господь видел, что апостолы не совсем надеются на воскресение Его, даже и не знают, что оно такое, и посему сильно скорбят и смущаются при мысли о разлуке с Ним, снисходит к их слабости и говорит: Я сказал вам, что Я пойду и опять приду; и однако же вы еще скорбите, ибо не доверяете Мне, что Я, хотя и умру, однако не оставлю вас в скорбях ваших. Ныне же, услышав, что Я иду к Отцу Моему, которого вы считаете великим и большим Меня, вы должны радоваться, что Я отхожу к Нему, большему Меня и могущему уничтожить все бедствия. Видишь ли, какая последовательность мысли? "Отец Мой больше Меня", - это сказал Он для утешения учеников. Они скорбели потому, что Христос будто бы не может защитить их. Он и говорит: если и Я не могу, то Отец Мой, которого вы считаете большим Меня, по всей вероятности, поможет вам. Равно и в другом месте говорит: неужели думаете, что Я не могу умолить Отца, и Он пошлет Мне двенадцать легионов ангелов? (Мф. 26, 53). Здесь Он говорит так не потому, что не может сделать этого (ибо как не силен Тот, Кто одним только словом, которое сказал иудеям, внезапно отбросил всех их назад? (Ин. 18, 4-6), но потому, что думали о Нем, как о человеке. Так и это: "Отец Мой больше Меня", Он сказал сообразно с понятием их, так как они считали Его слабым, а Отца могущим укрепить их во время скорбей. "И вот, Я сказал вам, прежде нежели сбылось, дабы вы поверили, когда сбудется". То есть: Я так спокоен, не страшусь смерти и не скорблю, что даже предсказываю о ней; поэтому и вам повелеваю радоваться, чтобы вы, когда сбудется, поверили Мне, что как о скорбях, имеющих случиться с вами, Я знал и, предсказавши о них, не солгал, так и в предсказании об утешении и руководстве вашем не окажусь лживым, но все радостное придет к вам. - Некоторые думают, что Он называл Отца бо?льшим в том отношении, что Он виновник Сына. Отец, говорит, больше потому, что Он причина и начало Мое, ибо Я от Него родился. А что Отец больше, это не значит, что Он и иного существа. Ибо и у людей, можно сказать, отец больше сына, но не другого существа. Потом, пусть скажут еретики, чем Христос отходил к Отцу: Божеством или человечеством? Без сомнения, человечеством. Ибо, как Бог, Он всегда был на небесах и не отделен от Отца. Итак, Отец называется большим Его, как Человека.
Уже немного Мне говорить с вами, ибо идет князь мира сего, и во Мне не имеет ничего. Но чтобы мир знал, что Я люблю Отца, и как заповедал Мне Отец, так и творю: встаньте, пойдем отсюда. Утешив учеников вышеизложенною речью, Господь опять говорит о Своей смерти. "Ибо идет, говорит, князь мира сего", то есть диавол. Что он князь мира сего, это понимай не о твари вообще, но о людях порочных и мудрствующих мирское. Ибо он владычествует не над небом и землею, иначе он все ниспроверг бы и расстроил, но над теми, которые сами предаются ему. Поэтому он называется и князем тьмы, а под тьмой разумей злые дела. А как некоторые могли подумать, что и Христос предается смерти за грехи, то Он прибавил: "и во Мне не имеет ничего"; Я смерти не повинен, диаволу ничем не должен, но принимаю страдания добровольно, из любви к Отцу. - Часто упоминает о смерти, присоединяя и слова утешения, чтобы сделать ее удобоприемлемою для них. Ибо, слыша, что Он умрет, они узнают и то, что Он добровольно пренебрегает диавола и умирает из любви к Отцу. Итак, если бы страдания были пагубны, а не спасительны, не соизволил бы на это Отец любящий, не принял бы их на Себя Сын любимый. Как же нам понимать, что Он умирает из любви к Отцу? Отец, говорит, любит мир и за него предает Меня на смерть. Я, любя Отца, с Его благоволением и хотением соглашаюсь и доказываю, что люблю Отца тем, что беру на Себя и исполняю заповеданное Им, то есть Его благоволение и определение. Скажите вы, ариане: если бы Сын был раб, ужели бы Он сказал, что Я умираю из любви к Отцу? Раб исполняет волю господина своего не потому, что любит его, но потому, что он раб и боится наказания. А Господь Иисус, так как Он творит волю Божию из любви, не раб, не тварь, но поистине Сын, исполняющий волю Отца. Посему, когда слышишь: "заповедал Мне Отец", из-за слова: "заповедал" не смотри на Господа, как на подчиненного, но из-за слова: "Отец" признавай Его Сыном единосущным Отцу. "Заповедал" же понимай так: восхотел, сказал, определил, благоволил.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава пятнадцатая

Я есмь истинная виноградная лоза, а Отец Мой виноградарь. Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода. Вы уже очищены чрез слово, которое Я проповедал вам. Многократною речью о Своих страданиях Господь совершенно убедил учеников в необходимости оных. За сим уразумел, что они боятся, как бы вскоре их не схватили, и от сильного страха уже не внимают и словам Его. Посему Он хочет, по-видимому, вести их в место потаенное, в котором их не схватят. Но Он уходит из того места, где они были, для того, чтобы, укротив смятение в душах их, преподать им таинственнейшее учение. Отводит их, как узнаем из последующего, в тот сад, который был известен Иуде. Такой поступок был, по-видимому, удалением, а на самом деле добровольным преданием Себя; ибо Он удаляется в такое место, которое знал Иуда. Что же таинственного Он преподает им? Я, говорит, есмь лоза, то есть корень, а вы - ветви, а Отец Мой - виноградарь. О ком же заботится Отец? Ужели о корне? Нет, а о ветвях. Ибо, говорит, "всякую ветвь, не приносящую плода, Он отсекает", то есть всякий человек, который чрез веру стал частью корня, соединился с Господом и соделался стелесником Ему, должен и плод приносить, то есть вести жизнь добродетельную, так что если кто-нибудь имеет только голословное исповедание веры, а не приносит плода чрез соблюдение заповедей, тот делается ветвию мертвою; ибо "вера без дел мертва" (Иак. 2, 29). Итак, всякий верующий дотоле находится во Христе, доколе верует; ибо, говорит, всякую ветвь, которая во Мне, если она не приносит плода, Отец "отсекает", то есть лишает общения с Сыном, а приносящую плод "очищает". Отсюда мы узнаем, что и очень добродетельный человек все-таки нуждается в попечении Божием. Ибо бесплодная ветвь не может оставаться на лозе, а плодоносную Отец делает еще более плодородною. Понимай эти слова и о бедствиях учеников. Так как бедствия похожи на то, что садоводы называют подрезыванием, то Господь показывает ученикам, что чрез бедствия они сделаются более плодоносными, подобно как и ветви чрез подрезывание. Ибо чрез искушения они оказывались более и более сильными. Потом, чтобы не просили: о ком Ты говоришь это, Он говорит: "вы уже очищены чрез слово, которое Я проповедал вам". Смотри, выше сказал, что Отец очищает, а теперь представляет Самого Себя заботящимся о ветвях. Итак, у Отца и Сына одно действие. Я, говорит, очистил вас чрез Свое учение: теперь уже нужно, чтобы и вы показали на деле, что следует с вашей стороны. Поэтому и присовокупляет:
Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне. Я есмь лоза, а вы ветви. Кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают. Я, говорит, очистил вас чрез Свое слово и учение, и с Моей стороны не осталось ничего неисполненным. Теперь должно начаться уже ваше дело. "Пребудьте во Мне". Чтобы они из страха не отделились от Него, Он укрепляет ослабевшую душу их, прилепляет к Самому Себе и уже подает добрую надежду: чего ни попросите, то получите, если пребудете во Мне (ст. 7). Примером ветви ясно представляет нам, что от Него подаются сила и жизнь тем, кои благоугождают Ему, Ибо как плод приносит та ветвь, которая пребывает на лозе и от нее получает содействие к жизни: так и вы, если пребудете во Мне чрез соблюдение заповедей, принесете больше плода. А кто не пребывает, тот "засохнет", то есть теряет то, что имел от корня, и если получал какую-нибудь духовную благодать, лишается ее и сообщаемой от нее помощи и жизни. И что же наконец? "бросают в огонь, и они сгорают". Сими же словами подает им и немалое утешение, показывая, что злоумышляющие против Него, например Иуда, будут сожжены, а они, пребывающие в Нем, принесут плод. Ибо без силы и оживления, кои подаются от Него, не смогут ничего сделать.
Если пребудете во Мне и слова Мои в вас пребудут, то чего ни пожелаете, просите, и будет вам. Тем прославится Отец Мой, если вы принесете много плода и будете Моими учениками. Здесь Господь объясняет нам, что значат слова: "если пребудете во Мне", именно: если соблюдете мои заповеди, Ибо слова: "если слова Мои в вас пребудут" - означают, что Он желает соединения с ними чрез дела. Ибо каждый из живущих богоугодно пребывает на Лозе по собственному желанию, соединяясь с Нею чрез любовь и соблюдение заповедей и прилепляясь духом; равно как, напротив, тот, кто перестает соблюдать заповеди, произвольно отчуждается от Господа. "Тем, говорит, прославится Отец Мой, если вы принесете много плода". Славу Бога и Отца составляет достоинство учеников Сына Его. Ибо, когда светил пред человеками свет апостолов, тогда прославляли и Отца Небесного (Мф. 5, 14-16). Плод апостолов суть и те народы, которые их учением приведены к вере и стали прославлять Бога. Если же Отец прославляется тем, когда вы приносите плод, то Он, без сомнения, не будет пренебрегать Своею славою, но поможет вам приносить больше плода, чтобы и Ему больше прославиться. Отец Мой прославится тем, когда вы принесете много плода "и будете Моими учениками". Видишь ли, кто приносит плод, тот истинный ученик. И Отец от этого "прославляется", то есть радуется и считает это Своею славою.
Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей. Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего, и пребываю в Его любви. Убеждает их не бояться и для сего говорит: Я возлюбил вас и возлюбил так, как Меня возлюбил Отец. Сказал же это человекообразно. Итак, "пребудьте в любви Моей": ибо это от вас зависит. Услышав же, что Я возлюбил вас, вы не будете беспечны, но старайтесь пребыть в любви Моей. Потом объясняет, как они могут пребыть в этой любви, именно: если соблюдут заповеди Его. Ибо, как много раз было говорено, любит Его тот, кто соблюдает заповеди Его. Всем этим Он показывает, что они будут в безопасности тогда, когда будут вести чистую жизнь. "Как и Я соблюл заповеди Отца Моего, и пребываю в Его любви": и это говорит по снисхождению к немощи слушателей. Ибо весьма нелепо думать, будто бы Дающий законы для всех подлежал заповедям и без заповедей Отца не мог управить Свою жизнь. Говорит же это для того, чтобы их более утешить. Он сказал им: Я люблю вас. Между тем они впоследствии должны бороться со скорбями. Чтобы в этом случае они не соблазнились, будто бы любовь Его ни к чему не служит им, Он говорит: не смущайтесь. Ибо вот, Отец любит Меня, однако же предает на страдания за мир. И как оттого, что Я стражду, любовь Отца не уменьшается, так и Моя любовь к вам не уменьшится, хотя вы и подвергнетесь бедствиям.
Сие сказал Я вам, да радость Моя в вас пребудет, и радость ваша будет совершенна. Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас. Нет больше той любви, как если кто положит душу свою за друзей своих. Я. говорит, сказал вам это для того, чтобы не пресечь вашей радости. Ибо они радовались, когда были с Ним, когда Он творил чудеса и был прославляем. Радовались они и потому, что сами изгоняли бесов, как и Сам Он говорил: "не радуйтесь", что изгоняете бесов (Лк. 10, 20). Но как теперь наступили страдания, и печальные речи прерывали их радость, то Он говорит: Я эти утешительные слова сказал вам для того, чтобы радость ваша всегда и до конца пребывала непрерывною, была полною и совершенною. И настоящие события достойны не печали, а радости, хотя и предстоит крест, стыд и бесчестие. - Выше Он сказал: вы тогда пребудете во Мне, когда соблюдете заповеди Мои. Теперь показывает, какие заповеди они должны соблюдать, и выставляет им на вид любовь: "да любите друг друга, как Я возлюбил вас". Он желает, чтобы мы любили друг друга не просто и как случилось, но так, как Он возлюбил нас. Примечай, что Он выше сказал во множественном числе: "заповеди", а здесь говорит в единственном числе: сия есть "заповедь" Моя. По моему мнению, любовь называется заповедями и заповедею потому, что она обнимает все заповеди и есть глава их. Вместе с этим указывает нам путь, как нам соблюдать заповеди, именно: чрез соблюдение одной заповеди - заповеди о любви. Как же говорит: любите друг друга и вы так же, как Я возлюбил вас, то сим указывает меру и совершенство любви. Ибо нет больше сей любви, как если кто душу свою положит за друзей. Посему и вы полагайте души друг за друга, как и Я умираю за вас. Итак, не думайте, что Я ныне удаляюсь от вас по нерасположению к вам, напротив, это делается по любви, и притом совершеннейшей,
Вы друзья Мои, если исполняете то, что Я заповедую Вам. Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего. Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя мое, Он дал вам. Постоянно вставляет речь о любви и этими многими речами показывает нам то, что заповедь о любви важнее прочих и требует большого усердия. Представляет и величайшее доказательство любви Своей. Я, говорит, люблю вас настолько, что открыл вам неизреченные тайны. Ибо Я сообщил вам все, что слышал от Отца Моего. Как же в другом месте (Ин. 16, 12) говорит: много имею Я сказать вам, но вы не можете понести? Он сообщил им все то, что можно было им выслушать и что они могли теперь понять. Когда же говорит: "все, что слышал от Отца Моего", то не подумай, будто Он нуждается в научении, а показывает то, что Он не возвещает ничего постороннего, но то, что принадлежит Отцу, и что все слова Его суть слова Отца. Сказав, что доказательством любви Моей к вам служит сообщение вам тайн, прибавляет и другой признак любви. "Я, говорит, вас избрал", то есть не вы пристали к Моей дружбе, но Я к вам, и Я первый возлюбил вас. Как же Я оставлю вас на последующее время? - "И поставил вас", то есть Я насадил вас, "чтобы вы шли", то есть, чтобы вы росли, умножались, расширялись, распространялись и приносили плод. Здесь Он ясно выставляет Сам Себя делателем. Он и выше объявил Себя очистителем, когда сказал: "вы очищены чрез слово, которое Я проповедал вам" (ст. 3), а теперь еще яснее, когда сказал: Я избрал вас и поставил вас. Ибо известно, что делатель выбирает и полагает ветви в землю. Видишь ли равенство Отца и Сына? Выше называется делателем Отец, а здесь является делателем - Сын. Постыдись, Арий, с теми, которые вместе с тобою поработились нечестию. - Вот и еще признак любви. "Дабы, чего ни попросите от Отца, Он дал вам", то есть Я дам вам. Хотя по связи следовало бы сказать: чего ни попросите у Отца, даст вам; - а Он сказал: Я дам вам, - сказал так, без сомнения, по равенству силы. Ибо Отец, когда дает, дает Своею десницею, а десница Его - Сын. Примечай, прошу тебя, и то, что когда мы, быв насаждены, приносим плод, тогда и даст нам, чего ни попросим; если же не приносим плода, то не получим. Ибо кто не приносит плода, тот и не просит полезного и спасительного для души, но непременно просит мирского и бесполезного, а потому и не получает. Ибо "просите", сказано, "но не получаете, потому что не на добро просите" (Иак. 4, 3).
Сие заповедую вам, да любите друг друга. Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел. Если бы были от мира, то мир любил бы свое: а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир. Чтобы апостолы не подумали, будто Господь в укор им говорит, что Он полагает за них душу Свою и что Он избрал их, посему говорит: Я заповедываю вам это ни в укоризну вам, ни в похвалу Себе как бы за какое достоинство, но чтобы души ваши более утвердить в любви друг другу; для этого Я исчисляю совершенства любви Моей к вам. "Сие заповедую вам, да любите друг друга". Так как терпеть гонение и ненависть - дело тяжелое и очень прискорбное, то в утешение их говорит: если ненавидят вас, это нисколько не ново, ибо Меня возненавидели прежде вас. Посему вы должны находить великое утешение и в том, что становитесь общниками Моими в перенесении ненависти. За сим присовокупляет и другой способ утешения, более обязательный. Вам, говорит, напротив, нужно было бы скорбеть в том случае, если бы мир, то есть злые люди, любил вас. Ибо, если бы они любили вас, это было бы знаком того, что и сами вы имеете с ними общение в той же злобе и лукавстве. А теперь, когда злые ненавидят вас, вы радуйтесь. Ибо они ненавидят вас за добродетель; иначе, если бы вы не были добродетельны, мир любил бы свое. Но как Я отлучил вас от злобы мирской, то мир и ненавидит вас за то, что не участвуете в делах его.
Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше. Но все это сделают вам за имя Мое, потому что не знают Пославшего Меня. Что сказал выше, именно: что Меня возненавидели прежде, нежели вас, то теперь излагает пространнее, подавая им большее утешение. Вспомните, говорит. Мое слово о том, что раб не больше господина своего. А вы не больше Меня, Смотри же, как поступали со Мною. Если гнали Меня - Владыку, то тем более будут гнать вас - рабов. Если не гнали Меня, а соблюдали слово Мое, то и ваше будут соблюдать. Но этого нет. Ни Моего слова, ни вашего не будут соблюдать. Но все то сделают над вами за Меня. Посему, если вы любите Меня, переносите, что испытываете за Меня, Которого, по словам вашим, вы любите, - Вот и еще причина к утешению. Они, обижая вас, оскорбляют вместе и Того, Кто послал Меня. Посему, если не что иное, то это самое, что одни и те же суть враги вам и Мне, и Отцу Моему, должно служить к вашему утешению.
Если бы Я не пришел и не говорил им, то не имели бы греха; а теперь не имеют извинения во грехе своем. Ненавидящий Меня ненавидит и Отца Моего. Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха; а теперь и видели, и возненавидели и Меня, и Отца Моего. Но да сбудется слово, написанное в законе их: возненавидели Меня напрасно (Пс. 68, 5). Ужели справедливо они делают это? Ненавидят и Меня, и Отца Моего, и вас? Ужели в словах или делах Моих нашли они повод к такому поведению? Нет, грех их непростителен. Ибо не Я ли пришел и учил? Если бы Я не приходил, если бы не говорил, они могли сказать: мы не слыхали. А теперь злоба их неизвинительна. Потом, так как они везде ссылались не на иное что, как на то, что вступаются за Отца (ибо говорят: "этот человек не от Бога", и тому подобное - Ин. 9, 16); посему прибавляет: "ненавидящий Меня ненавидит и Отца Моего". Таким образом и это нимало не служит к оправданию их. Я же не только учение преподавал, но и дела творил, каких никто другой не делал, например чудо над слепым, над Лазарем и прочие подобные. Какое же у них оправдание? Я со Своей стороны преподавал учение на словах и присовокупил доказательство от дел. И Моисей (Втор. 18, 18-21) заповедует слушаться того, кто чудеса творит и учит благочестию. А они теперь и видели такие дела, и однако возненавидели и Меня, и Отца Моего. Потом ссылается на свидетельство пророка: "возненавидели Меня напрасно" (Пс, 68, 5). Ненависть их родилась от одной только злобы, а не от иной причины. Законом, как мы часто говорили, называет не только Закон Моисеев, но и Книги пророков, как и здесь назвал Законом Книгу Давида. Давид Духом Святым вперед возвещал, что будет делать злоба их; а они, без сомнения, по злобе исполнили предсказанное пророком, и тем подтвердили истину пророчества.
Когда же приидет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне; а также и вы будете свидетельствовать, потому что вы сначала со Мною. Господь сказал ученикам: вас будут гнать, слова вашего не будут соблюдать. Они могли сказать: Господи? зачем же, наконец, Ты посылаешь нас? Как нам будут верить? Кто будет внимать нам? Кто послушает нас? Дабы не сказали этого, Господь прибавляет: "Когда приидет Утешитель, Он будет свидетельствовать о Мне". Он - свидетель достоверный. Посему обличаемые от Духа в том, что они грешат безответно, будут принимать вашу проповедь. И сначала бывшие со Мною, также будете свидетельствовать, что Я и словами, и делами сделал их безответными. Итак, не смущайтесь. Проповедь не будет без свидетельства; но Дух будет свидетельствовать знамениями и чудесами, и свидетельство Его будет достоверно. Ибо Он - Дух истины. Как Дух истины, Он будет свидетельствовать об истине. Как исходящий от Отца, Он знает все в точности, ибо Он от Того, от Кого всякое познание. - Слова: "Которого Я пошлю", показывают равенство Его с Отцом. Ибо в ином месте сказал, что Отец пошлет Духа (Ин. 14, 26), а здесь говорит, что Он Сам пошлет Его. Сим показывает не что иное, как равенство. А чтобы не подумали, будто Он восстает против Отца, когда посылает Духа иною властью, прибавил: "от Отца". Пошлю Его Сам, но "от Отца", то есть по благоволению Отца, и пошлю вместе с Ним. Ибо Я не извожу Духа из Собственных недр, но от Отца Он подается чрез Меня. - Когда слышишь, что "исходит", под исхождением не разумей посольство, как посылаются служебные духи; но исхождение есть естественное бытие Духа. Если мы будем понимать исхождение не так, но как совне бывающее посольство, то не видно будет, о каком Он Духе говорит. Ибо бесчисленны духи, посылаемые на служение тем, которые наследуют спасение (Евр. 1, 14). Но здесь исхождение есть какое-то особенное и отличное свойство, принадлежащее собственно одному Духу. Итак, под исхождением мы должны разуметь не посольство, а естественное бытие от Отца. Сей-то Дух будет свидетельствовать о проповеди. А также и вы будете свидетельствовать, потому что не от других слышали, но сами с самого начала находитесь со Мною. А свидетельство тех, которые сначала были с Ним, немаловажно. Сами апостолы впоследствии говорили пред лицом народа: свидетели Его воскресения - мы, "которые и ели, и пили с Ним" (Деян. 19, 41). Итак, свидетельство с двух сторон: и от вас, и от Духа. О вас могут подумать, что вы свидетельствуете в угоду Мне; но Дух никак не будет свидетельствовать из угодливости.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава шестнадцатая

Сие сказал Я вам, чтобы вы не соблазнились. Изгонят вас из синагог; даже наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу. Так будут поступать, потому что не познали ни Отца, ни Меня. Но Я сказал вам сие для того, чтобы вы, когда придет то время, вспомнили, что Я сказывал вам о том. Я, говорит, сказал вам об этом, прежде чем сбылось, для того, чтобы вы не соблазнились впоследствии, когда увидите, что многие не веруют вашей проповеди и что вы сами подвергнетесь бедствиям, но чтобы, заключая по тому, что Я сказал вам об этом прежде, нежели сбылось, приняли и утешение Мое с верою, что Я не обману вас в этом случае так же, как не солгал и в предсказании о бедствиях. - "Изгонят вас из синагог", отлучат от своих собраний и славных мест и лишат всякого общения. Ибо сговорились уже, чтобы, кто признает Его за Христа, того отлучат от синагоги (Ин. 9, 22). Не только вы будете изгнаны из синагог, но и примете смерть, и смерть поносную, ибо вас будут убивать, как людей вредных, врагов Божиих. И всякий убивающий вас будет так стараться об убиении вас, что "будет думать, что он тем служит Богу", то есть будет думать, что он совершает дело богоугодное и святое. Присовокупляет и достаточное утешение. Говорит: "так будут поступать, потому что не познали ни Отца, ни Меня". Вы будете страдать за Меня и за Отца, и потому терпите. Ибо блаженны вы, когда будут поносить вас и гнать, и всячески неправедно злословить за Меня (Мф. 5, 11). Это блаженство да будет вам утешением при воспоминании о нем. Я сказал вам об этом для того, чтобы вы, когда увидите сбывшимися печальные Мои речи, поверили и прочим. Ибо вам нельзя будет сказать, будто Я, желая обмануть вас, предсказывал вам только приятное; но как, предсказавши печальное, Я не обманул, так и в предсказании о радостном достоин веры. Сказал вместе и для того, чтобы вы не оставались без приготовления, но приготовились бы, помня, что Я сказал Сам об этом, и потому стояли противу скорбей мужественно.
Не говорил же сего вам сначала, потому что был с вами. А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: куда идешь? Но оттого, что Я сказал вам это, печалью исполнилось сердце ваше. Но Я истину говорю вам: лучше для вас, чтобы Я пошел: ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам. Апостолы, услышав, что с ними случатся такие бедствия, отягчены были сильною печалью. Посему Господь говорит: о таких скорбях Я не сказывал вам прежде не потому, будто не знал, но потому, что Я был с вами, и вы имели во Мне достаточное убежище, и вся война была воздвигнута против Меня, а вы сами были в совершенной безопасности. Итак, тогда не нужны были такие речи, предуготовляющие и предограждающие вас; но теперь, отходя к Отцу Своему и оставляя вас, Я предуведомляю об этом, чтобы вы обезопасили сами себя. - "И никто из вас не спрашивает Меня: куда идешь?" Ибо от скорби вы смутились и пришли в исступление; сердца ваши потрясены ожиданием бед. - Но "Я истину говорю вам". Смотри, как Он утешает их. Сколько, говорит, ни скорбите, а Я говорю полезное вам. Вы желаете, чтобы Я всегда был при вас, но это бесполезно для вас. "Ибо, если Я не пойду, Утешитель не приидет к вам". Посему, хотя вы желаете Моего присутствия, Я не послушаюсь вас, но лучше изберу полезное для вас, чем исполню вредное для вас желание ваше. Так и во всем мы должны поступать: для самих себя и для ближних придумывать полезное, а не приятное. Ибо, если Я не умру за мир и не пойду к Отцу, предав Сам Себя в жертву и умилостивление за грехи мира, то Утешитель не придет. Ибо как Он придет, если вражда не прекратится чрез умерщвление греха, если Отец не примирится с естеством человеческим? Что могут сказать здесь македонияне, уменьшающие славу Духа и называющие Его рабом Сына? какая польза: Владыке - отойти, и рабу - прийти? Посему вы, ученики, хотя поскорбите по причине Моего отшествия, но обрадованы будете пришествием Духа, которое доставит вам блага большие и важнейшие. - Как же Господь сказал, что Он не говорил этого сначала, когда написано, что, призвав двенадцать учеников, Он сказал им: "поведут вас к правителям и царям?" (Мф. 10, 18), Хотя Он сказал, что поведут вас к правителям, но еще не сказал, что будут убивать вас, как нечестивцев, людей вредных и врагов Божиих. И иначе. Там сказал, что доведется им терпеть от язычников, а здесь сказывает, что бедствия причинят вам иудеи; ибо изгонят из синагоги, без сомнения, иудеи. Примечай, пожалуй, здесь же самовластие Духа и соизволение Сына; ибо в словах - "Утешитель приидет" - выражается власть Духа, а в словах - "Я пошлю Его" - благоволение Сына, согласие, если можно так сказать, на пришествие Утешителя и мановение к тому.
И Он пришед обличить мир о грехе и о правде, и о суде: о грехе, что не веруют в Меня: о правде, что Я иду к Отцу Моему, и уже не увидите Меня; о суде же, что князь мира сего осужден. Утешитель придет. Какая же от того польза? Он "обличит мир о грехе" и покажет, что они, не веруя, грешат. Ибо, когда увидят, что Дух руками учеников совершает особенные знамения и чудеса, и после того не уверуют: как же они не будут достойны осуждения и не будут повинны в величайшем грехе? Ныне они могут говорить, что Я сын плотника, сын бедной матери, хотя Я и совершаю чудеса. А тогда, когда Дух во имя Мое совершит такие дела, неверие их будет неизвинительно. Итак, Он обличит их "о грехе", то есть покажет, что они согрешили непростительно. Обличит и "о правде, что Я иду к Отцу Моему", то есть докажет им, что Я, будучи праведен и безукоризнен по жизни, умерщвлен ими несправедливо, и доказательство сего в том, что Я иду к Отцу. Ибо Я не взошел бы к Отцу, если бы не был праведен. Так как они убьют Меня, как безбожника и беззаконника, то Дух докажет им, что Я не таков; ибо, если бы Я был противник Богу и преступник Закона, Я не удостоился бы чести у Бога и Законодателя, и притом чести не временной, но вечной. Ибо слова: "и уже не увидите Меня" - означают, что Он пребудет вечно у Отца. Обличит "о суде, что князь мира сего осужден", то есть что Я праведен и безгрешен, - это Дух докажет еще и тем, что Мною осужден и побежден князь мира сего. Они говорили: бесы в Нем (Ин. 8, 48-62; 10, 20); Он творит чудеса силою веельзевула (Мф. 12, 24); Он обольщает народ (Ин. 7, 12). Все это окажется ложным, когда диавол осужден и всем доказано, что он побежден Мною. Ибо Я не смог бы совершить это, если бы не был сильнее его, и не был свободен от всякого греха. Чем же это доказано? Тем, что с пришествием Духа все верующие во Христа попирали князя мира и посмеивались над ним. А отсюда видно, что Христом он осужден гораздо прежде. Итак, Дух обличит тех, кои не уверовали, как грешников. Ибо вера разрешает от грехов чрез отпущение их в крещении, а силы Духа, являемые в верующих, в неверующих не обнаруживаются. Отсюда оказывается, что они сосуды злые, скверные и недостойные вместить в себе Духа. И иначе. Дух обличает неверующий мир "о правде", то есть, что тот лишен праведности, кто не верует в Праведника Иисуса, за праведность вознесенного на небеса. Обличает и "осуждает" как ленивого, потому что по уязвлении сатаны он не хотел преодолевать его.
Еще многое имею сказать вам; но вы теперь не можете вместить. Когда же приидет Он, Дух истины, то наставит вас на всякую истину, ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам. Все, что имеет Отец, есть Мое; потому Я сказал, что от Моего возьмет и возвестит вам. Выше сказал Господь, что для вас полезнее, чтобы Я пошел. Теперь излагает это пространнее. Ныне, говорит, вы не можете вместить, а когда придет Он, тогда, получив от Него благодатные дары, вы будете наставлены на всякую истину. Какую же разумеет истину? Ужели познание обо всем? Сам Господь о Себе Самом не возвещал ничего великого, частью для того, чтобы подать образец смиренномудрия, частью по причине немощи слушателей и неблагонамеренности иудеев. Он не вводил явно и отменения законных обрядов, дабы все не сочли Его за противника Богу. А когда пришел Утешитель, тогда уяснилось достоинство Сына; обо всем сообщено истинное и ясное познание; законные обряды взяты от среды и упразднены; мы научены служить Богу в духе и истине; чудесами, совершенными Духом, вера утверждена. - Потом, так как Господь о Духе сказал нечто великое, то, чтобы иные не подумали, будто Дух больше Его, если Он наставит на истину, соделает их способными принять многое и великое, чего в присутствии Христа они не могли вместить, - чтобы не подумали этого, Он прибавляет "не от Себя говорить будет", то есть Он не будет говорить ничего отличного в сравнении с Моим. Ибо слова: "что услышит", означают то, что Он не будет учить ничему, кроме того, чему учил Христос. Как о Самом Себе Господь говорит: что Я слышал от Отца, то говорю (Ин. 15, 15), и тем выражает не то, будто Он Сам учится, наподобие дитяти, но то, что Он без Отца ничего не знает и ничему не учит: так должно понимать и о Духе. А что Дух не нуждается в научении, слушай, что говорит апостол Павел. "Как того, что в человеке, никто не знает, кроме духа, живущего в нем, так и Божиего никто не знает, кроме Духа Божия" (1 Кор. 2, 11). Видишь ли, Святый Дух, как и наш дух, Сам Себя научает. Божество Духа благоразумный узнает и из того, что следует далее. Ибо говорит: "и будущее возвестит вам", А знать будущее преимущественно свойственно Богу. И как для природы человеческой ничто иное так не желательно, как знание будущего, то Господь и этим утешает апостолов. Столько, говорит, Он облагодетельствует вас, что дарует вам и предзнание будущего; а это дарование считается большим всех. И как они должны приготовиться к искушениям, то говорит: Он приготовит вас к тому, что имеет случиться с вами, чтобы вы по незнанию не пали от неосторожности. "Он прославит Меня", ибо все и говорить, и делать будет во имя Мое, а не будет говорить ничего противного. Посему чудеса, Им совершаемые, удостоверят, что Я - Бог, когда на вас, Моих учеников, изольется богатство благодати, и имя Мое после смерти Моей будет сиять еще более. Ибо это великая и непререкаемая слава, когда умерщвленный и обесчещенный после сего будет блистать еще более. Потом, так как Господь говорил, и они слышали, что один у них Учитель Христос (Мф. 23, 8), то чтобы не подумали: если один Учитель - Ты Сам, то как же говоришь, что будет и другой Учитель - Дух, - чтобы не подумали этого, Он прибавляет: "от Моего возьмет", то есть из того, что Я знаю, от Моего знания. Иначе: "от Моего", то есть от сокровища Моего, которое есть Отчее. И как все, что имеет Отец, есть Мое, и Мое богатство, а Утешитель будет говорить от Отца; то Я справедливо говорю: "от Моего возьмет", то есть сокровища, и богатства, и знания. Для чего же столько благ даровал нам Дух, а не Сын? На это, во-первых, скажем то, что путь к дарам Духа сотворил Сын, и Он есть виновник стольких благ. Ибо, если бы Он не истребил грех, как мы удостоились бы Духа? Ибо Дух не будет обитать в теле, повинном грехам (Прем. 1, 4). Посему, велики дарования Духа, но основание их во Христе. Потом, так как имели явиться еретики, уменьшающие достоинство Духа из-за того, что Он пришел после Сына, то Он предоставляет Ему действовать в апостолах более чем Сам, для того, чтобы, побуждаемые величием даров, они и против воли признали достоинство Духа и не считали Его меньшим Сына из-за того, что Он явился в мире после Него.
Вскоре вы не увидите Меня и опять вскоре увидите Меня; ибо Я иду к Отцу. Тут некоторые из учеников Его сказали один другому: что это Он говорит нам: вскоре не увидите Меня, и опять вскоре увидите Меня, и: Я иду к Отцу? Итак, они говорили: что это говорит Он вскоре? не знаем, что говорит. Для чего Христос опять напоминает им об удалении и смерти Своей, тогда как более следовало бы скрывать это? Он упражняет их душу и делает ее более твердою, и постоянно напоминает о печальном для того, чтобы они свыклись с этим и ожидали этого, а не были поражены внезапностью. В то же время к печальному присовокупляет и могущее одушевить. Так и здесь сказал печальное: "вскоре вы не увидите Меня"; прибавил и радостное: "и опять вскоре увидите Меня", потому что Я восхожу к Богу, Могущему помочь вам; Я не погибаю, а переменяю состояние; разлука Моя не надолго, а пребывание Мое с вами, которое затем наступит, вечно. Но они этого не понимали. Посему-то иной может и подивиться, как они не уразумели слов Его. Вероятно, печаль, овладевшая их душою, изглаждала из памяти их то, что говорилось, или непонятливость нашла на них от неясности самых слов. Посему и представляется им в словах Иисуса некоторое противоречие: если мы увидим Тебя, то куда Ты отходишь? Если же Ты отходишь, то как мы увидим Тебя? Это казалось им загадкою.
Иисус, уразумев, что хотят спросить Его, сказал им: о том ли спрашиваете вы один другого, что Я сказал: вскоре не увидите Меня, и опять вскоре увидите Меня? Истинно, истинно говорю вам: вы восплачете и возрыдаете, а мир возрадуется; вы печальны будете, но печаль ваша в радость будет. Женщина, когда рождает, терпит скорбь, потому что пришел час ее; никогда родит младенца, уже не помнит скорби от радости, потому что родился человек в мире. Так и вы теперь имеете печаль; но Я увижу вас опять, и возрадуется сердце ваше, и радости вашей никто не отнимет у вас. Господь видел, что ученики, обремененные печалью, не совсем поняли слова Его; посему предлагает им яснейшее учение о Своей смерти, чтобы, свыкшись со словами и делами, мужественно перенесли ее. "Вы", говорит, "восплачете и возрыдаете" о том, что Я умру на Кресте, "а мир возрадуется", то есть иудеи, мудрствующие мирское, возрадуются, что уничтожили Меня, врага своего; но "печаль ваша в радость будет", а радость иудеев, напротив, обратится им в печаль, когда по воскресении будет славиться имя Мое. Под радостью мира можешь разуметь и не радость иудеев, которою они возрадовались умерщвлению Господа, но спасение мира, так что в словах сих будет такой смысл: вы будете печальны, но эти страдания Мои, о которых вы печалитесь, будут радостью всего мира и спасением. Потом приводит и обыкновенный пример женщины и родов. Это сравнение употребляли и пророки, жестокостью родильных болезней обозначая высшую степень скорби. Он говорит как бы так: вас застигнут скорби, как бы болезни рождения; но болезнь бывает причиною рождения. В то же время удостоверяет учение о воскресении и показывает, что умереть похоже на то, как выйти из утробы матерней на свет. Не удивляйтесь же, что радости вам должно достигнуть чрез такую печаль. Ибо и мать чрез скорбь и болезнь достигает того, что становится матерью. Здесь Он намекает на нечто таинственное, именно: что Он разрушил болезни и смерть и соделал то, что родился Человек новый, уже не истлевающий, уже не умирающий, который есть Сам Господь. Ибо, смотри, Он не сказал: женщина уже не помнит скорби потому, что родилось "у нее" дитя, но потому, что родился человек "в мир". Не без цели Он так сказал, но для того, чтобы загадочно и прикровенно намекнуть на то, что Он Сам есть Человек, родившийся не для ада, чревоболевшего Им, но для мира. Ибо для нас родился от воскресения новый и нетленный Человек, Иисус Христос, Бог наш. Итак, пример рождающей женщины не требует во всем приноровления к событиям Христовым, но только имеет целью показать, что печаль временна и что от этих болезней велика польза и что воскресение рождает для жизни и нового бытия. Все прочее в сравнении не имеет приложения, и справедливо. Ибо это - притча, а притча, если во всех частях сохранится, не есть уже притча, но то самое, что ею изображается. Так и здесь под болезнями рождения мы уразумеем печаль апостолов, под радостью - утешение их по воскресении, и опять под разрешением болезней - разрушение ада, а под рождением - воскресение Перворожденного из мертвых. Но уже не разумеем под матерью - ад; ибо не ад обрадовался, а возрадовались апостолы, и возрадовались такою радостью, которой у них никто не отнял. Ибо, когда их обижали, когда их бесчестили за имя Христово, они и тогда радовались (Деян. 5, 41). Словами: "радости вашей никто не отнимет", показывает также и то, что Он уже не умрет, но, всегда будучи жив, подаст им радость неиссякаемую.
И в тот день вы не спросите Меня ни о чем. Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам. Доныне вы ничего не просили во имя Мое; просите и получите, чтобы радость ваша была совершенна. Когда, говорит, Я воскресну, а затем придет Утешитель к вам и наставит на всякую истину, тогда вы не спросите Меня ни о чем, как, например, прежде спрашивали: куда Ты идешь? (Ин. 14, 5), покажи нам Отца (Ин. 14, 8). Ибо силою Духа вы будете знать все. Или "спросите" употреблено вместо: попросите, потребуете. Итак, когда Я, по воскресении из мертвых, пошлю вам Утешителя, тогда вы уже не попросите Меня, то есть не будете нуждаться в Моем посредничестве, но довольно будет вам произнести имя Мое, чтобы желаемое получить от Отца. Итак, здесь Он показывает силу Своего имени; так как Его не будут видеть и не будут просить, а только назовут имя Его, и Он будет творить такие дела. "Доныне вы ничего не просили во имя Мое", а отныне "просите и" непременно "получите". Посему полезнее, чтобы Я умер; ибо отныне вы получите большее дерзновение пред Отцом Моим. Хотя Я и разлучусь с вами, но вы не думайте, что вы оставлены Мною; ибо разлучение Мое даст вам большее дерзновение, и радость ваша тогда будет самая полная, когда вы получите все просимое. Примечай же: получает тот, кто просит во имя Христа. А из тех, кои желают предметов мирских и душевредных, никто не просит во имя Христово, а потому и не получает. Ибо имя Христа Божественно и спасительно. Если же кто просит пагубного для души, то неужели мы скажем, что он просит во имя Спасителя?
Доселе Я говорил вам притчами; но наступает время, когда уже не буду говорить вам притчами, но прямо возвещу вам об Отце. В тот день будете просить во имя Мое, и не говорю вам, что Я буду просить Отца о вас; ибо Сам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшел от Бога. Я исшел от Отца и пришел в мир; и опять оставляю мир и иду к Отцу. Притча есть речь, объясняющая какой-нибудь предмет косвенно, прикровенно и сравнительно. Так как Господь многое говорил прикровенно, и речь о женщине и рождении была приточная же, то Он говорит: "доселе Я говорил вам притчами; но наступает время, когда уже не буду говорить вам притчами, но прямо возвещу вам об Отце". Ибо по воскресении, явив Себя живым, в продолжение сорока дней сообщил им об Отце познания таинственнейшие и подробнейшие (Деян. 1, 3). А прежде они думали, что Бог Ему Отец так же, как и нам, по благодати. Снова ободряя их, что они в искушениях получат помощь свыше, говорит: "будете просить во имя Мое", и уверяю, что Отец настолько любит вас, что вы уже не будете иметь нужды в Моем посредничестве. Ибо Сам Он любит вас. Потом, чтобы они не отстали от Христа, так как не имеют уже нужды в Нем и состоят в непосредственной любви Отца, говорит: "Отец любит вас", за то, "что вы возлюбили Меня". Посему, если отпадете от любви Моей, то немедленно отпадете и от Отца. А как слух о том, что Он исшел от Бога и опять идет к Богу, в разных отношениях утешал их, то Он часто говорит об этом. Посему и сами они, получив пользу от слуха об этом и воодушевившись, что говорят?
Ученики Его сказали Ему: вот, теперь Ты прямо говоришь, и притчи не говоришь никакой; теперь видим, что Ты знаешь все и не имеешь нужды, чтобы кто спрашивал Тебя: посему веруем, что Ты от Бога исшел. Иисус отвечал им: теперь веруете? Вот наступает час, и настал уже, что вы рассеетесь каждый в свою сторону, и Меня оставите одного; но Я не один, потому что Отец со Мною. Ученики, услышав, что Бог Отец будет любить их, и что они не нуждаются в посредничестве Его, Христа, как усвоенные Отцу, и что Он исшел от Бога, говорят: "теперь видим, что Ты знаешь все", то есть знаешь, чем соблазняется сердце каждого, и не имеешь нужды узнавать это от других, и потому веруем, что Ты от Бога исшел. Ибо знать тайны сердечные свойственно Богу (Пс. 43, 22). Смотри же, как они были несовершенны, когда говорят: "теперь видим". Они, так много и долго слушавшие учение Его, говорят: теперь мы знаем. А Христос объявляет им, что они и теперь еще несовершенны, что они не уразумели ничего великого о Нем, но еще обращаются низко и около земли. Он говорит: "теперь веруете?" и этим как бы упрекает и укоряет их за медленность веры. А чтобы они, держась таких мыслей о Нем, не подумали, что они угождают Ему, говорит: "наступает часть, что вы рассеетесь каждый в свою сторону". Вы думаете, что имеете обо Мне великое представление. А Я говорю вам, что вы оставите Меня врагам, и такой страх овладеет вами, что вы и удалитесь от Меня не вместе друг с другом, но рассеетесь каждый поодиночке, и каждый сам себе будет искать убежища и спасения. Но Я от того не потерплю никакого зла. Ибо Я не один только, но и Отец вместе со Мною. Посему Я страдаю не по бессилию, но добровольно отдаюсь распинателям. Когда, посему слышишь: Боже! "для чего Ты Меня оставил" (Мф. 27, 46), не понимай так просто, будто Спаситель оставлен Отцом, (ибо, как Он свидетельствует здесь: Отец со Мною"?), а понимай так, что слова эти сказаны естеством человеческим, оставленным и отверженным за грехи, но во Христе примиренным и усвоенным Отцу.
Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир. "Сие", говорит, "сказал Я вам", чтобы вы не удаляли Меня из ваших мыслей и не колебались, и не смущались продолжать твердую любовь ко Мне, но "чтобы вы имели во Мне мир", то есть, чтобы вы пребывали непреклонными, принимая за верное все, что Я ни говорил вам. Да слышит и Арий, что все это смиренное и, по-видимому, недостойное славы Сына, сказано ради слушателей, а не для того, чтобы мы пользовались этими словами при определении догматов; ибо они сказаны в утешение апостолов, как показывающие любовь Его к ним. "В мире будете иметь скорбь". Искушения для вас не остановятся на страшных этих словах, но до тех пор, пока вы будете в мире, вы будете иметь скорбь, не теперь только, когда Я предаюсь, но и после этого. Но вы противостойте искушающему помыслу. "Мужайтесь: Я победил мир". А когда Я победил, вам, ученикам, должно не скорбеть, но презирать мир, как уже побежденный. Как же Он победил мир? Низложив начальника мирских страстей. Впрочем, это видно из последующего. Ибо все Ему покорилось и уступило. Как с поражением Адама вся природа осуждена, так с победою Христовою победа простерлась на всю природу, и во Христе Иисусе нам дарована сила наступать на змей и скорпионов, и на всю силу вражескую (Лк. 10, 19). Ибо чрез человека смерть вошла, чрез человека же и жизнь, и сила на диавола (1 Кор. 15, 21-55). Ибо, если бы победил один только Бог, тогда ничто не относилось бы к нам.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава семнадцатая

После сих слов Иисус возвел очи Свои на небо и сказал: Отче! пришел час: прославь Сына Твоего, да и Сын Твой прославит Тебя, так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную. Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога и посланного Тобою Иисуса Христа. Сказав ученикам, что они иметь будут скорби, и, убедив их не унывать, Господь ободряет их еще молитвою, научая и нас в искушениях оставлять все и прибегать к Богу. Иначе. Настоящие слова суть не молитва, но беседа с Отцом. Если в иных случаях (Мф. 26, 39) Он молится и преклоняет колена, то не удивляйся сему. Ибо Христос пришел не для того только, чтобы явить Себя миру, но и для того, чтобы научить всякой добродетели. А учитель должен учить не словами только, но и делами. Желая показать, что идет на страдания не против воли, а по собственной воле, говорит: "Отче, пришел час". Вот, Он желает этого, как чего-то приятного, и предстоящее дело называет славою, и славою не Своею только, но и Отчею. Так и было. Ибо не Сын только прославился, но и Отец. Ибо прежде Креста Его не знали даже и иудеи, как сказано: "Израиль Меня не познал" (Ис. 1, 3); а после Креста вся вселенная притекла к Нему. Показывает и то, в чем состоит слава Его и Отца; слава Божия в том, чтобы уверовала и была облагодетельствована всякая плоть. Ибо благодать не ограничится одними только иудеями, но прострется на всю вселенную. Сказал это потому, что намерен был послать их к язычникам. Чтобы они не почли этого нововведением, неугодным Отцу, Он объявляет, что власть над всякою плотью дана Ему от Отца. Прежде же этого Он говорил им: "на путь к язычникам не ходите" (Мф. 10, 5). Что же значит: "над всякой плотью"? ведь, не все же уверовали? Но Христос, со Своей стороны, старался всех привести к вере; если же они не внимали Ему, то в этом вина не Учителя, но тех, которые не принимают Его. Когда слышишь: дал еси, приях (Ин. 10, 18), и тому подобное, то понимай так, что это сказано по снисхождению, как мы много раз говорили. Ибо, всегда остерегаясь говорить Сам о Себе что-нибудь великое, Он снисходит к немощи слушателей. И как они соблазнялись слыша о Нем великое, то Он возвещает то, что для них доступно, подобно как и мы, разговаривая с детьми, так называем хлеб, воду и вообще все прочее, как и они. Когда же евангелист говорит о Господе (от своего лица), слушай, что говорит: "все Им получило бытие" (Ин. 1, 3), и: "тем, которые приняли Его, дал власть соделываться чадами Божиими" (Ин. 1, 12). Если другим дает Он такую власть, то неужели Сам не имел ее, а получил от Отца? Потом и в этих самых словах, по-видимому, уничиженных, вставлено нечто высокое. "Да всему, что Ты дал Ему", это - снисхождение, "даст Он жизнь вечную", это - власть Единородного и Божества. Ибо давать жизнь, и притом вечную, может только Бог. Назвал Отца "единым истинным Богом" для отличия от лжеименных богов языческих, а не отделяя Самого Себя от Отца (прочь такая мысль!). Ибо и Он, будучи истинным Сыном, не может быть богом ложным, а есть истинный Бог, как этот же самый евангелист в соборном послании своем говорит о Господе: "Иисус Христос есть истинный Бог и Жизнь вечная" (1 Ин. 5, 20). Если еретики настаивают, что Сын есть бог ложный, так как Отец назван единым истинным Богом, то пусть знают, что этот же самый евангелист говорит о Сыне: "был Свет истинный" (Ин. 1, 9). Ужели же, по их понятию, Отец есть ложный Свет? Но нет, прочь такая мысль! Посему, когда называет Отца истинным Богом, то называет Его так в отличие от ложных богов языческих подобно как и в словах: "славы, которая от единого Бога, не ищете" (Ин. 5, 44), по понятию еретиков выйдет: так как Отец - единый Бог, то Сын вовсе и не Бог. Но такое заключение поистине безумно.
Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить. И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира. Я открыл имя Твое человекам, которых Ты дал Мне от мира. Отсюда познай, как Отец прославляет Сына. Без сомнения, прославляет так же и Сын Отца. "Я", говорит, "прославил Тебя на земле". Справедливо прибавляет: "на земле". Ибо на небесах Он был прославлен, будучи поклоняем от ангелов, а земля не знала его. А как Сын всем возвестил о Нем, то и говорит: Я прославил Тебя, посеяв богопознание по всей земле и совершив то дело, которое Ты поручил Мне. Ибо дело воплощения Единородного было - освятить нашу природу, низвергнуть миродержца, которого прежде боготворили, насадить богопознание между тварью. Как же Он совершил это, когда еще и не начинал? Все, говорит, что Мне нужно было сделать, Я совершил. Да, Он сделал то, что больше всего: всадил в нас корень добра, победив диавола, и Самого Себя предал всепожирающему зверю - смерти, а от этого корня по необходимости пойдут и плоды богопознания. Итак, говорит, Я совершил дело, потому что Я посеял, посадил корень, а плоды вырастут. "Прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира". Естество плоти еще не было прославлено, так как оно не сподоблялось еще нетления и не приобщалось царского престола. Посему-то и говорит: "прославь Меня", то есть Мое человеческое естество, которое теперь не в чести, которое будет распято, и возведи оное в ту славу, которую Я - Слово и Сын Твой - имел у Тебя прежде бытия мира. Ибо естество человеческое Он с Собою посадил на престоле царском, и теперь поклоняется Ему всякая тварь. "Я открыл имя Твое человекам". Теперь объясняет, что значат слова: Я прославил Тебя на земле, - именно: Я возвестил имя Твое. Как же Сын возвестил? Ибо Исаия еще говорил: "клянитесь Богом истинным" (8, 1). Но мы много раз говорили, что если тогда имя Божие и было известно, то одним только иудеям, и притом не всем, а теперь говорится о язычниках, что им будет известно имя Божие, так как Христос дал уже семена богопознания, низложив диавола, введшего идолослужение. И иначе. Если и знали Бога, то знали не как Отца, а только как Творца; но Сын возвестил о Нем, как Отце, и словами и делами дав знать о Самом Себе; а кто доказал Сам о Себе, что Он Сын Божий, тот, очевидно, вместе с Собою дал знать и об Отце.
Они были Твои, и Ты дал их Мне, и они сохранили слово Твое. Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть; Ибо слова, которые Ты дал Мне, Я передал им, и они приняли и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня. Господь хочет утвердить две мысли: одну ту, что Он не противник Отцу, а другую, что Отец хочет, чтобы они веровали Сыну. Посему говорит: "они были Твои, и Ты дал их Мне". В словах: "Ты дал Мне", показывается то и другое. Я не похитил их, но Ты соизволил, чтобы они пришли ко Мне. Посему не вражду, но единомыслие и любовь имеешь Ты, Отче, ко Мне. "Они сохранили слово Твое", потому что поверили Мне и не вняли иудеям. Ибо кто верит Христу, тот сохраняет слово Божие, то есть Писание, Закон. Ибо Писание возвещает о Христе. Еще иначе. Все, что говорил Господь ученикам, принадлежало Отцу. Ибо Я, говорит, говорю не от Себя (Ин. 14, 10). А Он сказал им между прочим: "будьте во Мне" (Ин. 15, 4). Вот они и соблюли это: "Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть". Некоторые греческое "уразумели" читают как "ныне Я познал"; но такое чтение неосновательно. Ныне, говорит, ученики Мои узнали, что Я не имею ничего особенного, и что Тебе Я не чужой, но что все, что Ты дал Мне (дал не в дар, как созданию какому-нибудь, ибо это не приобретено Мною), есть от Тебя, то есть принадлежит Мне, как Сыну и Лицу властному над тем, что принадлежит Отцу. Откуда же узнали это ученики Мои? "Ибо слова, которые Ты дал Мне, Я передал им", то есть из Моих слов, из Моего учения, ибо Я всегда учил их тому, что есть от Отца, и не только этому учил, но и тому учил, что Я исшел от Тебя, и что Ты послал Меня. Ибо во всем Евангелии Он хотел утвердить ту истину, что Он не противник Богу, но исполняет волю Отца.
Я о них молю, не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои. И все Мое Твое, и Твое Мое, и Я прославился в них. Показывая, что Он говорит это Отцу не для чего-нибудь другого, а только ради их, чтобы они познали, что Он любит их и печется о них, - говорит: Я молю и прошу о них, а не о мире. Ибо этим Я, без сомнения, доказываю, что люблю их, когда не только то, что у Меня Самого, даю, но и Тебя прошу, хранить их. Итак, не о людях порочных и мудрствующих мирское Я молю Тебя, но о тех, которых Ты дал Мне, потому что они Твои. Дабы ты, слыша постоянно, как Он говорит: "Ты Мне дал", не подумал, будто начальство и власть эта дана Ему недавно, и в то время как Отец имел их, Он (Сын) не имел, или опять теперь, когда Он имеет, Отец лишился власти над ними, для этого говорит "и все Мое Твое, и Твое Мое" Я не теперь принял эту власть, но, когда они были Твои, они были и Мои. Ибо все Твое Мое. И теперь, когда Я Сам имею их, имеешь и Ты, и не лишился, ибо все Мое Твое. "И Я прославился в них", то есть имея власть над ними. Я прославляюсь в них, как Владыка, подобно, как и сын царя, имея равную с отцом честь и царство, прославляется тем, что имеет столько же, сколько и отец. Итак, если бы Сын был меньше Отца, Он не осмелился бы сказать: "все Твое Мое", ибо господин имеет все, что принадлежит рабу, но раб не имеет всего, что принадлежит господину. Здесь же Он обоюдно усвояет: Отчее Сыну, а Сыновнее Отцу. Итак, Сын прославляется в тех, которые принадлежат Отцу; ибо Он имеет столько же власти над всеми, сколько и Отец.
Я уже не в мире, но они в мире, а Я к Тебе иду, Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы. Когда Я был с ними в мире, Я соблюдал их во имя Твое. Для чего он постоянно говорит это: "Я уже не в мире", и: "когда Я был с ними в мире"? Кто будет понимать эти слова просто, то они покажутся противоречащими. Ибо в другом месте Он обещал им: Я буду с вами" (Ин. 15, 4), и: "вы увидите Меня" (Ин. 16, 17), а теперь, по-видимому, говорит иное. Итак, можно истину сказать, что Он говорит это, приспособляясь к их понятиям. Им естественно было опечалиться, коль скоро они остаются без помощника. Он объявляет им, что Он вручает их Отцу и Его дает им в хранителя, и затем говорит Отцу: так как Ты призываешь Меня к Себе, то храни их Сам "во имя Твое", то есть Твоею помощью и силою, которую Ты дал Мне. В чем же хранить? "Чтобы они были едино". Ибо, если они будут иметь любовь друг к другу, и не будет между ними разделений, то они будут непобедимы, и ничто не одолеет их. И не просто, чтобы были едино, но так как Я и Ты имели одно мудрствование и одно желание. Ибо единодушие - вот их охрана. Итак, чтобы утешить их, Он умоляет Отца хранить их. Ибо, если бы Он сказал: "Я буду хранить вас, они не так бы глубоко поверили. А теперь, когда Он умоляет за них Отца, Он подает им твердую надежду. "Я соблюдал их во имя Твое", говорит так не потому, будто Он не мог хранить их иначе, как только именем Отца, но, как мы много раз говорили, потому что слушатели Его были слабы и не представляли еще себе ничего великого о Нем. Посему-то говорит: Я помощью Твоею соблюдал их. Вместе с этим Он и укрепляет их в надежде, что как в Мою бытность с вами вы хранимы были именем и помощью Отца Моего, так, верьте, и опять будете соблюдены Им; ибо хранить вас - для Него обычное дело.
Тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели, да сбудется Писание (Пс. 108, 17). Ныне же к Тебе иду, и сие говорю в мире, чтобы они имели в себе радость Мою совершенную. Много уничижения в этих словах, если кто примет их не так, как следует. Ибо смотри, что здесь представляется. "Тех, которых Ты дал Мне, Я сохранил". По-видимому, Он заповедует Отцу, чтобы и Отец хранил, - подобно тому, как кто-нибудь, передавая имение на сохранение другому, сказал бы: смотри, я ничего не утратил, не потеряй же и ты. Но все это Он говорит для утешения учеников. "Сие", говорит, "говорю в мире" для успокоения, утешения и радости учеников, чтобы они одушевились и не беспокоились, так как Ты принимаешь их целыми и будешь хранить их, как и Я сохранил их и никого не погубил. Как же, Господи, никого не погубил Ты, когда Иуда погиб, и многие иные отошли обратно (Ин. 6, 66)? Со Своей стороны, говорит, Я никого не погубил. Что только зависело от Меня, Я ничего не оставил без исполнения, но соблюдал их, то есть всячески старался сохранить их. Если же они сами собою отпадают, это нисколько не относится к Моей вине. "Да сбудется Писание, то есть всякое писание, предсказывающее о сыне погибели. Ибо о нем сказано в различных псалмах (Пс. 108, 8; 68, 26) и в прочих книгах пророческих. О частице "да" мы много раз говорили, что Писание имеет обыкновение называть причиною то, что сбывается впоследствии.
Я передал им слово Твое, и мир возненавидел их, потому что они не от мира, как и Я не от мира. Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла. Они не от мира, как и Я не от мира. Умоляя Отца о помощи апостолам, высказывает и причину, по которой они достойны великого попечения от Отца. За слово Твое, которое Я предал им, возненавидели их. Посему они достойны получить помощи от Тебя, так как мудрствующие мирское возненавидели их за Тебя. Порочные люди ненавидят их потому, что они "не от мира", то есть умом своим не привязаны к миру и не истощают своей деятельности для него. Как же Он в другом месте (Ин. 17, 6) говорит: те, которых Ты дал Мне "от мира", были Твои? Там Он говорил о природе их, что они люди и часть мира, а здесь говорит о мыслях и произволении и замечает, что они не от мира. "Как и Я не от мира". Не смущайся сими словами. Апостолы не были так святы и чужды страстей мирских, как Господь: Он не сделал греха, и не было лжи в устах Его (1 Пет. 2, 22), а они не избегли немощи человеческой природы. Итак, услышав слова: "как и Я не от мира", не принимай их за совершенное сходство апостолов с Господом; но когда это "как" - об Отце и о Нем говорится, тогда только разумей равенство. "Не молю, чтобы Ты взял их из мира". Сказал это, желая доказать любовь к ним и что Он много заботится о них, когда с таким усердием приносит за них молитву. Ибо Он не учит Отца тому, что нужно (ибо это было бы ни с чем несообразно), но, как я сказал, говорит это Отцу с тем, чтобы показать, что Он очень любит учеников и заботится о них. Не молю, чтобы Ты взял их из мира, но чтобы во время нахождения их в мире соблюл их от зла. Опять повторяет: "они не от мира". Они, говорит, нуждаются в сильной поддержке, ибо у них, ставших гражданами небесными, ничего нет общего с землею. И как весь мир будет обращаться с ними, как с чужими, то Ты, Небесный, уже помоги им, как гражданам небесным. Говорит это очень часто вслух ученикам, чтобы они, слыша это, возненавидели мир и не посрамили такой похвалы им. Соблюди их "от неприязни"; говорит не только об избавлении их от опасностей, но и о пребывании и утверждении в вере. Посему и прибавляет:
Освяти их истиною Твоею; слово Твое есть истина. Как Ты послал Меня в мир, так и Я послал их в мир; за них Я посвящаю Себя, чтобы и они были освящены истиною. Сделай их святыми чрез преподание Духа, сохрани их в правоте слова и догматов и наставь их, и научи истине. Ибо святость состоит в хранении правых догматов. А что Он говорит о догматах, это видно из объяснения: "слово Твое есть истина", то есть, нет в нем никакой лжи. Посему, если Ты дашь им сохранить слово Твое и самим сохраниться от зла, они освятятся истиною. Слова "освяти их истиною Твоею", означают нечто и иное, именно; отдели их для слова и проповеди и соделай их жертвою; пусть они послужат этой истине, пусть посвятят ей собственную жизнь. Прибавляет: "как Ты послал Меня в мир... и за них Я посвящаю Себя", то есть приношу в жертву; так Ты и их освяти, то есть отдели в жертву за проповедь и поставь их свидетелями истины, подобно как и Меня Ты послал свидетелем истины и жертвою. Ибо все принесенное в жертву называется святым. "Чтобы и они", как и Я, "были освящены" и принесены Тебе, Богу, не как жертвы подзаконные, закалаемые в образе, но "истиною". Ибо ветхозаветные жертвы, например, агнец, голуби, горлицы и прочее, были образами, и все святое в прообразе было посвящаемо Богу, предъизображая собою нечто иное, духовное. Души же, принесенные Богу, в самой истине освящены, отделены и посвящены Богу, как и Павел говорит: "представьте члены ваши жертвою живою, святою" (Рим. 12, 1). Итак, освяти и посвяти души учеников, и сделай их истинными приношениями, или укрепи их потерпеть и смерть за истину.
Не о них же только молю, но и о верующих в Меня по слову их, да будут все едино: как Ты, Отче, во Мне и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня. Сказал: "за них Я посвящаю Себя". Чтобы кто-нибудь не подумал, что Он умер только за апостолов, прибавляет: "не о них же только, но и о всех верующих в Меня по слову их". Здесь Он опять ободрил души апостолов тем, что они будут иметь много учеников. А чтобы, слыша: "не о них только молю", апостолы не соблазнились, как будто Он не отдает им пред прочими никакого преимущества, утешает их, объявляя, что они для многих будут виновниками веры и спасения. А как Он достаточно предал их Отцу, чтобы Он освятил их верою и совершил за них святую жертву для истины, говорит, наконец, опять о единомыслии, и с чего начал, то есть с любви, тем и заканчивает речь и говорит: "да будут все едино", то есть да имеют мир и единомыслие, и в Нас, то есть по вере в Нас, да сохранят полное согласие. Ибо учеников ничто так не соблазняет, как если учители разделились и неединомысленны. Ибо кто захочет слушаться тех, которые сами неединомысленны? Посему говорит: "и они да будут едино", в вере в Нас, "как Ты, Отче, во Мне и Я в Тебе". Частица "как" опять не означает совершенного равенства. Ибо нам невозможно объединиться друг с другом, как Отец с Сыном. Частицу "как" должно понимать так же, как и в словах: "будьте милосерды, как Отец ваш" (Лк. 6, 36). - "Да уверует мир, что Ты послал Меня". Единомыслие учеников докажет, что Я, Учитель, от Бога исшел. Если же будет между ними раздор, то никто не скажет, что они ученики Примирителя; а если Я не Примиритель, то не признают Меня посланным от Тебя. Видишь ли, как Он до конца утверждает Свое единомыслие с Отцом?
И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино; Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня. Какую славу дал Он? Славу чудес, догматов учения и еще славу единомыслия, "да будут едино". Ибо эта слава больше, чем слава чудес. Как мы изумляемся пред Богом, потому что в Его естестве нет ни восстания, ни борьбы, и это величайшая слава: так, говорит, и они да будут славны тем же, то есть единомыслием. "Я в них, и Ты во Мне". Сим показывает, что апостолы вмещали в себя и Отца. Ибо Я, говорит, в них; а Я в Себе имею Тебя, следовательно, и Ты в них. В другом же месте говорит, что Отец и Сам Он придут и обитель сотворят (Ин. 14, 23). Сим Он заграждает уста Савеллия и показывает два Лица. Сим же ниспровергает неистовство Ария; ибо говорит, что Отец пребывает в учениках чрез Него. - "Да познает мир, что Ты послал Меня". Часто говорит об этом, дабы показать, что мир может привлекать больше, чем чудо. Ибо как вражда разрушает, так согласие скрепляет.
И возлюбил их, как возлюбил Меня. Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира. Здесь частицу "как" опять понимай в значении того, насколько человек может быть возлюблен. Итак, сказав, что они будут в безопасности, что они будут святы, что многие уверуют чрез них, что они получат великую славу, говорит теперь и о наградах, и венцах, предлежащих им по отшествии отсюда. "Хочу", говорит, "чтобы там, где Я, и они были"; и дабы ты, услышав это, не подумал, что они получат то же самое достоинство, какое и Он, прибавляет: "да видят славу Мою". Не сказал: да получат славу Мою, но: "да видят", ибо для человека величайшее наслаждение - созерцать Сына Божия. И в этом - слава для всех достойных, как и Павел говорит: "мы же открытым лицем, взирая на славу Господню" (2 Кор. 3, 18). Показывает же этим, что тогда будут созерцать Его не так, как ныне они видят Его, не в уничиженном виде, но в славе, которую Он имел прежде сложения мира. Имел же Я, говорит, эту славу потому, что Ты возлюбил Меня. Ибо "возлюбил Меня" - поставлено в средине. Как выше (ст. 5) сказал: прославь Меня славою, которою Я имел прежде бытия мира, так и теперь говорит, что слава Божества дана Ему прежде основания мира. Ибо истинно Отец дал Ему Божество, как Отец Сыну, по естеству. Так как Он родил Его, то, как Виновник бытия, Он же необходимо называется Виновником и Подателем славы.
Отче Праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня; Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет и Я в них. После такой молитвы о верующих и обещания им стольких благ, высказывает, наконец, нечто милостивое и достойное человеколюбия Его. Говорит: Отче Праведный! Я желал бы, чтобы и все люди получили такие блага, каких Я просил верным, но они не познали Тебя и потому не получат той славы и тех наград. "А Я познал Тебя". Намекает здесь и на иудеев, которые говорили, что знают Бога, и показывает, что они не знают Отца. Ибо "миром" во многих местах называет иудеев. Хотя иудеи говорят, что Ты не послал Меня; но Я сим ученикам Моим "и открыл имя Твое, и открою". Как же открою? Ниспослав им Духа, который наставит их на всякую истину. И когда они узнают, Кто Ты, тогда любовь, которою Ты возлюбил Меня, будет в них, и Я в них. Ибо они узнают, что Я не отчужден от Тебя, но весьма любим, что Я истинный Сын Твой и соединен с Тобою. Узнавши же это, они соблюдут веру в Меня и любовь, и, наконец, я пребуду в них за то, что они таковы, что Тебя познали и Меня чтут, как Бога. И они веру в Меня сохранят непоколебимою.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава восемнадцатая

Сказав сие, Иисус вышел с учениками своими за поток Кедрон, где был сад, в который вошел Сам и ученики Его. Знал же это место и Иуда, предатель Его, потому что Иисус часто собирался там с учениками Своими. Не сказал евангелист: Иисус, помолившись таким образом, но: "сказав сие". Ибо предшествовавшая речь была не молитвою, а беседою, и была для утешения учеников. - Иисус идет среди ночи, переходит реку и спешит прийти на место, известное Его предателю, Сам Себя выдает убийцам для того, чтобы показать, что Он идет на страдание добровольно и освобождает иудеев от труда искать Его. Дабы они не затруднялись, переходя туда и сюда и отыскивая Его, Он Сам идет к ним, Сам отдает Себя в руки их; ибо в саду они находят Его, как бы в какой-нибудь темнице. Чтобы ты не подумал, будто Иисус удалился в сад с целью укрыться, евангелист прибавляет, что знал сие место и Иуда. Посему Иисус отходит в сие место скорее с целью открыться, чем укрыться. Иуда знает сие место потому, что Иисус часто хаживал туда. Ибо Господь любил уходить в места пустые и пристанища спокойные, особенно когда передавал что-нибудь таинственное. Почему Иуда знал, что Иисус в настоящее время находится в саду, и не думал найти Его спящим в дому? Он знал, что Господь много ночей проводил вне града и дома, а посему и тогда вышел вон. И иначе: он знал, что Господь во время праздника особенно имел обычай учить учеников своих чему-нибудь высшему. А, как мы сказали, Он учил учеников Своих таинственному и в местах таинственных. И как тогда был праздник, то Иуда догадывался, что Иисус находится там и по обычаю рассуждает с учениками Своими относительно праздника.
Итак, Иуда, взяв отряд воинов и служителей от первосвященников и фарисеев, приходит туда с фонарями и светильниками и оружием. Иисус же, зная все, что с Ним будет, вышел и сказал им: кого ищете? Ему отвечали; Иисуса Назорея. Иисус говорит им: это Я. Стоял же с ними и Иуда, предатель Его. И когда сказал им: это Я, они отступили назад и пали на землю. Уговаривают на помощь себе отряд воинов за деньги; ибо воины таковы, что золотом их можно подкупить. Приходит их много, потому что боятся последователей Иисуса, привязанных к Нему ради Его учения и чудес. Несут с собою фонари и светильники, чтобы Иисус, скрывшись во тьме, не бежал от них. А Он настолько нуждался в бегстве, что Сам выходит к ним и выдает Себя, Господь спрашивает их не потому, будто имел нужду знать; евангелист говорит, что Он знал все, что с Ним будет. А как Он знал, что с Ним будет, то спрашивает не по нужде знать, но с целью показать, что и тогда, как Он налицо, они не видели Его и не узнавали. Он спрашивает, как другое лицо, и Его не узнают по голосу ни прочие, ни сам Иуда. А что не узнали Его не по причине темноты, это видно из того, что, по сказанию евангелиста, они пришли с фонарями. Если допустим, что не узнали Его и по причине темноты, то по голосу должны были узнать Его. Итак, Господь спрашивает для того, как мы сказали, чтобы показать, что ни по виду, ни по голосу не узнали Его. Так, значит, сила Его была неизреченна, что не могли бы и распять Его, если бы Он Сам не предался добровольно. Господь не только ослепил глаза их, но и поверг их на землю одним только вопросом Своим. То, что пришедшие на Иисуса пали, было знаком всеобщего ниспадения этого народа, которое и постигло его впоследствии, после смерти Христовой, как и Иеремия предсказал: "дом Израиля пал, и нет восстановляющего". И так падают все те, которые противятся слову Божию. Сад, в котором спасение наше получило начало, может быть сравнен с раем. Ибо в саду мы ниспали из рая; в саду, видим, начинается и спасительное страдание Христово и исправляет все прежние бедствия.
Опять спросил их: кого ищете? Они сказали: Иисуса Назорея. Иисус отвечал: Я сказал вам, что это Я; итак, если Меня ищете, оставьте их, пусть идут; да сбудется слово, реченное Им: из тех, которых Ты Мне дал, Я не погубил никого. Господь поверг их на землю для того, чтобы показать и силу Свою, и то, что Он идет на страдание добровольно. Сверх сего, Он устрояет и нечто другое. Чтобы кто-нибудь не сказал, что иудеи нисколько не согрешили, ибо Он Сам предался в руки их и явился к ним, для того Он и показывает над ними это чудо, и его было достаточно для вразумления их. Но когда и после этого чуда они остались при своей злобе, тогда Он отдает Себя в руки их. - Смотри, как до последнего часа Господь не оставляет любви к ученикам. Если, говорит, ищете Меня: оставьте их, пусть идут. Да сбудется слово, сказанное Им: "из тех, которых Ты Мне дал, Я не погубил никого" (Ин. 17, 12). Господь говорит о погибели душевной, которой не подвергся никто из учеников Его, а евангелист понял это и о погибели телесной. Чудно, как воины не взяли вместе с Ним апостолов и не умертвили их даже и тогда, когда Петр раздражил их. Очевидно, это совершилось силою Того, Кто был взят ими, и изречением, которое Он прежде сказал, что никто из них не погиб (Ин, 17, 12). Что ученики остались невредимыми по силе изречения Господня, этому научает нас и евангелист, когда говорит: "да сбудется слово, сказанное Им, что Я не погубил никого из них". По причине немощи их, поставляет их вне искушений. Так Он устрояет и ныне с нами, хотя мы и не сознаем. Посему, если найдет на тебя искушение, веруй, что если бы Господь не знал, что ты можешь победить оное, Он не допустил бы ему и прийти к тебе, как тогда к ученикам.
Симон же Петр, имея меч, извлек его и ударил первосвященнического раба и отсек ему правое ухо. Имя рабу было Малх. Но Иисус сказал Петру: вложи меч в ножны; неужели Мне не пить чаши, которую дал Мне Отец? Петр видел, что Господь поверг их на землю; слова Господа: "оставьте их, пусть идут", исполнили его смелости, и - он подумал, что время уже отмщать, вынимает меч и ударяет раба. Если ты спросишь, зачем меч у того, которому заповедано не иметь ни сумы, ни двух одежд (Мф. 10, 9): то знай, что он имел нужду в нем для заклания агнца, нес его при себе и после вечери; или же - что он, опасаясь нападения, еще прежде заготовил меч на этот случай. Если ты недоумеваешь, как тот, которому не ведено ударять в ланиту (Мф. 5, 32), готов был совершить убийство, то слушай, что Петр в особенности отмщал не за себя самого, а за Учителя. Притом же они не были еще вполне совершенны. Ибо впоследствии прошу тебя посмотреть на Петра: он крайне страдает и радуется. А теперь, негодуя на несправедливость к Учителю, он покушается на самую голову и, не усекнув ее, по крайней мере отсекает ухо, Иисус прикладывает и исцеляет ухо, и этим чудом снова удерживает безумных иудеев от рвения к убийству. А как чудо над ухом было велико, то евангелист замечает имя раба, чтобы читающие, в случае сомнения, могли разыскать и исследовать, точно ли так это было. Господь удерживает Петра и с угрозою говорит: "вложи меч твой в ножны". В то же время и утешает, говоря: "неужели Мне не пить чаши, которую дал Мне Отец?" Ибо сим показывает, что страдания зависят не от силы их, но от Его соизволения, и что Он не противник Богу, но исполняет волю Отца даже до смерти. Назвав страдания "чашею", дает знать, что смерть для спасения человеческого приятна и вожделенна. - Я прошу тебя заметить, что отсечение правого уха у первосвященникова раба было знаком непослушания их. Ибо ослепление пришло на Израиля, чтобы слышащие не слышали, за нечестие их против Спасителя, которое особенно сильно было в первосвященниках, почему и знак - отнятие уха - был на рабе первосвященника. Восстановление уха указывает на будущее восстановление разумения израильтян, которого они лишились ныне. Ибо Илия придет и приведет их ко Христу, и их, отцов, соединит с нами, сыновьями, о чем пророчествовал и Малахия (4, 6).
Тогда воины и тысяченачальник и служители Иудейские взяли Иисуса и связали Его, и отвели Его сперва к Анне; ибо он был тесть Каиафе, который был на тот год первосвященником. Это был Каиафа, который подал совет Иудеям, что лучше одному человеку умереть за народ. Когда Господь сделал все, что могло укротить их, а они не уразумели, тогда позволил им вести Себя. Они связывают Его и отводят к Анне, с каким-то торжеством по сему случаю и похвальбою, как будто одержали великую победу. Евангелист напоминает пророчество Каиафы (Ин. 11, 49-52) для того, чтобы показать, что это совершилось для спасения мира и что истина сия столько важна, что и самые враги предсказывали об этом. Итак, чтобы ты, услышав об узах, не смутился, он напоминает тебе пророчество, то есть что и узы, и смерть были спасительны, и посему-то Господь терпел их.
За Иисусом следовали Симон Петр и другой ученик; ученик же сей был знаком первосвященнику и вошел с Иисусом во двор первосвященнический. А Петр стоял вне за дверями. Потом другой ученик, который был знаком первосвященнику, вышел и сказал придвернице, и ввел Петра. Кто был этот другой ученик? Тот самый, который написал об этом, но он скрывает себя по смиренномудрию. Поелику он хочет выставить совершенство, что он последовал за Иисусом, тогда как прочие разбежались: посему он себя скрывает и впереди себя поставляет Петра. "За Иисусом", говорит, "следовали Симон Петр", потом прибавляет: "и другой ученик". Итак, по смирению он себя скрывает. И если он упомянул о себе, то упомянул для того, чтобы мы знали, что он обстоятельнее прочих рассказывает о происшествиях во дворе архиерейском, так как он сам был внутри двора. Смотри опять, как он отстраняет от себя похвалу. Дабы ты, услышав, что Иоанн пошел с Иисусом, не подумал о нем что-нибудь великое, он говорит, что он "был знаком первосвященнику". Я, говорит, вошел вместе с Ним не потому, будто бы был мужественнее прочих, но потому, что был знаком первосвященнику. О Петре объявляет, что он следовал за Иисусом по любви к Нему, а остановился вне двора потому, что не был знаком. Что Петр вошел бы, если бы ему было позволено, видно из того, что когда Иоанн вышел и велел привратнице ввести его, Петр, тотчас вошел. Почему же Иоанн сам не ввел его, а велел сделать это женщине? Потому, что крепко держался Христа, следовал за Ним неотступно и не хотел отлучиться от Него.
Тут раба придверница говорит Петру: и ты не из учеников ли Этого Человека? Он сказал: нет. Между тем рабы и служители, разведши огонь, потому что было холодно, стояли и грелись; Петр также стоял с ними и грелся. Женщина спрашивает Петра без дерзости, без грубости, но очень кротко. Ибо она не сказала: и ты не из учеников ли этого обманщика, но: "Этого Человека", а это, скорее, были слова сожалеющей и проникнутой любовью к человеку. Сказала: "И ты не из учеников ли" потому, что Иоанн был внутри двора. Женщина эта говорила так кротко, а он ничего этого не заметил, опустил из внимания и предсказание Христа. Так слабо само по себе человеческое естество, когда оно оставлено Богом. Некоторые, напрасно желая угодить Петру, говорят, что Петр отрекся не потому, что боялся, но потому, что постоянно желал быть со Христом и следовать за Ним; а он знал, что если объявить себя учеником Иисуса, то его отлучат от Него, и он не будет иметь возможности следовать за Ним и видеть возлюбленного. Поэтому отрекся, сказав, что он не ученик. С этою же мыслью он и грелся. Ибо для видимости он делал то же, что и слуги, как один из них, дабы не обличили его по изменению в лице, не выгнали из среды себя, как ученика Христова, и не лишили возможности видеть Его.
Первосвященник же спросил Иисуса об учениках Его и об учении Его. Иисус отвечал ему: Я говорил явно миру; Я всегда учил в синагоге и в храме, где всегда Иудеи сходятся, и тайно не говорил ничего. Что спрашиваешь Меня? спроси слышавших, что Я говорил им; вот, они знают, что Я говорил. Когда Он сказал это, один из служителей, стоявший близко, ударил Иисуса по щеке, сказав: так отвечаешь Ты первосвященнику? Иисус отвечал ему: если Я сказал худо, покажи, что худо; а если хорошо, что ты бьешь Меня? Первосвященник спрашивает Иисуса об учениках, может быть, так: где они, кто они, с какою целью Он собирал их, и какое у Него намерение? он хотел обличить Его, как нововводителя какого-нибудь или возмутителя. Спрашивает и об учении: в чем оно заключается, не разнится ли от Закона, не противно ли Моисею, дабы и в учении найти повод убить Его, как богопротивника? Что же Господь? Он отвечает на подозрения его. Я, говорит, "тайно не говорил ничего". Ты подозреваешь во Мне какого-то мятежника, тайно составляющего какие-то заговоры; а Я тебе говорю, что тайно Я не говорил ничего, то есть ничего возмутительного и, как тебе думается, ничего нового не ввожу, и с хитрым и тайным намерением Я не говорил ничего Своего. Если мы будем понимать эти слова Господа не в соответствии с подозрением первосвященника, то Он представится говорящим ложь. Ибо Он многое говорил тайно, именно то, что превышало понятия простого народа. "Что спрашиваешь Меня? спроси слышавших". Это слова не человека надменного, но уверенного в истине своих слов. Спроси, говорит, этих врагов, этих ненавистников, этих служителей, которые связали Меня. Ибо это самое несомненное доказательство истины, когда кто в свидетели своих слов приводит своих врагов. А эти самые служители прежде отзывались так: "никогда человек не говорил так, как Этот Человек" (Ин. 7, 46). И после такого ответа Ему не удивляются, но наносят удар в ланиту! Что же может быть наглее этого? Но Тот, Кто может все потрясти и уничтожить, не делает ничего такого, но произносит слова, которые могут укротить всякое зверство. Если, говорит, ты можешь порицать сказанное Мною, то докажи, что Я сказал худо; если же не можешь, то зачем бьешь Меня? Или и так. "Если Я сказал худо", то есть если Я учил худо, когда учил в синагогах, то приступи теперь и свидетельствуй об этом худом учении Моем и доставь полные сведения первосвященнику, который теперь спрашивает Меня об учении Моем. Если же Я учил хорошо, и вы, служители, дивились Мне, то за что теперь ты бьешь Меня, Которому прежде ты удивлялся? Этот служитель ударил Господа для того, чтобы избавиться от великого преступления. Так как Иисус предстоящих призвал в свидетели, говоря: "вот, они знают, что Я говорил"; то служитель сей, желая отвлечь от себя подозрение, что он был из числа дивившихся Иисусу, и ударил Его. Христос, сказав: "тайно не говорил ничего", напоминает пророчество, говорящее: "тайно Я ничего не говорил, ни в месте земли темной" (Ис. 45, 19).
Анна послал Его связанного к первосвященнику Каиафе. Симон же Петр стоял и грелся. Тут сказали ему: не из учеников ли Его и ты? Он отрекся и сказал: нет. Один из рабов первосвященнических, родственник тому, которому Петр отсек ухо, говорит: не я ли видел тебя с Ним в саду? Петр опять отрекся; и тотчас запел петух. Так как не нашли в Нем никакой вины, то отводят Его к Каиафе, быть может, надеясь, что он, как более хитрый, найдет что-нибудь против Иисуса достойное смерти, или уличив Его в ответе или обличив в каком-нибудь поступке. А Петр, горячий любитель, одержим такою бесчувственностью, что Учителя повели уже, а он еще не двигается с места и греется, так что его опять спрашивают, и он отрекается, и не только во второй раз, но и в третий. Для чего это все евангелисты согласно написали о Петре? Не для того, чтобы осудить своего соученика, но чтобы нам научить, сколько худо - не обращаться во всем к Богу, а полагаться на себя. Нужно удивляться и человеколюбию Владыки. Он связан; Его водят из места в место; однако же Он не оставил попечения об ученике Своем, но, обращаясь, взглянул на Петра, как замечает другой евангелист (Лк. 22, 16), и этим взглядом упрекнул его в слабости и возбудил в нем раскаяние и слезы. - Что тогда случилось с Петром, то же и ныне испытывают на себе многие из нас, как можно видеть. Сущее в нас Слово Божие связывается и как бы забирается в плен, порабощаемое то скорбью, то удовольствием. Ибо мы тем и другим связываемся и отводимся в плен, или удовольствиями мирскими, или скорбями, забывая Бога. Тогда Слово осуждается, а бессловесие побеждает, и раб ударяет владыку, ибо таково восстание страстей. Ум наш, как бы иной Петр, часто надеется на себя, что не отречется от Слова посему и стоит, и греется. "Стоит", потому что не преклоняется, не смиряется, но одинаково и упорно остается при самоуверенности. "Греется", потому что самоуверенностью болит, от горячности и надмения. Но его обличает "раба", какое-нибудь небольшое и расслабляющее удовольствие, и он тотчас отрекается от Слова, и подчиняется бессловесию. Или его обличает какое-нибудь скорбное искушение, как и тогда Петра обличал "раб" и тогда обнаруживается бессилие его. Но будем молиться, чтобы Иисус, Слово Божие, взглянул на нас и возбудил нас к покаянию и слезам, когда мы выйдем из двора князя мира сего, этого первосвященника, распинающего Господа. Ибо, когда мы выйдем из мира Сего, который есть двор князя мира, тогда только воспрянем для искреннего покаяния, как и апостол Павел говорит: "выйдем к Нему за ворота, то есть мир сей, нося поругание Его" (Евр. 13, 13).
От Каиафы повели Иисуса в преторию. Было утро; и они не вошли в преторию, чтобы не оскверниться, но чтобы можно было есть пасху. Пилат вышел к ним и сказал: в чем вы обвиняете Человека Сего? Они сказали ему в ответ: если бы Он не был злодей, мы не предали бы Его тебе. Пилат сказал им: возьмите Его вы и по закону вашему судите Его. Иудеи сказали ему: нам не позволено предавать смерти никого; да сбудется слово Иисусово, которое сказал Он, давая разуметь, какою смертью Он умрет. Господа водят по многим судилищам, думая, что они обесславят Его; а истина, напротив, еще более обнаружилась, чрез рассмотрение дела многими судилищами. Ибо Господь, вышел из всех их необвиненным, получил силу непререкаемую. Ведут Его в преторию, потому что сами не имели власти умерщвлять, так как они находились под владычеством римлян. При этом они боялись, чтобы впоследствии не подвернуться суду и наказанию за то, что умертвили без суда. "Было утро", говорит для того, чтобы ты звал, что Каиафа допрашивал Господа в полночь, ибо Он отведен был к Каиафе прежде, чем петух пропел. О чем он спрашивал Господа, - этот евангелист умолчал, а другие сказали. Когда ночь прошла в этих допросах, наутро отводят Его к Пилату. "И они не вошли в преторию, чтобы не оскверниться". Какое безумие! Когда убивают несправедливо, не думают, что они оскверняются. А войти в судилище считают для себя осквернением. "Чтобы можно было есть пасху". Господь совершил ее в первый день опресночный (Мк. 14, 12). Посему мы под Пасхою должны разуметь или весь семидневный праздник, или понимать так, что они на этот раз должны были есть пасху вечером в пятницу, а Он совершил ее одним днем ранее, чтобы заклание Самого Себя соблюсти на пятницу, когда совершалась и ветхозаветная Пасха. Пилат поступает несколько справедливее. Он сам выходит. И хотя увидел Господа связанным, однако, не счел этого достаточным для обвинения Христа, но спрашивает, за что Он связан. А они, не имея ничего сказать, говорят: "если бы Он не был злодей, мы не предали бы Его тебе". Видишь ли, как они везде уклоняются от доказательств. Анна спросил и, не нашел ничего, отослал к Каиафе. Этот, посудив несколько, отсылает к Пилату. Потом, Пилат опять спрашивает: "в чем вы обвиняете Человека Сего?" Они и тут ничего не могут сказать. Поелику же они никакого обвинения не выставляют, он говорит: "возьмите Его вы". Так как вы присваиваете суд самим себе и хвалитесь, что никогда не поступали бы несправедливо (ибо говорят: если бы Он не был злодей, то мы не предали бы Его тебе), то возьмите Его сами и судите. Если же вы привели Его ко мне и делу Его придаете вид суда (законную форму), то необходимо высказать, в чем Этот Человек виноват. Итак, судите Его вы, ибо я не могу быть таким судьею; если закон ваш наказывает без вины, то судите сами. На это они говорят: "нам не позволено предавать смерти никого". Говорят это, зная, что римляне осуждают мятежников на распятие. Дабы Господь был распят, и смерть Его была позорнее, и разгласили Его проклятым, для этого они притворно говорят, что им не позволено никого убивать. А как Стефана побивали камнями? Но я сказал, что они говорят так потому, что желают, чтобы Господь был распят. Они как бы так сказали: нам не позволено никого умерщвлять на кресте, но нам желательно, чтобы Этот был распят. "Да сбудется слово Иисусово" о Своей смерти, именно или то, что Он будет распят (Ин. 3, 14), или что Он будет умерщвлен не иудеями, а язычниками (Мк. 10, 33). Итак, когда иудеи сказали, что им не позволено убивать, тогда берут Его уже язычники и по обычаю своему распинают на кресте, и таким образом слово Иисусово сбывается в том и другом отношении, в том, что Он предан язычникам, и в том, что Он распят.
Тогда Пилат опять вошел в преторию и призвал Иисуса, и сказал Ему: Ты Царь Иудейский? Иисус отвечал Ему: от себя ли ты говоришь это, или другие сказали Тебе обо Мне? Пилат отвечал: разве я Иудей? Твой народ и первосвященники предали Тебя мне; что Ты сделал? Иисус отвечал: Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда. Пилат призвал Иисуса наедине. Поелику о Нем было высокое мнение, то он хотел точнее все узнать, вдали от смятения иудейского. Итак, спрашивает Его, царь ли Он? Что говорили все, то он и выставляет на вид. А Христос его спрашивает, сам ли от себя он говорит это, или от других? не потому, что не знает, но потому, что желает обнаружить злой умысел иудеев так, чтобы и Пилат обвинил их. Посему и Пилат правильно отвечает, что Его предатели иудеи, и вину отводит от себя. И иначе. Господь спрашивает Пилата, сам ли от себя он спрашивает это, или по внушению других, и тем обличает его в неразумии и несправедливом суде. Он как бы так говорит Пилату: если ты говоришь это сам от себя, то укажи признаки Моего восстания; если же тебе донесли другие, то произведи точное исследование. Пилат не говорит, что он слышал от других, но просто ссылается на мнение народа и говорит; "предали Тебя мне; что Ты сделал?" Это, кажется, слова как бы огорченного и ожесточенного. Ибо, говорит, что Ты сделал? Господь отвечает: "Царство Мое не от мира сего", и таким ответом совершает два дела: во-первых, возводит Пилата к познанию, что Он не простой человек и не из числа земных существ, но Бог и Сын Божий, во-вторых, уничтожает подозрение в похищении верховной власти. "Царство Мое не от мира сего": посему не бойся Меня, якобы тирана и мятежника. Ибо "если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан". Здесь же показывает и слабость нашего (земного) царства, ибо оно имеет силу в слугах, а Царство Вышнее сильно само в себе и ни в ком не нуждается. А манихеи в этих словах находят предлог говорить, что мир сей чужд благого Бога. Ибо, говорят, Сын Божий говорит, что "Царство Мое не отсюда". Но, о безумные, вы прежде вникните в это изречение. Он сказал: "Царство Мое не от мира сего", и опять: "не отсюда", но не сказал: оно не в мире сем и не здесь. Он царствует в мире сем, промышляет о нем и по Своему хотению всем управляет. Но царство Его "не от мира сего", а свыше и прежде веков и "не отсюда", то есть не от земли состоялось, хотя здесь имеет силу и пребывает, но не отсюда, и не состоит из дольнего, и не падает. Потом, как нужно было бы понимать эти слова: "пришел ко Своим" (Ин. 1, 11), если бы мир сей не был Ему Свой?
Пилат сказал Ему: итак, Ты Царь? Иисус отвечал: ты говоришь, что Я Царь. Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине; всякий, кто от истины, слушает гласа Моего. Пилат сказал Ему: что есть истина? И, сказав это, опять вышел к Иудеям и сказал им: я никакой вины не нахожу в Нем. Есть же у вас обычай, чтобы я одного отпускал вам на Пасху; хотите ли отпущу вам Царя Иудейского? Когда Пилат спросил Господа, Царь ли Он, Он отвечал: "Я на то родился", то есть чтобы быть Царем. Я имею это по существу и по рождению от Отца. Ибо то самое, что Я родился от Царя, свидетельствует, что Я - Царь. Посему, когда слышишь, что Отец дал Сыну жизнь, и суд, и все прочее (Ин. 5, 22. 26), то слово "дал" понимай вместо "родил" Его, так что Он имеет жизнь, судит, и все это приходит от Отца к Сыну по естеству. "На то Я пришел в мир" сей, чтобы сказать это, и научить, и убедить всех в том, что Я - Царь, Владыка и Господь. Желая этим привлечь внимание Пилата и склонить к выслушанию Своих слов, говорит: "всякий, кто от истины, слушает гласа Моего". Посему и ты, Пилат, если ты чадо истины и любишь ее, послушаешь Моего гласа и поверишь, что Я - Царь, но не такой, каковы цари мира сего, имею власть не приобретенную, а природную, присущую Мне по самому рождению от Бога и Царя. Делает здесь намек и на то, что иудеи не суть от истины, потому что не хотят слушать гласа Его; если же они не от истины, то, без сомнения, вымыслили на Него все ложно, и Он истинно не повинен смерти. Этими немногими словами Он так пленил Пилата, что Пилат спросил об истине, что она такое. Ибо она почти исчезла между людьми, и никто не знал ее, а все были уже в неверии. Но поелику этот вопрос требовал особого времени для разрешения, а теперь нужно было избавить Иисуса от неистовства иудеев, то Пилат выходит к ним и говорит: "Я никакой вины не нахожу в Нем", и говорит это разумно. Ибо не сказал: хотя Он погрешил и достоин смерти, но для праздника простите Ему: но сначала объявил Его свободным от всякой вины, а потом уже предлагает им и об отпуске Его. Посему, если Иисус будет отпущен, то им Он не обязан нисколько: ибо они отпустили невинного. Если осудят Его, этим докажется злоба их, потому что осудили невинного. Смотри: и название "Царя Иудейского" имеет некоторый свой смысл: "Пилат этим, очевидно, высказывает то, что Иисус нисколько не виноват, но что они напрасно обвиняют Его, будто Он домогается царства. Ибо того, кто выдает сам себя за царя и восстает против владычества римлян, правитель римский не отпустил бы. Посему, сказав: "отпущу Царя Иудейского", Пилат объявляет Иисуса решительно невинным и насмехается над иудеями, говоря как бы так: на Кого вы клевещете, что Он выдает Себя за царя, Кого вы называете бунтовщиком и мятежником, Того я признаю нужным отпустить, очевидно, потому, что Он не таков. - Некоторые в словах: "Я на то родился" - разумели указание не на предвечное рождение от Отца, а на рождение в последнее время от Девы. Я для того соделался человеком и родился от Марии, чтобы погубить ложь и диавола и доказать, что Божеское естество царствует над всеми. Итак, истина состоит в том, чтобы познавали Меня и чрез это познание спасались, Я для того пришел, чтобы сообщить людям истинное познание о Боге и даровать им спасение. - Достойно исследования то, по какому поводу возник у иудеев обычай отпускать ради Пасхи одного узника. На это можно, во-первых, сказать то, что учащие учениям, заповедям человеческим (Мк. 7, 7), весьма много вводили от своего мудрования, но не соблюдали заповедей Божиих. Так и это ввели без разумного основания, между тем как в прочих случаях оставляли обряды, предписанные законом. Потом, можно сказать, что и в Писании находится похожее законоположение, с которого они могли взять повод ко введению в обычай таких отпусков лиц осужденных. Ибо о невольном убийстве написано: "если кто-нибудь не по вражде и без особенного намерения причинит зло ближнему, бросит сосуд или камень, а упавшая вещь поразит проходящего, и человек этот умрет; то такой убийца - невольный. Рассудит же об этом вся синагога (собрание), и освободят его от смерти, ибо он убил не злонамеренно, но поместят его во град убежища, то есть накажут изгнанием". Отсюда, быть может, как мы догадываемся, взяли они повод и ввели такой обычай, чтобы отпускать одного из осужденных за убийственное намерение. Закон предписывает это дело вести синагоге иудейской, но как иудеи были во власти римлян, то и право отпускать узников они предоставляли начальникам римским, как теперь Пилату.
Тогда опять закричали все, говоря: не Его, но Варавву. Варавва же был разбойник. (Сей стих у Блаженного Феофилакта отнесен к следующей, 19 главе, и составляет ее начало.)


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава девятнадцатая

Тогда Пилат взял Иисуса и велел бить Его. И воины, сплетши венец из терна, возложили Ему на голову, и одели Его в багряницу, и говорили: радуйся, Царь Иудейский! и били Его по ланитам. Пилат опять вышел и сказал им: вот, я вывожу Его к вам, чтобы вы знали, что я не нахожу в Нем никакой вины. Тогда вышел Иисус в терновом венце и в багрянице. И сказал им Пилат: се. Человек! Когда же увидели Его первосвященники и служители, то закричали: распни Его! Пилат говорит им: возьмите Его вы и распните; ибо я не нахожу в Нем вины. Иудеи отвечали ему: мы имеем закон, и по закону нашему Он должен умереть, потому что сделал Себя Сыном Божиим. Смотри, в каких размерах выказывается злоба иудеев. Варавву, известного разбойника, выпрашивают на свободу, а Господа предают. Пилат бичует Его, желая по крайней мере этим утишить и укротить ярость их. Поелику словами не мог освободить Его из рук их, то бичует, надеясь этим ограничить неистовство их; позволяет надеть на Него хламиду и возложить венец, также с целью утолить гнев их. Но воины делают все из угождения иудеям. Они слышали, как Пилат говорил: я отпущу Царя Иудейского; посему насмехаются над Ним, как над царем. Ибо не по приказанию же Пилата делали это и те, которые ночью пошли на Иисуса, без ведома правителя, но в угождение иудеям, из-за денег. Пилат слабодушен и немстителен в отношении к иудеям. Он выводит Иисуса, еще раз желая погасить ярость их. Но они и этим не укротились, а кричат: "распни, распни Его!". Пилат же, видя, что все делаемое им остается напрасным, говорит: "возьмите и распните; ибо я не нахожу в Нем вины". Говорит же это, побуждая их к делу, им непозволенному, для того, чтобы Иисус был отпущен. Я, говорит, имеющий власть распять, не нахожу никакой вины; а вы, не имеющие власти распинать, говорите, что Он виновен. Итак, возьмите Его и распните. Но вы не имеете власти. Итак, Человек Сей должен быть отпущен. Такова цель Пилата. Он милостивее, однако же не настойчив за истину. А они, быв посрамлены этим, говорят: "по закону нашему Он должен умереть, потому что сделал Себя Сыном Божиим". Смотри, как злоба несогласна сама с собою. Прежде Пилат говорил им: возьмите Его вы и по закону вашему судите; они на это не согласились. Теперь же говорят, что Он по закону нашему должен умереть. Прежде они обвиняли Его в том, что выдает Себя за Царя; а теперь, когда эта ложь изобличена, обвиняют Его в том, что Он выдает Себя за Сына Божия. И в чем тут вина? Если Он творит дела Божии, то что препятствует Ему быть Сыном Божиим? Смотри на Божественное домостроительство. Они предавали Господа многим судилищам, чтобы опорочить Его и помрачить славу Его; но это бесчестие обращается на главу их, ибо при точнейшем исследовании дела невинность Его еще более доказана. Сколько раз даже Пилат объявлял, что он не находит в Нем ничего достойного смерти.
Пилат, услышав это слово, больше убоялся, и опять вошел в преторию и сказал Иисусу: откуда Ты? Но Иисус не дал ему ответа. Пилат говорит Ему: мне ли не отвечаешь? не знаешь ли, что я имею власть распять Тебя, и власть имею отпустить Тебя? Иисус отвечал: ты не имел бы надо Мной никакой власти, если бы не было дано тебе свыше; посему более греха на том, кто предал Меня тебе. Пилат, услышав одно только слово, что Он есть Сын Божий, убоялся. А они видели Божеские дела Его, однако умерщвляют Его за то самое, за что нужно было покланяться Ему. Спрашивает Его не так, как прежде: "что Ты сделал?" - но: Кто Ты? Тогда обвиняли Его, как царя, потому естественно и спрашивал: что Ты сделал? А теперь, когда клевещут, что Он Сам Себя выдает за Сына Божия, спрашивает: "откуда Ты"? Иисус молчит, ибо Он объявлял уже Пилату: "Я на то родился", и: Царство Мое не отсюда": однако же Пилат нисколько не воспользовался этим и не стал за истину, но уступил требованию народа. Посему Господь, презирая вопросы его, как предлагаемые напрасно, не отвечает ничего. Оказывается, что Пилат нисколько не имеет твердости, но всякая случайная опасность может поколебать его. Он боялся иудеев; трепетал и Иисуса, как Сына Божия. Посмотрим же, как он сам себя осуждает своими словами: "Я имею власть распять Тебя и власть имею отпустить Тебя". Если все зависело от тебя, почему же ты не отпустил Того, Кого нашел невинным? Господь, низлагая его высокомерие, говорит: ты не имел бы надо Мной никакой власти, если бы не было тебе дано свыше. Ибо Я не просто так умираю; но совершаю нечто таинственное, и это свыше предопределено для общего спасения. А чтобы ты, услышав: "дано свыше", не подумал, что Пилат не подлежит ответственности пред Богом, прибавляет: "более греха на том, кто предал Меня тебе". Этим показывает, что и Пилат повинен в грехе, хотя и меньшем. Ибо оттого, что умереть Христу "дано свыше", то есть допущено, Пилат и иудеи не становятся уже невинными; но свободная воля их выбрала злое, а Бог попустил и дозволил им привесть это в дело. Итак, оттого, что Бог попущает злобе приходить в дело, злые не свободны от вины; но за то, что они избирают и совершают злое, они достойны всякого осуждения.
С этого времени Пилат искал отпустить Его. Иудеи же кричали: если отпустишь Его, ты не друг кесарю. Всякий, делающий себя царем, противник кесарю. Пилат, услышав это слово, вывел вон Иисуса и сел на судилище, на месте, называемом Лифостротон, а по-еврейски Гаввафа. Тогда была пятница пред Пасхой, и час шестой. Господь устрашил Пилата этими словами и представил ясное о Себе оправдание: если бы Я не предал Сам Себя добровольно, и если бы Отец не допустил сего, то ты не имел бы власти надо Мной; грех и на тебе, а еще больший на предавшем Меня Иуде, или и народе, потому что он приложил к болезни ран Моих болезнь новую и не вспомнил долга сотворить милость, но, нашел Меня безответным и беспомощным, предал на крест; не постыдился даже и того, что Я из столь многих судилищ вышел невинным, но кричал: "распни, распни!" Итак, когда Господь этими словами устрашил Пилата, он с сего времени еще более искал отпустить Его. Иудеи же, поелику уличены были в клевете, что Он Сам Себя выдает за царя, не успели и в том, что сослались на свой закон (ибо Пилат с этого времени еще более убоялся и пожелал отпустить Его, чтобы не раздражить Бога), опять прибегают к чужим законам и Пилата, как боязливого, устрашают. Ибо, как увидели, что он с благоговением опасается, как бы осуждая Иисуса, Сына Божия, не согрешить, они наводят на него страх от кесаря и, оговоривши Господа в похищении царской власти, угрожают Пилату, что он оскорбит кесаря, если отпустит восстающего против него. И где Он пойман в похищении царской власти? чем вы это докажете? порфирой? диадемой? воинами? Но не все ли у Него бедно? и одежда, и пища, и дом? Дома даже и нет. Но как мало мужества в Пилате, когда он счел опасным для себя оставить такое обвинение без исследования! Он выходит, как бы с намерением исследовать дело, ибо это означают слова: "сел на судилище"; между тем, не сделав никакого исследования, предает Его, думая тем преклонить их. - Евангелист Марк говорит, что, когда Христа распяли, был час третий (Мк. 15, 25), а Иоанн говорит, что тогда был час "шестой". Как же это? Некоторые думают разрешить это тем, что тут ошибка писца. А что это могло случиться и что и у Иоанна написан был третий час, а не шестой, как теперь, - это видно из следующего. Три евангелиста, Матфей, Марк и Лука, согласно говорят, что от часа шестого настала тьма по всей земле до часа девятого. Очевидно, Господь наш был распят прежде шестого часа, до наступления тьмы, именно: около третьего часа, как заметил Марк, а равно и Иоанн, хотя ошибка писцов гамму переменила в начертание еписимона. Так разрешают это несогласие, - Другие же говорят, что Марк ясно и несомненно означил час приговора о распятии Господа. Ибо говорится, что судьи распяли и казнили, с того времени, в которое они произнесли приговор, потому что на словах он получил силу наказания и смерти. Посему Марк говорит, что Он распят в третий час, в тот, в который Пилат произнес приговор. А как Марк замечает время приговора, то Иоанн записал час, в который распяли Господа. Притом, смотри, сколь многое совершено между приговором Пилата о распятии и тем часом, в который Господь восшел на крест. Отпустив Варавву, он бичевал Иисуса и решительно предал Его на распятие; ибо отпущение Вараввы было осуждением Господа. Воины насмехаются. И смотри, сколько времени пошло бы на продолжительное осмеяние. Пилат вывел Его, беседовал с иудеями; опять входит и судит Иисуса; опять выходит и разговаривает с иудеями. Все это могло занять время от третьего часа до шестого. Посему Иоанн, с точностью изложивший это, как следивший за всем, упоминает о шестом часе, когда Пилат предал совершенно, "чтобы был распят", уже не беседуя с иудеями, они осуждая Иисуса, но произнесши окончательное решение о Нем. Если кто скажет для чего, еще около третьего часа произнесши приговор о распятии, опять хотел отпустить Его? Во-первых, пусть знает таковой, что, принужденный толпой, он произнес приговор; потом смущен был сном жены, ибо она предостерегала его: "не делай ничего Сему Праведнику" (Мф. 27, 19). При всем этом заметь, как выразился Иоанн: был "час шестой". Не сказал утвердительно: было шесть часов, но как бы нерешительно и не с уверенностью: "час шестой". Посему нисколько не должно быть важно для нас, что евангелисты, по-видимому, не совершенно согласны друг с другом, если даже допустим это разногласие. Ибо смотри, не все ли они сказали, что Иисус был распят; а что о часе говорят: один, что это был третий, а другой, - шестой, то вредит ли это сколько-нибудь истине? Но весьма достаточно доказано, что разногласия даже и нет.
И сказал Пилат Иудеям: се, Царь ваш! Но они закричали: возьми, возьми, распни Его! Пилат говорит им: Царя ли вашего распну? Первосвященники отвечали: нет у нас царя, кроме кесаря. Тогда, наконец, он предал Его им на распятие. И взяли Иисуса и повели. И, неся крест Свой, Он вышел на место, называемое Лобное, по-еврейски Голгофа. Там распяли Его и с Ним двух других, по ту и другую сторону, а посреди Иисуса. Мы много раз говорили, что Пилат более слаб и боязлив, чем злостен. Вот и теперь, смотри: делу он придает вид исследования и суда, а во всем действует слабо. "Се", говорит, "Царь ваш": ни Иисуса не осуждает, ни иудеев прямо не обличает, но как бы прикровенно упрекает их в клевете. Вот, говорит, какого человека вы оговариваете в домогательстве царства над вами, человека бедного и не думающего искать этого. Обвинение - ложное. Ибо, что у Него свойственного похитителю власти? воины? богатство? благородство? "се Царь ваш". Что пользы, если вы убьете Его, Человека, Который не может причинить ни малейшего вреда? Так говорит Пилат, но без настойчивости и твердости, и без борьбы за истину. А они говорят: "возьми, возьми, распни"; вынуждают и требуют креста, потому что желают придать Христу дурную славу. Ибо такая смерть была самою позорною и проклятою, как сказано: "проклят всякий висящий на дереве" (Втор. 21, 23). А не знали они, что как древом было падение, так древом будет и исправление. Примечай и то, как они сами заявляют, что у них нет иного царя, кроме кесаря, и чрез то сами добровольно подчиняются власти римлян и отторгаются от Царства Божия. Посему и Бог предал их римлянам, которых они сами назвали царями, отрекшись от Промышления и Покровительства Божия. "Тогда, наконец, он предал Его им". Безумный! надлежало бы исследовать, мог ли Он действительно присвоить Себе царскую власть; а ты предаешь Его, уступаешь по страху и заканчиваешь суд образом, недостойным мужа. - "Неся Крест Свой, он вышел". Так как они прикосновение ко крестному древу считали делом бесчестным, то на Него, как уже осужденного и проклятого, и возлагают проклятое древо. Примечай и то, что это совершается согласно с ветхозаветным прообразом. Как там Исаак, неся дрова, шел на заклание: так и здесь Господь идет, неся Крест, и, как бы воин какой, несет оружие, коим ниспровергает своего противника. Что Исаак служил образом Господа, это ясно. Исаак - значит смех или радость. Кто же иной соделался нашею радостью, как не Тот, Кто чрез Ангела при самом зачатии подал естеству человеческому радость? Ибо благовестие, которое услышала Дева, приняло все естество человеческое. Отец Исаака Авраам - значит отец многих народов и есть образ Бога всех, который есть Отец иудеев и язычников, по благоволению и определению Которого Сын Его несет крест. Только в Ветхом Завете дело ограничивалось произволением отца, так как то было преобразованием; а здесь исполнилось на самом деле, потому что это была истина. Может быть и еще сходство. Как там Исаак был отпущен, а заклан агнец, так и здесь Божеское естество пребыло бесстрастно, а заклано человеческое естество, которое и называется Агнцем, как рождение заблудшей овцы - Адама. Как же другой евангелист (Мк. 15, 21) говорит, что нести Крест заставили Симона? Было то и другое. В начале Господь пошел, Сам неся Крест, так как этим древом все гнушались и не позволяли себе даже прикоснуться к нему, А когда вышли, встретили Симона, идущего с поля, и тогда древо это возложили на него. - Место сие назвали "Лобное место", ибо хранилась молва, что тут погребен Адам, дабы, где было начало смерти, там же совершилось и упразднение ее. Ибо есть предание церковное, что по изгнании человека из рая первым жилищем его была Иудея, данная ему в утешение после райского блаженства, как страна лучшая и обильнейшая всех прочих. Она-то первая приняла и мертвого человека. Люди того времени, удивленные мертвым лбом, сняли с него кожу и зарыли его тут, и от него дали название сему месту. А после потопа Ной передал всем сказание об этом. Посему и Господь принимает смерть там, где источник смерти, дабы иссушить оный. - Распинают с Ним и двух других. Иудеи желали этим пустить дурную молву, будто и Он разбойник. Между тем невольно исполняют этим пророчество, которое говорит: "и к злодеям причтен был" (Исаии 53, 12). Примечай же Премудрость Божию, как Она обратила к славе Господа то, что они делали к бесчестию Его. Ибо Он на самом Кресте спас разбойника, что не менее чудно, и еще более доказывает Божество Его. Ибо прославился один только Он, хотя вместе с Ним распяты были и другие. Этого не сделалось бы, если бы Он был виновен и нарушитель закона, но не был Сам выше закона и Судиею беззаконных.
Пилат же написал и надпись и поставил на кресте. Написано было: Иисус Назорей Царь Иудейский. Эту надпись читали многие из Иудеев, потому что место, где был распят Иисус, было недалеко от города, и написано было по-еврейски, по-гречески и по-римски. Первосвященники же Иудейские сказали Пилату: не пиши: Царь Иудейский, но что Он говорил: Я Царь Иудейский. Пилат отвечал: что я написал, то написал. Пилат пишет титло на кресте, то есть вину, надпись, объявление. В надписи обозначалось, чей крест. Итак, Пилат делает эту надпись, с одной стороны, для того, чтобы отметить иудеям за то, что они не послушались его, и показать злобу их, по которой они восстали против своего собственного царя, а с другой, для того, чтобы защитить славу Христа. Они распяли Его с разбойниками, желая обесчестить имя Его. Пилат объявляет, что Он был не разбойник, но Царь их, и это объявляет не на одном, но на трех языках. Ибо естественно было предполагать, что по причине праздника с иудеями пришло много и язычников, Выше и евангелист (12, 20, 21) упоминает о некоторых эллинах, пришедших видеть Иисуса. Итак, чтобы все знали о неистовстве иудеев, Пилат возвестил о нем на всех языках. - Иудеи завидовали Иисусу и тогда, как Он был распят. Ибо что говорят? Напиши, что Он Сам говорил. Ибо теперь надпись представляется общим мнением иудеев; а если будет прибавлено: Сам Себя назвал Царем, тогда вина будет в Его дерзости и гордости. Но Пилат не согласился, а остался при прежнем мнении. Посему и говорит: "что я написал, то написал". Впрочем, здесь устрояется и нечто другое, важное. Так как три креста, зарытые в землю, будут лежать в одном и том же месте, то чтобы не осталось безызвестным, который из них Крест Господа, устроилось так, что он один только имеет титло и надпись, и по этому признаку может быть узнан. Ибо кресты разбойников не имели надписей. Надпись, сделанная на трех языках, дает намек и на нечто высшее, - именно: показывает, что Господь есть Царь любомудрия деятельного, естественного и богословского. Римские буквы служат образом деятельного любомудрия, ибо власть римлян самая мужественная и деятельная в деле военном; греческие - образ любомудрия естественного, ибо греки занимались изучением природы; еврейские - богословского, ибо евреям вверено Богопознание. Итак, слава Тому, Кто чрез Крест явил Себя имеющим такое Царство, Кто и мир победил, и нашу деятельность укрепил, и подает познание природы, и чрез оное вводит во внутреннейшее завесы, в Собственное знание и созерцание, то есть богословие.
Воины же, когда распяли Иисуса, взяли одежды Его и разделили на четыре части, каждому воину по части, и хитон; хитон же был не сшитый, а весь тканый сверху. Итак, сказали друг другу: не станем раздирать его, а бросим о нем жребий, чей будет: да сбудется реченное в Писании: разделили ризы Мои между собой и об одежде Моей бросали жребий (Пс. 21, 19). Чем диавол лукавит, в том исполняются пророчества. И смотри истину. Распятых было трое, и однако же речи пророков исполняются на Нем только одном. И заметь точность пророчества. Пророк сказал не о том только, что они разделили, но и о том, что не разделили. Прочие одежды они разделили на части, а хитон - нет, но дело о нем предоставили жребию. Слова "тканый сверху" прибавлены также не без значения. Но одни говорят, что сими словами иносказательно выражается, что Распятый был не простой Человек, но имел и "свыше" Божество. Некоторые же говорят, что евангелист описывает самый вид хитона. Так как в Палестине, соединяя два куска материи, то есть два полотна, ткут одежды, употребляя, вместо шва, тканье, то Иоанн, чтобы показать, что таков именно был хитон, сказал, что он "весь тканый сверху", то есть соткан от начала и сверху донизу. Указывает же этим замечанием на бедность одежд Христовых. Иные же говорят, что в Палестине ткут холсты не так, как у нас: у нас сверху находится основа и уток, а полотно ткется снизу и таким образом идет кверху; там, напротив, основа находится снизу, а ткань ткется сверху. Таков, говорят, был хитон Господа. Без сомнения, и здесь является таинство. Тело Господа соткано свыше, ибо Дух Святый пришел и сила Всевышнего осенила Деву (Лк. 1, 35). Ибо, хотя Он принял долу сущее и падшее естество человеческое, но Плоть Божественная образована и соткана свышней благодатью Святаго Духа. Итак, Святое Тело Христа, разделяемое и раздаваемое в четырех частях мира, пребывает неразделимо. Ибо, будучи уделяем каждому поодиночке и каждого освящая Своим телом, Единородный Своей плотью всецело и нераздельно обитает во всех. Ибо, будучи везде, Он никак не разделен, как и апостол Павел взывает (1 Кор. 1, 13). Поелику все слагается из четырех стихий, то под одеждой Иисусовой можно разуметь эту видимую и сотворенную природу, которую бесы разделяют, когда умертвят сущее в нас Слово Божие; стараются они привлечь нас на свою сторону чрез привязанность к мирским благам, но не могут разодрать хитон, то есть сущее во всем существующем Слово, по которому все существует (Пс. 32, 5). Ибо, сколько бы много раз я ни обольстился текущими благами, я все-таки знаю, что они текущи, знаю и качество, и существо обманчивых и преходящих вещей.
Так поступили воины. При кресте Иисуса стояли Матерь Его и сестра Матери Его, Мария Клеопова, и Мария Магдалина. Иисус, увидев Матерь и ученика, тут стоящего, которого любил, говорит Матери Своей: Жено! се, сын Твой. Потом говорит ученику: се, Матерь твоя! И с этого времени ученик сей взял Ее к себе. Воины действовали по своему неразумию; Он печется о Матери, научая нас до последнего издыхания прилагать всякое попечение о родителях. И смотри, тогда как тут находятся и другие жены, Он заботится об одной только Матери. Ибо на родителей, препятствующих в деле богопочтения, не должно обращать внимания, а о таких, которые не препятствуют, нужно всячески заботиться. Так и Он, поелику Сам отходит от жизни, и Матери естественно было скорбеть и искать покровительства, поручает попечение о Ней ученику. Евангелист скрывает свое имя по скромности. Ибо если бы он хотел хвалиться, то представил бы и причину, по которой был любим, и, вероятно, она была какая-нибудь великая и дивная. Ах! как Он почтил ученика, делая его Своим братом. Так хорошо пребывание со Христом страждущим, ибо оно приводит в братство с Ним. Подивись, как Он на Кресте все творит без смущения, заботится о Матери, исполняет пророчества, отверзает разбойнику рай, между тем как прежде распятия испытывает душевное томление, источает пот. Ясно, что последнее принадлежит человеческому естеству, а первое - силе Божеской. Да посрамятся Маркион и все прочие, пустословившие, будто Господь явился миру призрачно. Ибо если Он не родился и не имел Матери, то для чего Он прилагает о Ней столь великое попечение? - Почему Мария Клеопова называется сестрою Матери Его, тогда как Иоаким не имел другого чада? Клеопа был брат Иосифу. Когда Клеопа умер бездетным, то, по сказанию некоторых, Иосиф жену его взял за себя и родил брату детей. Одна из них - упоминаемая теперь Мария. Она называется сестрою Богородицы, то есть родственницею. Ибо Писание имеет обыкновение называть сродников братьями. Например, Исаак говорит о Ревекке, что она сестра ему, хотя она была женою его. Так и здесь мнимая дочь Клеопы называется сестрою Богородицы по родству. - В евангелиях являются четыре Марии: одна - Богородица, которую называют Матерь Иакова и Иосии, ибо они были дети Иосифа, родившиеся от первой его жены, может быть, жены Клеоповой. Богородица называется Матерью их, как мачеха, ибо Ее считали женою Иосифа. Другая - Магдалина, из которой Господь выгнал семь бесов; третья - Клеопова, и четвертая - сестра Лазаря. Итак, ученик сей взял Марию к себе, ибо Чистая вверена чистому. Смотри, как женский пол тверд в бедах, а мужчины все оставили Господа. Подлинно пришел Тот, Кто слабое укрепляет и уничиженное приемлет.
После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду. Тут стоял сосуд, полный уксуса. Воины, напоивши уксусом губку и наложивши на иссоп, поднесли к устам Его. Когда же Иисус вкусил уксуса, сказал: совершилось! И, преклонив главу, предал дух. "Зная", говорит, "Иисус, что уже все совершилось", то есть, что не остается ничего неисполненного в плане домостроительства Божия. Так свободна была смерть Его. Ибо кончина для тела Его наступила не прежде, как Сам Он восхотел, и Он восхотел после того, как все исполнил. Посему-то и говорил: "власть имею положить душу Мою" (Ин. 10, 18). Говорит: "жажду", и в этом случае опять исполняет пророчество. А они, выказывая злодейский нрав свой, напояют Его уксусом, как они делали с преступниками. Ибо иссоп для того и прилагается, что он вредоносен. Некоторые же говорят, что иссопом называется трость, ибо такова вершина трости. Губу приложили к трости, потому что уста Иисуса были высоко. И таким образом исполнилось пророчество, говорящее: "во время жажды Моей напоили Меня уксусом" (Пс. 68, 22). После напоения Он сказал: "совершилось!" то есть: и это пророчество со всеми прочими сбылось, ничего не остается, все кончено. Он все творит без смущения и с властью. Это видно из последующего. Ибо, когда все совершилось, Он, "преклонив главу", так как она не была пригвождена, "предал дух", то есть испустил последнее дыхание. С нами бывает наоборот: у нас прежде дыхание прекращается, а потом глава преклоняется. Он же прежде преклонил главу, а потом испустил дух. Из всего этого ясно открывается, что Он был Господь смерти и все творил по Своей власти.
Но как тогда была пятница, то Иудеи, дабы не оставить тел на кресте в субботу (ибо та суббота была день великий) просили Пилата, чтобы перебить у них голени и снять их. Итак, пришли воины и у первого перебили голени, и у другого, распятого с Ним. Но, пришедши к Иисусу, как увидели Его умершим, не перебили у Него голеней; но один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода. Господь предал дух Богу и Отцу, чтобы показать, что души святых не остаются в гробницах, но востекают в руки Отца всех, а души грешных низвлекаются в место мучения, то есть в ад. А те, кои поглощают верблюда, и оцеживают комара (Мф. 23, 24), совершив столь великое злодеяние, выказывают особенную заботливость о дне. Ибо, говорит, "дабы не оставить на кресте тел, просили Пилата", то есть просили о том, чтобы снять их. Для чего они просят, чтобы перебиты были голени? Для того чтобы, если и останутся живы, были не способны к делу (ибо они были разбойники). Итак, они не хотели являться в день праздника мстителями и убийцами. Иначе: и закон так повелевал, чтобы солнце не заходило во гневе человека (Еф. 4, 26). Смотри, как чрез выдумки иудеев исполняются пророчества. Здесь зараз исполняются два пророчества, как далее говорит евангелист. Хотя не сокрушили голеней Иисуса, однако же в угоду иудеям пронзают Его, и вытекает кровь и вода. И это удивительно. Они думали наругаться и над мертвым телом, но поругание обращается им в чудо. Достойно удивления и то, что из мертвого тела вытекает кровь. Впрочем, иной из недоверчивых скажет, что, вероятно, в теле было еще сколько-нибудь жизненной силы. Но когда и вода вытекла, то чудо непререкаемо. Неспроста это случилось, но потому, что жизнь в Церкви начинается и продолжается посредством сих двух вещей: водою мы рождаемся, а Кровью и Телом питаемся. Итак, когда приступаешь к чаше общения Крови Христовой, так располагай себя, как бы ты пил из самого ребра. Примечай, пожалуй, и то, как посредством прободенного ребра врачуется рана ребра, то есть Евы. Там Адам, уснув, лишился ребра; и здесь Господь, уснув, дает ребро воину. Копье воина есть образ меча, обращающегося и выгоняющего нас из рая (Быт. 3, 24). А как все вертящееся не останавливается в своем движении, доколе не ударится обо что-нибудь, то Господь, показывая, что Он остановит тот меч, мечу воина подставляет Свое ребро, чтобы нам ясно было, что как ребро воина, приразившись ребру, остановилось, так и пламенный меч остановится и не будет уже страшить своим вращением и возбранять вход в рай. - Да постыдятся ариане, которые в таинстве причащения не присоединяют воды к вину. Ибо они, как кажется, не веруют, что из ребра вытекла и вода, что удивительнее, но веруют, что вытекла одна кровь, и тем уменьшают величие чуда. Ибо кровь показывает, что Распятый - человек, а вода, что Он выше человека, именно, - Бог.
И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили. Ибо сие произошло, да сбудется Писание: кость Его да не сокрушится (Исх. 12, 46). Также и в другом месте Писание говорит: воззрят на Того, Которого пронзили (Зах. 12, 10). Не от других, говорит, я слышал, но сам тут был и видел, "и истинно свидетельство" мое. Справедливо замечает это. Он повествует о поругании, а не о чем-нибудь великом и досточестном, чтобы тебе заподазривать это сказание. Для того, говорит, я подробно описываю это и не скрываю, по-видимому, бесчестное, чтобы вы верили, что все это, несомненно, истинно, а не составлено в чью-нибудь пользу. Ибо кто говорит в чью-нибудь пользу, тот выставляет более славное. А как Моисея считали достовернее его, то он и его приводит в свидетели. Что Моисей сказал об агнце, закалаемом в Пасху, "кость не сокрушится" (Исх. 12, 10), то, по объяснению евангелиста, исполнилось на Христе. Ибо тот агнец был образом Его, и много сходного между им и Истиною. Исполнится и другое пророчество, говорящее: "воззрят на Того, Кого пронзили" (Зах. 12, 10), Ибо, когда Он придет судить, тогда увидят Его в лучшем и боговиднейшем теле, и пронзившие узнают Его и восплачут. Сверх сего, это дерзкое дело врагов Иисусовых для неверующих будет дверью веры и доказательством, как, например, для Фомы. Ибо он удостоверился в воскресении чрез осязание ребра. Итак, "кость не сокрушится" у Иисуса; а ребро Его проливает нам источники бытия и жизни. Вода-источник бытия, ибо мы чрез нее становимся христианами, а Кровь - жизни, ибо мы ею питаемся. И Слово Божие есть Агнец. Вкушая Его от головы до ног (голова божества, ибо оно - глава, и ног - плоти, ибо она - самая низшая часть), еще и внутренности Его, то есть тайное и сокровенное, с благоговением принимая в пищу, мы не сокрушаем костей, то есть трудных для понимания и возвышенных мыслей. Ибо, чего не можем понять, того мы не сокрушаем, то есть не стараемся понять худо и с извращением. Итак, когда здраво понимаем, тогда не сокрушаем, ибо божественное сохраняем в целости. А когда будем усиливаться понять и принимаем еретическое понимание, тогда сокрушаем и ломаем твердые и недоступные мысли. Такие предметы, то есть неудобопонятные, надобно жечь огнем, то есть предавать Духу, и Он обделает и утончит их, потому что Он постигает все, и глубины Божии (2 Кор. 2, 10).
После сего Иосиф из Аримафеи (ученик Иисуса, но тайный - из страха от Иудеев), просил Пилата, чтобы снять тело Иисуса; и Пилат позволил. Он пошел и снял тело Иисуса. Пришел также и Никодим (приходивший прежде к Иисусу ночью) и принес состав из смирны и алоя, литр около ста. Итак, они взяли тело Иисуса и обвили Его пеленами с благовониями, как обыкновенно погребают Иудеи. На том месте, где Он распят, был сад, и в саду гроб новый, в котором еще никто не был положен. Там положили Иисуса ради пятницы Иудейской, потому что гроб был близко. Почему не из двенадцати кто-нибудь пришел к Пилату, но осмелился на такое дело Иосиф, быть может, принадлежавший к числу семидесяти? Если кто-нибудь скажет, что ученики (12) скрылись по страху от иудеев, то и он одержим был таким же страхом. Можно сказать, что он (Иосиф) был человек весьма знаменитый и по своей знаменитости известен и Пилату. Подумав, что гнев иудеев укротился, когда ненавистный для них Иисус уже распят, Иосиф безбоязненно приходит и вместе с Никодимом совершает великолепное погребение. Оба они не представляли об Нем ничего Божественного, а расположены к Нему только как к человеку, потому что приносят такие благовония, которые преимущественно имели силу надолго сохранять тело и не давать ему скоро предаться тлению. А это показывало, что они не представляли о Нем ничего великого. Однако же они выказывают к Нему великую любовь, потому что погребают не как преступника, но великолепно, по обычаю иудейскому. Время заставляло их спешить. Ибо смерть Иисуса последовала в девятом часу. Потом, покуда они ходили к Пилату и пока снимали тело, естественно наступил уже вечер, когда нельзя было устроять гробницу. Посему они полагают Его в ближайшую гробницу. Ибо "на том месте, где Он распят, был сад, и в саду гроб новый". Устрояется так, что гроб близко; посему ученики могут прийти и быть зрителями и свидетелями случившегося, могут быть приставлены воины для охранения и будет неуместна речь о похищении. Всего этого не могло бы быть, если бы Иисус погребен был далеко. "Гроб" был "новый, в котором еще никто не был положен". Так устроилось для того, чтобы нельзя было перетолковать воскресения, будто бы воскрес иной, а не Иисус. И иначе. Гроб новый образно показывал то, что чрез гроб Господень будет обновление от смерти и тления, и в нем мы все обновимся. Заметь, прошу тебя, как много обнищал Господь для нас. При жизни Он не имел дома; по смерти не имеет гроба, но полагается в чуждом; Он наг, и одевает Его Иосиф. Иисус и ныне бывает мертв, когда Его умерщвляют люди, делающие насилие, или страстные до приобретений; Он страдает также от голода; бывает также наг, ибо, что ни терпит бедняк, все то терпит Христос. И ты ныне подражай Иосифу, прилагай добро к добру (ибо Иосиф - значит прибавление), одевай наготу Христа, то есть бедняка. Сделай же это не однажды, но положи во гробе души и всегда помни, всегда размышляй и заботься о таких делах. Примешивай смирну и алой. Ибо должно обносить в уме горькие и строгие судилища тамошнего века и тот Глас, который немилостивых назовет проклятыми и отошлет в огонь (Мф. 25, 41). По моему мнению, нет ничего ужаснее этого Гласа.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава двадцатая

В первый же день недели Мария Магдалина приходит ко гробу рано, когда было еще темно, и видит, что камень отвален от гроба. Итак, бежит и приходит к Симону Петру и к другому ученику, которого любил Иисус, и говорит им: унесли Господа из гроба и не знаем, где положили Его. Тотчас вышел Петр и другой ученик, и пошли ко гробу. Они побежали оба вместе; но другой ученик бежал скорее Петра и пришел ко гробу первый. Единою от суббот евангелист называет тот день, который мы называем Господним. Ибо субботою называет седмицу дней, а единою от суббот - первый день. В сущности всякий день есть один. Но один, взятый много раз и сложенный, составляет многие. Так, первый день есть один, дважды взятый есть второй, трижды - третий и так далее. Такой день есть образ будущего века, который есть один день, ни ночью не пресекающийся, ни полдня не имеющий. Бог есть Солнце его, никогда не заходящее. Как Господь воскрес в этот день, тленное Свое тело сделав нетленным, так и мы в будущем веке получим нетление. Итак, в первый день седмицы "приходит Мария Магдалина". Так как суббота прошла, и законом уже не воспрещалось движение, она отправляется, желая найти некоторое утешение от места погребения Господа, и, увидевши камень отваленным от гроба, с большою поспешностью идет к Петру и Иоанну. Господь воскрес тогда, когда камень лежал еще на месте, и печати были целы. Но как нужно было кому-нибудь быть свидетелями воскресения и войти во гроб, то камень отвален Ангелом. Мария, ничего еще не знающая о воскресении, называет это событие похищением и переложением. - Затем ученики приходят ко гробу и видят лежащими одни пелены; а это было знаком истинного воскресения. Ибо, если бы кто-нибудь переложил тело, тот не обнажил бы его; и если бы кто украл, тот не позаботился бы свивать плат и класть отдельно на особом месте, но взял бы тело просто, как было можно. Посему евангелист предварительно сказал, что тело Христово погребено было со многою смирною, которая не хуже смолы приклеивает пелены к телу, чтобы мы, когда услышим, что плат лежал на особом месте, нисколько не верили тем, которые говорят, будто тело Христово украдено. Ибо вор не был бы так глуп, чтобы на дело излишнее употреблять столько старания и не подозревать, что чем долее будет им заниматься, тем скорее может быть пойман. - В котором часу последовало воскресение, о том никто не знает, подобно как неизвестно и время второго пришествия. Если евангелист Матфей говорит, что землетрясение совершилось в глубокий вечер, а Иоанн говорит, что Мария пришла и увидела отваленный камень утром, когда было еще темно, то в этом нет разногласия. Ибо, во-первых, по Матфею, поздно в субботу пришли женщины, а у Иоанна теперь не упоминается о женщинах, когда сказал об этом Матфей, излишне было бы о том же говорить и Иоанну; но Мария Магдалина приходит утром. Различны пришествия ко гробу: то Мария приходит с прочими женами, то одна только она. Отсюда и представляется разногласие между евангелистами, что они говорят о разных приходах, каждый о своем. Так, во-первых, говорим, что Матфей говорит об одном приходе - жен, а Иоанн о другом, о приходе жены - Магдалины. Потом, "глубокий вечер и утро, когда еще темно", что иной назвал бы глубоким утром, совпадающим в одно и то же, так что все это время есть средина ночи. Если спросишь, каким образом Петр и Иоанн, и жены входили во гроб, когда тут были стражи, то ответ простой, что когда Господь воскрес и с землетрясением предстал при гробе Ангел, тогда стражи ушли объявлять об этом фарисеям и таким образом гроб освободился от военной стражи, и ученики бесстрашно могли приходить.
И, наклонившись, увидел лежащие пелены; но не вошел во гроб. Вслед за ним приходит Симон Петр, и входит во гроб, и видит одни пелены лежащие и плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте. Тогда вошел и другой ученик, прежде пришедший ко гробу, и увидел, и уверовал; ибо они еще не знали из Писания, что Ему надлежало воскреснуть из мертвых. Итак, ученики опять возвратились к себе. А Мария стояла у гроба и плакала. И когда плакала, наклонилась во гроб и видит двух Ангелов, в белом одеянии сидящих, одного у главы и другого у ног, где лежало тело Иисуса. И они говорят ей: жена! что ты плачешь? Говорит им: унесли Господа моего, и не знаю, где положили Его. Примечай, пожалуй, смирение евангелиста, с каким он свидетельствует о тщательности исследования Петрова. Сам он пришел прежде, увидел лежащие пелены и ничего более не исследует, но дожидается Петра. А пламенный Петр вошел внутрь гроба и тщательно осмотрел все. Тогда и он (Иоанн), вошел после него (Петра), увидел погребальные пелены лежащими отдельно одни от других, и уверовал, впрочем, не тому, что Господь воскрес, а тому, что Его украли. Он поверил словам Марии, что взяли Господа. Почему же поверил Марии, а не помыслил о воскресении? Потому, что они еще не знали Писания, что Ему надлежит воскреснуть из мертвых, и поверили Марии, подозревавшей похищение и переложение тела. Итак, они возвратились к себе, то есть сами по себе, ничего более не узнавши. Мария, по свойственной женщинам чувствительности и любви к слезам, стоит у гроба и плачет. Не находя Иисуса, смотрит на то место, где положено было любимое тело, и в этом одном находит утешение. За то и удостаивается видеть больше, чем ученики. Она увидела то, чего они не видели, именно: двух Ангелов. Видение Ангелов было для нее величайшим утешением. И светлое их одеяние, и сидение их, одного у головы, а другого у ног, показывало, что они знают нечто большее, и, если будут спрошены, могут наставить. И слова: "что ты плачешь?" полны искреннего участия. Чтобы Мария не смутилась, как женщина, вопросом этим утишают ее смущение. Спрашивают с таким участием и кротостью: "жена! что ты плачешь?" Она же с жаром и любовью отвечает: унесли Господа моего, потому и плачу; не знаю куда и переложили Его; я пошла бы туда помазала бы тело Его, и в этом, по крайней мере, нашла бы некоторое утешение. - Ты же пойми, как Петр деятелен и горяч, а Иоанн проницателен и способен к уразумению Божественных предметов. Чисто созерцательный предваряет знанием и даровитостью, а деятельный отстает, однако же усердием и старанием побеждает остроту его, и деятельный первый усматривает какую-нибудь Божественную тайну. Не подобное ли нечто бывает и в науках? И здесь из двоих мальчиков малоспособный и медленный старанием превосходит того, который по природе быстрее и способнее. Так и в духовных предметах деятельный и неискусный в слове нередко понимает лучше, чем созерцательный. - Всякая душа, господствующая над страстями, называется Мариею. Очистившись посредством бесстрастия, она видит в Иисусе Бога и Человека. Ибо один из Ангелов, сидящий в головах, указывает на Божество, а другой, сидящий в ногах, на уничиженное воплощение Слова.
Сказавши сие, обратилась назад и увидела Иисуса стоящего; она не узнала, что это Иисус. Иисус говорит ей: жена! что ты плачешь? кого ищешь? Она, думая, что это садовник говорит Ему: господин! если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его. Иисус говорит ей: Мария! Она, обратившись, говорит Ему: Раввуни! что значит: Учитель! Иисус говорит ей: не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему; а иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему. Мария Магдалина идет и возвещает ученикам, что видела Господа, и что Он это сказал ей. Для чего Мария обратилась назад? Когда она беседует с Ангелами, что ее побудило обратиться назад? Вероятно, пока она говорила с Ангелами, Иисус внезапно явившись позади ее, привел их в изумление, и они, увидев Владыку, и видом, и движением, и взором тотчас обнаружили, что они увидели Господа, и женщина сия (Мария), заметивши это, обратилась назад. Быть может, Он Ангелам явился в поразительном виде, а Марии не в таком, но в смиренном и обыкновенном, почему она и сочла Его за садовника, именно того сада, в котором был гроб. Посему же она и говорит: Господин, "если ты вынес Его", то есть если ты украл Его, и не говорит: Иисуса, но: "Его", говорит как бы знающему, в чем дело. Итак, если ты унес, то есть взял и украл отсюда, то скажи мне, где ты положил Его, и я возьму Его и переложу в другое место, где Он будет погребен великолепно. Быть может, она боялась, чтобы иудеи не наругались и над мертвым телом, и потому желала, чтобы оно переложено было в другое место, им неизвестное. Намерение жены полно любви; но она не может представить себе ничего высокого. И как она сама по себе не могла помыслить ничего высокого, то Господь голосом своим дает ей знать Себя. Ибо Он произнес только имя ее и тем вложил знание, подобно как иудеям иногда давал узнавать Себя, а иногда при них был, и они не узнавали Его. Так и в речах, когда хотел, тогда давал узнавать Себя. Подобным образом и теперь, когда захотел, тогда дал Марии узнать Себя по голосу. Без сомнения, Он и прежде гласно говорил ей: "жена, что ты плачешь?" Но Мария не узнала, ибо не было на это воли Иисусовой. А когда Он восхотел, она узнала Его по голосу. "Она, обратившись, говорит Ему": как это? она вела с ним речь и говорила: скажи мне, где ты положил Его; а теперь евангелист говорит, что она "обратилась"? Мне кажется, что она, сказав: "где ты положил", обратилась к Ангелам, быть может, с намерением спросить их, чему они изумились. Потом, Христос, назвав ее по имени, изумил ее Своим голосом и от них обратил к Себе, и она, узнавши Его теперь, сказала: Учитель! - Она желает подойти к Нему, обращаться с Ним, как и прежде, и, быть может, обнять, как возлюбленного. Но Он возводит ее мысль, чтобы она помыслила нечто высшее и внимала Ему с большим почтением. "Не прикасайся ко Мне", то есть обстоятельства теперь уже не в прежнем положении, и Я не буду уже обращаться с вами по-прежнему. Хотя Он не сказал этого словами, но таков смысл слов: "восхожу к Отцу Моему". Я туда спешу. А как Я спешу туда и уже не имею такого тела, чтобы обращаться с людьми, то надобно быть благоговейнее ко Мне, к высшему обыкновенной беседы и прикосновения, то есть обращения. Смотри же, сколько мыслей евангелист выразил кратко. Господь сказал: "не прикасайся ко Мне". Потом, как бы кто спросил: почему? потому, отвечает, что у Меня тело уже не такое, какому свойственно быть в жизни земной, но такое, какое прилично небу и горним селениям. Потом вопрошающий как бы продолжает: зачем же Ты ходишь на земле, когда имеешь такое тело? Потому, отвечает, что Я не взошел еще к Отцу Моему, но взойду. Ибо это выражает дальнейшими словами: "иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему", хотя взойдет не тотчас, но спустя сорок дней. Для чего же так говорить? Для того чтобы воскресить ее ум и убедить, что Он отходит на небеса, и тем утешить. Назвав учеников братьями, прибавляет: "и Отцу вашему". Бог и нам - Отец, но по благодати, а Господу Он Отец - по естеству. Наоборот. Он нам Бог - по естеству, а Господу Бог - по Его человечеству. Ибо Он стал Богом Его, когда Он принял на Себя человеческое естество. Мария, удостоившись таких речей, уходит и возвещает об этом ученикам. Вот, как хорошо усердие и постоянство. Будь и ты усерден и, быть может, узнаешь что-нибудь высшее, и из учеников Слова сделаешься учителем.
В тот же первый день недели вечером, когда двери дома, где собирались ученики Его, были заперты, из опасения от Иудеев, пришел Иисус и стал посреди и говорит им: мир вам! Сказав это, Он показал им руки и ноги и ребра Свои. Ученики обрадовались, увидевши Господа. Иисус же сказал им вторично: мир вам! Как послал Меня Отец, так и Я посылаю вас. Сказав это, дунул и говорит им: примите Духа Святаго. Кому простите грехи, тому простятся; на ком оставите, на том останутся. Когда Мария возвестила об этом ученикам, естественно было, что они или не поверили ей, или, поверивши, пожалели, что не удостоились видеть Его сами. Посему Он в тот же день является к ним, так как они, с одной стороны, услышав от жены, что Он воскрес, жаждали видеть Его сами, а с другой, боялись иудеев и от того еще более желали увидеть это единственное для них утешение; является "вечером" для того, чтобы имели время собраться все вместе; является "когда двери были заперты" для того, чтобы показать, что Он и воскрес также тогда, как на гробе лежал камень. Иной подивится, как они не сочли Его за призрак? Но прежде всего жена, предварившая их, произвела в них сильную веру. Потом, Он явился им в кротком виде и самым голосом успокоил волновавшиеся мысли их, сказав: "мир вам", то есть не смущайтесь. Этим Он напоминает им то слово, которое сказал им пред страданием: "мир Мой даю вам" (Ин. 14, 27). Обрадовались ученики, увидя Господа. И об этом Он также предсказывал им пред страданием: увижусь с вами, и возрадуется сердце ваше (Ин. 16, 22), А так как они имели непримиримую брань с иудеями, то опять говорит им: "мир". Как женам сказал: "радуйтесь" (Мф. 28, 29), потому что пол их был в печали, так ученикам дает "мир" по причине брани, которую имели с ними и будут иметь все. Итак, прилично женам радоваться, потому что они осуждены рожать в печали, а мужчинам быть мирными по причине брани за дело проповеди. Показывает вместе и благие следствия Креста; это - мир. А как Крестом приобретен мир, то Я посылаю вас на проповедь. В утешение же им и ободрение говорит: "как послал Меня Отец, так и Я посылаю вас". Вы примите на себя Мое дело; посему бодрствуйте, ибо Я буду с вами. Примечай самовластие. Не сказал: Я умолю Отца Моего, и Он пошлет вас, но: "Я посылаю вас". Дует и дает им Святаго Духа. Теперь Он уделяет им не совершенный дар Святаго Духа, ибо таковой Он даст им в Пятидесятницу, но делает их способными к принятию Духа. Ибо слова: "примите Духа Святаго" - то же, что будьте готовы принять Духа. Можно сказать и то, что Он дал им некоторую власть и духовную благодать, только - не воскрешать мертвых и творить силы, но - прощать грехи. Посему и прибавил: "кому простите грехи, тому простятся", показывая, что Он дал им этот именно вид духовных дарований - прощение грехов. По вознесении же Его, Сам Дух нисшел и преизобильно подал им силы творить чудеса и всякое иное дарование. - Стоит узнать, для чего Он является ученикам не в Галилее, а в Иерусалиме. Ибо Матфей (26, 32) и Марк (14, 28) говорят, что Он обещал увидеться с ними в Галилее. Как же Он является в Иерусалиме? Некоторые отвечают: что ж такое? Он ведь не сказал, что Я увижусь с вами только в Галилее, а в Иерусалиме не увижусь. Значит, это богатство любви, а не повод к нареканию во лжи. Потом можно сказать то, что ведь Он обещает явиться в Галилее всем ученикам, а в Иерусалиме явился только принадлежащим к двенадцати. Итак, нет здесь никакого разногласия. Ибо в Галилее Он явился всем, а в Иерусалиме - двенадцати. И как явлений было много, то одни евангелисты описали одни явления, а другие - другие. Иногда и два евангелиста сообщают об одном и том же, но что у одного сказано сокращенно, то восполняет другой. - Примечай, пожалуй, достоинство священников, оно - Божественно. Ибо отпущать грехи - дело Божие. Таким образом их должно почитать, как Бога. Хотя бы они были недостойны; что от этого? они служители Божественных дарований, и благодать действует чрез них, как проглаголала некогда через ослицу Валаама (Чис. 22, 28-30). Итак, недостоинство наше не препятствует благодати. И как чрез священников подается благодать, то должно их почитать.
Фома же, один из двенадцати, называемый Близнец, не был тут с ними, когда приходил Иисус. Другие ученики сказали ему: мы видели Господа. Но он сказал им: если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю. После восьми дней опять были в доме ученики Его и Фома с ними. Пришел Иисус, когда двери были заперты; стал посреди них и сказал: мир вам! Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои и не будь неверующим, но верующим. Фома сказал Ему в ответ: Господь мой и Бог мой! Иисус говорит ему: ты поверил, потому что увидел Меня; блаженны невидевшие и уверовавшие. Фома не был с учениками. Вероятно, он еще не возвратился к ним из бывшего рассеяния. Что значит замечание - называемый Близнец? Это значение имени - Фома. Ибо, как Кифа значит камень, так и Фома значит близнец. Евангелист упоминает о таком значении имени Фомы, кстати, чтобы показать нам, что он был какой-то недоверчивый и имел такой нрав от самого рождения, как показывает самое имя. Когда прочие ученики сказали о Господе, Фома не верил не потому, что считал их лжецами, но потому, что дело воскресения считал невозможным. Почему и обвиняется в неумеренном любопытстве. Ибо, как скоро верить - легкомысленно, так сильно упорствовать - дико и грубо. Смотри, он не сказал: я не верю глазам, но присовокупил: "если не вложу руки моей". Но откуда он знал, что была рана в боку? Слышал это от учеников. Для чего Господь является ему не тотчас, но спустя восемь дней? Для того чтобы он, внимая наставлению соучеников и слыша одно и то же, воспламенился большим желанием и сделался тверже верующим на будущее время. Господь, желая показать, что Он был с ними и тогда, когда Фома высказывал пред соучениками слова своего неверия, не ожидает, пока услышит от него что-нибудь подобное, но Сам вперед исполняет то, чего желал Фома, и употребляет его собственные слова. И смотри, сначала Он говорит с упреком: "подай руку твою", но потом вразумляет: "не будь неверующим, но верующим". Отсюда ясно, что сомнение происходило от неверия, и посему напрасно некоторые в защиту Фомы говорят, что он нескоро поверил по своей основательности. Ибо вот, Господь называет его неверным. Смотри, как тот, кто сначала не верил, от прикосновения к ребру сделался отличным богословом. Ибо он проповедал два естества и одно лицо во едином Христе. Сказав: "Господь", исповедал человеческое естество; ибо "Господь" употребляется и об людях, например: "Господин! если ты вынес Его" (Ин. 20, 15). А сказав: "Бог мой", исповедал божеское существо и таким образом исповедал Одного и Того же Господом и Богом. Господь, показывая нам, что вера состоит в том, чтобы принимать невидимое, говорит: "блаженны не видевшие и уверовавшие". Здесь Он намекает на учеников, которые не касались ни раны от гвоздей, ни ребра, однако уверовали, и не на одних только их, но и на тех, которые уверуют впоследствии. Сказал это не с тем, чтобы лишить Фому блаженства, но чтобы утешить невидевших. Ибо многие говорят: блаженны очи, видевшие Господа. Он утешает таковых, говоря, что более блаженства в том, чтобы не видеть и веровать. - Каким образом тело нетленное оказалось имеющим раны и было осязаемо рукою человеческою? Все это было делом снисхождения. Ибо тело, вошедшее чрез запертые двери, и потому тонкое и легкое, было свободно от всякой грубости. А чтобы уверить в воскресении, Господь показывает его таким, и для того воскрес, имея знаки креста и раны. Также, что Он и ел, ел не по нужде для тела, но для удостоверения в воскресении. Посему, как прежде распятия, ходя по волнам (Мк. 6, 48), Он имел тело не иной природы, так и ныне показывает оное осязаемым и имеющим раны. Однако же, хотя оно осязаемо и видимо, но нетленно. Ибо это показывается для удостоверения, а не по необходимости и закону тела. Ибо все вкушаемое входит во чрево и изменяется (Мф. 15, 17), чего у Христа, после воскресения, не было; но вкушаемое, принимаемое только для удостоверения в воскресении, было потребляемо некоторой невидимой и Божественной силой. Заметь и то, как для одного человека - Фомы - Господь не отказался снизойти и показать ребро, чтобы спасти одну душу неверующую; так и мы не должны презирать ни одного, ни самого малого.
Много сотворил Иисус пред учениками Своими и других чудес, о которых не написано в книге сей. Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и веруя имели жизнь во имя Его. О каких знамениях говорит здесь евангелист? Ужели о тех, которые Господь совершал до Своих страданий? Нет, но о тех, которые Он творил после Своего воскресения. Ибо евангелист прибавляет: "сотворил пред учениками Своими". Чудеса же до страданий Господь творил не пред учениками, а пред всеми. Посему евангелист говорит теперь о тех чудесах, которые совершены Господом по воскресении. Ибо, обращаясь с одними только учениками в течение сорока дней, Он представлял доказательства воскресения. Как до страдания Он творил чудеса в подтверждение, что Он Сын Божий, так по воскресении Он совершал чудеса пред учениками в подтверждение, что Он Сын Человеческий, то есть носит тело, хотя и нетленное и боговиднейшее, и уже не подлежащее законам плотским. Итак, из многих чудес, совершенных по воскресении, записаны одни только эти, и то не из хвастовства, или для приложения славы Единородному, но, говорит, для того, "дабы вы уверовали". И какая польза и к кому относится? Не ко Христу. Ибо какая польза Ему от нашей веры? Но нам самим служит. "И веруя", говорит, "жизнь имели бы во имя Его". Ибо, веруя, что Он воскрес и жив, мы приготовляем сами себе жизнь, ибо Он воскрес и жив для нас. А кто думает, что Он мертв, а не воскрес и не жив, тот сам себе присуждает и утверждает смерть и погибель.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ИОАННА

Глава двадцать первая

После того опять явился Иисус ученикам Своим при море Тивериадском. Явился же так: были вместе Симон Петр и Фома, называемый Близнец, и Нафанаил из Каны Галилейской, и сыновья Зеведеевы, и двое других из учеников Его. Симон Петр говорит им: иду ловить рыбу. Говорят ему: идем и мы с тобою. Пошли и тотчас вошли в лодку, и не поймали в ту ночь ничего. А когда уже настало утро, Иисус стоял на берегу; но ученики не узнали, что это Иисус. Иисус говорит им: дети! есть ли у вас какая пища? Они отвечали Ему: нет. Он же сказал им: закиньте сеть по правую сторону лодки, и поймайте. Они закинули и уже не могли вытащить сети от множества рыбы. Тогда ученик, которого любил Иисус, говорит Петру: это Господь. Симон же Петр, услышав, что это Господь, опоясался одеждою (ибо он был наг) и бросился в море. А другие ученики приплыли в лодке (ибо не далеко были от земли, локтей около двухсот), таща сеть с рыбою. Словами: "Иисус явился" евангелист выражает ту мысль, что если бы Он не захотел и по снисхождению не явил Сам Себя, то при нетленном теле и не был бы видим. Для чего он упомянул о месте - море Тивериадском? Для того чтобы показать, что они не боялись уже иудеев так, как прежде, но большой страх отвергли. Они уже не сидели запершись, но выходили из дома, на что прежде не осмеливались, и ходили повсюду, так что дошли и до Тивериады, которая не на малом расстоянии от Иерусалима. Это море в Галилее. - Ученики ловили рыбу, ибо не имели, чем бы другим заняться. Сам Иисус не постоянно находился с ними, Дух еще не был им дарован, и учительство не было им поручено окончательно; посему они и принялись за свое прежнее ремесло. Петр, будучи весьма деятелен, не может оставаться в праздности, но с горячностью стремится к делу, а прочие следуют за ним, потому что они уже не разлучались друг от друга. - Явившись к ним, когда они трудились и утомились, Он не тотчас обнаруживает Себя, а сначала хочет вступить в разговор с ними. Как бы желая купить у них что-нибудь, спрашивает: дети, нет ли у вас чего-нибудь съестного? Когда же они отозвались что нет, и, по Его приказанию, закинув сеть по правую сторону лодки, получили улов, тогда ученик, которого любил Иисус, говорит Петру: "это Господь". Здесь мы опять находим указание особенностей в учениках: Иоанн был проницательнее, а Петр пламеннее. Поэтому Иоанн первый узнал Господа, а Петр первый поспешил к Нему. Опоясавши себя, Петр выразил почтение к Иисусу, а бросившись в море, выказал свою любовь. Ибо он не удержался, как прочие, но пустился вплавь, хотя они были от берега на расстоянии около двух сот локтей. "Эпендитис" (славянское "епендит", русское "одежда") есть одежда из льняного полотна, какою опоясываются финикийские и сирийские рыбаки, или по нагому телу, или поверх одежды, просто сказать как живописцы изображают апостолов опоясанными поверх одежды. Так как Петр, занимаясь ловлею, был наг, то он опоясывается эпендитом из уважения (ибо это означается опоясанием) и первый спешит к Господу. Событие настоящее не малое, но важное, потому что и много рыбы поймано, потом и сеть не порвалась.
Когда же вышли на землю, видят разложенный огонь и на нем лежащую рыбу и хлеб. Иисус говорит им: принесите рыбы, которую вы теперь поймали. Симон Петр пошел и вытащил на землю сеть, наполненную большими рыбами, которых было сто пятьдесят три; и при таком множестве не прорвалась сеть. Иисус говорит им: придите, обедайте. Из учеников же никто не смел спросить Его: кто Ты? зная, что это Господь. Иисус приходит, берет хлеб и дает им, также и рыбу. Это уже в третий раз явился Иисус ученикам Своим по воскресении Своем из мертвых. Угли, рыба и хлеб, которые видят теперь ученики, составляют также чудо. Ибо Он столько человек напитал ими не из готового вещества как прежде в пустыне пятью хлебами (Ин. 6, 9-12) и двумя рыбами, но просто, из ничего. Когда Господь сказал: "придите, обедайте", то никто не спрашивает и не осмеливается спросить. Они не имели уже прежней смелости, но в молчании и со страхом удивлялись Ему; знали, что это Господь, потому и не спрашивали. Видя, что образ Его изменился и исполнен поразительного величия, они сильно изумлялись. Желали бы, по крайней мере, об этом спросить, но страх в сознании, что это был не иной кто, а именно Он, удерживали их от вопроса, и они лишь вкушали то, что Он для них сотворил. Как же сотворил? С полною властью. Ибо Он уже не взирает на небо и не призывает Отца, ибо это делалось тогда из снисхождения. Повелевает принести рыбы, ими пойманной, для того, чтобы показать, что видимое ими не было призраком. Здесь не говорится, чтобы Он ел с ними, а Лука говорит, что Он вместе и ел (Лк. 24, 30. 43). Как Он ел, мы не можем объяснить, ибо это происходило необыкновенным образом, - не потому, чтобы природа Его нуждалась в яствах, но это было делом снисхождения, для доказательства воскресения. Евангелист говорит: "это уже в третий раз явился", и сим показывает, что Он обращался с ними не постоянно и не так, как прежде. - Понимай это, пожалуй, и в созерцательном смысле: когда преобладала тьма идолослужения; тогда была ночь. Пророки, трудившиеся тогда, до явления Христа - Солнца, не поймали ничего. Хотя они, по-видимому, имели в своем неводе один народ израильский, но как и он часто впадал в идолослужение, то, можно сказать, они ничего не поймали. Когда же воссияло утром Солнце правды, и распростерта сеть апостольская, учение поистине правое, в сравнении с которым закон и пророки представляются левою стороною, тогда невод этот вытаскивается, и ко Христу приводятся не одни язычники, которых можно назвать "сто", но и израильтяне, которых можно разуметь под "пятидесятью". Ибо когда войдет полнота язычников, тогда и Израиль спасется (Рим. 11, 25. 26). Три рыбы означают веру во Святую Троицу. Ибо сто и пятьдесят, то есть язычники и иудеи, пойманы не без трех, так как без веры в Троицу никто не называется уловленным. Повеление: "придите, обедайте" служит намеком на то, что святые после трудов своих получают успокоение, довольство и наслаждение. Ибо все, что тогда ни совершалось, ни говорилось, исполнено таинственности. Например то, что Мария почла Его за садовника, по-видимому, просто, но в сем есть и нечто сокровенное. Ибо Он действительно был истинный делатель сада, в саду гроба, как бы в раю, исправляющий женский род, и обольстившую первого садовника - Адама обращающий от обмана и неверия. Ибо обращение Марии и учение о воскресении указывает на то, что женский род обращается и возводится к совершенству.
Когда же они обедали, Иисус, говорит Симону Петру: Симон Ионин! любишь ли ты Меня больше, нежели они? Петр говорит Ему: так. Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси агнцев Моих. Еще говорит ему в другой раз: Симон Ионин! любишь ли ты Меня? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих. Говорит ему в третий раз: Симон Ионин! любишь ли ты Меня? Петр опечалился, что в третий раз спросил его: любишь ли Меня? и сказал Ему: Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих. Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состаришься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не хочешь. Сказал же это, давая разуметь, какою смертью Петр прославит Бога. Так как обед имел у Него цель, то Он вручает Петру попечение об овцах всей вселенной, вручает попечение не иному кому, а ему, во-первых, потому, что он был избранным из всех и был устами всего лика апостолов; потом для того, дабы показать, что он должен иметь дерзновение, так как отречение его заглажено. Об отречении не воспоминает, не порицает за оное, а говорит: если любишь Меня, позаботься о братьях и докажи теперь ту горячую любовь ко Мне, о которой ты говорил, что готов и умереть за Меня. Трижды спрашивает его частью для того, чтобы показать, что Он столько заботится о верующих и столько любит Своих овец, что попечение об овцах Его служит признаком любви к Нему Самому; частью троекратным вопрошением и исповеданием врачует троекратное отречение и словами исправляет падение, бывшее на словах. Отселе произошел обычай - от желающих креститься требовать троекратного исповедания. После первого и второго вопроса Петр призывает в свидетели Его Самого, знающего сердца; он уже не надеется сам на себя, не отвечает с поспешностью, но всякий раз прибавляет: "Ты знаешь". Когда же Петр был спрошен и в третий раз, то он смутился, не ошибочно ли он думает о себе, что любит, тогда как, быть может, на деле не любит, потому что и прежде он много думал о себе и крепости своей, однако же последствия опровергли его. И теперь он убоялся того же. Потому и отвечает с благоговением: "Господи! Ты все знаешь", и настоящее, и будущее; Ты знаешь, что ныне я люблю Тебя, как мне кажется, но пребудет ли моя любовь на последующее время, это Ты знаешь, а я не стою сам за себя. Господь, сказав Петру о любви к Себе, предсказывает ему и о мучении, которое он претерпит. Говорит это с тем, чтобы показать, что если Он спрашивает его о любви, то спрашивает не по недоверию к нему, но по уверенности, что он любит, ибо как не любит тот, который будет и замучен за Него? Спрашивал для того, чтобы более обнаружить любовь самого Петра и всех прочих научить, что если мы желаем любить Его, то должны доказать любовь к Нему попечением о братиях. Как же предвещает ему мученичество? Слушай. "Когда ты был молод, то препоясывался сам", и прочее. Так как, говорит, ты любишь Меня и не раз обещался в опасностях за Меня положить душу свою, то будь спокоен; Я исполню твое желание, так что, чего ты не потерпел в молодости, то потерпишь в старости. Напоминает ему о прежней жизни, дабы показать, что духовное с плотским находятся в обратном отношении. В житейских делах полезен молодой, а состарившийся бесполезен; в духовных делах, напротив, подвиг блистательнее тогда, когда наступит старость. Говорит это с целью возбудить его любовь и воспламенить к мученичеству. Намекает ему и на то, что и он будет распят. Ибо слова: "прострешь руки твои, и другой препояшет", указывают не на иное что, как на простертие на кресте и на узы. Словами: "когда ты был молод" и опять: "а когда состаришься" показывает, что Петр тогда был ни молод, ни стар, а совершенный муж. Для чего Господь сказал ему, что "другой препояшет тебя и поведет, куда не хочешь"? Хотя Петр желал мученичества, и желал его пламенно, но слова Господа указывают на сочувствие нашего естества к жизни и на то, что душа неохотно разлучается с телом. Ибо Бог так устроил, и устроил на пользу, чтобы мы не убивали сами себя. Посему-то никто, хотя бы и свят был, не отлагает тела бесстрастно. Евангелист, по обычаю своему, в объяснение слов присовокупляет: "сказал же это, давая разуметь, какою смертью Петр прославит Бога". Иисус, говорит, сказал Петру: "прострешь руки твои" и прочее, давая разуметь, что он потерпит за Него мучение. Смерть Петрову называет славою Божиею, потому что страдание за Него до смерти поистине есть слава Божия. Ибо, если душа не убеждена вполне, что Он есть истинный Бог, то человек и не умрет за Него. А посему смерть святых есть подтверждение славы Божией. Иной, может быть, будет находить различие между названиями: "агнцы" и "овцы", между словами: "питать" и "паси". Под "агнцами", может быть, разумеются начинающие, а под "овцами" - более совершенные. Итак, кто любит Христа, тот должен иметь попечение об агнцах и об овцах, должен "питать" агнцев, то есть иметь над ними надзор более простой, и "пасти" овец, что указывает на высшее руководство. Иногда, впрочем, и совершеннейшие нуждаются в нежном попечении, и приставники овец должны кормить их. "Пасти" выражает надзор более строгий, а "питать" - более нежный. Что же мы воздадим Господу, который так возлюбил нас, что признаком любви к Себе поставил попечение об Его овцах?
И, сказав сие, говорит ему: иди за Мною. Петр же обратившись видит идущего за ним ученика, которого любил Иисус и который на вечери, приклонившись к груди Его, сказал: Господи! кто предаст Тебя? Его увидев, Петр говорит Иисусу: Господи! а он что? Иисус говорит ему: если Я хочу, чтобы он пребыл, пока прииду, что тебе до того? ты иди за Мною. И пронеслось это слово между братиями, что ученик тот не умрет; но Иисус не сказал ему, что не умрет, но: если Я хочу, чтобы он пребыл, пока прииду, что тебе до того? Господь вручил Петру попечение о всех верующих. Ибо, если Иаков и получил престол в Иерусалиме, то Петр - во всей вселенной. После сего Господь говорит ему: "иди за Мною", показывая попечение о нем и Свое великое расположение к нему. Под следованием разумей здесь и исполнительность во всех делах и словах. Ибо те следуют за Ним, которые идут по следам Его жизни и подражают Его исправности во всем. Может быть, повелевает Петру и чувственно следовать за Собою, являя, как я сказал, Свое особенное расположение к нему. Ибо мы делаем последователями своими тех, кои близки к нам. Когда Петр услышал это и удостоился того, что и вселенная ему будет вручена и что он увенчается мученичеством; то, по сильной любви к Иоанну, спрашивает и о нем: "а он что?" не пойдет ли и он тем же путем, которым и мы? не будет ли и он общником в попечении об овцах и заботе о них? Ибо слова: "иди за Мною", почти то же значат, что ступай, принимай овец, выступай во вселенную. Зная, что Петр заботится об Иоанне и не желает разлучиться с ним, Господь, чтобы прекратить неблаговременный их союз и привязанность друг к другу, говорит: тебе поручено дело; совершай его и следуй за Мною, когда Я вывожу тебя на проповедь, вручаю тебе всю вселенную. Если же Я хочу, чтобы он оставался здесь, в окрестностях Галилеи, и не хочу послать его вместе с тобою: что тебе до того? - Слова: "пока прииду", некоторые понимали так: пока Я не приду на распявших Меня иудеев, чтобы наказать их посредством римлян и разрушить город их. Ибо говорят, что апостол сей (Иоанн) почти до правления Веспасиана находился в нагорных местах, проповедовал и пребывал там, а перед взятием Иерусалима удалился оттуда. Итак, поелику им вручалось великое дело - проповедь, им уже не следовало быть вместе друг с другом, но раздельно пойти одному к тем, другому к другим. - Для чего евангелист упоминает о том, что он преклонялся к груди и спрашивал, кто предаст Тебя? Не просто и не случайно, но чтобы показать, что Петр и после отречения своего имел дерзновение пред Господом. Ибо тот, кто прежде Креста не смел спросить о предателе, но поручал вопрос другому, именно Иоанну, тому теперь вручается попечение о всех, и он не только вопроса о самом себе не поручает другому, но и о том самом ученике, который пользовался особенною пред всеми любовью, спрашивает Господа и становится как бы ходатаем пред Ним. Подивись, пожалуй, скромности евангелиста, с какою он исправляет ошибочное понимание многих, которые не уразумели сказанного о нем Господом, но подумали, что он не умрет. Этого не было, Господь сказал не то, что он не умрет, но что он не будет проповедовать в одно время с Петром, а останется после него. "Пока прииду", то есть пока Я не захочу вывесть и его на проповедь. Тебя Я ныне вывожу на попечение о вселенной, и ты следуй за Мною, а он пусть останется здесь, пока Я опять приду и выведу и его, как тебя. - Некоторые же так понимают: Петр, услышав, что он умрет за Христа, сказал: что же Иоанн? не умрет ли и он? Христос не отверг этого, ибо всяк, кто родился, тот и умрет, а сказал: если Я хочу, чтобы он пребыл, то есть жил до кончины мира и тогда соделался мучеником за Меня. Отселе и говорят, что он жив, а будет умерщвлен антихристом, когда вместе с Илиею станет проповедовать Христа. Если указывают гроб его, что до того? он вошел в него живой, а потом преставлен, как Енох и Илия. Итак, евангелист опровергает ложное мнение тех, кои подумали, что ученик сей не умрет, а будет бессмертен: ибо сущая ложь, чтобы человек был бессмертен. Хотя Енох и Илия не умирали, однако же они смертны. Так и он, хотя не умер, но умрет. Посему понимание слова: не "умрет" в том смысле, что будет бессмертен, ложно. Иные утверждают, что он умер, а слова: "если Я хочу, чтобы он пребыл" понимают так, как мы выше изъяснили. Мы высказали все мнения, чтобы для любопытных ни одно не было безызвестно. По нашему мнению, слова: "чтобы он пребыл, пока прииду" лучше понимать не о жизни, а о разлуке с Петром, как понимал это достославный и златоустый Иоанн.
Сей ученик и свидетельствует о сем, и написал сие; и знаем, что истинно свидетельство его. Многое и другое сотворил Иисус; но если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг. Аминь. Из прочих евангелистов ни один не свидетельствовал сам о себе. Говорят, что он после всех приступил к написанию Евангелия, быв подвигнут и возбужден к тому Христом. Потому-то он постоянно упоминает о любви Его к себе, показывая причину, по которой приступил к написанию, и что Христос поручил это дело тому, которого Он любил более прочих. И я знаю, что он говорит истину, то есть: "что я написал, то написал с полною уверенностью, так как я был при всем, при делах и словах, при страданиях и обстоятельствах по воскресении. Посему смело и о самом себе говорю, что я истинен, и вызываю рассмотреть и исследовать каждое в отдельности событие". У нас, людей, когда мы совершенно уверены в истине, есть обыкновение не отказываться от собственного о том свидетельства. Так и апостолы говорили: мы свидетели Ему в том, что говорим, и Дух, которого Он дал повинующимся Ему (Деян. 5, 32). Откуда же видно, что я говорю истину, а не в угоду Учителю? Из того уже, что я многое оставил, видно, что я не хотел угождать Ему. Ибо я выставил на вид все укоризненное, не скрыв и того, что Его называли беззаконником и обманщиком, и даже бесноватым. Очевидно, я не старался угодить Ему. Ибо кто льстит, тот поступает напротив: позорное опускает, а выставляет на вид достославное. - Не удивляйся сказанному, что если бы писать книги о делах Иисуса, то не вместил бы их мир; но помыслы о неизреченной силе Бога Слова и сказанное прими с верою. Ибо как для нас легко говорить, так для Него легко, и даже гораздо легче, творить что Ему угодно. Некоторые же говорят, что это по обычаю Писания сказано гиперболически; ибо у Писания в обычае употреблять гиперболы. Например: "мы видели города, досягающие до неба", "мы видели мужей, и были пред нами, как саранча" (Чис. 13, 29. 33. 34) и тому подобное. В таком же, де, смысле и здесь сказано, что мир не мог бы вместить написанных книг. - Иначе под "миром" разумеют человека, мудрствующего мирское; дела же божественные и таинственные, совершенные Иисусом в мире невидимом и видимом, и в домостроительстве последнего времени, которое исполнено тайн, человек мирской не может понять, по сказанному: "многое имею сказать вам: но вы теперь не можете вместить" (Ин. 15, 12). - Но будем молиться, чтобы дела и слова Господа никогда не приходили у нас в забвение, но чтобы нам всегда раскрывать сию книгу Возлюбленного и изыскивать сокровище, заключающееся в чудесах и учении Иисуса; чтобы нам, очистившись в слове и жизни, в день откровения удостоиться неизреченнейших дел и тайн, которых ныне, находясь в мире, мы не можем вместить, и соделаться совершенными в Самом Христе, Возлюбившем нас, и чрез возлюбленного Своего ученика просветившем нас богословием и познанием Его - Сына, и Отца, и Святаго Духа, Которому слава вовеки. Аминь.


По благословению
Святейшего Патриарха Московского и всея Руси
Алексия II
БЛАГОВЕСТНИК
или
ТОЛКОВАНИЕ

БЛАЖЕННОГО ФЕОФИЛАКТА
АРХИЕПИСКОПА БОЛГАРСКОГО

на

СВЯТОЕ ЕВАНГЕЛИЕ
в четырех книгах

ЕВАНГЕЛИЕ ОТ ИОАННА
Предисловие
Главы:
I. | II. | III. | IV. | V.
VI. | VII. | VIII. | IX. | X.
XI. | XII. | XIII. | XIV. | XV.
XVI. | XVII. | XVIII. | XIX. | XX.
XXI. |  |  |  |


Апостол Иоанн
Толкование
на
Евангелие от Иоанна


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Предисловие

Святое Евангелие от Марка было написано в Риме спустя десять лет по Вознесении Христовом. Сей Марк был ученик и последователь Петров, которого Петр называет даже сыном своим, разумеется, духовным. Назывался он также и Иоанном; был племянник Варнавы; сопутствовал апостолу Павлу. Но большей частью находился при Петре, с которым был и в Риме. Поэтому верные в Риме просили его не только проповедовать им без Писания, но и изложить для них дела и жизнь Христа в Писании; он едва согласился на это, однако, написал. Между тем Петру открыто было Богом; что Марк написал Евангелие. Петр засвидетельствовал, что оно истинно. Потом послал Марка епископом в Египет, где он своей проповедью основал в Александрии церковь и просветил всех живущих в полуденной стране.
Отличительные черты этого Евангелия - ясность и отсутствие всего неудобовразумительного. Притом настоящий евангелист почти сходен с Матфеем кроме того, что короче, а Матфей - пространнее, и что у Матфея в начале упоминается о Рождестве Господа по плоти, а Марк начал с пророка Иоанна. Отсюда некоторые не без основания видят следующее знаменование в евангелистах: Бог, сидящий на херувимах, которых Писание изображает четвероличными (Иез. 1, 6), преподал нам четверообразное Евангелие, оживляемое одним духом. Итак, у каждого из херувимов одно лицо называется подобным льву, другое - подобным человеку, третье - орлу, а четвертое - тельцу; так и в деле евангельской проповеди. Евангелие от Иоанна имеет лицо льва, ибо лев есть образ царской власти; так и Иоанн начал с царственного и владычественного достоинства, с Божества Слова, сказав: "В начале было Слово, и Слово было у Бога". Евангелие от Матфея имеет лицо человека, потому что оно начинается с плотского рождения и вочеловечения Слова. Евангелие от Марка сравнивается с орлом, потому что оно начинается с пророчества об Иоанне, а дар пророческой благодати, как дар острого видения и прозрения в отдаленную будущность, можно уподобить орлу, о котором говорят, что он одарен самым острым зрением, так что он один из всех животных, не смежая очей, взирает на солнце. Евангелие от Луки подобно тельцу, потому что начинается со священнического служения Захарии, возносившего фимиам за грехи народа; тогда приносили в жертву и тельца.
Итак, Марк начинает Евангелие пророчеством и житием пророческим. Слушай же, что говорит!


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава первая

Начало Евангелия Иисуса Христа, Сына Божия, как написано у пророков: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою. Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему.
Иоанна, последнего из пророков, евангелист представляет началом Евангелия Сына Божия, потому что конец Ветхого есть начало Нового Завета. Что касается свидетельства о Предтече, то оно взято из двух пророков - из Малахии: "Вот Я посылаю Ангела Моего, и он приготовит путь предо Мною" (3, 1) и из Исаии: "Глас вопиющего в пустыне" (40, 3) и прочее. Это слова Бога Отца к Сыну. Он именует Предтечу Ангелом за его ангельскую и почти бесплотную жизнь и за возвещение и указание грядущего Христа. Иоанн уготовлял путь Господень, приготовляя посредством крещения души иудеев к принятию Христа: "пред лицем Твоим" - значит близок к Тебе Ангел Твой. Этим означается родственная близость Предтечи к Христу, так как и пред царями чествуют преимущественно родственные особы. "Глас вопиющего в пустыне", то есть в пустыне Иорданской, а еще более в синагоге иудейской, которая была пуста в отношении к добру. Путь означает Новый Завет, "стези" - Ветхий, как неоднократно нарушаемый иудеями. К пути, то есть к Новому Завету, они должны были приготовиться, а стези Ветхого исправить, ибо хотя древле они и приняли их, но впоследствии совратились со стезей своих и заблудились.
Явился Иоанн, крестя в пустыне и проповедуя крещение покаяния для прощения грехов. И выходили к нему вся страна Иудейская и Иерусалимляне, и крестились от него все в реке Иордане, исповедуя грехи свои.
Иоанново крещение не имело отпущения грехов, а вводило для людей одно покаяние. Но как же Марк говорит здесь: "для прощения грехов"? На это отвечаем, что Иоанн проповедовал крещение покаяния. А эта проповедь к чему вела? К отпущению грехов, то есть ко крещению Христову, которое заключало уже в себе и отпущение грехов. Когда мы говорим, например, что такой-то пришел пред царем, повелевая приготовить пищу для царя, то разумеем, что исполняющие это повеление бывают облагодетельствованы царем. Так и здесь. Предтеча проповедовал крещение покаяния для того, чтобы люди, покаявшись и приняв Христа, получили оставление грехов.
Иоанн же носил одежду из верблюжьего волоса и пояс кожаный на чреслах своих, и ел акриды и дикий мед.
Мы уже говорили об этом в Евангелии от Матфея; теперь же скажем только о том, что там опущено, именно: что Иоаннова одежда была знамением сетования, и пророк показывал таким образом, что кающемуся должно плакать, так как вретище обыкновенно служит знаком плача; кожаный же пояс означал омертвелость иудейского народа. А что сия одежда означала плач, об этом говорит сам Господь: "Мы пели вам печальные песни (славянское "плакахом"), и вы не рыдали", называя здесь плачем жизнь Предтечи, потому что далее говорит: "Пришел Иоанн, ни ест, ни пьет; и говорят: в нем бес" (Мф. 11, 17-18). Равно пища Иоаннова, указывая здесь, конечно, на воздержание, была вместе и образом духовной пищи тогдашних иудеев, которые не ели чистых птиц небесных, то есть не помышляли ни о чем высоком, а питались только словом возвышенным и направленным горе, но опять упадающим долу. Ибо саранча ("акриды") есть такое насекомое, которое прыгает вверх, а потом опять падает на землю. Равным образом народ ел и мед, производимый пчелами, то есть пророками; но он оставался у него без ухода и не был умножаем углублением и правильным разумением, хотя евреи и думали, что они разумеют и постигают Писание. Они имели Писания, как бы некоторый мед, но не трудились над ними и не исследовали их.
И проповедывал, говоря: идет за мною Сильнейший меня, у Которого я недостоин, наклонившись, развязать ремень обуви Его; я крестил вас водою, а Он будет крестить вас Духом Святым.
Я, - говорит, - недостоин быть даже самым последним рабом Его, который бы развязал ремень, то есть узел на ремне сапог его. Понимают, впрочем, и так: все, приходившие и крестившиеся от Иоанна, разрешались посредством покаяния от уз грехов своих, когда веровали во Христа. Таким образом, Иоанн у всех разрешал ремни и узы греховные, а у Иисуса не мог разрешить такого ремня, потому что у Него и не нашел сего ремня, то есть греха.
И было в те дни, пришел Иисус из Назарета Галилейского и крестился от Иоанна в Иордане. И когда выходил из воды, тотчас увидел Иоанн разверзающиеся небеса и Духа, как голубя, сходящего на Него. И глас был с небес: Ты Сын Мой возлюбленный, в Котором Мое благоволение.
Не за отпущением грехов Иисус приходит ко крещению, ибо греха Он не сотворил, равно и не для получения Духа Святаго, ибо как могло Иоанново крещение даровать Духа, когда оно не очищало грехов, как я сказал? Но и не для покаяния идет Он креститься, поскольку Он был больше самого Крестителя (Мф. 11, 11). Итак, дли чего же приходит? Без сомнения, для того, чтобы Иоанн объявил о Нем народу. Поскольку многие стеклись туда, то благоволил прийти, чтобы засвидетельствовану быть пред многими, кто Он, а вместе и для того, чтобы исполнить "всякую правду"" то есть все заповеди Закона. Поскольку послушание крестящему пророку, как посланному от Бога, было также заповедь, то Христос исполняет и сию заповедь. Дух сходит не потому, чтобы Христос имел нужду в этом (ибо по существу Он в Нем пребывает), но чтобы ты знал, что и на тебя при крещении сходит Дух Святый. При сошествии Святаго Духа тотчас изречено и свидетельство. Поскольку Отец говорил свыше: "Ты Сын Мой", то, чтобы слышавшие не подумали, что Он говорит об Иоанне, сходит на Иисуса Дух, показывая, что это сказано о Нем. Небеса же отверзаются для того, чтобы мы знали, что они отверзаются и нам, когда мы крещаемся.
Немедленно после того Дух ведет Его в пустыню. И был Он там в пустыне сорок дней, искушаемый сатаною, и был со зверями; и Ангелы служили Ему.
Научая нас не унывать, когда после крещения впадаем в искушения, Господь уходит в гору на искушение или, лучше, не уходит, а отводится Духом Святым, показывая чрез то, что и мы не должны сами ввергаться в искушения, но принимать их, когда они постигают нас. А в гору уходит для того, чтобы по причине пустынности места диавол возымел дерзость и мог приступить к Нему; ибо он обыкновенно нападает тогда, когда видит, что мы одни. Место искушения было до того дико, что там во множестве водились звери. Ангелы стали служить Ему уже после того, как Он победил искусителя. Все это в Евангелии от Матфея изложено пространнее.
После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие.
Услышав, что Иоанн предан в темницу, Иисус удаляется в Галилею, дабы и нам показать, что не должно самим вдаваться в искушения, а избегать их, когда же впадем, - терпеть. Христос проповедует, по-видимому, одно и то же с Иоанном, как-то: "покайтесь" и "приблизилось Царствие Божие". Но на самом деле не одно и то же: Иоанн говорит "покайтесь" с тем, чтобы отклонить от грехов, а Христос говорит "покайтесь" с тем, чтобы отстали от буквы Закона, почему и присовокупил: "веруйте в Евангелие", ибо тот, кто хочет веровать по Евангелию, уже упразднил Закон. Господь сказывает, что "исполнилось время" Закона. Доселе, - говорит, - Закон был в действии, а отныне настает Царствие Божие, жизнь по Евангелию. Эта жизнь справедливо представляется "Царством" Небесным, ибо когда видишь, что живущий по Евангелию ведет себя почти как бесплотный, как не скажешь, что он имеет уже Царство Небесное (где нет ни пищи, ни пития), хотя оно, кажется, еще и далеко.
Проходя же близ моря Галилейского, увидел Симона и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы. И сказал им Иисус: идите за Мною, и Я сделаю, что вы будете ловцами человеков. И они тотчас, оставив свои сети, последовали за Ним. И, пройдя оттуда немного, Он увидел Иакова Зеведеева и Иоанна, брата его, также в лодке починивающих сети; и тотчас призвал их. И они, оставив отца своего Зеведея в лодке с работниками, последовали за Ним.
Петр и Андрей сначала были учениками Предтечи, а когда увидели свидетельствованного Иоанном Иисуса, то присоединились к Нему. Потом, когда Иоанн был предан, они со скорбью перешли опять к своему прежнему занятию. Итак, Христос призывает их теперь во второй раз, ибо настоящее призывание есть уже второе. Заметь, что они питались от своих праведных трудов, а не от неправедных занятий. Такие люди стоили того, чтобы быть первыми учениками Христа. Тотчас бросив бывшее у них в руках, они пошли вслед за Ним; ибо не должно медлить, а должно тотчас же последовать. После сих уловляет Иакова и Иоанна. И эти, хотя сами были бедны, однако, пропитывали престарелого отца своего. Но они оставили отца не потому, что оставлять родителей доброе дело, но потому, что он хотел воспрепятствовать им последовать Господу. Так и ты, когда родители будут препятствовать тебе, оставь их и последуй Благому. Видно, Зеведей не веровал, но мать сих апостолов веровала и, когда умер Зеведей, также последовала Господу. Приметь же и сие, что прежде призывается деяние, а потом созерцание, ибо Петр есть образ деяния, потому что был пламенного характера и всегда предупреждал других, что свойственно деянию, Иоанн, напротив, представляет в себе созерцание, ибо был богослов по превосходству.
И приходят в Капернаум; и вскоре в субботу вошел Он в синагогу и учил. И дивились Его учению, ибо Он учил их, как власть имеющий, а не как книжники.
Откуда пришли в Капернаум? Из Назарета, и притом в день субботний. Когда обыкновенно собирались для чтения закона, тогда пришел учить и Христос. Ибо и Закон для того повелевал праздновать субботу, чтобы люди занимались чтением, собираясь для сего вместе. Учил же Господь обличительно, а не льстиво, как фарисеи: убеждал делать добро, а непокорным угрожал мучением.
В синагоге их был человек, одержимый духом нечистым, и вскричал: оставь! что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий. Но Иисус запретил ему, говоря: замолчи и выйди из него. Тогда дух нечистый, сотрясши его и вскричав громким голосом, вышел из него. И все ужаснулись, так что друг друга спрашивали: что это? что это за новое учение, что Он и духам нечистым повелевает со властью, и они повинуются Ему? И скоро разошлась о Нем молва по всей окрестности в Галилее.
Злые духи называются "нечистыми" потому, что любят всякие нечистые дела. Выйти из человека бес почитает "погибелью" для себя. Злобные бесы и вообще вменяют в злострадание себе, когда не позволяется им делать людям зло. Притом, будучи плотолюбивы и привыкши услаждаться веществом, они как бы терпят большой голод, когда не живут в телах. Поэтому Господь и говорит, что бесовский род изгоняется постом. Нечистый не сказал Христу: Ты свят, поскольку и из пророков многие были святы, но сказал "Святый", то есть Единственный, в существе Своем Святый. Но Христос заставляет его молчать, дабы мы знали, что бесам должно заграждать уста, хотя бы они говорили и правду. Бес мечет и сильно трясет одержимого им, чтобы очевидцы, видя, от какого бедствия избавляется человек, ради чуда уверовали.
Выйдя вскоре из синагоги, пришли в дом Симона и Андрея с Иаковом и Иоанном. Теща же Симонова лежала в горячке; и тотчас говорят Ему о ней. Подойдя, Он поднял ее, взяв ее за руку; и горячка тотчас оставила ее, и она стала служить им.
К вечеру в субботу, как обычно было, Господь пошел в дом учеников для принятия пищи. Между тем та, которая должна была послужить при сем, одержима была горячкой. Но Господь исцеляет ее, и она начинает служить им. Эти слова дают знать, что и ты, когда Бог исцеляет тебя от болезни, должен употребить здоровье свое на служение святым и на благоугождение Богу. Одержим бывает своего рода горячкой и человек гневливый и от гнева становится дерзок на руку. Но если слово удержит его за руку и кротко прострет ее, то прежде жегомый гневом начинает служить слову. Ибо гневливый, когда слово удержит его руку, восстает, и таким образом гнев служит слову.
При наступлении же вечера, когда заходило солнце, приносили к Нему всех больных и бесноватых. И весь город собрался к дверям. И Он исцелил многих, страдавших различными болезнями; изгнал многих бесов, и не позволял бесам говорить, что они знают, что Он Христос.
Не без причины прибавлено: "когда заходило солнце". Поскольку думали, что непозволительно исцелять в день субботний, то дождались заката солнца и тогда уже стали приносить больных для исцеления. "Многих" исцелил, сказано вместо "всех", потому что все составляют множество; или: не всех исцелил потому, что некоторые оказались неверующими, которые и не были исцелены за свое неверие, но "многих" из принесенных исцелил, то есть тех, которые имели веру. Бесам не позволял говорить для того, чтобы, как я сказал, научить нас не верить им, хотя бы они говорили и правду. Иначе, если они найдут кого-либо вполне доверяющего им, то чего не сделают, проклятые, примешивая к правде ложь! Так и Павел запретил пытливому духу говорить: "Люди эти - рабы Бога Вышняго"; Святый Муж не хотел слышать отзыва и свидетельства из нечистых уст.
А утром, встав весьма рано, вышел и удалился в пустынное место, и там молился. Симон и бывшие с ним пошли за Ним и, найдя Его, говорят Ему: все ищут Тебя. Он говорит им: пойдем в ближние селения и города, чтобы Мне и там проповедывать, ибо Я для того пришел. И Он проповедывал в синагогах их по всей Галилее и изгонял бесов.
После того, как исцелил больных, Господь уходит в уединенное место, научая тем нас, чтобы мы не напоказ делали что-либо, но если сделаем какое добро, спешили бы скрыть его. И молится Он также для того, чтобы показать нам что все, что ни делаем доброго, должно приписывать Богу и говорить Ему: "Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов" (Иак. 1, 17). Сам по Себе Христос даже не имел нужды в молитве. Далее, когда народ искал и сильно желал Его, не отдается ему, хотя принимает это с благосклонностью, но идет и к другим, нуждающимся в исцелении и наставлении. Ибо не должно ограничивать дела учения одним местом, но надобно всюду рассеивать лучи слова. Но смотри, как Он соединяет с учением деяние: проповедует, а потом изгоняет и бесов. Так и ты учи и вместе твори дела, дабы слово твое не было тщетно. Иначе если бы Христос не показал вместе и чудес, то слову Его не поверили бы.
Приходит к Нему прокаженный и, умоляя Его и падая пред Ним на колени, говорит Ему: если хочешь, можешь меня очистить. Иисус, умилосердившись над ним, простер руку, коснулся его и сказал ему: хочу, очистись. После сего слова проказа тотчас сошла с него, и он стал чист.
Благоразумен был прокаженный и веровал; поэтому не сказал: если попросишь у Бога; но веруя в Него как в Бога, сказал: "если хочешь". Христос прикасается к нему в знак того, что ничего нет нечистого. Закон запрещал прикасаться к прокаженному как к нечистому; но Спаситель, желая показать, что нет ничего по природе нечистого, что требования Закона должны упраздниться и что они имеют силу только над людьми, прикасается к прокаженному, - тогда как и Елисей столько боялся Закона, что и видеть не хотел Неемана, прокаженного и просившего исцеления.
И, посмотрев на него строго, тотчас отослал его и сказал ему: смотри, никому ничего не говори, но пойди, покажись священнику и принеси за очищение твое, что повелел Моисей, во свидетельство им. А он, выйдя, начал провозглашать и рассказывать о происшедшем, так что Иисус не мог уже явно войти в город, но находился вне, в местах пустынных. И приходили к Нему отовсюду.
И из сего научаемся также не выставлять себя напоказ, когда оказываем кому-либо добро, ибо вот и Иисус Сам велит очистившемуся не разглашать о Нем. Хотя Он и знал, что тот не послушается и разгласит, однако, как я сказал, научая нас не любить тщеславия, велит никому не говорить. Но с другой стороны, всякий облагодетельствованный должен быть признательным и благодарным, хотя бы благодетель его и не нуждался в том. Так и прокаженный разглашает о полученном благодеянии, несмотря на то, что Господь не велел ему. Христос посылает его к священнику, потому что по повелению Закона прокаженному не иначе можно было войти в город, как по объявлению священническом об очищении его от проказы, в противном случае он должен был изгоняться из города. В то же время Господь велит ему принести и дар, как по обыкновению приносили очистившиеся: это во свидетельство того, что Он не есть противник Закона, напротив, столько дорожит им, что заповедуемое в законе и Он повелевает исполнять.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава вторая

Через несколько дней опять пришел Он в Капернаум; и слышно стало, что Он в доме. Тотчас собрались многие, так что уже и у дверей не было места; и Он говорил им слово. И пришли к нему с расслабленным, которого несли четверо; и не имея возможности приблизиться к Нему за многолюдством, раскрыли кровлю дома, где Он находился, и, прокопав ее, спустили постель, на которой лежал расслабленный. Иисус, видя веру их, говорит расслабленному: чадо! прощаются тебе грехи твои.
По восшествии Господа в Капернаум, многие, услышав, что Он в дому, собирались в надежде удобного доступа к Нему. При сем вера мужей, принесших расслабленного, была столь велика, что они проломали кровлю дома и спустили его. Поэтому и Господь подает ему исцеление, видя веру сих принесших или веру самого расслабленного. Ибо и он сам не позволил бы взять себя, если бы не веровал, что исцелится. Впрочем, Господь часто исцелял ради веры одного приносящего, хотя приносимый не был верующим, и напротив, часто же врачевал ради веры приносимого, хотя приносящие не веровали. Прежде всего отпускает Он грехи болящему, а потом врачует болезнь потому, что труднейшие болезни большей частью происходят от грехов, как и в Евангелии от Иоанна Господь производит от грехов же болезнь одного расслабленного. Этот упоминаемый у Иоанна расслабленный есть не один и тот же с упоминаемым ныне; напротив, это два разных человека. Ибо упоминаемый у Иоанна не имел человека помогающего, а нынешний имеет четырех; первый был у купели овчей, а этот - в дому; тот - в Иерусалиме, а сей - в Капернауме. Можно найти и другие между ними различия. Но должно сказать, что упоминаемый у Матфея (гл. 9) и здесь, у Марка, есть один и тот же.
Тут сидели некоторые из книжников и помышляли в сердцах своих: что Он так богохульствует? кто может прощать грехи, кроме одного Бога? Иисус, тотчас узнав духом Своим, что они так помышляют в себе, сказал им: для чего так помышляете в сердцах ваших? Что легче? сказать ли расслабленному: прощаются тебе грехи? иди сказать: встань, возьми свою постель и ходи? Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, - говорит расслабленному: тебе говорю: встань, возьми постель твою и иди в дом твой. Он тотчас встал и, взяв постель, вышел перед всеми, так что все изумлялись и прославляли Бога, говоря: никогда ничего такого мы не видали.
Фарисеи обвиняли Господа в богохульстве за то, что он отпускал грехи, так как это принадлежит одному Богу. Но Господь дал им и другое знамение Божества Своего - знание сердца их: потому что одному Богу известно сердце каждого, как и пророк говорит: "Ты один знаешь сердце всех" (2 Пар. 6, 30; 3 Цар. 8, 39). Между тем фарисеи, хотя и было Господом открыто, что у них в сердце, остаются бесчувственными, и знающему сердца их не уступают того, чтобы Он мог врачевать и грехи. Тогда Господь чрез исцеление тела удостоверяет в том, что Он исцелил и душу, то есть посредством явного утверждает сокровенное и посредством легчайшего - труднейшее, хотя это казалось им иначе. Ибо фарисеи исцеление тела, как действие видимое, почитали труднейшим, а врачевание души, как невидимое, - легчайшим, и рассуждали как бы так: вот обманщик, который отклоняет от себя исцеление тела, как дело очевидное, и врачует невидимую душу, говоря: "прощаются тебе грехи". Если б Он в самом деле мог исцелить, то, наверное, исцелил бы тело, а не стал бы прибегать к невидимому. Поэтому Спаситель, показывая им, что Он может совершить то и другое, говорит: что легче уврачевать, душу или тело? Без сомнения, тело; но вам кажется напротив. Итак, Я исцелю тело, что на самом деле легко, а только вам кажется трудным, и тем уверю вас в исцелении души, что действительно трудно, и кажется легким потому только, что невидимо и необличаемо. Тогда говорит расслабленному: "встань, возьми постель твою", дабы таким образом более уверить в действительности чуда, что оно было не мечтательное, а вместе показать, что Он не только исцелил болящего, но и дал ему силу. Так поступает Господь и с душевными немощами: не только освобождает нас от грехов, но и подает нам силу для исполнения заповедей, Итак, и я, расслабленный, могу исцелиться. Ибо и ныне есть Христос в Капернауме, в доме утешения, то есть в Церкви, которая есть дом Утешителя. Я расслабленный, потому что силы души моей недейственны и недвижны во благо; но когда четыре евангелиста возьмут и принесут меня к Господу, тогда услышу слово Его: "чадо!" Ибо я делаюсь сыном Божиим чрез исполнение заповедей, и мне отпустятся грехи. Но как принесут меня к Иисусу? - Проломавши кров. Что же кров? Ум как верх существа нашего. На этом крове много земли и черепицы, то есть земных дел; но когда все это будет сброшено, когда будет разломана и освобождена от тяжести сила ума, когда потом спущусь вниз, то есть смирюсь (я не должен возноситься вследствие облегчения ума моего, но по облегчении обязан ниспуститься, то есть смириться), тогда исцелюсь и возьму одр мой, то есть тело, возбуждая оное к исполнению заповедей. Ибо не только должно восстать от греха и познать свой грех, но и взять одр, то есть тело, для делания добра. Тогда можем достигнуть и созерцания, так что все помыслы в нас скажут: "никогда ничего такого мы не видали", то есть никогда не имели такого разумения, как ныне, исцелясь от расслабления. Кто очищен от грехов, тот поистине видит.
И вышел Иисус опять к морю; и весь народ пошел к Нему, и Он учил их. Проходя, увидел Он Левия Алфеева, сидящего у сбора пошлин, и говорит ему: следуй за Мною. И он, встав, последовал за Ним. И когда Иисус возлежал в доме его, возлежали с Ним и ученики Его и многие мытари и грешники; ибо много их было, и они следовали за Ним. Книжники и фарисей, увидев, что Он ест с мытарями и грешниками, говорили ученикам Его: как это Он ест и пьет с мытарями и грешниками? Услышав сие, Иисус говорит им: не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, но грешников к покаянию.
По совершении чуда над прокаженным Господь уходил к морю, вероятно, ища уединения, но народ снова стекается к Нему. Познай же, что по той мере, как ты станешь избегать славы, она будет гоняться за тобой; а ежели ты будешь гоняться за ней, она убежит от тебя. Вот и Господь только что удалился к морю, как народ опять бежит вслед за Ним. Однако Он и отсюда ушел, и на пути уловил Матфея. Именуемый теперь у Марка Левий есть Матфей, так как он имел два имени. Поэтому Лука и Марк, скрывая настоящее имя, называют его Левием. Но сам он не стыдится; напротив, откровенно говорит о себе: увидел Иисус Матфея мытаря (Мф. 9, 9). Так и мы не будем стыдиться открывать грехи свои. Левий сидел у сбора пошлин, занимаясь, по обязанности своей, или взыскиванием податей с кого-нибудь, или составлением отчета, или чем другим, что обыкновенно делали сборщики податей в местах своих занятий. Но теперь так оказался усерден ко Христу, что оставив все, последовал за Ним и в великой радости созвал многих на обед. А фарисеи начинают винить Господа, представляя себя, конечно, людьми чистыми. Но Господь сказал на это: "Я пришел призвать не праведников", то есть вас, оправдывающих самих себя (говорит в виде глумления над ними), "но грешников", призвать, впрочем, не с тем, чтобы они оставались грешниками, но "к покаянию", то есть, чтобы они обратились. "К покаянию", - сказал, - дабы ты не подумал, что, призывая грешников, Он нисколько не исправляет их.
Ученики Иоанновы и фарисейские постились. Приходят к Нему и говорят: почему ученики Иоанновы и фарисейские постятся, а Твои ученики не постятся? И сказал им Иисус: могут ли поститься сыны чертога брачного, когда с ними жених? Доколе с ними жених, не могут поститься, но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни.
Иоанновы ученики, как еще несовершенные, держались иудейских обычаев. Поэтому некоторые из приходивших ко Христу представляли их в пример и винили Его за то, что ученики Его не постятся наравне с теми. А Он говорил им: ныне Я, Жених, нахожусь с ними, и потому они должны радоваться, а не поститься; но когда Я буду взят из сей жизни, тогда, подвергаясь напастям, они будут и поститься, и скорбеть. Называет Себя "Женихом" не только потому, что обручал Себе девственные души, но и потому, что время первого пришествия Его есть время не плача и горя для верующих в Него, и не тяжелое время, но успокаивающее нас крещением без дел закона. В самом деле, что за труд креститься? И однако в этом легком деле обретаем спасение. "Сыны чертога брачного" суть апостолы, потому что они сподобились радости Господа и соделались причастниками всякого небесного блага и утешения. Можешь понимать и так, что всякий человек, когда совершает добродетель, есть "сын чертога брачного", и доколе имеет при себе Жениха-Христа, не постится, то есть не оказывает дел покаяния; ибо зачем каяться тому, кто не падает? Когда же отымется от него Жених-Христос, когда, то есть он впадет в грех, тогда начинает поститься и каяться, чтобы уврачевать грех.
Никто к ветхой одежде не приставляет заплаты из небеленной ткани: иначе вновь пришитое отдерет от старого, и дыра будет еще хуже. Никто не вливает вина молодого в мехи ветхие: иначе молодое вино прорвет мехи, и вино вытечет, и мехи пропадут; но вино молодое надобно вливать в мехи новые.
Как "небеленная", то есть новая, заплата по своей твердости только раздерет ветхую одежду, если будет пришита к ней, и как новое вино по своей крепости разорвет старые мехи, так и ученики Мои еще не окрепли, и потому, если обременим их, мы через это сделаем им вред, так как они по немощи своего ума похожи еще на ветхую одежду. Итак, не следует возлагать на них тяжелой заповеди поста. Или можешь и так понимать: Христовы ученики, будучи уже новыми людьми, не могут служить старым обычаям и законам.
И случилось Ему в субботу проходить засеянными полями, и ученики Его дорогою начали срывать колосья. И фарисеи сказали Ему: смотри, что они делают в субботу, чего не должно делать? Он сказал им: неужели вы не читали никогда, что сделал Давид, когда имел нужду и взалкал сам и бывшие с ним? как вошел он в дом Божий при первосвященнике Авиафаре и ел хлебы предложения, которых не должно было есть никому, кроме священников, и дал и бывшим с ним? И сказал им: суббота для человека, а не человек для субботы: посему Сын Человеческий есть господин и субботы.
Ученики Господа срывают колосья, как приученные жить уже не по закону. Когда фарисеи стали негодовать на это, то Христос заграждает им уста, указывая на Давида, который по нужде нарушил закон при архиерее Авиафаре. Бегая от Саула, пророк Давид пришел к сему архиерею и обманул его, сказав, что он послан царем по крайней военной надобности. Тут он и ел хлебы предложения, и взял обратно меч Голиафа, некогда посвященный им Богу. Означенных хлебов было двенадцать; они каждый день возлежали на трапезе, шесть на правой и шесть на левой стороне трапезы. Некоторые спрашивают: почему евангелист назвал здесь архиерея Авиафаром, тогда как книга Царств именует его Ахимелехом (1 Цар. 21)? Можно сказать на это, что архиерей тот имел два имени: Ахимелеха и Авиафара. Можно объяснить и иначе, именно: книга Царств говорит о тогдашнем иерее Ахимелехе, а евангелист об Авиафаре, тогдашнем архиерее, и потому показания их не противоречат одно другому. Иерей был на тот раз Ахимелех, а Авиафар был тогда архиереем. В высшем смысле разумей это так: Христовы ученики идут в субботу, то есть в душевном покое (суббота - значит покой); следовательно, когда возымели свободу от страстей и от нападения бесов, тогда совершают путь, то есть делаются и для других путеводителями к добродетели, срывая и искореняя всякие земные и низкие мечтательные произрастания. Ибо кто предварительно не освободится от страстей и не настроит себя к тихому образу жизни, тот не может путеводить других и быть для них вождем ко благу.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава третья

И пришел опять в синагогу; там был человек, имевший иссохшую руку. И наблюдали за Ним, не исцелит ли его в субботу, чтобы обвинить Его. Он же говорит человеку имевшему иссохшую руку: стань на средину. А им говорит: должно ли в субботу добро делать, или зло делать? душу спасти, или погубить? Но они молчали. И, воззрев на них с гневом, скорбя об ожесточении сердец их, говорит тому человеку: протяни руку твою. Он протянул, и стала рука его здорова, как другая.
По случаю обвинения иудеями учеников за то, что они в субботу срывали колосья, Господь и примером Давида уже заградил уста обвинителям, а чтоб и теперь еще более вразумить их, Он чудодействует, чрез это Он выражает следующее: вот как неповинны в грехе ученики Мои: Я и Сам делаю в день субботний, являя сие чудо. Ежели чудодействовать есть грех, то вообще и делать необходимое в субботу есть грех; но совершить чудо для спасения человека есть дело Божие, следовательно, не нарушает закона и тот, кто делает в субботу что-либо не худое. Поэтому Господь и спрашивает иудеев: "должно ли в субботу добро делать?", обличая их в том, что они препятствуют Ему делать добро. В переносном смысле суха бывает правая рука у всякого, кто не творит дела правой стороны. К такому человеку говорит Христос: "стань", то есть отстань от греха, "стань на средину", то есть на средину добродетелей, так как всякая добродетель есть средина, не склоняющаяся ни к недостатку, ни к излишеству. Итак, когда он станет на эту средину, тогда рука его снова сделается здоровой. Заметь и слово "стала"; было время, когда мы имели руки, или деятельные силы, здоровыми, когда, то есть еще не было совершено преступление: а с тех пор, как рука наша простерлась к запрещенному плоду, она стала сухой по отношению к деланию добра. Но она опять придет в прежнее здоровое состояние, когда мы станем посреди добродетелей.
Фарисеи, выйдя, немедленно составили с иродианами совещание против Него, как бы погубить Его. Но Иисус с учениками Своими удалился к морю, и за Ним последовало множество народа из Галилеи, Иудеи, Иерусалима, Идумеи и из-за Иордана. И живущие в окрестностях Тира и Сидона, услышав, что Он делал, шли к нему в великом множестве. И сказал ученикам Своим, чтобы готова была для Него лодка по причине многолюдства, дабы не теснили Его. Ибо многих Он исцелил, так что имевшие язвы бросались к Нему, чтобы коснуться Его. И духи нечистые, когда видели Его, падали пред Ним и кричали: Ты Сын Божий. Но Он строго запрещал им, чтобы не делали Его известным.
Кто такие были иродиане? - или воины Иродовы, или какая новая секта, признавшая Ирода за Христа по той причине, что при нем кончилось преемство иудейских царей. Пророчеством Иакова определялось, что когда оскудеют князья от Иуды, тогда придет Христос (Быт. 49). Итак, поскольку во времена Ирода никто уже не был князем из иудеев, но властвовал Ирод иноплеменник (он был идумеянин), то некоторые приняли его за Христа и составили секту. Сии-то люди и хотели было убить Господа. Но Он уходит, поскольку еще не настало время страдания. Уходит от неблагодарных и для того, чтобы облагодетельствовать большее число людей. За Ним действительно последовали многие, и Он исцелял их; даже тиряне и сидоняне получили пользу, несмотря на то, что были иноплеменники. Между тем единоплеменники Его гнали Его. Так-то нет пользы в родстве, если нет благонравия! Вот и чужие приходили к Христу издалека, а иудеи гнали Его, пришедшего к ним. Смотри же, как Христос чужд славолюбия; чтоб народ не обступил Его, Он требует лодку, дабы в ней быть поодаль от народа. - "Язвами" евангелист называет болезни, ибо болезни действительно много содействуют к вразумлению нашему, так что Бог наказывает нас сими язвами, как отец детей. В переносном смысле обрати внимание и на то, что Иисуса хотят убить иродиане, эти плотские и грубые люди (Ирод - значит кожаный). Напротив, те, кои вышли из домов и из отечества своего, то есть от плотского образа жизни, те последуют за Ним; почему и исцелятся раны их, то есть грехи, уязвляющие совесть, и нечистые духи изгоняются. Вникни, наконец, в то, что Иисус приказывает ученикам Своим подать лодку, дабы народ не стеснял Его. Иисус есть в нас слово, повелевающее, чтобы лодка наша, то есть тело наше, готово было для Него, а не предоставлялось бы буре житейских дел, дабы эти толпы забот о делах не беспокоили живущего в нас Христа.
Потом взошел на гору и позвал к Себе, кого Сам хотел; и пришли к Нему. И поставил из них двенадцать, чтобы с Ним были и чтобы посылать их на проповедь, и чтобы они имели власть исцелять от болезней и изгонять бесов; поставил Симона, нарекши ему имя Петр, Иакова Зеведеева и Иоанна, брата Иакова, нарекши им имена Воанергес, то есть "сыны громовы" Андрея, Филиппа, Варфоломея, Матфея, Фому, Иакова Алфеева Фаддея, Симона Кананита и Иуду Искариотского, который и предал Его.
Восходит на гору для того, чтобы помолиться. Поскольку пред сим творил чудеса то после совершения чудес молится, конечно, в урок нам, чтоб мы благодарили Бога, как скоро сделаем что-либо доброе, и приписывали бы то силе Божией. Или поскольку Господь намеревался рукоположить апостолов, то по этому случаю восходит на гору для молитвы в наставление наше, что и нам, когда намереваемся рукоположить кого, сначала должно молиться, чтоб открыт был нам достойный того и чтобы мы не делались участниками "в чужих грехах" (1 Тим. 5, 22). А что и Иуду избирает в апостола, то отсюда мы должны понять, что Бог не отвращается человека, имеющего сделать зло, из-за будущего его злого дела, но что за настоящую его добродетель сподобляет его чести, хотя бы он впоследствии сделался худым человеком. Евангелист перечисляет имена апостолов по поводу лжеапостолов, дабы знали истинных апостолов. Сынами громовыми называет сынов Зеведея, как особенно великих проповедников и богословов.
Приходят в дом; и опять сходится народ, так что им невозможно было и хлеба есть. И, услышав, ближние Его пошли взять Его, ибо говорили, что Он вышел из Себя. А книжники, пришедшие из Иерусалима, говорили, что Он имеет в Себе веельзевула и что изгоняет бесов силою бесовского князя.
"И услышав, - говорит, - ближние Его", может быть, люди из одного с Ним отечественного города или даже братья вышли взять Его; ибо говорили, что Он вышел из себя, то есть что имеет беса. Так как они слышали, что Он изгоняет бесов и исцеляет болезни, то по зависти думали, что Он имеет беса и "вышел из себя", почему и хотели взять Его, чтоб связать как беснующегося. Так думали и хотели поступить с Ним и ближние Его. Подобно и иерусалимские книжники говорили, что Он имеет в Себе беса. Поскольку они не могли отвергать совершившихся перед ними чудес, то поносят их другим способом, производя их от бесов.
И, призвав их, говорил им притчами: как может сатана изгонять сатану? Если царство разделится само в себе, не может устоять царство то; и если дом разделится сам в себе, не может устоять дом тот; и если сатана восстал на самого себя и разделился, не может устоять, но пришел конец его. Никто, войдя в дом сильного, не может расхитить вещей его, если прежде не свяжет сильного, и тогда расхитит дом его.
Опровергает ненавистливых иудеев неоспоримыми примерами. Как возможно, - говорит, - бесу изгонять бесов, когда и в обыкновенных домах видим, что пока живущие в них мирны, дома стоят благополучно, а коль скоро произойдет в них разделение, - падают? Как возможно, - говорит, - чтобы кто расхитил посуду крепкого, если наперед не свяжет его? Эти слова означают следующее: "сильный" есть диавол; "вещи" его суть люди, служащие ему вместилищем. Таким образом, если кто наперед не свяжет и не низложит диавола, то как он может расхитить у него сосуды его, то есть беснующихся? Поэтому, если Я расхищаю сосуды его, то есть освобождаю людей от насилия бесовского, то, следовательно, Я наперед связал и низложил бесов, и оказываюсь врагом их. Итак, как же вы говорите, что Я имею в Себе веельзевула, то есть, что Я изгоняю бесов, будучи другом их и волшебником?
Истинно говорю вам: будут прощены сынам человеческим все грехи и хуления, какими бы ни хулили; но кто будет хулить Духа Святаго, тому не будет прощения вовек, но подлежит он вечному осуждению. Сие сказал Он, потому что говорили: в Нем нечистый дух.
То, что Господь говорит здесь, означает следующее: люди, согрешающие во всем прочем, еще могут извиняться чем-нибудь и получить прощение, по Божию снисхождению к слабости человеческой. Например, кои называли Господа ядцею и винопийцею, другом мытарей и грешников, то получат прощение в этом. Но когда видят, что Он творит несомненные чудеса, и между тем хулят Духа Святаго, то есть чудотворения, происходящие от Святаго Духа, тогда как они получат прощение, если не покаются? Когда соблазнялись плотью Христовой, то в этом случае, хотя бы и не покаялись, будут прощены, как люди соблазнившиеся; а когда видели Его творящим дела Божий и все еще хулили, как будут прощены, если останутся нераскаянными?
И пришли Матерь и братья Его и, стоя вне дома, послали к Нему звать Его. Около Него сидел народ. И сказали Ему: вот Матерь Твоя и братья Твои, и сестры Твои, вне дома, спрашивают Тебя. И отвечал им: кто Матерь Моя и братья Мои? И обозрев сидящих вокруг Себя, говорит: вот матерь Моя и братья Мои; ибо кто будет исполнять волю Божию, тот мне брат и сестра, и матерь.
Братья Господа по зависти пришли взять Его, как неистового и бесноватого. А Мать, вероятно, по внушению чувства чести, пришла отвлечь Его от учения, показывая таким образом народу, что Тому, Кому они удивляются, она свободно распоряжается и может отвлекать Его от учения. Но Господь отвечает: Матери Моей никакой не будет пользы быть Матерью Моею, если она не будет совмещать в себе всех добродетелей. Так же точно и родство бесполезно будет для братьев Моих. Потому что те только суть истинные сродники Христа, которые творят волю Божию. Итак, говоря это, Он не отрекается от Матери, но показывает, что Она достойна будет чести не за одно только рождение, но и за всякое другое доброе дело: если бы сего она не имела, то другие предвосхитили бы честь родства.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава четвертая

И опять начал учить при море; и собралось к Нему множество народа, так что Он вошел в лодку и сидел на море, а весь народ был на земле у моря. И учил их притчами много.
Хотя, казалось, и отослал Мать Свою, однако, опять повинуется Ей, ибо ради Нее выходит к морю. Садится в лодку для того, чтобы, имея перед глазами всех, говорить в услышание всех и никого не иметь позади Себя.
И в учении Своем говорил им: слушайте: вот, вышел сеятель сеять; и, когда сеял, случилось, что иное упало при дороге, и налетели птицы и поклевали то. Иное упало на каменистое место, где немного было земли, и скоро взошло, потому что земля была неглубока; когда же взошло солнце, увяло и, как не имело корня, засохло. Иное упало в терние, и терние выросло, и заглушило семя, и оно не дало плода. И иное упало на добрую землю и дало плод, который взошел и вырос, и принесло иное тридцать, иное шестьдесят, и иное сто. И сказал им: кто имеет уши слышать, да слышит! Когда же остался без народа, окружающие Его, вместе с двенадцатью, спросили Его о притче. И сказал им: вам дано знать тайны Царствия Божия, а тем внешним все бывает в притчах, так что они своими глазами смотрят, и не видят; своими ушами слышат, и не разумеют; да не обратятся, и прощены будут им грехи.
Первую притчу предлагает о семени, дабы сделать слушателей более внимательными. Так как Он намерен сказать, что семя есть слово и что оно, упавши в невнимательных, пропадает, то говорит об этом прежде всего, дабы слушатели постарались быть внимательными и непохожими на ту землю, которая губит семя. Но кто такой Сеятель? Сам Христос, Который по человеколюбию и снисхождению неотлучно исшел из Отчих недр, исшел же не для того, чтобы сожечь проклятую землю и злые сердца, не для того, чтобы иссечь терния, но чтобы сеять семя. Какое семя? Не Моисеево ли? Не семя ли пророков? Нет, Свое, то есть, чтобы проповедовать Свое Евангелие. Он и сеял; но из семян одно пало на душу, подобно дороге, попираемой многими, и птицы небесные, то есть демоны, владеющие в воздухе, пожрали это семя. К таким людям относятся человекоугодники; они то же, что дорога, попираемая многими. Кто все делает только для угождения тому или другому, тот бывает попираем многими. Но заметь, Господь не сказал, что семя брошено при пути, но что оно пало при пути, потому что Сеятель бросает семя на землю, как на добрую, а она сама уже, оказавшись худой, губит семя, то есть слово. Впрочем, некоторые хорошо принимали упавшее при пути в том смысле, что оно пало на неверное сердце. Ибо Путь есть Христос, а находящиеся при пути суть неверные, которые вне пути, то есть Христа. Другое семя пало на душу каменистую, разумею тех, которые легко принимают слово, но потом отвергают. Они каменисты, как уподобившиеся несколько камню, то есть Христу, поскольку приняли слово; но как они принимают слово на время и потом отвергают, то через это теряют и подобие. Иное семя упало на душу, пекущуюся о многом, ибо "терние" суть житейские попечения. Но четвертое семя пало на добрую землю. Итак смотри, как редко добро и как мало спасающихся! Только четвертая часть семени оказалась уцелевшей! Ученикам спросившим Его наедине, говорит: "вам дано знать тайны". Но неужели по распределению и назначению от природы одним дано это, а другим, нет? Быть не может; но тем дано, как ищущим: "ищите, - сказано, - и дастся вам", а прочих Бог оставил в слепоте, дабы знание должного не послужило к большему их осуждению, когда они не исполняют сего должного. Впрочем, хочешь ли знать, что от Бога дано всем видеть должное? Слушай! "Своими глазами смотрят" - это от Бога "и не видят" - это от злобы их; ибо Бог создал их видящими, то есть понимающими доброе, но они не видят, смежая очи свои добровольно, чтобы не обратиться и не исправляться, как бы завидуя собственному спасению и исправлению. Можно и так понимать: прочим же говорю притчами, "так что они своими глазами смотрят, и не видят; своими ушами слышат, и не разумеют", чтобы хотя поэтому обратились и исправились.
И говорит им: не понимаете этой притчи? Как же вам уразуметь все притчи? Сеятель слово сеет. Посеянное при дороге означает тех, в которых сеется слово, но к которым, когда услышат, тотчас приходит сатана и похищает слово, посеянное в сердцах их. Подобным образом и посеянное на каменистом месте означает тех, которые, когда услышат слово, тотчас с радостью принимают его, но не имеют в себе корня и непостоянны; потом, когда настанет скорбь или гонение за слово, тотчас соблазняются. Посеянное в тернии означает слышащих слово, но в которых заботы века сего, обольщение богатством и другие пожелания, входя в них, заглушают слово, и оно бывает без плода. А посеянное на доброй земле означает тех, которые слушают слово и принимают; и приносят плод, один в тридцать, другой в шестьдесят, иной во сто крат.
Здесь указано три разряда людей, в которых слово пропадает: одни - невнимательны, эти означены словом "при дороге"; другие - малодушны, сии разумеются под словом "на каменистом месте": третьи - сластолюбивы, означаемые словом "в тернии". Три же разряда и тех, которые приняли и сохранили семя: одни приносят плод во сто - это люди совершенной и высокой жизни; другие - в шестьдесят, это средние; иные - в тридцать, которые хотя немного, но все же приносят по силе своей. Так, одни суть девственники и пустынники, другие живут вместе в общежитии, иные в мире и в браке. Но Господь принимает всех их, как приносящих плод. И благодарение Его человеколюбию!
И сказал им: для того ли приносится свеча, чтобы поставить ее под сосуд или под кровать? не для того ли, чтобы поставить ее на подсвечнике? Нет ничего тайного, что не сделалось бы явным; и ничего не бывает потаенного, что не вышло бы наружу. Если кто имеет уши слышать, да слышит!
Здесь Господь научает апостолов быть светлыми по жизни и поведению. Как светильник поставляется для того, чтобы светить, так и ваша жизнь, - говорит, - будет видна всем, и все будут смотреть на нее. Поэтому старайтесь вести жизнь добрую; ибо вы поставлены не в углу, но служите светильником, а светильника не скрывают под кровать, но ставят на виду, на подсвечнике. И из нас каждый есть светильник, который должен быть поставлен на подсвечнике, то есть на высоте жизни по Богу, дабы мог светить и другим, а не под спудом чревоугодия и заботы о пище и не под кроватью бездействия. Ибо никто, занятый попечением о пище и преданный лености, не может быть светильником, светящим своей жизнью для всех. "И ничего не бывает потаенного, что не вышло бы наружу". Что бы кто ни делал втайне: доброе или злое - все обнаружится и здесь, а особенно в будущем веке. Что было сокровеннее Бога? Однако и Он явился во плоти.
И сказал им; замечайте, что слышите: какою мерою мерите, такою отмерено будет вам и прибавлено будет вам, слушающим. Ибо кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что имеет.
Господь побуждает учеников к бодрствованию. Замечайте, - говорит, - что слушаете; не опускайте ничего сказанного Мною. "Какою мерою мерите, такою отмерено будет вам", то есть, в какой мере вы внимательны, в такой мере получите и пользу. Тому слушателю, который внимателен всегда и притом в высшей степени, воздаст Бог и награду великую, а медлительному человеку соразмерная будет и прибыль вознаграждения. Кто будет иметь ревность и усердие, тому дастся и награда, а кто не имеет ревности и усердия, у того взято будет и то, что он думает иметь. Ибо по причине лености гаснет в нем и та малая искра, которую он прежде имел, подобно как от усердия она возжигается.
И сказал: Царствие Божие подобно тому, как если человек бросит семя в землю, и спит, и встает ночью и днем; и как семя всходит и растет, не знает он, ибо земля сама собою производит сперва зелень, потом колос, потом полное зерно в колосе. Когда же созреет плод, немедленно посылает серп, потому что настала жатва.
Под Царством Божиим разумеет Божие смотрение о нас. "Человек" есть Сам Бог, сделавшийся ради нас человеком. Он бросил "семя в землю", то есть евангельскую проповедь. Бросив его, Он "спит", то есть восшел на небеса; впрочем, Он и "встает ночью и днем". Ибо хотя Бог, по-видимому, и спит, то есть долготерпит, но Он восстает: восстает ночью, когда посредством искушений возбуждает нас к познанию Его; восстает днем, когда наполняет нашу жизнь радостями и утешениями. Семя растет как будто без ведома Его, потому что мы свободны, и от нашей воли зависит расти или не расти этому семени. Не по неволе приносим плод, но добровольно, то есть приносим плод от самих себя. Сначала, когда бываем младенцами, еще не достигшими в меру возраста Христова, мы произращаем "зелень", показываем начаток добра; потом - "колос", когда бываем уже в состоянии противостать и искушениям, ибо колос связывается уже коленцами, стоит прямо и достиг уже большего развития; затем образуется в колосе "полное зерно" - это тогда, когда кто приносит плод совершенства. Когда же настанет "жатва", тогда "серп" собирает плоды. "Серп" этот есть Слово Божие, а "жатва" - время кончины.
И сказал: чему уподобим Царствие Божие? или какою притчею изобразим его? Оно - как зерно горчичное, которое, когда сеется в землю, есть меньше всех семян на земле; а когда посеяно, всходит и становится больше всех злаков, и пускает большие ветви, так что под тенью его могут укрываться птицы небесные. И таковыми многими притчами проповедывал им слово, сколько они могли слышать. Без притчи же не говорил им, а ученикам наедине изъяснял все.
Мало слово веры: потому что следует только уверовать во Христа, и ты спасешься. Видишь, что слово сие столь же мало, как и горчичное зерно. Но посеянная на землю проповедь слова расширилась и разрослась, так что на ней покоятся птицы небесные, то есть все люди с выспренним и горним умом и знанием. В самом деле, сколько мудрых успокоилось на этой проповеди, оставив эллинскую мудрость! Таким образом проповедь сделалась больше всего и пустила великие ветви. Ибо апостолы как ветви разошлись: один - в Рим, другой - в Индию, третий - в Ахаию, прочие же - в другие страны земли. Господь говорит народу многими притчами, предлагая притчи сообразно с состоянием слушателей. Поскольку народ был прост и неучен, то поэтому напоминает ему о горчичном зерне, о траве и семени, дабы известными ему и обыкновенными предметами научить его чему-либо полезному или заставить его подойти и спросить, и по вопросе разуметь непонятное. Так, ученикам объяснял Он все наедине, поскольку они прямо приступали к Нему и спрашивали. Объяснял же все только такое, о чем они спрашивали и чего не знали, а не вообще все, даже и ясное. Ибо когда уразумевали то, о чем спрашивали, то из этого становилось ясно для них и другое, и таким образом разрешалось для них все.
Вечером того дня сказал им: переправимся на ту сторону. И они, отпустив народ, взяли Его с собою, как Он был в лодке; с Ним были и другие лодки. И поднялась великая буря; волны били в лодку, так что она уже наполнялась водою. А Он спал на корме на возглавии. Его будят и говорят Ему: Учитель! неужели Тебе нужды нет, что мы погибаем? И, встав, Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина. И сказал им: что вы так боязливы? как у вас нет веры? И убоялись страхом великим и говорили между собою: кто же Сей, что и ветер, и море повинуются Ему?
Матфей повествовал об этом иначе, чем Марк: о чем тот сказал пространнее, то этот сократил, и наоборот, что первый изложил кратко, о том последний сказал пространнее. Господь берет с Собою одних учеников, предоставляя им быть зрителями будущего чуда. Но чтобы они не превозносились тем, что других отослал, а их взял, и вместе, чтобы научить их переносить опасности, попускает им быть в опасности от бури. А спит Он при сем с той целью, чтобы чудо показалось им тем важнее, после того как они перепугались. Иначе, если бы буря случилась при бодрственном состоянии Христа, они не испугались бы или не обратились бы к Нему с прошением о спасении. И вот Он попускает им быть в страхе от опасности, дабы они пришли в сознание силы Его. Поскольку они только на других видели благодеяния Христовы, а сами не испытали ничего подобного, то была опасность, что они сделаются беспечными; поэтому Господь попускает быть буре. Он спит на корме корабля (она была, конечно, деревянная). Пробудившись, Христос запрещает сначала ветру, так как он бывает причиной морского волнения, а потом укрощает и море. Обличает и учеников за то, что они не имели веры. Ибо если бы они имели веру, то верили бы, что Он и спящий может сохранить их невредимыми. Ученики говорили между собою: "кто же Сей", потому что имели еще неопределенное понятие о Нем. Так как Христос укротил море одним повелением, а не жезлом, как Моисей, не молитвенным воззванием, как Елисей Иордан, не ковчегом, как Иисус Навин, то по этой причине Он показался им выше человека; а тем, что спал, Он являлся им опять человеком.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава пятая

И пришли на другой берег моря, в страну Гадаринскую. И когда вышел Он из лодки, тотчас встретил Его вышедший из гробов человек, одержимый нечистым духом, он имел жилище в гробах, и никто не мог его связать даже цепями, потому что многократно был он скован оковами и цепями, но разрывал цепи и разбивал оковы, и никто не в силах был укротить его; всегда, ночью и днем, в горах и гробах, кричал он и бился о камни.
В списках более исправных читается: "в страну Гергесинскую". Матфей говорит, что было два бесноватых, а Марк и Лука говорят об одном. Сии последние избрали лютейшего из них и повествуют о нем. Бесноватый идет и исповедует Христа Сыном Божиим. Поскольку бывшие на корабле недоумевали о том, кто Он, то последует достовернейшее свидетельство о Нем от врагов, разумею бесов. Бесноватый жил во гробах, потому что бес хотел внушить через это ложную мысль, что души умерших становятся бесами, чему никак не должно верить.
Увидев же Иисуса издалека, прибежал и поклонился Ему, и, вскричав громким голосом, сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? заклинаю Тебя Богом, не мучь меня! Ибо Иисус сказал ему: выйди, дух нечистый, из сего человека. И спросил его: как тебе имя? И он сказал в ответ: легион имя мне, потому что нас много. И много просили Его, чтобы не высылал их вон из страны той.
Выйти из человека демоны почитают мучением, почему и говорили: "не мучь", то есть не выгоняй нас из жилища нашего, то есть из человека. С другой стороны, они думали, что Господь не будет более терпеть их за чрезмерную их дерзость, но тотчас предаст мучению, поэтому и молят, чтобы не мучил их. Господь спрашивает бесноватого не для того, чтоб Самому знать, но чтоб другие знали о множестве вселившихся в него бесов. Поскольку пред глазами стоял один человек, то Христос показывает, со сколькими врагами боролся этот жалкий человек.
Паслось же там при горе большое стадо свиней. И просили Его все бесы, говоря: пошли нас в свиней, чтобы нам войти в них. Иисус тотчас позволил им. И нечистые духи, выйдя, вошли в свиней; и устремилось стадо с крутизны в море, а их было около двух тысяч; и потонули в море. Пасущие же свиней побежали и рассказали в городе и деревнях.
Бесы молили Господа, чтобы Он не высылал их вон из страны, но чтобы пустил в стадо свиней. Он соглашается на это. Поскольку жизнь наша есть брань, то Господь не хотел удалить от нее демонов, дабы они своей борьбой с нами делали нас искуснейшими. Попускает им войти в свиней, дабы мы знали, что они как не пощадили свиней, так не пощадили бы и человека того, если бы не сохранила его сила Божия. Ибо бесы, будучи враждебны нам, тотчас истребили бы нас, если бы не охранял нас Бог. Итак, знай, что демоны не имеют власти даже над свиньями, и тем более над людьми, если не попустит Бог. Но знай и то, что в людей, живущих по-свински и валяющихся в тине чувственных удовольствий, вселяются демоны, которые низвергают их со стремнин погибели в море сей жизни, и они утопают.
И жители вышли посмотреть, что случилось. Приходят к Иисусу и видят, что бесновавшийся, в котором был легион, сидит и одет, и в здравом уме; и устрашились. Видевшие рассказали им о том, как это произошло с бесноватым, и о свиньях. И начали просить Его, чтобы отошел от пределов их. И когда Он вошел в лодку, бесновавшийся просил Его, чтоб быть с Ним. Но Иисус не дозволил ему, а сказал: иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя. И пошел и начал проповедывать в Десятиградии, что сотворил с ним Иисус; и все дивились.
Пораженные чудом жители города того вышли к Иисусу, услышав же о подробностях, они еще более испугались. Потому и молили Иисуса выйти из пределов их. Они боялись, чтоб не потерпеть еще чего-либо большего. Потеряв свиней и сожалея об этой потере, они отказываются и от присутствия Господа. Напротив, бесновавшийся просил у Него позволения быть с Ним, так как опасался, чтобы бесы, найдя его одного, опять не вошли в него. Но Господь отсылает его домой, показывая, что Его сила и промышление будут охранять его и в отсутствии. Отсылает его вместе и для того, чтобы он доставил пользу другим, которые увидят его. Поэтому он и начал проповедовать, и все удивлялись. Но посмотри, как Спаситель чужд превозношения! Он не сказал: "расскажи", что сотворил тебе Я, но: "что сотворил с тобою Господь". Так и ты, когда сделаешь что-либо доброе, приписывай сделанное не себе, но Богу.
Когда Иисус опять переправился в лодке на другой берег, собралось к Нему множество народа. Он был у моря. И вот, приходит один из начальников синагоги, по имени Иаир, и, увидев Его, падает к ногам Его и усильно просит Его, говоря: дочь моя при смерти; приди и возложи на нее руки, чтобы она выздоровела и осталась жива. Иисус пошел с ним. За Ним следовало множество народа, и теснили Его. Одна женщина, которая страдала кровотечением двенадцать лет, много потерпела от многих врачей, истощила все, что было у ней, и не получила никакой пользы, но пришла еще в худшее состояние, - услышав об Иисусе, подошла сзади в народе и прикоснулась к одежде Его, ибо говорила: если хотя к одежде Его прикоснусь, то выздоровею. И тотчас иссяк у ней источник крови, и она ощутила в теле, что исцелена от болезни.
После чуда над бесноватым Господь совершает другое чудо - воскрешает дочь начальника синагоги. Для иудеев, очевидцев события, евангелист сказывает и имя начальника синагоги. Это был человек полуверующий: тем, что пал в ноги Христу, он оказывается верующим, но тем, что просил Его идти, показывает веру не такую, какую должно; ему следовало сказать: "скажи только слово". Между тем, на пути Господа исцеляется и кровоточивая жена. Жена эта имела великую веру, потому что надеялась исцелиться от одной одежды Господа; за то и получила исцеление. В переносном смысле разумей это и о человеческой природе. Она была кровоточива, потому что производила грех, который есть убийство души и который проливает кровь душ наших. Природа наша не могла получить исцеления от многих врачей, то есть ни от мудрецов века сего, ни даже от Закона и пророков. Но она исцелилась, лишь только прикоснулась к одежде Христа, то есть к плоти Его. Ибо кто верует, что Христос воплотился, тот и есть прикасающийся к одежде Его.
В то же время Иисус, почувствовав Сам в Себе, что вышла из Него сила, обратился в народе и сказал: кто прикоснулся к Моей одежде? Ученики сказали Ему: Ты видишь, что народ теснит Тебя, и говоришь: кто прикоснулся ко Мне? Но Он смотрел вокруг, чтобы видеть ту, которая сделала это. Женщина в страхе и трепете, зная, что с нею произошло, подошла, пала пред Ним и сказала Ему всю истину. Он же сказал ей: дщерь! вера твоя спасла тебя; иди в мире и будь здорова от болезни твоей.
Сила выходит из Христа не так, чтобы переменяла место, напротив, она и другим сообщается, и в то же время без уменьшения пребывает во Христе, подобно как и уроки учения остаются и при учащихся, и преподаются учащимся. Но смотри, как народ со всех сторон стеснял Его, и между тем ни один не прикоснулся к Нему; напротив, жена, не стеснявшая Его, прикоснулась к Нему. Отсюда научаемся той тайне, что из людей, занятых множеством житейских забот, никто не прикасается ко Христу: они только гнетут Его; напротив, кто не гнетет Иисуса и не обременяет своего ума суетными попечениями, тот прикасается к Нему. Но для чего Господь открывает жену? Во-первых, для того, чтобы прославить веру жены, во-вторых, для того, чтобы возбудить веру в начальнике синагоги, что и дочь его также будет спасена, а вместе и для того, чтобы освободить от сильного страха жену, которая боялась, как бы укравшая исцеление. Так и евангелист говорит: "в страхе и трепете подошла". Поэтому Господь не сказал: Я спас тебя, но: "вера твоя спасла тебя; иди в мире", то есть в покое. Мысль этих слов такая: будь спокойна ты, которая доселе была в скорби и смятениях.
Когда Он еще говорил сие, приходят от начальника синагоги и говорят: дочь твоя умерла; что еще утруждаешь Учителя? Но Иисус, услышав сии слова, тотчас говорит начальнику синагоги: не бойся, только веруй. И не позволил никому следовать за Собою, кроме Петра, Иакова и Иоанна, брата Иакова. Приходит в дом начальника синагоги и видит смятение и плачущих и вопиющих громко. И, войдя, говорит им: что смущаетесь и плачете? девица не умерла, но спит. И смеялись над Ним. Но Он, выслав всех, берет с Собою отца и мать девицы и бывших с Ним и входит туда, где девица лежала. И, взяв девицу за руку, говорит ей: "талифа куми", что значит: девица, тебе говорю, встань. И девица тотчас встала и начала ходить, ибо была лет двенадцати. Видевшие пришли в великое изумление. И Он строго приказал им, чтобы никто об этом не знал, и сказал, чтобы дали ей есть.
Люди начальника синагоги почитали Христа одним из обыкновенных учителей почему просили прийти и помолиться о девице, а напоследок, когда она умерла, подумали, что Он уже не нужен после смерти ее. Но Господь ободряет отца и говорит: "только веруй". Между тем не позволяет никому идти за Собою, кроме трех учеников, потому что смиренный Иисус ничего не хочет делать напоказ. При Его словах: "девица не умерла, но спит" смеются; это попущено с тем, чтобы после не имели предлога говорить, что она была в обмороке, и что не диво, если Он воскресил ее; напротив, чтобы сами себя уличили собственным свидетельством о воскрешении Им действительно умершей, когда даже смеялись над Его словами, что она не умерла, но спит. Господь берет ее за руку, дабы сообщить ей силу; а велит дать ей есть для того, чтобы удостоверить в воскресении как в действительном, а не в мнимом происшествии.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава шестая

Оттуда вышел Он и пришел в Свое отечество; за Ним следовали ученики Его. Когда наступила суббота, Он начал учить в синагоге; и многие слышавшие с изумлением говорили: откуда у Него это? что за премудрость дана Ему, и как такие чудеса совершаются руками Его? Не плотник ли Он, сын Марин, брат Иакова, Иосии, Иуды и Симона? Не здесь ли, между нами, Его сестры? И соблазнялись о Нем.
Господь приходит в отечество не потому, что не знал, что окажут Ему невнимание, но для того, чтобы впоследствии не могли говорить: если б Он пришел, то мы уверовали бы. Приходит вместе и для обличения завистливого нрава своих соотечественников; ибо тогда как им надлежало восхищаться Господом, так украшающим их отечество и учением, и чудесами, они вместо того уничижали Господа за Его бедное происхождение. Вот какое зло - зависть! Она всегда старается помрачить доброе и не позволяет завидующим видеть его. Так и ныне многие по неблагонамеренности и крайнему неблагородству бесславят некоторых по причине незнатного происхождения их, хотя они достойны всякой чести.
Иисус же сказал им; не бывает пророка без чести, разве только в отечестве своем и у сродников и в доме своем. И не мог совершить там никакого чуда, только на немногих больных возложив руки, исцелил их. И дивился неверию их.
Господь говорит вообще о всех пророках, что они не пользуются честью в отечествах своих, между сродниками и домашними. Имеют ли они знаменитых сродников? В таком случае эти сродники завидуют им и потому бесчестят. Будут ли они бедного происхождения? - опять бесславят их за бедное происхождение. Господь не мог сотворить там чудес не потому, что был бессилен, но потому, что те были люди неверующие. Щадя их, Он не творит чудес, дабы не послужили к большему осуждению их как людей неверующих и при виде чудес. С другой стороны, для чудотворений потребна, во-первых, сила творящего, во-вторых, вера приемлющих чудо. Поскольку же здесь не доставало второго (из этих условий), то есть веры имеющих нужду в исцелении, то Иисусу не благопотребно было творить чудеса. Так и должны мы понимать, что выражение евангелиста "и не мог" употреблено вместо - не решался.
Потом ходил по окрестным селениям и учил. И, призвав двенадцать, начал посылать их по два, и дал им власть над нечистыми духами. И заповедал им ничего не брать в дорогу, кроме одного посоха: ни сумы, ни хлеба, ни меди в поясе, но обуваться в простую обувь и не носить двух одежд. И сказал им: если где войдете в дом, оставайтесь в нем, доколе не выйдете из того места. И если кто не примет вас и не будет слушать вас, то, выходя оттуда, отрясите прах от ног ваших, во свидетельство на них. Истинно говорю вам: отраднее будет Содому и Гоморре в день суда, нежели тому городу.
Господь учил не в одних городах, но и в весях, дабы мы знали, что и нам не должно ни пренебрегать малыми городами, ни постоянно посещать большие города, но что должно сеять слово и в незначительных местечках. Далее, не только Сам Он учил, но и посылает учеников Своих, притом по два, дабы они были смелее. Иначе если бы Он послал их по одному, то один не так бы смело мог действовать, а если бы послал более чем по два, то числа апостолов не достало бы для всех селений. Итак, посылает по два: "Двоим лучше, нежели одному", - говорит Екклесиаст (4, 9). Заповедует им ничего не брать - ни сумы, ни денег при поясе, ни хлеба, чтобы таким образом научить их нестяжательности и чтобы другие, взирая на них, умилялись, когда они будут научать нестяжательности тем, что сами ничего не имеют. В самом деле, кто не умилится и не подвигнется к нестяжательности, видя, что апостол не берет ни сумы, ни хлеба, который всего нужнее для нас? Велит им пребывать в одном доме, дабы не подумали о них, что они переменят места ради чревоугодия, бродя от одних к другим. У тех, кои не примут их, они должны были, по словам Господа, отрясти пыль с ног своих в знак того, что они совершили далекий путь ради их и, однако, без пользы для них, или в знак того, что они ничего не взяли у них, самой даже пыли, что, напротив, и ее отрясли, дабы это обратилось во свидетельство им, то есть в обличение. "Истинно говорю вам, отраднее будет Содому и Гоморре в день суда" нежели тем, которые не примут вас. Ибо содомляне, быв наказаны здесь, там будут наказаны легче; притом апостолы не были посылаемы к ним. Напротив, непринявшие апостолов будут терпеть муки тягчайшие тех.
Они пошли и проповедывали покаяние; изгоняли многих бесов и многих больных мазали маслом и исцеляли.
О том, что апостолы помазывали маслом, говорит один Марк и еще Иаков, брат Божий, в своем Соборном послании: "Болея ли кто из вас, пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазав его елеем" (Иак. 5, 14). Масло полезно бывает и против болезней, оно идет для освещения, употребляется при радостном состоянии духа и означает милость Божию и благодать Духа, которой мы избавляемся от болезней и от которой получаем и свет, и радость, и веселие духовное.
Царь Ирод, услышав об Иисусе (ибо имя Его стало гласно), говорил: это Иоанн Креститель воскрес из мертвых, и потому чудеса делаются им. Другие говорили: это Илия, а иные говорили: это пророк, или как один из пророков. Ирод же, услышав, сказал: это Иоанн, которого я обезглавил; он воскрес из мертвых.
Этот Ирод был сын Ирода, избившего младенцев. Как тетрарха, Марк называет его царем, употребляя это имя не в строгом смысле. Услышав о чудесах Господних и сознавая, что без причины убил праведного Иоанна, Ирод начал думать, что он воскрес из мертвых и по воскресении получил силу чудотворения. Прежде Иоанн не сотворил ни одного знамения, но после воскресения, - так думал Ирод, - получил он силу творить знамения. Но другие говорили о Христе, что это Илия, потому что Он обличал многих, например, когда говорил: "о, род неверный!" А Ирод боялся. Так жалок был этот человек, что боялся мертвого!
Ибо сей Ирод, послав, взял Иоанна и заключил его в темницу за Иродиаду, жену Филиппа, брата своего, потому что женился на ней. Ибо Иоанн говорил Ироду: не должно тебе иметь жену брата твоего. Иродиада же, злобясь на него, желала убить его; но не могла. Ибо Ирод боялся Иоанна, зная, что он муж праведный и святой, и берёг его; многое делал, слушаясь его, и с удовольствием слушал его.
Воспользовавшись случаем, Марк помещает здесь вводную речь о смерти Крестителя. Одни говорят, что Ирод взял Иродиаду еще при жизни Филиппа и за то обличаем был как беззаконник, вступивший в брак с женой живого брата своего. Напротив, другие утверждают, что Филипп уже умер, но оставил после себя дочь. А когда у Филиппа осталась дочь, то Ироду не следовало жениться на братовой жене и после смерти брата; ибо Закон повелевал брату взять жену брата своего в том случае, когда бы сей последний умер бездетным. Но в настоящем случае оставалась дочь; следовательно, брак Ирода был беззаконный. Смотри, как сильна страсть плотской любви! Вот Ирод, имевший столько уважения и страха к Иоанну, пренебрег этим, чтобы только удовлетворить свою страсть.
Настал удобный день, когда Ирод, по случаю дня рождения своего, делал пир вельможам своим, тысяченачальникам и старейшинам Галилейским, - дочь Иродиады вошла, плясала и угодила Ироду и возлежавшим с ним; царь сказал девице: проси у меня, чего хочешь, и дам тебе; и клялся ей: чего ни попросишь у меня, дам тебе, даже до половины моего царства. Она вышла и спросила у матери своей: чего просить? Та отвечала: головы Иоанна Крестителя. И она тотчас пошла с поспешностью к царю и просила, говоря: хочу, чтобы ты дал мне теперь же на блюде голову Иоанна Крестителя. Царь опечалился, но ради клятвы и возлежавших с ним не захотел отказать ей. И тотчас, послав оруженосца, царь повелел принести голову его. Он пошел, отсек ему голову в темнице, и принес голову его на блюде, и отдал ее девице, а девица отдала ее матери своей. Ученики его, услышав, пришли и взяли тело его, и положили его во гробе.
Пир идет весело: сатана пляшет в девице, и дается клятва, беззаконная и безбожная, а более всего безумная. "Чтобы ты дал мне", - говорит злая жена, теперь же, сейчас. Безрассудный же и любострастный Ирод побоялся нарушить клятву и потому убивает праведника, тогда как должен был в сем случае изменить клятве и не совершать столь ужасного преступления (исполнять клятву не везде хорошо). Оруженосцем назывался такой военный человек, который поставляем был обществом на то, чтобы казнить и убивать преступников. Можно понимать рассматриваемое место и в переносном, духовном смысле. Так, Ирод представляет собой грубо-плотский народ иудейский: он взял жену - ложную и нелепую славу, дочь которой и ныне еще пляшет и находится в движении у иудеев, - это обольщающее их знание Писаний. Они думают, что знают Писания, тогда как на самом деле не знают, ибо они обезглавили Иоанна, то есть пророческое слово, потому что не приняли Главу пророчества, разумею Христа. Поэтому если они имеют пророческое слово, то имеют его без Главы, то есть без Христа.
И собрались Апостолы к Иисусу и рассказали Ему всё, и что сделали, и чему научили. Он сказал им: пойдите вы одни в пустынное место и отдохните немного, ибо много было приходящих и отходящих, так что и есть им было некогда. И отправились в пустынное место в лодке одни. Народ увидел, как они отправлялись, и многие узнали их; и бежали туда пешие из всех городов, и предупредили их, и собрались к Нему.
После своего проповедования апостолы собираются к Иисусу. Это должно быть для нас уроком, что и мы, быв избраны на какое-либо служение, не должны выходить из послушания избравшему нас и возноситься пред ним, но должны признать его главой, обращаться к нему и доносить ему обо всем, что сделали мы и чему научили (надобно не только учить, но и делать). Христос дает ученикам Своим отдохнуть; это урок уже предстоятелям, чтобы они умели давать и отдых труждающимся в слове и учении, а не всегда держали бы их в напряжении и трудах. Далее, Господь, не любя славы, удаляется в пустое место. Однако и здесь не укрылся от искавших Его. Напротив, народ столь внимательно наблюдал, как бы Господь не укрылся от него, что предварил, то есть опередил, самих апостолов и пошел к тому месту, где Иисус намеревался отдохнуть. Так и ты предваряй Иисуса: не дожидайся, чтоб Он тебя подозвал, но лучше сам поспеши вперед, чтобы предупредить Его.
Иисус, выйдя, увидел множество народа и сжалился над ними, потому что они были, как овцы, не имеющие пастыря; и начал учить их много. И как времени прошло много, ученики Его, приступив к Нему, говорят: место здесь пустынное, а времени уже много, - отпусти их, чтобы они пошли в окрестные деревни и селения и купили себе хлеба, ибо им нечего есть. Он сказал им в ответ; вы дайте им есть. И сказали Ему: разве нам пойти купить хлеба динариев на двести и дать им есть? Но Он спросил их: сколько у вас хлебов? пойдите, посмотрите. Они, узнав, сказали: пять хлебов и две рыбы. Тогда повелел им рассадить всех отделениями на зеленой траве. И сели рядами, по сто и по пятидесяти.
Фарисеи, будучи хищными волками, не спасли народа, а поедали его. Поэтому народ, миновав их, собирается ко Христу, истинному Пастырю. И Христос дает ему пищу, сначала более полезную и ценную - в слове, а потом и телесную. Но посмотри на учеников, как они отличаются человеколюбием! Жалея о народе, подходят ко Христу и начинают умолять Его о нем. Господь же, искушая их и испытывая, познали ли они силу Его, что Он может напитать народ, говорит: "вы дайте им есть". На это ученики, в виде упрека, представляют Ему, с одной стороны, великость своей скудости, с другой, - многочисленность народа, как будто Он не знает этого. В сем затруднении они говорят: "разве нам пойти купить хлеба динариев на двести и дать им есть?" Наконец Господь заставляет всех возлечь на траве отдельными рядами. То есть как бы за разные столы.
Он взял пять хлебов и две рыбы, воззрев на небо, благословил и преломил хлебы и дал ученикам Своим, чтобы они раздали им; и две рыбы разделил на всех. И ели все, и насытились. И набрали кусков хлеба и остатков от рыб двенадцать полных коробов. Было же евших хлебы около пяти тысяч мужей.
Господь взирает на небо, во-первых, для того, чтобы научить нас просить себе пищу у Бога, а не у диавола, как делают люди, живущие неправедными прибытками, во-вторых, для того, чтобы показать народу, что Христос не противник Богу, напротив, Сам призывает Бога. Дает хлебы ученикам, дабы они не позабыли о чуде после того, как принимали хлебы собственными руками. И двенадцать коробов избытков остаются для того же, чтобы каждый из апостолов, понесши на своих плечах по коробу, содержал чудо всегда в памяти. А то, чтобы не только напитать такое множество народа, но еще оставить избытки, есть знак преизбыточествующей силы во Христе. Моисей хотя и давал манну, но только на нужду каждого, ибо в том, что оставалось лишнего, заводились черви. И Илия, пропитывая известную жену, доставлял именно столько, сколько достаточно было для пропитания. Напротив, Иисус как Владыка производит то, что оказывается избыток. Это - смысл исторический. В переносном смысле пять хлебов означают книги Моисеевы, которых пять: Бытие, Исход, Левит, Числа и Второзаконие. Две рыбы знаменуют слова рыбарей - Апостол и Евангелие. Ими-то питаются наши пять чувств, означаемые пятью тысячами народа. Впрочем, мы не все можем съесть, но многое останется в избытке, что могут понести одни апостолы. Так, труднейших сторон разумения Закона и Евангелия мы, еще раболепствующие пяти чувствам, не можем понести, а могут одни апостолы.
И тотчас понудил учеников Своих войти в лодку и отправиться вперед на другую сторону к Вифсаиде, пока Он отпустит народ. И, отпустив их, пошел на гору помолиться. Вечером лодка была посреди моря, а Он один на земле. И увидел их бедствующих в плавании, потому что ветер им был противный; около же четвертой стражи ночи подошел к ним, идя по морю, и хотел миновать их. Они, увидев Его идущего по морю, подумали, что это призрак, и вскричали. Ибо все видели Его и испугались. И тотчас заговорил с ними и сказал им: ободритесь; это Я, не бойтесь. И вошел к ним в лодку, и ветер утих. И они чрезвычайно изумлялись в себе и дивились, ибо не вразумились чудом над хлебами, потому что сердце их было окаменено.
"Понудил учеников". Ученики только по понуждению разлучаются с Ним, а сами по себе они не хотели расставаться, частью по своей любви к Нему, частью по недоумению о том, как Он может прийти к ним без лодки. А Он, отпустив народ, восходит (на гору) помолиться наедине, так как молитва требует уединения и невозмутимого состояния. Господь попускает ученикам быть обуреваемыми на море, дабы они научились терпению. Для того же Он не тотчас и является к ним, но попускает быть в опасности от бури целую ночь, чтобы приучить их быть терпеливыми и ждать избавления не в самом начале опасностей. Но заметь и другое обстоятельство, то есть что перед тем, как прекратить опасность, Он повергает их тем в больший страх; ибо, когда увидели Его, они закричали от испуга, думая, что это привидение. Тогда Господь тотчас ободряет их гласом Своим, говоря: "не бойтесь"; потом, войдя в лодку, дает им совершенное успокоение, потому что ветер вдруг перестал. Ходить по морю есть великое чудо и свойственно единому истинному Богу; а тем, что было смятение между учениками и противный ветер, чудо еще более возвышается. Что же до апостолов, они, не познав (Христа) из чуда над хлебами, познали Его из настоящего чуда на море. Поэтому можно думать, что Христос попустил им быть в опасности и для того, чтобы они, не познав Его из чуда над хлебами познали теперь из чуда над морем и отсюда извлекли для себя пользу.
И, переправившись, прибыли в землю Геннисаретскую и пристали к берегу. Когда вышли они из лодки, тотчас жители, узнав Его, обежали всю окрестность ту и начали на постелях приносить больных туда, где Он, как слышно было, находился. И куда ни приходил Он, в селения ли, в города ли, в деревни ли, клали больных на открытых местах и просили Его, чтобы им прикоснуться хотя к краю одежды Его; и которые прикасались к Нему, исцелялись.
Господь прибыл в сие место, кажется, после немалого времени (отсутствия); поэтому евангелист и говорит: "узнав Его, начали приносить больных". В дома они еще не звали Его, но сами приносили больных, умоляя о том, чтобы им прикоснуться хотя к краю одежды Его. Ибо чудо над кровоточивой женой дошло до сведения всех и произвело в них тем большую веру.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава седьмая

Собрались к Нему фарисеи и некоторые из книжников, пришедшие из Иерусалима, и, увидев некоторых из учеников Его, евших хлеб нечистыми, то есть неумытыми, руками, укоряли. Ибо фарисеи и все Иудеи, держась предания старцев, не едят, не умыв тщательно рук; и, придя с торга, не едят не омывшись. Есть и многое другое, чего они приняли держаться: наблюдать омовение чаш, кружек, котлов и скамей. Потом спрашивают Его фарисеи и книжники: зачем ученики Твои не поступают по преданию старцев, но неумытыми руками едят хлеб?
Наученные держаться одной добродетели и кроме ее ничем иным не озабочиваться, ученики Господа без умысла и в простоте ели неумытыми руками. Между тем фарисеи, желая найти предлог к порицанию, ловят этот случай и обвиняют апостолов, хотя не как нарушителей Закона, но как нарушителей предания старцев, ибо в Законе нет предписания умывать руки до локтей пред принятием пищи, но этого держались они как предания старцев.
Он сказал им в ответ: хорошо пророчествовал о вас, лицемерах, Исаия, как написано: люди сии чтут Меня устами, сердце же их далеко отстоит от Меня, но тщетно чтут Меня, уча учениям, заповедям человеческим. Ибо вы, оставив заповедь Божию, держитесь предания человеческого, омовения кружек и чаш, и делаете многое другое, сему подобное. И сказал им; хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание? Ибо Моисей сказал: почитай отца своего и мать свою; и: злословящий отца или мать смертью да умрет. А вы говорите: кто скажет отцу или матери: корван, то есть дар Богу то, чем бы ты от меня пользовался, тому вы уже попускаете ничего не делать для отца своего или матери своей, устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное.
Чтобы сильнее обличить иудеев, Господь приводит и пророка, осуждающего их. Они обвиняли учеников за то, что ученики преступили предание старцев, а Господь направляет против них самих гораздо сильнейшее обвинение, именно: что они преступают закон Моисеев. Закон, - говорит Он, - учит: "почитай отца своего и мать свою"; а вы учите детей говорить своим родителям так: то, чего вы хотите от меня, есть корван, то есть посвящено Богу. Ибо фарисеи, желая воспользоваться имуществом простых людей, учили детей (когда дети имели какую-либо собственность и родители требовали у них) говорить следующее: я уже посвятил то Богу, и ты не требуй посвященного Богу. Обольщая таким образом детей и убеждая их посвящать Богу из своего имения, фарисеи чрез это заставляли их пренебрегать родителями, и посвященное Богу поглощали сами. Это-то Господь и ставит им в вину, что они ради корысти преступают Закон Божий.
И, призвав весь народ, говорил им: слушайте Меня все и разумейте: ничто, входящее в человека извне, не может осквернить его; но что исходит из него, то оскверняет человека. Если кто имеет уши слышать, да слышит! И когда Он от народа вошел в дом, ученики Его спросили Его о притче. Он сказал им: неужели и вы так непонятливы? Неужели не разумеете, что ничто, извне входящее в человека, не может осквернить его? Потому что не в сердце его входит, а в чрево, и выходит вон, чем очищается всякая пища. Далее сказал; исходящее из человека оскверняет человека. Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство, всё это зло извнутрь исходит и оскверняет человека.
Научая людей понимать предписания Закона о пище не плотским образом, Господь начинает здесь постепенно раскрывать смысл Закона и говорит, что ничто, входящее внутрь, никого не оскверняет, но сквернит то, что исходит из сердца. Под "завистливым оком" разумеет или зависть, или распутство: потому что и завистливый бросает на завидуемого обыкновенно лукавый и язвительный взгляд, и развратный, засматриваясь своими очами, стремится к делу лукавому. "Богохульством" называет оскорбление Бога: если, например, кто станет говорить, что нет Промысла Божия, то это будет хула: почему Господь и совокупляет с ней "гордость". Гордость есть как бы пренебрежение Бога, когда кто, сделав доброе дело, приписывает его не Богу, а собственной силе. Под "безумством" разумеет обиду против ближних. Все эти страсти оскверняют душу, и возникают, и исходят из нее. К народу Господь говорил таким образом не довольно ясно, почему и заметил: "кто имеет уши слышать, да слышит", то есть: понимающий пусть понимает. Что же касается апостолов, которые глубже понимали речь Господа и подошли спросить Его о "притче", то есть об этой прикровенной речи (притча есть прикровенная речь), то Господь сначала упрекнул их, сказав: "неужели и вы так непонятливы?", но потом разрешил им то, что было для них неудобовразумительно.
И, отправившись оттуда, пришел в пределы Тирскне и Сидонские; и, войдя в дом, не хотел, чтобы кто узнал; но не мог утаиться. Ибо услышала о Нем женщина, у которой дочь одержима была нечистым духом, и, придя, припала к ногам Его; а женщина та была язычница, родом сирофиникиянка; и просила Его, чтобы изгнал беса из ее дочери. Но Иисус сказал ей: дай прежде насытиться детям, ибо нехорошо взять хлеб у детей и бросить псам. Она же сказала Ему в ответ: так, Господи; но и псы под столом едят крохи у детей. И сказал ей: за это слово, пойди; бес вышел из твоей дочери. И, придя в свой дом, она нашла, что бес вышел и дочь лежит на постели.
После того, как сказал о пище и увидел, что иудеи не веруют, Господь переходит в пределы язычников, ибо при неверии иудеев спасение имело перейти к язычникам. Сначала Господь старался скрываться, чтобы иудеи не имели предлога обвинять Его, как бы приставшего к стороне нечистых язычников. Однако Он не мог утаиться, ибо нельзя было Ему утаиться и никем не быть узнану. Означенная жена, услышав о Нем, обнаруживает горячую веру. Поэтому и Господь не тотчас соглашается (на ее просьбу), но отсрочивает дар, дабы показать, что вера жены тверда и что она терпеливо ждет, несмотря на отказ. Научимся и мы не оставлять тотчас молитвы, когда не получаем немедленно просимого, но терпеливо продолжать молитву до тех пор, пока получим то, чего просим. Господь называет язычников "псами", так как они почитались у иудеев нечистыми. "Хлебом" называет Он благодеяние, назначенное Богом для "детей", то есть для евреев. Поэтому и говорит, что язычникам не следует участвовать в благодеянии, которое назначено для иудеев. Поскольку же жена отвечала разумно и с верой, то получила просимое. Иудеи, - говорит она, - имеют хлеб, то есть всего Тебя, сшедшего с небес, и Твои благодеяния, а я прошу "кроху", то есть малой доли Твоих благодеяний. Но посмотри, как действует и Господь! Он не сказал: сила Моя спасла тебя, но что сказал? "За это слово", то есть за веру твою, "пойди", дочь твоя исцелилась. Извлеки отсюда и ты полезный урок. Всякий из нас, когда делает грех, есть "женщина", то есть слабая душа. Такая душа есть "финикиянка", как имеющая багряный, то есть кровавый и убийственный грех. У такой души есть "дочь" - лукавые действия, действия бесовские. Будучи грешниками, мы именуемся "псами", полными нечистот, почему и недостойны бываем принять "хлеб" Божий, то есть причаститься пречистых Тайн. Но если мы в смирении сознаем, что мы псы, если исповедуемся и откроем грехи свои, то исцелится дочь наша, то есть бесовские дела.
Выйдя из пределов Тирских и Сидонских, Иисус опять пошел к морю Галилейскому через пределы Десятиградия. Привели к Нему глухого косноязычного и просили Его возложить на него руку. Иисус, отведя его в сторону от народа, вложил персты Свои в уши ему и, плюнув, коснулся языка его; и, воззрев на небо, вздохнул и сказал ему: "еффафa", то есть: отверзись. И тотчас отверзся у него слух и разрешились узы его языка, и стал говорить чисто. И повелел им не сказывать никому. Но сколько Он ни запрещал им, они еще более разглашали. И чрезвычайно дивились, и говорили: всё хорошо делает, - и глухих делает слышащими, и немых - говорящими.
Господь не медлит в языческих местах, но скоро удаляется от них, дабы, как я сказал, не подать иудеям повода говорить о Себе, что Он поступает противозаконно, смешиваясь с язычниками. Удалясь поэтому из пределов Тира и Сидона, Он приходит в Галилею и тут исцеляет глухонемого, которого недуг был от беса. Он отводит "его в сторону", ибо не был славолюбив, смирив Себя до нашей нищеты и не желая совершать чудес пред многими, разве когда требовала того польза зрителей. "Плюнув, коснулся языка его" в знак того, что все части Святой Его плоти были божественны и святы, так что даже и плюновение разрешало узы языка. Всякое плюновение есть излишек (соков), но в Господе все чудно и божественно. Воззрев на небо, Господь "вздохнул", с одной стороны, молитвенно к Отцу, чтоб Он помиловал человека, и в пример нам, чтобы мы, намереваясь совершать какое-либо доброе дело, взирали к Богу и у Него просили помощи для совершения онаго; а с другой стороны, - воздыхает и из сожаления о человеческой природе, как она до того предана диаволу, что терпит от него такое поругание и страдание. Поэтому-то, когда исцелял Господь, исцеленные и проповедуют о Нем, несмотря на то, что Он запрещал им это и заповедал не говорить ничего. Отсюда научимся и мы, когда благодетельствуем другим, не принимать от них похвал, а когда получаем благодеяния, прославлять благодетелей и разглашать о них, хотя бы они и не желали того.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава восьмая

В те дни, когда собралось весьма много народа и нечего было им есть, Иисус, призвав учеников Своих, сказал им: жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть. Если неевшими отпущу их в домы их, ослабеют в дороге, ибо некоторые из них пришли издалека. Ученики Его отвечали Ему: откуда мог бы кто взять здесь в пустыне хлебов, чтобы накормить их? И спросил их: сколько у вас хлебов? Они сказали: семь. Тогда велел народу возлечь на землю; и, взяв семь хлебов и воздав благодарение, преломил и дал ученикам Своим, чтобы они раздали; и они раздали народу. Было у них и немного рыбок: благословив, Он велел раздать и их. И ели, и насытились; и набрали оставшихся кусков семь корзин. Евших же было около четырех тысяч. И отпустил их.
Господь уже и прежде сотворил подобное чудо. Он чудодействует и теперь, имея благоприятный к тому случай. А случай был такой, что народ находился при Нем три дня, и взятый на дорогу съестной запас у него вышел весь. Ибо Господь не всегда совершал чудеса над пищей, дабы не подумали, что народ ходит за Ним ради пищи. Он и теперь не стал бы творить чудеса, если бы не предстояла народу, по-видимому, опасность от недостатка пищи. Но посмотри и на учеников, как они еще неразумны и не имеют еще веры в силу Его, хотя уже видели чудеса! Впрочем, Господь не порицает их, научая и нас не слишком нападать на неопытных, но прощать их, как неразумеющих. Размысли и о том, что Христос никого не хочет отпустить голодным, но желает всех насытить дарами Своими и особенно тех, кои пробыли с Ним три дня, то есть крестившихся. Поскольку крещение называется просвещением и совершается в три погружения, то просвещаемые крещением оказываются тридневными. Господь берет "семь хлебов", разумею семь духовнейших слов, ибо число семь есть образ Духа. Дух все приводит в совершение, а жизнь наша и век сей совершается в седмеричном числе. Просвещенные едят, и насыщаются, и оставляют избытки, поскольку не все Божии мысли могут вместить. Выше, при чудодействии над пятью хлебами, осталось двенадцать коробов избытков, так как там было пять тысяч, которые означали раболепствующих пяти чувствам; поэтому они и не могли съесть многого, но удовлетворились малым, почему и в избытке осталось много. А здесь от семи хлебов осталось семь корзин и малый избыток, поскольку народу было четыре тысячи, которые означают утвердившихся в четырех добродетелях; а потому они, как более крепкие, ели много и оставили мало, ибо только того не могли съесть, что более духовно и глубоко, а это и означают семь корзин. Из рассматриваемой истории познай и то, что мы должны довольствоваться только тем, что нужно, и ничего более не просить. Ибо вот сии люди, евши и насытившись, не взяли с собой хлебных остатков, но их взяли ученики, подобно как было и с вышеупомянутыми коробами. Так и нам должно довольствоваться даруемым, по мере нужды.
И тотчас войдя в лодку с учениками Своими, прибыл в пределы Далмануфские. Вышли фарисеи, начали с Ним спорить и требовали от Него знамения с неба, искушая Его. И Он, глубоко вздохнув, сказал: для чего род сей требует знамения? Истинно говорю вам, не дастся роду сему знамение.
После чуда над хлебами Господь тотчас уходит в другое место, опасаясь, чтобы народ вследствие такого чуда не возмутился и не вздумал поставить Его царем. А фарисеи требуют знамения с неба, например, остановить солнце или луну, низвести молнию, произвести перемену в воздухе. Они думали, что небесного знамения Он не в состоянии сотворить, имея возможность производить силой веельзевула одни только земные знамения. Но Иисус не внемлет им; ибо для знамений с неба назначено другое время, разумею, - время второго пришествия, когда силы небесные подвигнутся и луна не даст света своего, время же первого пришествия не имеет ничего подобного, но все исполнено кротости. А потому "не дастся роду сему знамение" с неба.
И, оставив их, опять вошел в лодку и отправился на ту сторону. При сем ученики Его забыли взять хлебов и кроме одного хлеба не имели с собою в лодке. А Он заповедал им, говоря: смотрите, берегитесь закваски фарисейской и закваски Иродовой. И, рассуждая между собою, говорили: это значит, что хлебов нет у нас. Иисус, уразумев, говорит им: что рассуждаете о том, что нет у вас хлебов? Еще ли не понимаете и не разумеете? Еще ли окаменено у вас сердце? Имея очи, не видите? имея уши, не слышите? и не помните? Когда Я пять хлебов преломил для пяти тысяч человек, сколько полных коробов набрали вы кусков? Говорят Ему: двенадцать. А когда семь для четырех тысяч, сколько корзин набрали вы оставшихся кусков? Сказали семь. И сказал им: как же не разумеете?
Господь оставляет фарисеев как людей неисправимых. Ибо медлить должно там, где есть надежда на исправление, а где зло неисправимо, оттуда надлежит бежать. Ученики забыли взять хлебы по особому устроению Божию, чтобы они после строгого выговора Христова сделались разумнее и познали силу Христову. Ибо когда Господь сказал, чтобы они остерегались закваски фарисейской, то есть учения фарисейского, то они подумали, что Господь напоминает им о закваске хлебной. Итак, справедливо Он упрекает их как неразумеющих силы Христовой, которой Господь может сотворить хлебы и из ничего. Учение фарисеев и иродиан называет закваской по той причине, что оно было терпко и исполнено ветхой злобы. И всякий, кто обветшал во зле и не может говорить ничего духовного, чтобы усладить гортань слышащего, имеет в себе закваску древней злобы, то есть учение ядовитое и ведущее принявших его только к раскаянию. Но кто были иродиане? Это какие-то новоявившиеся учители, кои говорили, что Ирод есть Христос и что в него должно верить.
Приходит в Вифсаиду; и приводят к Нему слепого и просят, чтобы прикоснулся к нему. Он, взяв слепого за руку, вывел его вон из селения и, плюнув ему на глаза, возложил на него руки и спросил его: видит ли что? Он, взглянув, сказал: вижу проходящих людей, как деревья. Потом опять возложил руки на глаза ему и велел ему взглянуть. И он исцелел и стал видеть все ясно. И послал его домой, сказав: не заходи в селение и не рассказывай никому в селении.
Вифсаида и Хоразин, кажется, страдали большим неверием, за что Христос и поносил их, как говорит (Мф. 11, 21): "горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись". По прибытии сюда Господа приводят к Нему слепого. Но вера приведших не была чиста, почему Господь и выводит слепого из селения, и потом уже исцеляет его. Он плюет на очи слепого и возлагает на него руки, дабы мы знали, что Божественное слово и следующее за словом действие может совершать чудеса: ибо рука есть образ действия, а плюновение есть образ слова, поскольку оно выходит из уст. Но и сам слепой не имел совершенной веры. Поэтому Господь не вдруг дает ему прозреть, а постепенно, как человеку, имеющему веру не всецелую, ибо по мере веры даются и исцеления. Заповедует ему не входить в селение, потому что жители Вифсаиды, как я сказал, были неверные, и человек тот среди них повредил бы своей душе; не велит даже никому и говорить о случившемся с ним, чтоб неверующие не подверглись большему осуждению. И мы часто бываем слепы душой, живя в селении, то есть в мире сем; но когда выходим из селения, то есть когда отвергаемся дел мира, Христос исцеляет нас; по исцелении Он говорит нам, чтоб мы не возвращались опять в село, но шли домой, а дом каждого из нас есть небо и тамошние обители.
И пошел Иисус с учениками Своими в селения Кесарии Филипповой. Дорогою Он спрашивал учеников Своих: за кого почитают Меня люди? Они отвечали: за Иоанна Крестителя; другие же - за Илию; а иные - за одного из пророков. Он говорит им: а вы за кого почитаете Меня? Петр сказал ему в ответ: Ты Христос. И запретил им, чтобы никому не говорили о Нем.
Спрашивает их о Себе, отведя далеко от иудеев, чтоб им некого было бояться исповедать истину. Они отвечают, что одни принимают Его за Иоанна, другие за Илию; ибо многие думали, что Иоанн воскрес, как полагал и Ирод, что он по воскресении получил и силу чудотворений, тогда как при жизни своей Иоанн не сотворил ни одного знамения. Спросив их таким образом о мнениях других, Господь спрашивает у них потом и собственного их мнения, как бы так говоря: те так думают обо Мне ошибочно, а вы за кого Меня почитаете? Что же Петр? Он исповедует Его Христом, предвозвещенным пророками. Но что сказал Господь на исповедание Петра и как ублажил его, это Марк опустил, чтобы не показаться пристрастным к Петру, учителю своему. Напротив, Матфей сказал обо всем без опущения. Господь не велел им говорить никому, потому что хотел прикрыть славу Свою, дабы многие не соблазнились о Нем и при неверии не сделались повинными большему наказанию.
И начал учить их, что Сыну Человеческому много должно пострадать, быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть. И говорил о сем открыто. Но Петр, отозвав Его, начал прекословить Ему. Он же, обратившись и взглянув на учеников Своих, воспретил Петру, сказав: отойди от Меня, сатана, потому что ты думаешь не о том, что Божие, но что человеческое.
Приняв от учеников Своих исповедание, что Он есть истинный Христос, Господь открыл им и тайну Креста. Но открыл ее еще не вполне, ибо апостолы не понимали того, что Он говорил, и не разумели, что значит воскреснуть, но думали, что лучше Ему вовсе не страдать. Поэтому Петр и начинает возражать, говоря, что напрасно предавать Себя на смерть, когда может и не страдать. Но Господь, показывая, что страдание Его будет во спасение им и многим и что один сатана не хочет, чтоб Он пострадал и спас людей, называет Петра "сатаною" за его мысли, свойственные сатане, за то, что он не желал Христу пострадать, но прекословил Ему; сатана - значит противник. "Отойди от Меня", - говорит, то есть следуй Моей воле, не прекословь и не будь противником Моим, но следуй Мне. Петр, по словам Господа, думал о "человеческом", ибо мыслил плотское, хотел, чтоб Господь оставался в покое, не предавал Себя на Распятие и не подвергался напасти за спасение мира.
И, подозвав народ с учениками Своими, сказал им: кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною. Ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее. Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит? Или какой выкуп даст человек за душу свою?
Поскольку Петр прекословил Христу, желавшему предать Себя на Распятие, то Христос призывает народ и вслух говорит, направляя речь главным образом против Петра: Ты не одобряешь того, что Я беру Крест, а Я говорю тебе, что ни ты, ни другой кто не спасетесь, если не умрете за добродетель и истину. Заметь, Господь не сказал: умри и тот, кто не хотел бы умирать, но "кто хочет". Я, - говорит, - никого не принуждаю. Призываю не на зло, а на добро, а потому, кто не хочет, тот и не достоин сего. Что значит отвергнуться себя? Это мы поймем, когда узнаем, что значит отвергнуться другого кого-либо. Кто отвергается другого кого-либо: отца ли, брата ли, или кого-либо из домашних, тот, хотя бы смотрел, как его бьют или убивают, не обращает внимания и не соболезнует, сделавшись чуждым ему. Так и нам повелевает Господь, чтоб и мы ради Его презирали свое тело и не щадили его, хотя бы били или порицали нас. "Возьми крест свой", сказано, то есть поносную смерть, ибо крест почитался тогда орудием поносной казни. А как многих распинали и разбойников, то присовокупляет, что с распятием должно иметь и другие добродетели, ибо это означают слова: "следуй за Мною". Поскольку же повеление предавать себя на смерть показалось бы тяжким и жестоким, то Господь говорит, что оно напротив весьма человеколюбиво; ибо кто погубит душу свою, но ради Меня, а не как разбойник казнимый или самоубийца (в сем случае смерть будет не ради Меня), тот, - говорит, - обретет душу свою, между тем как думающий приобрести душу, погубит ее, если во время мучения не устоит. Не говори Мне, что этот последний сбережет себе жизнь, ибо если бы он даже приобрел целый мир, все бесполезно. Спасение нельзя купить никаким богатством. Иначе, приобретший весь мир, но погубивший душу свою, отдал бы все тогда, когда будет гореть в пламени, и таким образом искупился бы. Но такой выкуп там невозможен. Здесь заграждаются уста и тех, которые вслед за Оригеном говорят, что состояние душ переменится на лучшее после того, как они накажутся соразмерно грехам своим. Да слышат они, что там никак нельзя дать выкупа за душу, и мучиться только в той мере, сколько нужно будто бы для удовлетворения за грехи.
Ибо кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда приидет в славе Отца Своего со святыми Ангелами.
Не довольно одной внутренней веры: требуется и исповедание уст. Ибо как человек двойствен, то двоякое должно быть и освящение, то есть освящение души посредством веры и освящение тела посредством исповедания. Итак, кто "постыдится" исповедать Распятого Богом своим, того и Он "постыдится", признает недостойным рабом Своим, когда "приидет" уже не в смиренном виде, не в уничижении, в котором являлся здесь прежде и за которое некоторые стыдятся Его, но "в славе" и с воинством Ангельским.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава девятая

И сказал им: истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие, пришедшее в силе.
Сказав о славе Своей и желая научить, что Он не напрасно упоминает о ней, Господь говорит затем, что "есть некоторые из стоящих здесь", то есть Петр, Иаков и Иоанн, кои не умрут, пока Я не покажу им в Своем Преображении того, с какой славой явлюсь во время пришествия. Ибо Преображение есть не что иное, как предзнаменование второго пришествия. Так просияет в то время Он Сам; так просияют и праведники.
И, по прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, и возвел на гору высокую особо их одних, и преобразился перед ними. Одежды Его сделались блистающими, весьма белыми, как снег, как на земле белильщик не может выбелить.
Евангелист Лука говорит, что это было спустя восемь дней. Впрочем, он не противоречит Марку, но совершенно согласен с ним. Речь его обнимает и тот день, в который Господь возвестил (о предстоящем Преображении Своем), и тот, в который Он возвел (учеников на гору), тогда как Марк говорит об одних промежуточных днях. Господь поемлет и возводит на высокую гору только трех верховных апостолов - Петра, как исповедавшего и возлюбившего. Иоанна, как любимого, и Иакова, как великого проповедника и богослова, который был столь тяжек для иудеев, что Ирод, желая угодить иудеям, убил его. Возводит их на гору высокую, дабы чудо было тем славнее. А "особо" (наедине) возводит потому, что хотел явить тайну. Самое Преображение разумей не как существенное изменение вида Христова, но как озарение его неизреченным светом, причем естественный вид его оставался тот же, как и прежде.
И явился им Илия с Моисеем; и беседовали с Иисусом. При сем Петр сказал Иисусу: Равви! хорошо нам здесь быть; сделаем три кущи: Тебе одну, Моисею одну, и одну Илии. Ибо не знал, что сказать; потому что они были в страхе. И явилось облако, осеняющее их, и из облака исшел глас, глаголющий: Сей есть Сын Мой Возлюбленный; Его слушайте. И, внезапно посмотрев вокруг, никого более с собою не видели, кроме одного Иисуса.
По многим причинам Илия и Моисей являются беседующими с Христом. Но достаточно упомянуть о двух. Так, поскольку ученики радовались, что в народе одни принимали Его за Илию, а другие - за одного из пророков, то Он являет им величайших пророков, дабы ученики, по крайней мере, таким образом познали различие между рабами и Владыкой. Вот первая причина. Вторая: так как многие почитали Христа богопротивником, разоряющим будто бы субботу и преступающим закон, то Он показывает на горе таких пророков, из коих один был законодатель, а другой - ревнитель; а такие пророки не стали бы беседовать с Ним, если бы Он разорял Закон и не исполнял того, что они проповедали. Петр же боялся сойти с горы (ибо страшился распятия Господня) и потому сказал: "хорошо нам здесь быть" и не сходить в среду иудеев; ибо если враги Твои сюда и придут, мы имеем Моисея, поразившего египтян, имеем Илию, низведшего с неба огонь и истребившего пятидесятоначальников. О чем же беседовали с Ним пророки? Они говорили о Распятии и смерти Его. А что говорил Петр, он сам не знал, что говорит, потому что все они (ученики) были в страхе от неизреченного света и славы Христовой. Он не хотел, чтоб Иисус сходил с горы на Распятие ради нашего спасения, а желал оставаться всегда на горе. Но обратим наш ум и к (таинственному) созерцанию. По кончине мира сего, созданного в шесть дней, возведет нас Иисус, если мы (истинные) Его ученики, "на гору высокую", то есть на небо, и явит Себя нам в светлейшем виде. Ныне Он является нам в бесславном виде, как Распятый и Сын древоделателя, а тогда увидим славу Его, как Единородного; увидим также и Закон, и пророков, беседующих с Ним, то есть изреченное о Нем Моисеем и пророками, тогда уразумеем и найдем совершенное исполнение их вещаний. Тогда услышим мы и Отеческий глас, ибо Отец откроет нам Сына и возвестит: "Сей есть Сын Мой". Как же Он возвестит нам это? При осенении облака, то есть Святаго Духа, ибо Он есть источник жизни.
Когда же сходили они с горы, Он не велел никому рассказывать о том, что видели, доколе Сын Человеческий не воскреснет из мертвых. И они удержали это слово, спрашивая друг друга, что значит: воскреснуть из мертвых.
Для чего Иисус заповедывает ученикам не говорить никому о Преображении? Для того чтобы люди, слыша о такой славе Христа, впоследствии не соблазнились, когда увидят Его распинаемым. После же Воскресения из мертвых удобно будет сказать о столь славном событии, бывшем до Распятия Христова. Итак, апостолы "удержали это слово (соблюдая втайне это событие), спрашивая друг друга, что значит: воскреснуть из мертвых", ибо они еще не разумели слов Его, что Ему должно воскреснуть из мертвых.
И спросили Его: как же книжники говорят, что Илии надлежит придти прежде? Он сказал им в ответ: правда, Илия должен придти прежде и устроить всё; и Сыну Человеческому, как написано о Нем, надлежит много пострадать и быть уничижену. Но говорю вам, что и Илия пришел, и поступили с ним, как хотели, как написано о нем.
Между иудеями держалась молва, что пред пришествием Христа придет Илия. Впрочем, фарисеи не так, как должно, толковали писанное об Илии, но злонамеренно превращали (смысл Писаний), скрывая истину. Ибо пришествий Христовых два: одно - первое (которое уже было), а другое еще имеет быть. Предтечею первого был Иоанн, предтечею второго будет Илия. Но Христос называет Илиею Иоанна, как обличителя, ревнителя и пустынника. Таким образом, Господь опровергает мнение фарисеев, которые думали, что предтечею первого Христова пришествия должен быть Илия. Как же опровергает? Он говорит: "Илия должен придти прежде и устроить все; и Сыну Человеческому, как написано о Нем, надлежит много пострадать". Это значит вот что: когда придет Илия Фесвитянин, он умирит непокорных иудеев, приведет их к вере и таким образом соделается предтечею второго пришествия Христова. А если бы Фесвитянин, долженствующий устроить все, был предтечею первого пришествия, то как же написано, что Сын Человеческий должен пострадать? Итак, одно из двух: или Илия не должен быть предтечею первого пришествия, если Писания говорят истину, что Христу надлежит пострадать, или мы будем верить словам фарисеев, что предтечею первого пришествия должен быть Фесвитянин, - и тогда не будет истины в Писаниях, которые говорят, что Христос постраждет; ибо Илия должен устроить все, и не будет тогда ни одного еврея неверующего, но все поверят проповеди, кто только услышит ее от Илии. Опровергая таким образом превратное мнение фарисеев, Господь сказал, что "Илия (то есть Иоанн) уже пришел, и поступили с ним, как хотели", поскольку не поверили ему, и он принял кончину отсечением (главы), сделавшись жертвой забавы (Иродовой).
Придя к ученикам, увидел много народа около них и книжников, спорящих с ними. Тотчас, увидев Его, весь народ изумился, и, подбегая, приветствовали Его. Он спросил книжников; о чем спорите с ними? Один из народа сказал в ответ: Учитель! я привел к Тебе сына моего, одержимого духом немым: где ни схватывает его, повергает его на землю, и он испускает пену, и скрежещет зубами своими, и цепенеет. Говорил я ученикам Твоим, чтобы изгнали его, и они не могли.
Иисус, придя к ученикам, к тем девяти, которые не восходили с Ним на гору, нашел их в состязании с фарисеями. Ибо в отсутствие Иисуса фарисеи, приступив к ученикам Его, покушались привлечь их на свою сторону. Между тем народ, лишь только увидел Его, тотчас приветствовал. Народ смотрел на Него и приветствовал, как бы возвратившегося издалека. А по мнению некоторых, и самый вид Его, от света Преображения сделавшись прекраснее, привлекал к Нему народ с приветствиями. "Один из народа сказал в ответ": Этот Человек был немощен в вере, как свидетельствует Господь, сказав: "О, род неверный", и еще "все возможно верующему"; да и тот сам говорит: "помоги моему неверию". Он и учеников (Иисуса) оговаривает, как бы все они были неверующие. А надлежало ему не пред всеми обвинять их, но особо, наедине.
Отвечая ему, Иисус сказал: о, род неверный! доколе буду с вами? доколе буду терпеть вас? Приведите его ко Мне. И привели его к Нему. Как скоро бесноватый увидел Его, дух сотряс его; он упал на землю и валялся, испуская пену. И спросил Иисус отца его: как давно это сделалось с ним? Он сказал: с детства; и многократно дух бросал его и в огонь и в воду, чтобы погубить его; но, если что можешь, сжалься над нами и помоги нам. Иисус сказал ему: если сколько-нибудь можешь веровать, всё возможно верующему. И тотчас отец отрока воскликнул со слезами: верую, Господи! помоги моему неверию. Иисус, видя, что сбегается народ, запретил духу нечистому, сказав ему: дух немой и глухой! Я повелеваю тебе, выйди из него и впредь не входи в него. И, вскрикнув и сильно сотрясши его, вышел; и он сделался, как мертвый, так что многие говорили, что он умер. Но Иисус, взяв его за руку, поднял его; и он встал.
Итак, человек тот, придя к Иисусу, винил учеников, что они не могли исцелить сына его; но Христос обращает обвинение на него самого и говорит как бы так: ты не имеешь веры и потому ты сам виновен в том, что не исцелился сын твой. Впрочем, слова Иисуса относятся не к одному только этому человеку, а говорит это Он вообще о всех иудеях, укоряя их за неверие. Ибо многие из предстоящих могли этим случаем соблазниться. А когда говорит Иисус: "доколе буду с вами", то сим выражает, что для Него вожделенна была смерть, то есть как бы так сказал: "прискорбно Мне жить с вами неверующими. Впрочем, Он не останавливается только на укоризне, а подает и исцеление, обнаруживая в исцелении отрока не высокомудрие, а гораздо более - смиренномудрие. Ибо заметь, что не Своей силе, а вере человека того приписывает исцеление, говоря: "всё возможно верующему". Притом Он запретил духу, увидев собиравшийся к Нему народ; опять потому, что не хотел исцелять пред множеством народа, - для показания Своей силы и для Своей славы. А запрещением и словами: "выйди из него и впредь не входи в него" дает знать, что за неверие человека бес опять мог бы войти в него, если б не возбраняем был запрещением Его. Но Он попустил бесу разбить отрока, дабы все поняли бесовское искушение и то, что бес мог бы умерщвлять человека, если б не ограждала их рука Божия. Говоря в переносном смысле, бес повергает людей в огонь гнева и похоти и в бурные волны житейских дел. Этот бес нем и глух - глух, как нехотящий слышать словес Божественных; нем, как немогущий и других научить чему-либо душеполезному. Но когда Иисус, то есть Евангельское Слово, возьмет человека за руку, то есть управит его деятельные силы, тогда он освобождается от беса. Заметь также, что Бог готов помогать нам, но мы сами отрицаемся делать добрые дела. Ибо сказано: "поднял его" Иисус, - вот помощь Божия, "и он встал", то есть в самом человеке возбудилось тщание на добрые дела.
И как вошел Иисус в дом, ученики Его спрашивали Его наедине: почему мы не могли изгнать его? И сказал им: сей род не может выйти иначе, как от молитвы и поста.
Ученики боялись, не лишились ли они благодати, данной им от Господа, и не потому ли не могли изгнать беса. Заметь и благоговение их в том, что приступают они к Иисусу наедине. "Сей род". Какой? Род бесновавшихся в каждом новомесячии или вообще весь род бесов, который не изгоняется иначе, как молитвой и постом. Должно поститься и тому, кто страждет от них, и тому, кто хочет целить; и тому и другому это нужно, особенно же требуется это от самого страждущего; да и не поститься только надобно, но и молиться, и не молиться только, но и поститься. Ибо так истинная молитва совершается, когда соединяется с постом; когда молящийся не обременен пищей, молиться легко и без затруднения.
Выйдя оттуда, проходили через Галилею; и Он не хотел, чтобы кто узнал. Ибо учил Своих учеников и говорил им, что Сын Человеческий предан будет в руки человеческие и убьют Его, и, по убиении, в третий день воскреснет.
Везде слово о Своем страдании соединял Иисус с чудотворениями, дабы не думали, что Он страдал по немощи. И теперь, сказав прискорбное слово, что "убьют Его", присовокупляет и радостное, - что "в третий день воскреснет", дабы мы знали, что за скорбями всегда последует радость, и поэтому дабы не истаивали духом напрасно в скорбях, но надеялись получить что-либо и радостное.
Но они не разумели сих слов, а спросить Его боялись. Пришел в Капернаум; и когда был в доме, спросил их: о чем дорогою вы рассуждали между собою? Они молчали: потому что дорогою рассуждали между собою, кто больше. И, сев, призвал двенадцать и сказал им: кто хочет быть первым, будь из всех последним и всем слугою. И, взяв дитя, поставил его посреди них и, обняв его, сказал им: кто примет одно из таких детей во имя Мое, тот принимает Меня; а кто Меня примет, тот не Меня принимает, но Пославшего Меня.
Ученики, имея еще человеческие помышления, спорили между собой о том, кто из них больше и почетнее у Христа. Но Господь, хотя не возбраняет стремления к большей чести (ибо повелевает нам желать высших степеней), однако, не дозволяет нам похищать первенство у других; напротив, хочет, чтобы мы смирением достигали возвышения. Так он поставил посреди учеников дитя и поучает нас быть ему подобными. Дитя ни славы не ищет, не завидует, не помнит зла. Да и не тогда только, - говорит Иисус, - вы получите великую награду, когда сами будете такими, как дитя, но если и других подобных примете ради Меня, и за это получите Царство Небесное, поскольку примете Меня; а принимая Меня, примете Пославшего Меня. Видишь ли, какую силу имеет смирение и нрав простой и бесхитростный? Это вселяет в нас Сына и Отца, а, следовательно, и Духа Святаго.
При сем Иоанн сказал: Учитель! мы видели человека, который именем Твоим изгоняет бесов, а не ходит за нами; и запретили ему, потому что не ходит за нами. Иисус сказал: не запрещайте ему, ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня. Ибо кто не против вас, тот за вас.
Не по соревнованию какому-либо и не по зависти сын громов возбраняет тому человеку изгонять бесов, но желает, чтобы все, призывающие имя Христово, и последовали за Христом и чтобы все ученики составляли одно тело. При начале же евангельской проповеди случалось, что некоторые, побуждаемые страстью славолюбия, желали совершать знамения; но, видя, как могущественно имя Иисусово, они призывали его и таким образом совершали знамения, хотя и чужды, и недостойны были благодати Божией. Ибо Господу угодно было, чтобы проповедь распространялась и чрез недостойных. Что же Спаситель? Он не позволил Иоанну возбранять совершавшему знамения: "Не запрещайте ему, - говорит, - ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня". То есть, как будет злословить Меня тот, кто именем Моим приобретает себе славу и призыванием Меня совершает чудеса? По-видимому, Господь противоречит Сам Себе, ибо в другом месте говорит: "Кто не со Мною, тот против Меня". Но сии слова сказаны о бесах, которые стараются отвлечь сущих от Бога и рассеивают Божие достояние, а здесь говорится о людях, которые чрез других, делающих чудеса, приводятся к Богу.
И кто напоит вас чашею воды во имя Мое, потому что вы Христовы, истинно говорю вам, не потеряет награды своей. А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему жерновный камень на шею и бросили его в море.
Я, - говорит, - не только не возбраняю тому, кто совершает Моим именем чудеса, но если кто даст вам что-либо и самое малое ради Меня, а не ради людей мирских, и то не лишится награды своей. А о чаше воды сказал, имея в виду людей, отговаривающихся бедностью. Если, - говорит, - и чашу воды подашь, и меньше этого уже ничего не может быть, и это не пропадет у тебя. Так, если ты почтишь одного из малых, то ты угодишь Богу; если и соблазнишь одного из малых, то ты согрешил: лучше бы повесили тебе на шею жернов ослий (мельничный). Этим выражает, что мы подвергнемся в таком случае тягчайшему наказанию. Господь указал чувственное мучение с тем, чтобы устрашить нас этим видимым примером.
И если соблазняет тебя рука твоя, отсеки ее: лучше тебе увечному войти в жизнь, нежели с двумя руками идти в геенну, в огонь неугасимый, где червь их не умирает и огонь не угасает. И если нога твоя соблазняет тебя, отсеки ее: лучше тебе войти в жизнь хромому, нежели с двумя ногами быть ввержену в геенну, в огонь неугасимый, где червь их не умирает и огонь не угасает. И если глаз твой соблазняет тебя, вырви его: лучше тебе с одним глазом войти в Царствие Божие, нежели с двумя глазами быть ввержену в геенну огненную, где червь их не умирает, и огонь не угасает. Ибо всякий огнем осолится, и всякая жертва солью осолится. Соль - добрая вещь; но ежели соль не солона будет, чем вы ее поправите? Имейте в себе соль, и мир имейте между собою.
Высказав такую угрозу против соблазнителей, что лучше бы быть им вверженным в море, Господь поучает теперь соблазняемых остерегаться людей, готовых соблазнить и сбивать их с пути истины. Будет ли соблазнять тебя нога, или рука, или око, то есть будет ли соблазняющий и запинающий в деле спасения из числа домашних твоих, или из близких по плоти, - отсеки его, то есть отвергни любовь к нему и дружбу. А червь и огонь, терзающие грешников, есть совесть каждого и воспоминание о гнусных делах, совершенных в сей жизни. Это угрызает как червь и жжет как огонь. "Всякий, - говорит, - огнем осолится", то есть искушен будет, как и Павел говорит, что все будет искушено огнем (1 Кор. 3, 13). "И всякая жертва соль осолится", - эти слова привел Иисус из книги Левит (2, 13). Итак, надобно нам осолить свои жертвы солью Божиею, то есть приносить жертвы не чахлые и слабые, но крепкие и здоровые. Солью же Господь называет и апостолов, и вообще тех, которые имеют предохраняющую и вяжущую силу. Ибо как соль предохраняет мясо и не допускает зарождаться в нем червям, так и слово учителя, если оно крепко и вязко, удерживая людей от плотских страстей, не дает в них место неусыпающему червю. Если же сам учитель будет без соли и не будет иметь в себе возбуждающей и вяжущей силы, то чем осолится, то есть исправится? Итак, имейте в себе соль, то есть укрепляющую и вяжущую благодать Духа, чтобы быть вам в мире между собой, связуясь с ближним союзом любви. Вот что значит иметь соль, и вот к чему сказаны слова: мир имейте с ближними своими. О таких Соломон сказал: "Кони мнози в колеснице Фараони" и прочее.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава десятая

Отправившись оттуда, приходит в пределы Иудейские за Иорданскою стороною. Опять собирается к Нему народ по обычаю Своему, Он опять учил их. Подошли фарисеи и спросили искушая Его: позволительно ли разводиться мужу с женою? Он сказал им в ответ: что заповедал вам Моисей? Они сказали: Моисей позволил писать разводное письмо и разводиться. Иисус сказал им в ответ: по жестокосердию вашему он написал вам сию заповедь. В начале же создания, Бог мужчину и женщину сотворил их (Быт. 1, 27). Посему оставит человек отца своего и мать и прилепится к жене своей и будут два одною плотью так; так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает.
Господь часто оставлял Иудею по причине ненависти к Нему фарисеев. Но теперь опять приходит в Иудею, потому что приближалось время Его страданий. Впрочем, Он идет не прямо в Иерусалим, но сначала только "в пределы Иудейские", чтобы оказать пользу незлобливому народу; тогда как Иерусалим, по лукавству иудеев, был средоточием всякой злобы. И посмотри, как они по злобе своей искушают Господа, не терпя, чтобы народ уверовал в Него, но всякий раз приступая к Нему с намерением поставить Его в затруднение и припереть Его своими вопросами. Они предлагают Ему такой вопрос, который ставил Его между двух пропастей: позволительно ли, - говорят, - человеку отпускать от себя жену? Ибо скажет ли Он, что это позволительно, или скажет, что непозволительно, - во всяком случае, они думали обвинить Его в противоречии Закону Моисееву. Но Христос, Премудрость Самосущая, отвечает им так, что избегает их сетей. Он спрашивает их: что заповедал им Моисей? А когда они отвечали, что Моисей заповедал отпускать жену, Христос объяснил им самый Закон. Моисей, - говорит Он, - не был так не милостив, чтобы мог дать такой Закон, но он написал это по причине вашего жестокосердия. Зная бесчеловечие евреев, такое, что муж, не возлюбивший свою жену, легко мог бы убить ее, Моисей дозволил мужу отпускать жену нелюбимую. Но изначала не так было: Бог сочетает два лица союзом супружества так, что они составляют одно, оставляя даже своих родителей. Заметь, что Господь говорит: Бог не дозволяет многобрачие, так чтобы одну жену можно было отпускать, а другую брать, и потом опять эту оставить, а сочетаться с иною. Если бы это было Богу угодно, то Он создал бы мужа одного, а жен многих; но произошло не так, а "сотворил Бог мужчину и женщину", чтобы сочетавались - один муж с одною женою. В переносном же смысле можно разуметь это так: слово Учения, бросая добрые семена в душу верующего человека, имеет значение мужа для приемлющей его души. Оставляет же (слово учения) отца своего, то есть выспренний ум, и мать свою, то есть украшенную речь, и прилепляется к жене своей, то есть к пользе души, приспособляется к ней и предпочитает часто мысли невысокие и речь простую. И тогда они оба становятся единой плотью, то есть душа верует, что "Слово (Божие) стало плотию", и уже никакой человеческий помысл не может отлучить душу от такой веры.
В доме ученики Его опять спросили Его о том же. Он сказал им: кто разведется с женою своею и женится на другой, тот прелюбодействует от нее; и если жена разведется с мужем своим и выйдет за другого, прелюбодействует.
Так и ученики соблазнялись (касательно развода мужа и жены), то и они приступают к Нему и спрашивают о том же. Их образ мыслей еще не совершенно был здрав. Господь отвечал им: кто отпустит жену свою и поймет другую, тот становится прелюбодеем с этой второй женой; так же и жена, оставившая своего мужа и сочетавшаяся с другим, делается прелюбодейкой.
Приносили к Нему детей, чтобы Он прикоснулся к ним; ученики же не допускали приносящих. Увидев то, Иисус вознегодовал и сказал им: пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царствие Божие. Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него. И, обняв их, возложил руки на них и благословил их.
Велика была вера в народе, когда он одно возложение Христом рук принял как благословение для приводимых к Нему детей, А ученики не допускали приводящих, думая, что это недостойно Его. Что же Христос? Научая учеников смиренномудрствовать и отвергать мирское надмение, Он принимает и обнимает детей. Сим Он показывает, что приемлет незлобливых; потому и говорит: "ибо таковых есть Царствие Божие". Заметь, не сказал: сих детей "есть Царствие", но "таковых", то есть стяжавших такое же незлобие, какое дети имеют по природе. Ибо дитя не завидует, не помнит зла и, будучи наказуем матерью, не бежит от нее, но хотя бы и рубище она носила, предпочитает ее царице; так и добродетельно живущий предпочитает мать свою, разумею Церковь, всему и не увлекается житейскими наслаждениями. За то Господь и обнимает таких, говоря: "Приидите ко Мне все труждающиеся и обремененные", и благословляет их, говоря: "Приидите благословенные Отца Моего". Царством же Божиим называет здесь проповедь Евангелия и обещание будущих благ. Итак, кто примет проповедь Божественную как дитя, то есть, нисколько не раздумывая и не допуская в себе неверия, тот войдет в Царство Божие и наследует те блага, которые уже приобрел верою.
Когда выходил Он в путь, подбежал некто, пал перед Ним на колени испросил Его: Учитель благий! что мне делать, чтобы наследовать жизнь вечную? Иисус сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. Знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, не обижай, почитай отца твоего и мать (Исх. 20, 12-17). Он же сказал Ему в ответ: Учитель! всё это сохранил я от юности моей. Иисус, взглянув на него, полюбил его и сказал ему: одного тебе не достает: пойди, всё, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, последуй за Мною, взяв крест. Он же, смутившись от сего слова, отошел с печалью, потому что у него было большое имение.
Некоторые ложно представляют сего юношу как хитрого и коварного искусителя. Это не так: он был только человек любостяжательный, а не искуситель. Ибо послушай, что замечает евангелист: "Иисус, взглянув на него, полюбил его". А почему Христос отвечал ему так: "Никто не благ"? Потому что тот подошел к Христу, как к простому человеку и как одному из многих учителей. Христос как бы так говорит: Если ты почитаешь Меня благим, как простого учителя, то в сравнении с Богом ни один человек не благ; если признаешь Меня благим, как Бога, то для чего называешь Меня только учителем? Такими словами Христос хочет подать высшую мысль о Себе, чтобы тот познал Его как Бога. Кроме того, для исправления же юноши, Господь дает ему и другой урок: если он хочет с кем-либо беседовать, то говорить должен без лести, а корень и источник благости знать один - Бога и Ему воздавать подобающую честь. Впрочем, я удивляюсь сему юноше в том, что, когда все другие приходили к Христу за исцелением от болезней, он сам просит о наследовании жизни вечной, - если б только он не был одержим еще сильнейшей в нем страстью сребролюбия. По сей-то страсти, услышав слова Господа: "Иди, продай и раздай нищим", он "отошел с печалью". Заметь при сем, что Господь не сказал: продай по частям, что имеешь и раздай, а продай за один раз и раздай, но только нищим, а не ласкателям и не развратникам; потом: "последуй за Мною", то есть усвой и всякую другую добродетель, Ибо много таких, которые хотят и не стяжательны, но не смиренны, или и смиренны, но не трезвы, или имеют другой какой-либо порок. Поэтому и Господь не говорит только: "продай и раздай нищим", но: "и приходи, последуй за Мною, взяв крест", что значит быть готовым на смерть ради Него. "Он же, смутившись от сего слова, отошел с печалью, потому что у него было большое имение". Не напрасно присовокуплено, что он много имел: ибо и малым владеть и худо и опасно, а узы многих стяжаний и вовсе неразрешимы. Но тот, что юн по духу, легкомыслен, невнимателен мыслью, не устроен разумом, пусть так же продаст имение свое, как-то: гнев и похоть, со всем тем, что от них прозябает, и отдаст, бросит бесам, которые суть нищи, лишены всякого блага и богатства, потому что отпали от благости Божией, и потом да последует Христу, Ибо тот только может последовать Христу, кто отвергнет богатство грехов, которое есть достояние бесов. "Уклонися, - сказано, - от зла": это значит бросить греховное богатство нищим, то есть силам бесовским; - "и сотвори благо": что значит последовать Христу и взять Крест Его.
И, посмотрев вокруг, Иисус говорит ученикам Своим: как трудно имеющим богатство войти в Царствие Божие! Ученики ужаснулись от слов Его. Но Иисус опять говорит им в ответ: дети! как трудно надеющимся на богатство войти в Царствие Божие! Удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие. Они же чрезвычайно изумлялись и говорили между собою: кто же может спастись? Иисус, воззрев на них, говорит: человекам это невозможно, но не Богу, ибо всё возможно Богу.
Не богатство - само по себе есть зло, а берегущие его - злы и достойны осуждения, ибо должно не иметь его, то есть держать у себя, а употреблять на пользу. Оно потому и называется богатством, что назначено для полезного употребления, а не для сбережения. Поэтому берегущим и запирающим его трудно "войти в Царствие Божие". А слово "трудно" значит здесь то же, что невозможно. Богатому человеку действительно слишком трудно спастись. Это видно из того примера, который присовокупляет Господь, говоря: "Удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие". Под названием верблюда разумей или самое животное, или толстую вервь (канат), употребляемую на больших кораблях. Итак, человеку, пока он богат, невозможно спастись. Но от Бога это возможно. Христос сказал: "Приобретайте себе друзей богатством неправедным". Видишь ли, как все становится возможно, когда слышим Слово Божие! "Человекам это невозможно", то есть невозможно тогда, когда рассуждаем по-человечески. Но почему ученики так изумлялись при этих словах? Ведь сами они никогда не были богаты? Я думаю, что они в сем случае заботились о всех людях, так как уже начинали быть человеколюбивы. Некоторые недоумевают, как Христос сказал, что "все возможно Богу". Неужели Он может и погрешить? На это мы отвечаем, что когда Христос говорит: "все", то разумеет все существенное, но грех не есть что-либо существенное: грех есть нечто несущественное, недеятельное, или, иначе сказать, грех есть принадлежность не силы, а немощи, как и апостол говорит: "Христос, когда еще мы были немощны, умер" (Рим. 5, 6), и Давид говорит: "Умножаются скорби их" (Пс. 15, 4). Значит, грех, как немощь, невозможен для Бога. Но может ли Бог, - говорят, - сделать и бывшее, как не бывшее? На это скажем: Бог есть Истина, а сделать бывшее, как бы не бывшее, есть ложь. Как же Истина сделает ложь? Для этого Ему надлежало бы сперва изменить Свое Существо. Говорить таким образом значило бы сказать, что Бог может не быть и Богом.
И начал Петр говорить Ему: вот, мы оставили все и последовали за Тобою. Иисус сказал в ответ: истинно говорю вам: нет никого, кто оставил бы дом, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради Меня и Евангелия, и не получил бы ныне, во время сие, среди гонений, во сто крат более домов, и братьев и сестер, и отцов, и матерей, и детей, и земель, а в веке грядущем жизни вечной. Многие же будут первые последними, и последние первыми.
Хотя Петр немногое оставил ради Христа, но и это немногое называет "все". Видно, и немногое имеет узы пристрастия; а потому достоин ублажения и тот, кто оставляет немногое. Петр один спрашивал Христа, но Господь дает общий для всех ответ: всякий, кто оставит жену или мать. Говорит это не с тем, чтоб мы оставляли родителей беспомощными или разлучались с женами, но научает нас благоугождение Богу предпочитать всему плотскому. Поскольку от проповеди Евангелия имела возгореться брань между людьми, так что дети должны были отрекаться от отцов, то Господь и говорит: кто оставит ради Евангелия плотское родство и вообще все плотское, тот и в сем веке получит все это во сто крат более, и в будущем - жизнь вечную. Поэтому уже не получит ли и жен во сто раз больше? Да, - хотя проклятый Юлиан и глумился над этим. Ибо, скажи мне, какую пользу приносит жена в хозяйстве мужа? Вообще - она заботится о пище и одежде для своего мужа и в этом отношении вполне обеспечивает мужа. Посмотри же, как это было у апостолов. Сколько жен заботились о доставлении им одежды и пищи и служили им, так что сами они не имели попечения ни о чем, кроме слова и учения! Подобно тому, апостолы имели многих отцов и матерей, какими были для них все любившие их и сердечно заботившиеся о них. Петр оставил один дом свой, а впоследствии имел (как свои) все дома учеников своих. Он и ныне по всей земле имеет светлые домы - храмы во имя его. А еще важнее то, что святые наследовали все это в изгнании, то есть будучи гонимы за веру Христову, и в жестоких страданиях, но их страдания не были бесславием для них. Ибо они, казавшиеся в нынешнем веке последними, по причине претерпеваемых ими скорбей и гонений, - будут в будущем веке первыми за свое крепкое упование на Бога. Фарисеи, бывшие первыми, стали последними, а те, которые оставили все и последовали Христу, сделались первыми.
Когда были они на пути, восходя в Иерусалим, Иисус шел впереди их, а они ужасались и, следуя за Ним, были в страхе. Подозвав двенадцать, Он опять начал им говорить о том, что будет с Ним: вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть, и предадут Его язычникам, и поругаются над Ним, и будут бить Его, и оплюют Его, и убьют Его; и в третий день воскреснет.
Для чего Иисус предсказывает ученикам, что с Ним случится? Для укрепления духа их, чтобы они, предварительно услышав об этом, мужественно перенесли, когда это сбудется, и не были поражены внезапностью; а вместе с тем они должны были знать, что Он страждет по воле Своей. Ибо кто предвидел страдания, тот мог избежать их, а если не бежал, явно, что волею предает себя на страдания. Но так как открыть о Своем страдании следовало только ближайшим ученикам, то Он и предваряет всех на пути, желая отделить учеников от народа. Еще же упреждением всех и поспешностью Своей на пути Господь показывает и то, что Он поспешает к страданию и не убегает от смерти ради нашего спасения. Все, что высказывает Он в сем случае, хотя и прискорбно, но за все сие утешает тем, что "в третий день воскреснет".
Тогда подошли к Нему сыновья Зеведеевы Иаков и Иоанн и сказали: Учитель! мы желаем, чтобы Ты сделал нам, о чем попросим. Он сказал им: что хотите, чтобы Я сделал вам? Они сказали Ему; дай нам сесть у Тебя, одному по правую сторону, а другому по левую, в славе Твоей. Но Иисус сказал им: не знаете, чего просите. Можете ли пить чашу, которую Я пью, и креститься крещением, которым Я крещусь?
Другой евангелист (Мф. 20, 20) сказывает, что мать их (Иакова и Иоанна) приступила к Иисусу. Но, вероятно, было то и другое: два сии апостола, стыдясь других, послали наперед мать свою, а потом и сами подошли особо, как это обозначает евангелист, сказав: "подошли к Нему", то есть подошли особо, отдаляясь от прочих. Чего же они просили? Восхождение Христа в Иерусалим, о котором Он беседовал с учениками, они поняли так, что Он идет воспринять чувственное царство и уже по воцарении претерпит те страдания, о которых предрекал. Думая таким образом, они и просят восседания по правую и по левую сторону Христа. Потому и Господь укоряет их, как неразумеющих, чего просят: "не знаете, - говорит, - чего просите". Вы думаете, что Мое Царство будет чувственное, и потому чувственного просите восседания; нет, это не так: это выше понятия человеческого, и сесть одесную Меня есть дело самое великое, превышающее и ангельские чины. Притом вы мечтаете о славе, а Я призываю вас на смерть. Чашею и Крещением называет Он Крест, - Чашею потому, что Крест, как чаша вина, скоро должен был привести Его ко сну смертному, - и Он готов был принять чашу страданий, как сладкое для себя питие; а Крещением - потому, что Крестом Он совершил очищение грехов наших. Но ученики, не уразумев слов Господних, дают со своей стороны обещание, думая, что Он говорит о чаше чувственной и о том крещении, какое было у иудеев, которые пред вкушением пищи омывались.
Они отвечали: можем. Иисус же сказал им: чашу, которую Я пью, будете пить, и крещением, которым Я крещусь, будете креститься; а дать сесть у Меня по правую сторону и по левую - не от Меня зависит, но кому уготовано.
Вы, - говорит, - войдете в подвиг мученичества и умрете за истину, "а дать сесть не от Меня зависит". Но здесь представляются два недоумения. Первое: уготовано ли кому это сидение? Второе: ужели всеобщий Владыка не может дать сего сидения? Отвечаем: никто не будет сидеть ни одесную, ни ошуюю. А если и слышишь, что в Писании многократно говорится о таком сидении, то разумей не сидение (в собственном смысле), но высшее достоинство. А слова: "не от Меня зависит" имеют такой смысл: Мне, праведному Судье, не свойственно дать вам такое достоинство по одной любви к вам; иначе Я не был бы правосуден; но такая почесть уготована только подвизающимся. Это подобно тому, как если бы правосудный царь посадил выше других какого-либо подвижника, а любимцы его, придя, сказали бы ему: "дай нам венцы"; тогда царь, конечно, ответил бы: "не от меня зависит", но кто будет подвизаться и победит, тому и венец уготован.- Итак, вы, сыны Зеведеевы, можете быть и будете мучениками за Меня; но если кто вместе с мученичеством будет иметь и всякую другую добродетель больше вас, тот будет иметь преимущество пред вами.
И, услышав, десять начали негодовать на Иакова и Иоанна. Иисус же, подозвав их, сказал им: вы знаете, что почитающиеся князьями народов господствуют над ними, и вельможи их властвуют ими. Но между вами да не будет так: а кто хочет быть большим между вами, да будет вам слугою; и кто хочет быть первым между вами, да будет всем рабом. Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих.
Ученики, еще рассуждая по-человечески, впадали в зависть, поэтому и негодуют на двух апостолов. Впрочем, когда? Когда увидели, что прошение последних не принято Господом, но отвергнуто, тогда и негодовать стали. Пока Сам Господь оказывал предпочтение Иакову и Иоанну, прочие ученики, видя это, терпели; но когда те два ученика стали сами просить себе почести, то прочие уже не стерпели. Так еще несовершенны были они в это время! Но после увидим, как каждый из них уступал первенство другому. Теперь же Христос врачует их, сначала усмирив, и для того приблизив их к Себе, - что и означается словом "подозвав". Потом показывает, что восхищать у других честь и домогаться первенства есть дело язычества. Ибо языческие властители насильственно покоряют других своей власти; а Мои, - говорит, - ученики не так: но кто из них хочет быть велик, тот пусть служит всем, потому что и это признак великой души - от всех терпеть и всем служить. На это есть и пример вблизи: "Ибо и Сын Человеческий не для того пришел, чтобы Ему послужили, но чтобы служить и отдать душу Свою для искупления многих". А это более, нежели служение. В самом деле не только послужить, но и умереть за того, кому служишь, - что может быть выше и чуднее сего? Но такое служение и смирение Господа было высотой и славой как для Него Самого, так и для всех. Ибо прежде вочеловечения Он был ведом одним Ангелам, а соделавшись человеком и претерпев Распятие, не только имеет ту славу (небесную), но принял и другую, и над всей вселенной царствует.
Приходят в Иерихон. И когда выходил Он из Иерихона с учениками Своими и множеством народа, Вартимей, сын Тимеев, слепой сидел у дороги, прося милостыни. Услышав, что это Иисус Назорей, он начал кричать и говорить: Иисус, Сын Давидов! помилуй меня. Многие заставляли его молчать; но он еще более стал кричать: Сын Давидов! помилуй меня. Иисус остановился и велел его позвать. Зовут слепого и говорят ему: не бойся, вставай, зовет тебя. Он сбросил с себя верхнюю одежду, встал и пришел к Иисусу. Отвечая ему, Иисус спросил: чего ты хочешь от Меня? Слепой сказал Ему: Учитель! чтобы мне прозреть. Иисус сказал ему: иди, вера твоя спасла тебя. И он тотчас прозрел и пошел за Иисусом по дороге.
Матфей говорит о двух слепцах: и может быть, два были исцелены; но, вероятно, один из них более обратил на себя внимание, тот, о котором упоминает теперь Марк. Но посмотри, как народ чтит Иисуса: даже запрещает слепому кричать, как бы тут проходил какой-нибудь царь. А спрашивает Иисус слепого для того, чтобы не сказали, будто Он дает не то, чего слепой хотел. И благорассудна была душа слепого, ибо по исцелении он не оставил Иисуса, но последовал за Ним. А (иносказательно) можно разуметь это так: Иерихон означает низменное место (мир); слепой, сидящий здесь, есть образ человеческого естества, которое некогда усыновлено было Богу, превыше всякой почести земной; оно и взывало ко Христу, проходящему чрез Иерихон, то есть мир сей. А Христос помиловал его и спас по вере его, когда оно совлекло с себя ветхую одежду греха. По получении же спасения оно последовало за Ним (Христом), исполняя заповеди на своем пути, то есть в жизни сей. Ибо только в сей жизни можно последовать Христу, а после нее уже затворяются двери (спасения) и уже не будет времени к исполнению заповедей Божиих.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава одиннадцатая

Когда приблизились к Иерусалиму, к Виффагии и Вифании, к горе Елеонской, Иисус посылает двух из учеников Своих и говорит им: пойдите в селение, которое прямо перед вами; входя в него, тотчас найдете привязанного молодого осла, на которого никто из людей не садился; отвязав его, приведите. И если кто скажет вам: что вы это делаете? - отвечайте, что он надобен Господу; и тотчас пошлет его сюда. Они пошли, и нашли молодого осла, привязанного у ворот на улице, и отвязали его. И некоторые из стоявших там говорили им: что делаете? зачем отвязываете осленка? Они отвечали им, как повелел Иисус; и те отпустили их.
Иисус часто приходил в Иерусалим и в другое время, но никогда с такой славой, как теперь. Прежде, по причине зависти иудеев, Он скрывался, а теперь, поскольку наступило Им Самим определенное время страдания, идет открыто, дабы они, если пожелают, уразумели славу Его и чрез исполнение на Нем пророчеств познали истину. А если не пожелают уразуметь, то чтобы это обстоятельство послужило к большему осуждению их, как неуверовавших и после столь славных чудес. Ибо, смотри, сколько здесь знамений! Господь сказал ученикам, что обрящут молодого осла; сказал, что им будут возбранять, а потом, когда ученики скажут, что Господь его требует, позволят (взять). Ибо немаловажно и то, что апостолам дозволено было увести осленка; этого не могло бы быть, если бы на его владетелей не действовала сила Божия, возбуждающая отпустить осленка; они были люди бедные и рабочие. И надобно знать, что Господь сделал это не напрасно, ибо прежде Он не требовал осленка, а пеший многократно обходил Галилею и Иудею, но Он показывал чрез это, что возобладает языческими народами, непокорившими и ненаученными, как ослята: они были привязаны грехами своими "на улице", то есть в жизни сей, "у ворот", то есть вне Церкви. Но ученики разрешили их посредством крещения и веры, и они подъяли на рамена свои Господа, а апостолы возложили на них ризы свои, то есть все истинные правила добродетели. Прежде язычники, будучи наги, были безобразны и делали беззаконные дела, но с того времени, как были приведены (ко Христу) апостолами, они научились ходить благопристойно, потому и Христос подъят ими. Кто же были владетели осленка, возбранявшие взять его апостолам? Без сомнения, бесы. Однако апостолы были сильнее их.
И привели осленка к Иисусу, и возложили на него одежды свои; Иисус сел на него. Многие же постилали одежды свои по дороге; а другие резали ветви с дерев и постилали по дороге. И предшествовавшие и сопровождавшие восклицали: осанна! благословен Грядущий во имя Господне! благословенно грядущее во имя Господа царство отца нашего Давида! осанна в вышних!
Пока простой народ бывает неиспорчен, он познает полезное. Вот почему теперь они воздают почести Иисусу, каждый по силе своей. Но что говорили они, прославляя Его? Настоящую песнь они заимствовали у Давида, Слово же "осанна", по мнению одних, значит "спасение", а по мнению других, - "песнь". Но первое мнение лучше, ибо во сто семнадцатом псалме сказано: "О, Господи, спаси же", а по-еврейски написано "осанна". "Царством Давида" они называли Царство Христово, во-первых, потому, что Христос происходил от семени Давидова, во-вторых, потому, что Давид - значит сильный рукой. А кто другой так силен рукой как Господь, руки Которого совершили столь дивные дела? Но постелем и мы одежды свои, то есть плоть свою, ибо плоть есть одежда души, покорим ее Господу. Устелем путь нашей жизни, срезая с дерев ветви, то есть подражая житию святых. Ибо святые суть как бы древа, с которых срезает ветви подражающий добродетели их. Но дела наши, и предшествующие, и последующие, да будут во славу Божию. Ибо иные в предшествующей жизни показали доброе начало; и напротив, последующая жизнь их не такова была и служила не к славе Божией.
И вошел Иисус в Иерусалим и в храм; и, осмотрев всё, как время уже было позднее, вышел в Вифанию с двенадцатью. На другой день, когда они вышли из Вифании, Он взалкал; и, увидев издалека смоковницу, покрытую листьями, пошел, не найдет ли чего на ней; но, придя к ней, ничего не нашел, кроме листьев, ибо еще не время было собирания смокв. И сказал ей Иисус: отныне да не вкушает никто от тебя плода вовек! И слышали то ученики Его.
Иисус вошел в храм и скоро опять вышел из него, показывая чрез это, что Он уже оставляет его на запустение и расхищение. Он уходит в Вифанию, что значит дом послушания, ибо, оставляя непокорных и жестокосердных, идет теперь с учениками к послушным Ему. Но рассмотрим и повествование о смоковнице, ибо здесь является, по-видимому, нечто странное и жестокое. Во-первых, Иисус взалкал рано; во-вторых, Он требует плода, когда еще не наступило время для смокв, а еще и то, что наказывает бесчувственное дерево. Ибо в том, что Он здесь говорит и делает, было особенное смотрение. Доселе часто Иисус творил чудеса, но только на благодеяние людям. Но ученики еще не видели, чтобы Он сделал кому-либо зло. Теперь, дабы показать ученикам, что Он может и казнить, и что, если захочет, может в один час погубить намеревающихся распять Его, Он являет Свою силу над бесчувственным деревом. И чудо было по истине велико тем, что дерево, столь сочное, иссохло вдруг; ибо смоковница сочнее почти всех дерев. А что Он алчет рано утром, это Он попустил плоти Своей по особенному смотрению; и плода преждевременно ищет на смоковнице с той целью, чтобы, как я выше сказал, показать ученикам, что Он может и наказывать. А смоковница эта была вместе и образом синагоги иудейской, которая имела только листья, то есть Закон, доставлявший одну тень, а плода они вовсе не имели. Но Иисус взалкал их спасения. Он говорит: "Моя пища есть творить волю Пославшего Меня", а эта воля Божия состоит в том, чтобы обращать согрешающих. Поскольку же синагога не имела плода, то она проклята и иссохла, не имея (более у себя) ни пророков, ни учителей.
Пришли в Иерусалим. Иисус, войдя в храм, начал выгонять продающих и покупающих в храме; и столы меновщиков и скамьи продающих голубей опрокинул; и не позволял, чтобы кто пронес через храм какую-либо вещь. И учил их, говоря: не написано ли: дом Мой домом молитвы наречется для всех народов? а вы сделали его вертепом разбойников (Ис. 56, 7). Услышали это книжники и первосвященники, и искали, как бы погубить Его, ибо боялись Его, потому что весь народ удивлялся учению Его.
Об изгнании Иисусом меновщиков повествует и Иоанн но он говорит об этом в начале Евангелие напротив, сей (Марк) - к концу. Поэтому надобно думать, что это (последнее) изгнание было второе, что и служит к большему осуждению иудеев, так как они не обратились, несмотря на то, что Господь неоднократно так поступал с ними. Храм называет Он "вертепом разбойников" по причине корыстолюбия меновщиков. Ибо разбойнический род предан грабительству. А как и продавцы в храме торговали жертвенными животными ради корысти, то и названы разбойниками. "Меновщики" занимались разменом денег. Обличителем их Господь представляет и пророка Исаию, который говорит: "Дом Мой домом молитвы наречется" (Ис. 56, 7). Будем же молиться, чтобы и нам не быть изгнанным из церкви! Ибо многие ходят и в нашу церковь для того, чтобы продавать доброе и покупать худое. Есть и такие, которые, устрояя и правя дела церковные, имеют столы полные денег: они все делают из корысти. Испровергаются также и седалища продающих голубей, то есть престолы архиереев, продающих духовные дары, ибо голубь есть образ Духа Святаго. Да извергнет Господь такого святителя от святительства, ибо проклят тот, кто рукополагает за деньги. Равным образом продает голубя своего и тот, кто продает диаволу благодать и чистоту, полученную в крещении. За то он и изгоняется вон из Церкви.
Когда же стало поздно, Он вышел вон из города. Поутру, проходя мимо, увидели, что смоковница засохла до корня. И, вспомнив, Петр говорит Ему: Равви! посмотри, смоковница, которую Ты проклял, засохла. Иисус, отвечая, говорит им: имейте веру Божию, ибо истинно говорю вам, если кто скажет горе сей: поднимись и ввергнись в море, и не усомнится в сердце своем, но поверит, что сбудется по словам его, - будет ему, что ни скажет.
Хотя Матфей и говорит, что смоковница тотчас иссохла и что ученики, видя это, дивились, впрочем, ты не смущайся, слыша теперь от Марка, что они увидели иссохшую смоковницу уже на другой день. Сказанное Матфеем должно понимать так: "И смоковница тотчас засохла", - тут остановись; потом читай: "Увидев это, ученики удивились". Когда увидели? - не тотчас, но на другой день. Кто так понимает, тот не встретит никакого недоумения. Заметь же, как Христос здесь является Богом. Ибо чрез пророков Господь говорит: "Я зеленеющее дерево иссушаю, а сухое дерево делаю цветущим" (Иез. 17, 24). Но подивись человеколюбию Божию в том, что и нам, уподобляющимся Богу чрез веру, дает чудодейственную силу, принадлежащую Ему Самому по естеству, так что мы можем и горы переставлять. Гора есть в духовном смысле гордый ум, высящийся и упорный. Поэтому, кто видит себя одолеваемым страстью гордости, тот, стараясь изгнать ее из себя, искать должен посещения и помощи Божией. Ибо тот горд, кто говорит, что все делает он сам, а не помощью Божией. Такой человек должен запретить горе сей, то есть гордости, и сказать ей: "поднимись и ввергнись в море", то есть в мирских людей, сущих в море жизни сей, и неверных, сам же он да "не усомнится", то есть да не отступает от Бога. Ибо гордый отступает от Бога, говоря: я ничем не обязан Богу и не нуждаюсь в Его помощи.
Потому говорю вам: все, чего ни будете просить в молитве, верьте, что получите, - и будет вам. И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши. Если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших. Кто крепко верует, тот устремляет сердце свое к Богу и, скажу словами Давида, изливает душу свою пред Богом, а кто обратит душу свою к Богу, тот соединяется с Ним, и его сердце, будучи согреваемо (благодатью), удостоверяется, что получит просимое. Кто испытал это, тот разумеет. А я думаю, что испытали это все, кои хотя сколько-нибудь внимательны. Поэтому и говорит Господь, что все получите, что с верой просите. Верующему все дает Бог, когда тот со слезами высказывает пред Ним все желания в молитве и как бы за ноги Владычии держится. Д хочешь ли и другим способом получить просимое? Прости брату своему, если он согрешил в чем-либо против тебя. Видишь, как легко получить дар Божий!
Пришли опять в Иерусалим. И когда Он ходил в храме, подошли к Нему первосвященники и книжники, и старейшины и говорили Ему: какою властью Ты это делаешь? и кто Тебе дал власть делать это? Иисус сказал им в ответ: спрошу и Я вас об одном, отвечайте Мне; тогда и Я скажу вам, какою властью это делаю. Крещение Иоанново с небес было, или от человеков? отвечайте Мне. Они рассуждали между собою: если скажем: с небес, - то Он скажет; почему же вы не поверили ему? а сказать: от человеков боялись народа, потому что все полагали, что Иоанн точно был пророк. И сказали в ответ Иисусу: не знаем. Тогда Иисус сказал им в ответ: и Я не скажу вам, какою властью это делаю.
В ярости за то, что Христос изгнал из храма меновщиков, они приходят к Нему с вопросом: "какою властью Ты это делаешь?" Они как бы так говорили Ему с поношением: "Кто Ты такой, что это делаешь? Разве Ты поставлен учителем? Разве в архиерея рукоположен?" Говорили же это, стараясь привести Его в затруднение, чтоб уловить Его. Если бы Он сказал: "Я творю это Моею властью", то они побили бы Его камнями как богопротивника, а если бы сказал: "(Творю это) властью Божией", в таком случае они могли бы отвлечь от Него народ, так как Он признавал Себя за Бога. Но Господь предлагает им вопрос об Иоанне, не без причины и не с какой-либо хитростью. Но поскольку Иоанн свидетельствовал о Нем, то Он и спрашивает злодейственных иудеев об Иоанне, дабы они, если признают Иоанна за посланника Божия, принуждены были принять свидетельство Иоанна и о Христе. А как они не могли ничего ответить, то Он, чтобы еще более уничижить их, говорит: "и Я не скажу вам". Не сказал: "Я не знаю, что отвечать вам", но "и Я не скажу", то есть поскольку вы злобствуете, то Я не удостаиваю вас ответа.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава двенадцатая

И начал говорить им притчами: некоторый человек насадил виноградник и обнес оградою, и выкопал точило, и построил башню, и, отдав его виноградарям, отлучился. И послал в свое время к виноградарям слугу принять от виноградарей плодов из виноградника. Они же, схватив его, били, и отослали ни с чем. Опять послал к ним другого слугу; и тому камнями разбили голову и отпустили его с бесчестьем. И опять иного послал: и того убили, и многих других то били, то убивали. Имея же еще одного сына, любезного ему, напоследок послал и его к ним, говоря: постыдятся сына моего. Но виноградари сказали друг другу: это наследник; пойдем, убьем его, и наследство будет наше. И, схватив его, убили и выбросили вон из виноградника. Что же сделает хозяин виноградника? - Придет и предаст смерти виноградарей, и отдаст виноградник другим.
Виноградник означает иудейский народ, который насадил Господь: "Охрани, - сказано, - то, что насадила десница Твоя" (Пс. 79, 16); и Моисей говорит: "Введи его и насади его на горе достояния Твоего" (Исх. 15, 17). Под "оградою" разумеется Закон, не допускавший иудеев смешиваться с другими народами. "Башня" есть храм, который был великолепен. "Точилом" означается жертвенник, на котором проливалась (жертвенная) кровь. Бог отдал народ свой "виноградарям", то есть учителям и правителям иудейским, всем в свое время. Он послал сперва одного раба, то есть, как можно думать, пророков, бывших около времени Илии, например Михея, которого бил лжепророк Седекия (3 Цар. 22, 24); послал другого, которому камнями пробили голову и таким образом нанесли полное поругание, - можно относить это ко временам Осии и Исаии; послал и третьего раба, что можно разуметь о пророках времен плена иудейского, например, о Данииле и Иезекииле. Наконец, Бог послал Сына Своего (который назван человеком ради человеколюбия), говоря: "постыдятся Сына Моего". Сказал же это, не зная, что они сделают с Сыном Его, но, выражая то, чему (по намерению Его) надлежало быть и что было возможно. Но злые делатели, зная, что это Наследник виноградника, вывели Его вон из виноградника, то есть из Иерусалима, и умертвили. Христос действительно распят был вне города. За то Господин виноградника, Отец убиенного Сына, или, лучше, Сам убиенный Сын погубит делателей, предав их римлянам, а виноградник Свой отдаст другим делателям, то есть апостолам. Хочешь ли знать, как апостолы возделали этот виноградник? Прочитай книгу Деяний Апостольских, и ты увидишь, как три тысячи (Деян. 2, 41) и пять тысяч душ вдруг (Деян. 4, 4) уверовали и стали приносить Богу плод.
Неужели вы не читали сего в Писании: камень, который отвергли строители, тот самый сделался главою угла; это от Господа, и есть дивно в очах наших (Пс. 117, 22-23). И старались схватить Его, но побоялись народа, ибо поняли, что о них сказал притчу; и, оставив Его, отошли.
Чрез все это Господь показывает, что иудеи отвержены, а язычники приняты. "Камень" есть Сам Господь, а "строители" суть учители народа. Таким образом, Кого пренебрегли эти учители, Тот и "сделался главою угла", соделавшись Главою Церкви; ибо угол означает Церковь, которая совокупляет и соединяет всех - иудеев и язычников, подобно как и угол соединяет две стены, сводя их в себе вместе. Этот угол, то есть Церковь, "от Господа и дивен в очах наших", верных, тогда как для неверных и самые чудеса кажутся ложью. Итак, Церковь дивна, потому что она основана на чудесах "при Господнем содействии" апостолам "и подкреплении слова последующими знамениями" (Мк. 16, 20).
И посылают к Нему некоторых из фарисеев и иродиан, чтобы уловить Его в слове. Они же, придя, говорят Ему: Учитель! мы знаем, что Ты справедлив и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице, но истинно пути Божию учишь. Позволительно ли давать подать кесарю или нет? давать ли нам или не давать? Но Он, зная их лицемерие, сказал им: что искушаете Меня? принесите Мне динарий, чтобы Мне видеть его. Они принесли. Тогда говорит им: чье это изображение и надпись? Они сказали Ему: кесаревы. Иисус сказал им в ответ: отдавайте кесарево кесарю, а Божие Богу. И дивились Ему.
Об иродианах сказали мы в другом месте, что это была какая-то новоявившаяся секта людей, называвших Ирода Христом по той причине, что в его время кончилось преемство царей иудейских. А другие говорят, что иродианами называются здесь воины Иродовы, которых фарисеи взяли с тем, чтоб они были свидетелями того, что скажет Христос, а потом могли взять Его и отвести к суду. Но посмотри на злонравие их, с каким ласкательством они покушаются обольстить Господа! Знаем, - говорят, - что Ты не смотришь на лица человеков, а потому не убоишься и самого кесаря. Все же это было только лукавством, чтобы во всяком случае уловить Его. Ибо, если бы Он сказал, что должно кесарю платить подать, они обвинили бы Его пред народом в том, что Он порабощает народ чужому игу; а если бы сказал, что не должно, в таком случае они могли обвинить Его в возмущении народа против кесаря. Но Источник премудрости избегает их козней. Покажите Мне, - говорит, - монету, и, видя на ней изображение кесаря, сказал: что имеет на себе такое изображение, то отдавайте (лицу) изображаемому, то есть кесарю, а "Божие Богу". То есть обязанность платить дань кесарю нисколько не препятствует вам в деле богопочитания, ибо можете и кесарю отдавать, что следует, и Богу воздавать должное. Но у каждого из нас есть своего рода кесарь: это неизбежная потребность телесная. Итак, Господь заповедует давать и телу свойственную ему пищу и потребную одежду, и "Божие Богу", то есть посильное бдение, молитву и прочее. Но и диаволу, и этому кесарю, брось данное тебе от него, как-то: гнев, злую похоть; а Богу приноси Божие - смирение, воздержание во всем и прочее.
Потом пришли к Нему саддукеи, которые говорят, что нет воскресения, и спросили Его, говоря: Учитель! Моисей написал нам: если у кого умрет брат и оставит жену, а детей не оставит, то брат его пусть возьмет жену его и восстановит семя брату своему (Втор. 25, 5). Было семь братьев: первый взял жену и, умирая, не оставил детей. Взял ее второй и умер, и он не оставил детей; также и третий. Брали ее за себя семеро и не оставили детей. После всех умерла и жена. Итак, в воскресении, когда воскреснут, которого из них будет она женою? Ибо семеро имели ее женою? Иисус сказал им в ответ: этим ли приводитесь вы в заблуждение, не зная Писаний, ни силы Божией? Ибо, когда из мертвых воскреснут, тогда не будут ни жениться, ни замуж выходить, но будут, как Ангелы на небесах. А о мертвых, что они воскреснут, разве не читали вы в книге Моисея, как Бог при купине сказал ему: Я Бог Авраама и Бог Исаака, и Бог Иакова (Исх. 3, 6)? Бог не есть Бог мертвых, но Бог живых. Итак, вы весьма заблуждаетесь.
Саддукеи были между иудеями такие еретики, которые говорили, что нет ни Воскресения, ни Ангела, ни Духа. Как люди коварные, они выдумывают такую повесть с тем, чтобы ей ниспровергнуть истину Воскресения. Они дают вопрос о том, чего никогда не бывало, да и быть не может. А что семь мужей брали (один после другого) одну и ту же жену, это они выдумали для большего посмеяния над Воскресением. Что же Господь? Поскольку они в основание своего вопроса представляли Закон Моисеев, то Он обличает их в незнании Писаний. Вы, - говорит, - не разумеете, о каком Воскресении говорится в Писании: вы думаете, что в Воскресении будет таково же состояние (людей по плоти и по душе) как ныне; нет, не так: вы не понимаете смысла Писания, да и силы Божией не постигаете. Вы, видно, обращаете внимание только на трудность дела и потому недоумеваете, как могут разрушившиеся тела, снова соединиться с душами, но для силы Божией это ничего не значит. По Воскресении же состояние воскресших будет не чувственное, но богоподобное, и образ жизни Ангельский. Ибо мы уже не будем подлежать тлению, но будем жить вечно, а по этой причине тогда и брак уничтожится. Ныне брак существует по причине смертности, чтобы, поддерживаясь преемством рода, мы не изгибли. Но тогда, подобно Ангелам, люди будут существовать без посредства брака, никогда не умалятся в числе и пребудут всегда без убыли. Еще в другом отношении саддукеи оказываются неведующими Писания. Если бы они разумели его, то поняли бы, почему сказано: "Я есмь Бог Авраама, Исаака и Иакова", - что указывает на живых. Ибо Господь не сказал: "Я был", но - "есмь" Бог их, как бы присущих, а не погибших. Но, может быть, скажет кто-нибудь, что Господь сказал это только о душе праотцов, а не вместе о теле, и что отсюда нельзя заключать о Воскресении тел. На это я скажу, что Авраамом называется не одна душа, но совокупно душа и тело, так как Бог есть Бог и тела, и оно пред Богом живо, а не обратилось в небытие. Далее, поскольку саддукеи не веровали только воскресению тел, то и Господь сказал о телах, что они живы у Бога, а не о душах; последнее признавали и саддукеи. Затем обрати внимание и на то: воскресение есть восстание падшего (в землю, в прах); но пала не душа (она бессмертна), а тело; следовательно, оно и восстанет, снова соединясь с единосоюзной душой.
Один из книжников, слыша их прения и видя, что Иисус хорошо им отвечал, подошел и спросил Его; какая первая из всех заповедей? Иисус отвечал ему: первая из всех заповедей: слушай, Израиль! Господь Бог наш есть Господь единый; и возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею, - вот, первая заповедь (Втор. 6, 4-5)! Вторая подобная ей: возлюби ближнего твоего, как самого себя. Иной большей сих заповеди нет (Лев. 19, 18). Книжник сказал Ему: хорошо, Учитель! истину сказал Ты, что один есть Бог и нет иного, кроме Его; и любить Его всем сердцем и всем умом, и всею душею, и всею кротостью, и любить ближнего, как самого себя, есть больше всех всесожжений и жертв. Иисус, видя, что он разумно отвечал, сказал ему: недалеко ты от Царствия Божия. После того никто уже не смел спрашивать Его.
Матфей говорит, что книжник подошел (ко Христу) "искушая", а Марк замечает о нем, что он "разумно отвечал". Не противоречат ли евангелисты друг другу? Нет; сначала, вероятно, он спрашивал как человек искушающий, а потом вразумился ответом Христовым и отвечал разумно, и таким образом был похвален. Впрочем, заметь, что и похвала свидетельствует о нем, как еще о несовершенном, ибо Христос не сказал: ты находишься в самом Царствии Божием, а - только "недалеко". Для чего же законник так смело предлагает Христу свой вопрос? Он думал показать себя Христу совершенным в Законе и для того обращает к Нему такую речь, как будто бы касался только Закона. Но Господь, желая показать, что без любви, при ненависти к ближним, нет исполнения закона, отвечает на вопрос законника, что первая и большая заповедь есть - любить Бога, а вторая, подобная - любить ближнего. Почему же подобна? Потому, что они обе тесно связаны между собой. Ибо любящий Бога любит и создание Его, а ближайшее к Богу из созданий есть человек; следовательно, любящий Бога возлюбит и всех человеков. И наоборот, кто любит ближнего, тот тем более любит Бога; ибо если он любит людей, которые часто бывают виной соблазнов и ненависти, тем более любит Бога, всегда благодеющего. Услышь и Господне слово: "Кто имеет заповеди Мои и соблюдает их, тот любит Меня" (Ин. 14, 21). Видишь, что от любви к Богу зависит исполнение заповедей Его, а все заповеди Его сходятся к одному предмету - взаимной любви. И в другом месте (Господь говорит): "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Ин. 13, 35). Видишь ли опять, как любовью друг к другу держится и любовь ко Христу и познаются Его истинные ученики и други! Обрати внимание и на то, как Он в ответе законнику исчислил все силы души. В душе есть сила животная; на нее указывает словами: "всей душею", ибо Христос повелевает, чтоб сила раздражения и вожделения совершенна были подчинены любви к Богу. Есть и другая сила души, называемая растительной, а иначе она называется силой питания и возрастания. И эту силу должно предать вполне Богу. Есть, наконец, в душе и сила разумная, которую Закон назвал "мыслию". Итак, все силы души должны быть устремлены к любви.
Продолжая учить в храме, Иисус говорил: как говорят книжники, что Христос есть Сын Давидов? Ибо сам Давид сказал Духом Святым: сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих (Пс. 109, 1). Итак, сам Давид называет Его Господом: как же Он Сын ему? И множество народа слушало Его с услаждением. И говорил им в учении Своем: остерегайтесь книжников, любящих ходить в длинных одеждах и принимать приветствия в народных собраниях, сидеть впереди в синагогах и возлежать на первом месте на пиршествах, - сии, поядающие домы вдов и напоказ долго молящиеся, примут тягчайшее осуждение.
Поскольку Господу надлежало идти на страдание, то Он исправляет ложное мнение книжников, которые думали, что Христос есть (только) Сын Давидов, а не Божий. Поэтому Он из самых слов Давида показывает, что Он (Христос) - Бог; и не просто, но, устрашая, говорит: "доколе положу врагов Твоих в подножие ног Твоих". А они-то (книжники и фарисеи) и были те врага, которых Бог Отец положил в подножие ног Христовых. Заметь и то, как Он вопрошает! Чтоб не смутить их, Он не сказал: что вы думаете о Мне, а - о Христе. Но вы не можете сказать, что Давид изрек это не по внушению Духа Святаго; нет, он Духом назвал Его (Христа) Господом, то есть будучи движим благодатью Святаго Духа. Как же думать, что Христос есть только Сын Давида, а не вместе и Господь его и Бог? Простой народ, сказано, слушал "Его с услаждением", и Он стал говорить народу: остерегайтесь книжников, которые носят великолепные одежды, и из-за них требуют себе почестей; которые любят принимать приветствия и похвалы на торжищах и все другие знаки славы; которые поядают домы вдовиц, вкрадываясь к сим беззащитным женам под видом заступников их; которые, лицемерной продолжительной молитвой, наружным благочестием и лицемерием обольщая неопытных, поядают домы богатых. За то они подвергнутся еще тягчайшему осуждению, нежели прочие согрешающие иудеи: "сильные сильно будут истязаны" (Прем. 6, 6). Говоря таким образом народу, Господь поучает вместе и апостолов, чтобы они не поступали по примеру книжников, но подражали Ему Самому. Так как Он поставлял их учителями Церкви, то по справедливости излагает им и правила жизни.
И сел Иисус против сокровищницы и смотрел, как народ кладет деньги в сокровищницу. Многие богатые клали много. Придя же, одна бедная вдова положила две лепты, что составляет кодрант. Подозвав учеников Своих, Иисус сказал им: истинно говорю вам, что эта бедная вдова положила больше всех, клавших в сокровищницу, ибо все клали от избытка своего, а она от скудости своей положила всё, что имела, всё пропитание свое.
У иудеев сохранялся особенный обычай, тот, что имеющие и желающие делали вклады в церковную сокровищницу, которая называлась "газофилакион", из которой получали содержание священники, бедные и вдовицы. Между тем как многие делали это, подошла и вдовица и показала свое усердие лучше богатых. Слава Тебе, Христе, что Ты и малое приемлешь лучше великого! О, если бы и моя душа соделалась вдовице, отвергшись сатаны, с которым сочеталась неподобными делами, и решилась бы повергнуть в церковную сокровищницу "две лепты", - плоть и ум, утончив их плоть воздержанием, а ум смирением, дабы и я услышал, что всю жизнь мою посвятил Богу, не имея в себе нисколько ни помыслов мирских, ни побуждений плотских!


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава тринадцатая

И когда выходил Он из храма, говорит Ему один из учеников Его: Учитель! посмотри, какие камни и какие здания! Иисус сказал ему в ответ: видишь сии великие здания? все это будет разрушено, так что не останется здесь камня на камне. И когда Он сидел на горе Елеонской против храма, спрашивали Его наедине Петр, и Иаков, и Иоанн, и Андрей: скажи нам, когда это будет, и какой признак, когда всё сие должно совершиться?
Поскольку Господь много говорил о запустении Иерусалима, например: "оставляется вам дом ваш пуст", то ученики дивились, что столь величественные и прекрасные здания должны погибнуть, и потому показывали Ему столь поразительное благолепие храма. Но Он предрекает, что, тем не менее, из всего этого не останется даже камня на камне. Против этого некоторые говорят, что много уцелело остатков от древнего города Иерусалима, и таким образом пытаются представить Христа лживым. Но это напрасно, ибо если и сохранились некоторые остатки (что впрочем, несправедливо), то до всеобщей кончины не останется камня на камне. Впрочем, история свидетельствует, что Элий Адриан раскопал самые основания города и храма, так что чрез него исполнилось пророчество и о том, что не останется камня на камне. Когда же Господь сидел на горе Елеонской, к Нему подошли ученики, спрашивая: "когда это будет"? то есть, когда исполнится предреченное о Иерусалиме? А Он, прежде ответа на их вопрос, утверждает их ум, чтобы не соблазнились. Ибо при начале бедствий в Иудее явились люди, называвшие сами себя учителями; поэтому и говорит Господь: "берегитесь, чтобы кто не прельстил вас".
Отвечая им, Иисус начал говорить: берегитесь, чтобы кто не прельстил вас, ибо многие придут под именем Моим и будут говорить, что это Я; и многих прельстят. Когда же услышите о войнах и о военных слухах, не ужасайтесь: ибо надлежит сему быть, - но это еще не конец. Ибо восстанет народ на народ, и царство на царство; и будут землетрясения по местам, и будут глады и смятения. Это - начало болезней. Но вы смотрите за собою, ибо вас будут предавать в судилища и бить в синагогах, и перед правителями и царями поставят вас за Меня, для свидетельства пред ними. И во всех народах прежде должно быть проповедано Евангелие.
"Многие придут", таковы, например, были Иуда (Галилеянин) и Февда, кои выдавали себя за помазанников Божиих. "Услышите, - говорит, - о войнах"; это те войны, о которых и Иосиф Флавий повествует и которые были перед разрушением Иерусалима. Иудеи в то время возмутились и перестали платить дань римлянам, а разгневанные римляне пошли на них войной и делали постоянные нападения. "Но это еще не конец" Иерусалима, ибо римляне еще оказывали человеколюбие. И не одни войны были, но и другие Богом посланные казни, - голод и землетрясения, которые ясно показывали иудеям, что Сам Бог ведет с ними брань. Все же это было только "начало болезней", то есть предстоявших им бедствий. А вы, - говорит, - берегитесь, ибо вас будут предавать в судилища. Благовременно вводит речь о них, что их будут предавать в судилища, это для того, чтоб от общих бедствий они получали некоторое утешение в своих собственных бедах. Но когда Господь сказал: "пред правителями и царями поставят вас за Меня", то и этими словами Он преподал немалое утешение ученикам, именно в том, что они будут страдать ради Его. "Для свидетельства пред ними", то есть, чтоб быть им безответными и видеть свое осуждение уже в том самом, что, истязуя вас, они не могут преодолеть истины. А чтоб ученики не подумали, будто беды и скорби воспрепятствуют проповеди Евангелия, Господь говорит, что "во всех народах прежде должно быть проповедано Евангелие", а потом уже предан будет запустению Иерусалим, А что действительно Евангелие проповедано было всюду еще до разрушения Иерусалима, послушай Павла: "по всей земле, - говорит он, - прошел голос их и до пределов вселенной слова их" (Рим. 10, 18). И это обстоятельство послужило к большему осуждению иудеев, то есть, что проповедь распространилась всюду еще прежде разрушения Иерусалима. Ибо, видя, что проповедь сия в краткое время распространилась по всему миру, они должны были признать в этом силу Божию, покаяться и таким образом избавиться от бедствий. Но они не вразумились; потому и осуждению тем большему подвергнутся.
Когда же поведут предавать вас, не заботьтесь наперед, что вам говорить, и не обдумывайте; но что дано будет вам в тот час, то и говорите, ибо не вы будете говорить, но Дух Святый. Предаст же брат брата на смерть, и отец - детей; и восстанут дети на родителей и умертвят их. И будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется.
Действительно, прежде, нежели наступила решительная брань римлян с иудеями, чего не потерпели от них апостолы, будучи преданы на судилища и ведены к царям: Ироду, Агриппе и Нерону? Но вы, - говорит, - "не заботьтесь наперед, что вам" отвечать: в тот самый час Дух Святый даст вам, что должны вы будете говорить. При этом предсказывает им и то, что всего хуже, именно, что они будут преследуемы и от своих домашних. Говорит же это для того, чтоб они, слыша о сем предварительно, приготовлялись к напастям и впоследствии могли легко переносить их. Далее следует утешение: ради Меня, - говорит, - будете ненавидимы. Это самое великое облегчение в несчастье. Великое также утешение заключается и в том, что претерпевший до конца спасен будет.
Когда же увидите мерзость запустения, реченную пророком Даниилом, стоящую, где не должно, - читающий да разумеет, - тогда находящиеся в Иудее да бегут в горы; а кто на кровле, тот не сходи в дом и не входи взять что-нибудь из дома своего; и кто на поле, не обращайся назад взять одежду свою. Горе беременным и питающим сосцами в те дни.
Под "мерзостью запустения" разумеется статуя того, кто подверг город Иерусалим запустению. Ибо "мерзостью" называется всякий идол; "мерзостью запустения" назван он потому, что его поставили внутри недоступного святилища храма, когда Иерусалим был взят и чрез это подвергся запустению. Впрочем, еще Пилат внес ночью в храм изображение кесаря, и чрез то был виной великого мятежа в народе. С этого времени начались и войны, и запустение Иерусалима. "Тогда находящиеся в Иудее да бегут в горы". Хорошо сказал: "находящиеся в Иудее" (все вообще, а не апостолы), ибо апостолов не было тогда в Иудее, но, как сказано, они еще прежде войны были изгнаны из Иерусалима или, лучше, сами ушли из него, будучи движимы Духом Святым. Итак, да бегут оставшиеся в Иудее. А кто будет на кровле, пусть ни за чем не возвращается в дом свой: рад должен быть и тому, если спасется хотя нагой. Но горе будет тогда женам, имеющим детей, и беременным. Почему? Потому что первые, имея детей и будучи удерживаемы любовью к ним, не могут убежать; да и во чреве имеющим неудобно будет бежать по причине бремени чревоношения. Но я думаю, что здесь указуется и на детоядение, ибо осаждаемые иудеи во время голода поднимали руки даже на детей своих.
Молитесь, чтобы не случилось бегство ваше зимою. Ибо в те дни будет такая скорбь, какой не было от начала творения, которое сотворил Бог, даже доныне, и не будет. И если бы Господь не сократил тех дней, то не спаслась бы никакая плоть; но ради избранных, которых Он избрал, сократил те дни.
Если бы бегство случилось зимой, то трудность времени препятствовала бы желающим бежать. И вообще скорбь будет тягчайшая из всех когда-либо бывших и имеющих быть. "И если бы Господь не сократил тех дней", то есть, если бы скоро не окончил войны римлян, "то не спаслась бы никакая плоть", не осталось бы ни одного иудея. Но "ради избранных", то есть уверовавших из евреев и имеющих уверовать впоследствии, война кончилась скоро. Ибо Бог, предвидя, что по пленении многие из евреев уверуют, ради сего не попустил до конца погибнуть иудейскому народу. Но можно разуметь это и в нравственном отношении. Так, "мерзость запустения" есть всякое помышление сатанинское, стоящее "на святом месте", - в разуме нашем. В сем-то случае "находящиеся в Иудее да бегут в горы", то есть, исповедуясь, пусть восходят на горы добродетелей (Иудея - значит "исповедание", "проповедь"). А кто стоит уже на высоте, пусть не сходит с нее. Ибо когда какой-либо страстный помысл станет в нас, тогда надлежит посредством исповеди спешить на высоту добродетели и не сходить с сей высоты. И делающий доброе пусть не возвращается взять прежнюю совесть - ветхую одежду, которой он совлекся. Горе же бегущему зимой: ибо должно нам бежать от греха с теплотой, то есть с покаянием, а не с холодностью, неподвижно, - что и означает бегство зимой.
Тогда, если кто вам скажет: вот, здесь Христос, или: вот, там, - не верьте. Ибо восстанут лжехристы и лжепророки и дадут знамения и чудеса, чтобы прельстить, если возможно, и избранных. Вы же берегитесь. Вот, Я наперед сказал вам всё. Но в те дни, после скорби той, солнце померкнет, и луна не даст света своего, и звезда спадут с неба, и силы небесные поколеблются. Тогда увидят Сына Человеческого, грядущего на облаках с силою многою и славою.
Господь кончил речь о Иерусалиме; далее начинает говорить о пришествии антихриста. Слово "тогда" надобно разуметь не так, что когда начнет сбываться вышесказанное о Иерусалиме, тогда не верьте, если кто скажет вам: "вот, здесь Христос"; но знай, что это есть особенное свойство Писания. Так, евангелист Матфей, сказав о Рождестве Христовом, говорит: "В те дни приходит Иоанн". В какие дни? В те ли, которые непосредственно следовали по Рождестве Христовом? Нет, но неопределенно. Так и здесь Христос говорит: тогда не прельститесь, то есть не в то время как опустошен будет Иерусалим, но во время пришествия антихриста. Не прельститесь, - говорит, - ибо многие станут называться именем Христа, дабы соблазнить и избранных. По пришествии же антихриста вся тварь изменится: звезды померкнут от преизбытка света Христова и ангельские силы "поколеблются", то есть ужаснутся, смотря на такой переворот в мире и видя сорабов своих судимыми. И тогда-то узрят Господа как Сына Человеческого, то есть во плоти, ибо видимое в Нем есть тело Его. Но хотя Он придет и в теле, и как Сын Человеческий, однако, "с силою многою и славою".
И тогда Он пошлет Ангелов Своих и соберет избранных Своих от четырех ветров, от края земли до края неба. От смоковницы возьмите подобие: когда ветви се становятся уже мягки и пускают листья, то знаете, что близко лето. Так и когда вы увидите то сбывающимся, знайте, что близко, при дверях. Истинно говорю вам: не прейдет род сей, как всё это будет. Небо и земля прейдут, но слова Мои не прейдут.
Видишь ли, что и Сын посылает Ангелов, как и Отец? Где же те, кои говорят, что Он не равен Богу и Отцу? Ангелы же придут тогда для того, чтобы собрать избранных, которые, быв восхищены на облаках, должны будут таким образом встретить Господа. А что Я говорю, - продолжает Господь, - это можете уразуметь из примера смоковницы. Как смоковница, покрывшаяся листьями, показывает, что близко жатва, так и после скорбного времени антихристова непосредственно последует второе пришествие Христово, которое для праведных будет точно как жатва после зимы, а для грешных - зима после жатвы. "Истинно говорю вам: не прейдет род сей", то есть род верных или христиан, "как всё это будет" - все сказанное о Иерусалиме и пришествии антихриста. Господь говорит здесь не о роде апостольском, ибо апостолы не продолжат жить до кончины мира: многие из них не дожили и до разрушения Иерусалима. Значит, родом сим именует здесь род христианский, утешая таким образом апостолов. Дабы они не подумали, что при столь тяжких бедствиях вера, может быть, совершенно оскудеет. Господь говорит: дерзайте, не прейдет род верных и не оскудеет. Скорее прейдут небо и земля, эта непоколебимые, по-видимому, стихии, нежели слова Мои в чем-либо не исполнятся, ибо все, что Я сказал, будет.
О дне же том, или часе, никто не знает, ни Ангелы небесные, ни Сын, но только Отец. Смотрите, бодрствуйте, молитесь, ибо не знаете, когда наступит это время. Подобно как бы кто, отходя в путь и оставляя дом свой, дал слугам своим власть и каждому свое дело, и приказал привратнику бодрствовать. Итак бодрствуйте, ибо не знаете, когда придет хозяин дома: вечером, или в полночь, или в пение петухов, или поутру; чтобы, придя внезапно, не нашел вас спящими. А что вам говорю, говорю всем: бодрствуйте.
Желая удержать учеников от любопытства о последнем дне и часе, Господь говорит, что ни Ангелы, ни Сын не знают о сем. Если бы Он сказал: Я знаю, но не хочу открыть вам, в таком случае Он опечалил бы их. А теперь, когда говорит, что ни Ангелы, ни Я не знаю, - Он весьма мудро поступает и совершенно удерживает их от желания знать и докучать Ему. Это ты можешь понять из примера. Малые дети, видя что-либо в руках отцов, часто просят у них, и если отцы не хотят дать, они, не получая просимого, начинают плакать. В таком случае отцы обыкновенно скрывают от них вещь, держимую в руках, и, показывая детям пустые руки, удерживают их от слез. Так и Господь, поступая с апостолами, как с детьми, скрыл от них последний день. Иначе, если бы сказал: Я знаю, но не скажу, - они восскорбели бы, что Он не хотел им сказать. А что Господь знает о последнем дне и часе, это очевидно, ибо Сам Он веки сотворил. Как же Ему не знать того, что Сам сотворил? Притом и для пользы нашей Бог скрыл кончину жизни как общей, так и каждого из нас в частности, дабы мы, при неизвестности сей кончины, непрестанно подвизались, ожидая ее и страшась, как бы она не застала нас неготовых. Но рассмотрим и с другой стороны сказанное. Вечером настает конец, когда кто умрет состарившись; в полночь, - когда кто достигнет средины века; в пении петухов, - когда начинает раскрываться в нас рассудок, ибо петух означает рассудок, пробуждающий нас от сна бессознательности, а потому, когда отрок начинает действовать рассудком и понимать, тогда в нем гласит как бы петух. Наконец, утро означает совершенно детский возраст. Итак, всем нужно помышлять о конце жизни. Младенец ли есть, - и о нем должно позаботиться, чтоб не умер некрещеным. Заповедует же это Господь всем вообще - и мирским людям, и отшельникам. Итак, мы должны бодрствовать и молиться, исполнять и то, и другое, ибо многие хотя бодрствуют, но проводят ночи (не в молитве, а) в худых делах. Заметь и то, что Христос теперь не сказал: Я не знаю, когда наступит время кончины, но "не знаете", ибо ради нашей пользы скрыл это время. Если мы и при неизвестности кончины враждуем друг против друга, то чего не сделали бы, если бы знали время кончины? Тогда все время жизни до смерти мы проводили бы в крайне худых делах, а в последний день, изъявляя раскаяние, впали бы еще в худшее состояние.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава четырнадцатая

Через два дня надлежало быть празднику Пасхи и опресноков. И искали первосвященники и книжники, как бы взять Его хитростью и убить; но говорили: только не в праздник, чтобы не произошло возмущения в народе. И когда был Он в Вифании, в доме Симона прокаженного, и возлежал, - пришла женщина с алавастровым сосудом мира из нарда чистого, драгоценного и, разбив сосуд, возлила Ему на голову. Некоторые же вознегодовали и говорили между собою: к чему сия трата мира? Ибо можно было бы продать его более, нежели за триста динариев и раздать нищим. И роптали на нее.
Совет против Христа составлен был в среду. И вот причина, почему мы постимся по средам. Враги хотели было переждать праздничное время, но это не было попущено им. Господь, определяя Сам для Себя страдания, благоизволил предать Себя Распятию на саму Пасху, ибо Сам был Истинная Пасха. Здесь надобно дивиться могуществу Его. Ибо когда враги хотели взять Его, тогда не могли, а когда не хотели, по причине праздника, тогда Он Сам волей предал Себя им. "И когда Он был в Вифании, в доме Симона прокаженного, и возлежал, - пришла женщина". О мире упоминают все четыре евангелиста. И думают некоторые, что у всех их разумеется одна и та же жена. Но несправедливо: это две разные жены, из коих одна упоминается у Иоанна (12, 3), она же и сестра Лазаря, другая - у трех прочих евангелистов, А если вникнешь, то найдешь, что их было три: об одной упоминается у Иоанна, о другой - у Луки (7, 37-38), а у прочих двух евангелистов - о третьей. Ибо упоминаемая у Луки была блудница и помазала Господа среди Его проповеди, а упоминаемая у Матфея сделала то же около времени страдания, и притом она не была явная блудница. Господь приемлет усердие ее, как издержавшей так много на миро. "Некоторые же вознегодовали", - замечает евангелист. А Иоанн говорит, что негодовал Иуда (Ин. 12, 3-5). Можно думать, что и прочие апостолы упрекали жену, так как они постоянно слышали от Христа учение о милостыне. Но Иуда негодовал на жену не с той мыслью как прочие, а по сребролюбию, ради гнусной корысти. По этой причине Иоанн и упоминает о нем одном, как поносившем жену с лукавым намерением. "И роптали на нее", то есть негодовали, укоряли, поносили.
Но Иисус сказал: оставьте ее; что ее смущаете? Она доброе дело сделала для Меня. Ибо нищих всегда имеете с собою и, когда захотите, можете им благотворить; а Меня не всегда имеете. Она сделала, что могла: предварила помазать тело Мое к погребению. Истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет, в память ее, и о том, что она сделала.
Господь упрекает апостолов за то, что они не благовременно удерживали усердие жены. "Что, - говорит, ее смущаете", отталкивая своими укорами после того, как она уже принесла дар? А вместе обличает и Иуду, сказав: что она сделала это, приготовляя Меня к погребению, и обнаруживает его бессовестность, как бы так говоря ему: ты, предавая Меня на смерть, не укоряешь сам себя, а она неужели заслуживает от тебя укоризны за то, что для приготовления Меня к погребению принесла миро, и притом по особенному как бы внушению Божию? Здесь Господь изрекает два пророчества: первое, что Евангелие будет проповедано во всем мире; второе, что проповедано будет и о поступке жены. Да постыдятся же те, кто предпочитают нищих Христу! Ибо я слышал золотых дел мастеров, которые говорят, что если разбить церковный сосуд на части и отдать нищим, - не будет греха. Пусть же слышат они, как Христос ценит служение Ему выше служения нищим. А на золотом дискосе и бывает истинное Тело Христово, а в чаше - Кровь Христова. Поэтому, кто уносит из церкви драгоценный дискос и заставляет полагать Тело Христово на плохом дискосе, ссылаясь на нищих, тот пусть знает, чьим участником он становится.
И пошел Иуда Искариот, один из двенадцати, к первосвященникам, чтобы предать Его им. Они же, услышав, обрадовались, и обещали дать ему сребренники. И он искал, как бы в удобное время предать Его.
Когда жена оказала подобающую честь Христу, тогда ученик враждует против Него, и притом один из двенадцати. Ибо не напрасно сказано: "один из двенадцати", а для показания, что и он был из числа избраннейших учеников. Что же значит выражение: "чтобы предать Его"? то значит: да известит их, когда Христос будет один. Напасть на Него во время учения они боялись, чтобы не навлечь на себя беды со стороны народа; поэтому Иуда обещал предать Его им тогда, как Он уединится от всех.
В первый день опресноков, когда закапали пасхального агнца, говорят Ему ученики Его: где хочешь есть пасху? мы пойдем и приготовим. И посылает двух из учеников Своих и говорит им: пойдите в город; и встретится вам человек, несущий кувшин воды; последуйте за ним и куда он войдет, скажите хозяину дома того: Учитель говорит: где комната, в которой бы Мне есть пасху с учениками Моими? И он покажет вам горницу большую, устланную, готовую: там приготовьте нам.
Первым днем опресноков евангелист называет четверток, который непосредственно предшествовал празднику опресноков, ибо опресноки иудеи начинали есть в пятницу. Ученики подходят и спрашивают, где им есть пасху? Отсюда видно, что ни Христос не имел собственного жилища, ни ученики не имели своих домов; если бы имели, то приняли бы Его к себе. Двоих учеников Своих, Петра и Иоанна, - как говорит Лука, - Он посылает к человеку незнакомому, показывая им чрез это, что Он мог бы и не страдать, если бы захотел. Ибо Тот, Кто расположил незнакомого человека принять Его, чего не произвел бы в других? Между тем дает ученикам признак, как найти искомый дом, именно: велит идти за человеком, несущим кувшин с водой, но можно объяснять это и в переносном смысле. "Кувшин воды" носит крещеный Он идет "в дом", приличный разумному (духовному) его состоянию. Ибо носящий крещение приходит в покой, по слову жизни, и успокаивается в сем состоянии как в доме. "Хозяин дома" есть ум, который показывает "горницу большую" - возвышенность своих помыслов. Но эта горница "устлана", то есть, хотя и возвышенна, но не имеет ничего жесткого и гордого, напротив, устлана и углаждена смирением. Здесь-то, в таком, - говорю, - уме, Христу уготовляется пасха двумя учениками, Петром и Иоаннам, то есть деятельностью и созерцанием, ибо Петр был пылок и деятелен, а Иоанн как Богослов - созерцателен.
И пошли ученики Его, и пришли в город, и нашли, как сказал им; и приготовили пасху. Когда настал вечер, Он приходит с двенадцатью. И, когда они возлежали и ели, Иисус сказал: истинно говорю вам, один из вас, ядущий со Мною, предаст Меня. Они опечалились и стали говорить Ему, один за другим: не я ли? и другой: не я ли? Он же сказал им в ответ: один из двенадцати, обмакивающий со Мною в блюдо. Впрочем, Сын Человеческий идет, как писано о Нем; но горе тому человеку, которым Сын Человеческий предается: лучше было бы тому человеку не родиться.
Как же они возлежали, когда Закон повелевал есть пасху стоя? Надобно думать, что Господь сначала совершил пасху подзаконную, а потом возлег, чтобы преподать Свою собственную Пасху. Ученики начали скорбеть, когда Господь сказал: "один из вас предаст Меня". Хотя они и чужды были сего греха, однако смущались, ибо больше верили Богу, ведающему сердца их, нежели самим себе. Заметь и слово "вдет", ибо смерть Христа была только отшествием, а не смерть. "Лучше было бы тому человеку не родиться". Это сказано по отношению к той казни, которой подвергнется предатель. Ибо лучше вовсе не родиться, нежели родиться на мучение. Таким образом по отношению к последней судьбе лучшим оказывается, если бы Иуда вовсе не существовал. Ибо Бог сотворил его на благие дела, а как он сам впал в столь ужасное злодейство, то действительно лучше было бы ему вовсе не родиться.
И когда они ели, Иисус, взяв хлеб, благословил, преломил, дал им и сказал: приимите, ядите; сие есть Тело Мое. И, взяв чашу, благодарив, подал им: и пили из нее все. И сказал им: сие есть Кровь Моя Нового Завета, за многих изливаемая. Истинно говорю вам: Я уже не буду пить от плода виноградного до того дня, когда буду пить новое вино в Царствии Божием.
Некоторые говорят, что Иуда не причастился Святых Тайн, но вышел прежде, нежели Господь преподал сии Тайны. Напротив, другие утверждают, что Господь и сего неблагодарного приобщил Своей Святыни. Благословив, то есть благодарив, Господь преломил хлеб. Так делаем и мы, произнося молитвы. "Сие, - говорит, что вы теперь приемлете, - есть Тело Мое", ибо хлеб есть не образ Тела Господня, но самое Тело Христово, в которое хлеб прелагается. И Господь говорит: "хлеб же, который Я дам, есть Плоть Моя" (Ин. 6, 51); не сказал: образ Моей Плоти, но "Плоть Моя". И еще: "если не будете есть Плоти Сына Человеческого" (53 ст.). Но как это? может быть, скажет кто-нибудь: ведь Плоти тут не видно? Это ради нашей немощи, человек! Поскольку хлеб и вино суть обыкновенные для нас вещи, а видеть предложенную нам Плоть и Кровь было бы нестерпимо для нас, и мы бы отвратились от них, то Человеколюбец Бог, по снисхождению к нам, сохраняет вид хлеба и вина, но они прелагаются в силу Плоти и Крови. Кровь Свою назвал Кровью "Нового Завета", в отличие от Ветхого Завета, ибо и Ветхий Завет имел кровь, которой окроплялись и народ, и книги Закона. "Не буду, - говорит Он далее, - пить от плода виноградного" до Воскресения (Царством называет здесь Воскресение, так как воскресши и из мертвых, Он воцарился над смертью). После же Воскресения Он опять ел и пил с учениками Своими, уверяя их таким образом, что Он есть Тот Самый, Который пострадал. Но пил уже новое вино, то есть пил новым некоторым и необыкновенным образом, ибо имел Плоть уже не страдательную и нуждающуюся в пище, а нетленную и бессмертную. А можно понимать это и так: виноградная Лоза есть Сам Господь, плод Лозный суть тайны и ведение сокровенное, которое рождает Он, уча человека ведению. Таким образом "в Царствии Божием" Христос будет пить с учениками Своими тайны и премудрость, научая нас новым истинам и открывая то, что ныне сокрыто.
И, воспев, пошли на гору Елеонскую. И говорит им Иисус: все вы соблазнитесь о Мне в эту ночь; ибо написано: поражу пастыря, и рассеются овцы (Зах. 13, 7). По воскресении же Моем, Я предварю вас в Галилее. Петр сказал Ему: если и все соблазнятся, но не я. И говорит ему Иисус: истинно говорю тебе, что ты ныне, в эту ночь, прежде нежели дважды пропоет петух, трижды отречешься от Меня. Но он еще с большим усилием говорил: хотя бы мне надлежало и умереть с Тобою, не отрекусь от Тебя. То же и все говорили.
Благодарили и прежде пития, благодарили и после пития, дабы и мы знали, что должно благодарить и петь и пред пищей, и после пищи. Этим Господь показывает вместе и то, что смерть ради нас не страшна для Него, так что Он славит Бога и тогда, как идет к преданию на смерть. Сим, без сомнения, и нас научает не унывать, когда впадем в скорби ради спасения многих, но благодарить Бога, нашей скорбью содевающего спасение многих. Господь идет "на гору Елеонскую", чтоб иудеи, нашедши и взяв Его в уединении, не произвели смятения в народе. Ибо если бы они напали на Него в городе, народ, может быть, возмутился бы за Него; а в таком случае враги, воспользовавшись этим благовидным предлогом, стали бы думать, что убили Его по справедливости, как мятежника. Христос предсказывает ученикам, что и они соблазнятся. А чтоб они не сочли сего явной укоризной, относящейся ко всем, приводит свидетельство пророка Захарии, что они "рассеются" (Зах. 13, 7). Наконец, преподает им и утешение: "предваряю, - говорит, то есть встречу, - вас в Галилее". Но Петр прекословит; за то и слышит следующее: "прежде нежели дважды пропоет петух, трижды отречешься от Меня". Это было так: вслед за тем, как Петр отрекся в первый раз, пропел петух; потом, когда Петр отрекся во второй и третий раз, петух опять пропел. Это и означают слова: "прежде нежели дважды пропоет петух, трижды отречешься от Меня". Выражая тщетную горячность, и все прочие ученики, подобно Петру, давали обещание не оставлять Господа, как бы обращая таким образом в ложь слово Самосущей Истины. Поэтому и Господь попускает, и человеческая природа обнаруживает свою немощь. Ибо нет сомнения, что Господь мог сохранить их, особенно Петра; однако же попустил, дабы они, а также и мы, не были самонадеянны. "Поражу пастыря" - это говорит Бог Отец. Так как Он попустил Сыну быть пораженным, то говорится, что Он поразил Пораженного по Его попущению. А "овцами" назвал Он апостолов как людей незлобивых.
Пришли в селение, называемое Гефсимания; и Он сказал ученикам Своим: посидите здесь, пока Я помолюсь. И взял с Собою Петра, Иакова и Иоанна; и начал ужасаться и тосковать. И сказал им: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте. И, отойдя немного, пал на землю и молился, чтобы, если возможно, миновал Его час сей; и говорил: Авва Отче! всё возможно Тебе; пронеси чашу сию мимо Меня; но не чего Я хочу, а чего Ты. Возвращается и находит их спящими, и говорит Петру: Симон! ты спишь? не мог ты бодрствовать один час? Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна. И, опять отойдя, молился, сказав то же слово. И, возвратившись, опять нашел их спящими, ибо глаза у них отяжелели, и они не знали, что Ему отвечать. И приходит в третий раз и говорит им: вы всё еще спите и почиваете? Кончено, пришел час: вот, предается Сын Человеческий в руки грешников. Встаньте, пойдем; вот, приблизился предающий Меня.
Христос всегда имел обычай молиться наедине, подавая и нам пример, чтобы мы для молитвы искали уединения. Он берет с Собою только тех троих учеников, кои были очевидцами славы Его на Фаворе, дабы они, видев славное Его состояние, видели и состояние скорбное, и таким образом дознали, что Он есть Истинный Человек и скорбит, и тоскует подобно нам. Ибо как Он восприял всего человека с его естественными свойствами, то скорбит и тужит, без сомнения, по естеству человеческому; ибо мы, люди, по природе отвращаемся от смерти. Таким образом, когда Он говорит: "пронеси чашу сию мимо Меня", Он обнаруживает в Себе человеческое свойство; а за этим добавил: "но не чего Я хочу, а чего Ты", - Он научает нас, несмотря на требования природы, просить того, что угодно Богу. После молитвы, придя к ученикам, Он нашел тех троих учеников спящими; но упрекает одного Петра, как бы так говоря ему: не ты ли обещался умереть со Мною, а и одного часа не мог побдеть: и ты ли можешь презреть смерть? Но бдите и молитесь, чтобы не впасть в искушение и не отречься от Меня. Пусть дух ваш готов не отрекаться, как вы и обещались Мне; но плоть немощна, а потому, если Бог по вашей молитве не даст силы плоти вашей, - вас постигнет беда. И опять отойдя от них, начал молиться и говорить те же, что и прежде, слова, дабы и вторичным молением удостоверить, что Он был существенно и истинно Человек, да и нас научить молиться чаще, а не так, чтобы, проговорив что-либо в молитве однажды, тотчас и оставлять ее; надобно с усердием повторять молитву. Увидев же учеников опять спящими, уже не делает им упрека, потому что они отягчены были сном. Отсюда познай человеческое легкомыслие и немощь! Вот мы и сну противиться не можем, а обещаем часто невозможное для нас! В третий раз Христос молится по тем причинам, о которых мы говорили выше. И снова приходит к ученикам, но не обличает их, хотя и следовало обличить, так как они и после упреков не укрепились, но предались сну. Что же говорит: "вы всё еще спите и почиваете?" Говорит же это, пристыжая их. Поскольку видел, что предатель идет, то и сказал им как бы так: теперь время сна, - спите, вот враг уже идет. Сказал же это (повторил), пристыжая их за сон. А что Он сказал это действительно в виде укоризны, послушай, что говорит ниже: "Встаньте, пойдем". Так говорит не с тем, чтоб бежать, но чтобы встретить врагов. Выражение "душа Моя скорбит смертельно" - некоторые разумеют так: Я скорблю не о том, что должен умереть, но о том, что Меня распинают израильтяне, - ближние Мои, и за то будут отвержены от Царства Божия.
И тотчас, как Он еще говорил, приходит Иуда, один из двенадцати, и с ним множество народа с мечами и кольями, от первосвященников и книжников и старейшин. Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его и ведите осторожно. И, придя, тотчас подошел к Нему и говорит: Равви! Равви! и поцеловал Его. А они возложили на Него руки свои и взяли Его. Один же из стоявших тут извлек меч, ударил раба первосвященникова и отсек ему ухо. Тогда Иисус сказал им: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня. Каждый день бывал Я с вами в храме и учил, и вы не брали Меня. Но да сбудутся Писания.
Не напрасно прибавлено: "один из двенадцати", но в осуждение предателя за то, что он, будучи в первом лике апостолов, злоумышлял против своего Владыки. Но посмотри на безумие его, как он думал утаиться от Господа лобзанием, надеясь быть принят за друга. Если ты в самом деле друг, зачем пришел с врагами? Поистине, лукавство бессмысленное! "Один же из стоявших" - это был Петр. Марк умолчал о имени его, чтобы не подумали, будто он хвалит Петра, учителя своего, за его ревность о Христе. Но Петр, кстати, отсек ухо у архиереева раба: этим указывается на то, что иудеи были люди непослушные, непокорные и невнимательные к Писаниям. Иначе, если бы они имели уши, внимающие Писаниям, они не распяли бы Господа славы. И не другого какого-либо раба поразил Петр, а архиереева, ибо архиереи первые не слушались Писаний, сделавшись рабами зависти и самолюбия. Христос сказал толпе: "как будто на разбойника вышли вы". Каждый день Я учил в храме! Но это свидетельствует о Его Божестве. Ибо, когда Он учил в храме, они не могли взять Его, хотя и был Он в руках их, поскольку еще не настало для Него время страдания. Когда же Он Сам восхотел, тогда и предал Себя им, да сбудутся пророческие Писания, что "как овца, веден был Он на заклание" (Ис. 53, 7), не пререкая, не вопия, но добровольно исследуя за ведущими.
Тогда, оставив Его, все бежали. Один юноша, завернувшись по нагому телу в покрывало, следовал за Ним; и воины схватили его. Но он, оставив покрывало, нагой убежал от них. И привели Иисуса к первосвященнику; и собрались к нему все первосвященники и старейшины и книжники. Петр издали следовал за Ним, даже внутрь двора первосвященникова; и сидел со служителями, и грелся у огня.
Ученики разбежались, ибо невозможно было Самосущей Истине и пророкам солгать. Только один какой-то юноша шел за Ним. Этот юноша был, вероятно, из того дома, в котором ели пасху. Некоторые, впрочем, думают, что это был Иаков, брат Божий, прозванный праведным, ибо он во всю свою жизнь ходил в одной мантии, по Вознесении же Господнем он принял от апостолов и престол епископский в Иерусалиме. Он-то, - говорят, - оставив верхнее покрывало, бежал. И нет ничего удивительного, что, когда бежали верховные апостолы, и сей оставил Господа. Впрочем, Петр, являя теплейшую любовь к Учителю, следовал за Христом. Закон повелевал, чтоб у иудеев был один архиерей во всю свою жизнь; между тем у них тогда было много архиереев, которые один за другим каждый год покупали власть у римлян. Таким образом архиереями евангелист называет тех, которые, пробыв некоторое время на архиерействе, оставили оное.
Первосвященники же и весь синедрион искали свидетельства на Иисуса, чтобы предать Его смерти; и не находили. Ибо многие лжесвидетельствовали на Него, но свидетельства сии не были достаточны. И некоторые, встав, лжесвидетельствовали против Него и говорили: мы слышали, как Он говорил; Я разрушу храм сей рукотворенный, и через три дня воздвигну другой, нерукотворенный. Но и такое свидетельство их не было достаточно. Тогда первосвященник стал посреди и спросил Иисуса: что Ты ничего не отвечаешь? что они против Тебя свидетельствуют? Но Он молчал и не отвечал ничего.
Люди, сами достойные осуждения, составляют вид судилища, чтобы показать, будто умертвили Его (Христа) по суду. Но где справедливость суда, когда приводятся свидетели, не могущие сказать ничего справедливого, а только одно буйство и нелепости? Да и те самые, кои думали сказать Нечто дельное, сказали ложь. Ибо Господь не говорил: Я разрушу храм, но - "разрушите", не сказал притом - храм рукотворенный, а просто "храм". Архиерей, восстав, вопрошал Иисуса в намерении побудить Его к ответу, а ответ обратить в обвинение. Но Христос молчал, зная, что не будут внимать словам Его, как Лука действительно и замечает, что, когда спрашивали Господа, Он сказал: "Если скажу вам, вы не поверите; если же и спрошу вас, не будете отвечать Мне" (Лк. 22, 67-68).
Опять первосвященник спросил Его и сказал Ему: Ты ли Христос, Сын Благословенного? Иисус сказал: Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных. Тогда первосвященник, разодрав одежды свои, сказал: на что еще нам свидетелей? Вы слышали богохульство; как вам кажется? Они же все признали Его повинным смерти. И некоторые начали плевать на Него и, закрывая Ему лице, ударять Его и говорить Ему: прореки. И слуги били Его по ланитам.
Первосвященник снова спрашивает Иисуса не с тем, чтоб, познав истину, уверовать, но чтобы иметь какой-либо предлог к осуждению. К словам "Ты ли Христос" (помазанник) - он присовокупляет "Сын Благословенного". Ибо многие были помазанниками, так как назывались сим именем и цари, и первосвященники, но ни один из них не был Сын Бога, присно благословляемого и прославляемого. Иисус сказал: "Я". Хотя и знал, что они не уверуют, однако, вынужден был отвечать, дабы они впоследствии не могли сказать, что если бы мы слышали от Него прямое свидетельство о Себе Самом, мы уверовали бы. Поэтому-то и осуждение их будет тем большее, что они, и слышав это свидетельство, не уверовали. "И вы узрите, - говорит Он, - Сына Человеческого, сидящего одесную силы", то есть Отца (силой называет здесь Отца). Ибо Он приидет снова не без тела, но таким, что может быть видим и узнан распявшими Его. При этом архиерей исполнил обычай (разодрал одежду). Ибо, когда случалась с иудеями какая-либо беда или скорбь, они раздирали одежды. В настоящем случае архиерей разодрал одежду свою в знак того, что Иисус будто бы произнес хулу на Бога и таким образом произошло великое зло. Но прилично сказать при сем с Давидом: "Разделишася, и не умилишася" (Пс. 34, 15). Но это раздрание было вместе и образом раздрания и упразднения иудейского первосвященства, хотя первосвященник и не сознавал сего. Когда таким образом архиереи согласно осудили Его (Христа), тогда слуги, накрывши Его, стали бить и говорить: "угадай", кто ударил тебя? Если же столько претерпел за нас Господь наш, то мы сколько должны претерпеть ради Его, чтобы воздать равным Владыке? О, это страшно!
Когда Петр был на дворе внизу, пришла одна из служанок первосвященника и, увидев Петра греющегося и всмотревшись в него, сказала: и ты был с Иисусом Назарянином. Но он отрекся, сказав: не знаю и не понимаю, что ты говоришь. И вышел вон на передний двор; и запел петух. Служанка, увидев его опять, начала говорить стоявшим тут: этот из них. Он опять отрекся. Спустя немного, стоявшие тут опять стали говорить Петру: точно ты из них; ибо ты Галилеянин, и наречие твое сходно. Он же начал клясться и божиться: не знаю Человека Сего, о Котором говорите. Тогда петух запел во второй раз. И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели петух пропоет дважды, трижды отречешься от Меня; и начал плакать.
Хотя Петр был и горячее всех, однако, оказался немощен и отрекся от Господа, быв смущен страхом. И такой страх навела на него служанка! Попустил же ему Бог потерпеть это по особенному промышлению, чтобы он не превозносился, чтобы был сострадателен к другим падающим, дознав сам на себе глубину человеческой немощи. Что же касается до того, одна ли была рабыня, уличавшая Петра, или была еще другая, - то Матфей говорит, что была другая, а Марк, что в оба раза обличала Петра одна и та же рабыня. Но это нисколько не затрудняет нас относительно истинности Евангелия. Ибо здесь противоречие евангелистов не касается чего-либо важного и относящегося к нашему спасению. Не сказали - один, что Господь был распят, а другой, - что не был распят. Итак, Петр, смущенный страхом и забыв слово Господне - "кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным" (Мф. 10, 33), - отрекся от Христа, но покаяние и слезы опять возвратили его Христу. Ибо сказано: "начал плакать". То есть, закрыв лицо свое, горько стал плакать. Матфей (говоря об отречении Петра) сказал неясно: "прежде нежели пропоет петух" (Мф. 26, 34); Марк это пояснил: "прежде нежели дважды пропоет петух". Петухи обыкновенно в один раз делают по нескольку возгласов, потом засыпают, а после некоторого времени снова начинают пение. Поэтому смысл Матфеева сказания такой: "прежде нежели пропоет петух", то есть прежде нежели успеет кончить первый раз свое пение, "трижды отречешься от Меня". Но да постыдятся новатиане, не приемлющие согрешивших после крещения, покаяния и причащения Святых Тайн! Вот Петр, отрекшийся уже после причащения Пречистого Тела и Крови, снова был принят в апостольский лик. Ибо падения святых для того и описываются, чтобы мы, когда по невнимательности своей падаем, взирали на пример их и спешили бы покаянием исправиться.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава пятнадцатая

Немедленно поутру первосвященники со старейшинами и книжниками и весь синедрион составили совещание и, связав Иисуса, отвели и предали Пилату. Пилат спросил Его: Ты Царь Иудейский? Он же сказал ему в ответ: ты говоришь. И первосвященники обвиняли Его во многом. Пилат же опять спросил Его: Ты ничего не отвечаешь? видишь, как много против Тебя обвинений? Но Иисус и на это ничего не отвечал, так что Пилат дивился. На всякий же праздник отпускал он им одного узника, о котором просили. Тогда был в узах некто, по имени Варавва, со своими сообщниками, которые во время мятежа сделали убийство. И народ начал кричать и просить Пилата о том, что он всегда делал для них. Он сказал им в ответ: хотите ли, отпущу вам Царя Иудейского? Ибо знал, что первосвященники предали Его из зависти. Но первосвященники возбудили народ просить, чтобы отпустил им лучше Варавву. Пилат, отвечая, опять сказал им: что же хотите, чтобы я сделал с Тем, Которого вы называете Царем Иудейским? Они опять закричали: распни Его. Пилат сказал им; какое же зло сделал Он? Но они еще сильнее закричали: распни Его. Тогда Пилат, желая сделать угодное народу, отпустил им Варавву, а Иисуса, бив, предал на распятие.
Иудеи предали Господа римлянам; за то и сами преданы были от Господа в руки римлян. И сбылись слова Писания: "беззаконнику - горе, ибо будет ему возмездие за дела рук его" (Ис. 3, 11); и еще: "Воздай им по делам их" (Пс. 27, 4); и еще: "как ты поступал, так поступлено будет и с тобою" (Авд. 1, 15). На вопрос Пилата: "Ты Царь Иудейский?" - Господь дает обоюдный ответ. Ибо слова "Ты говоришь" - можно понимать так: правду ты говоришь, - ты сам высказал, Кто Я; а можно понимать и так: Я не говорю этого, а ты говоришь. Но быв спрошен в другой раз, Христос ничего не отвечал и тем привел Пилата в удивление. Ибо Пилат дивился, что Он, будучи сведущ в законе и красноречив и имея возможность одним ответом ниспровергнуть возводимые на Него клеветы, ничего не говорил, а напротив, смиренно терпел обвинения. Заметь же кровожадность иудеев и умеренность Пилата (хотя и он достоин осуждения, потому что не с твердостью стоял за праведника). Ибо те кричали: "распни Его", а он, хотя слабо, однако, пытался освободить Иисуса от осуждения. Поэтому опять спрашивал, что сделаю Иисусу? - стараясь дать им возможность отпустить Господа как невинного, почему и медлил, и откладывал. Наконец, уступая требованию их, стал бить Господа, то есть ударять ременным бичом, дабы видно было, что они приняли Его как осужденного уже на судилище, и "предал на распятие". Ибо он хотел сделать угодное, приятное для народа, а не то, что угодно Богу.
А воины отвели Его внутрь двора, то есть в преторию, и собрали весь полк, и одели Его в багряницу, и, сплетши терновый венец, возложили на Него; и начали приветствовать Его: радуйся, Царь Иудейский! И били Его по голове тростью, и плевали на Него, и, становясь на колени, кланялись Ему. Когда же насмеялись над Ним, сняли с Него багряницу, одели Его в собственные одежды Его и повели Его, чтобы распять Его. И заставили проходящего некоего Киринеянина Симона, отца Александрова и Руфова, идущего с поля, нести крест Его.
Военное сословие, всегда утешающееся бесчинствами и обидами, и теперь выказало обыкновенное свойство свое. Ибо если иудеи, слышавшие от Христа столько поучений и получавшие от Него так часто и так много благодеяний, нанесли Ему столько поруганий, то что нам сказать о язычниках? Итак, они сзывают на Него целый отряд, облекают Его для посмеяния в порфиру как царя и начинают бить Его; берут венец терновый вместо диадемы, вместо скипетра - трость. Сии слуги диавола заставили, как сказано, некоего нести крест Его; между тем, другой евангелист говорит, что Иисус шел, неся крест на Себе (Ин. 19, 17). Но было и то, и другое: сначала несколько времени Он Сам нес крестное дерево, а когда нашли другого, способного нести, тогда заставили сего последнего, и крест несен был им. А для чего сказано и то, каких сынов был отцом этот человек? Для большего удостоверения, потому что человек тот, вероятно, был еще жив и мог пересказать все касательно креста. Но облечемся и мы в порфиру, царскую одежду. Я хочу сказать то, что мы должны шествовать как цари, наступая на змею и на скорпиона и побеждая грех. Мы именуемся христианами, то есть помазанными, подобно как некогда назывались христами цари. Поэтому да будет жизнь наша не рабская и низкая, но царская и свободная. Будем носить терновый венец, то есть потщимся увенчаться жизнью строгой, воздержной, чуждой плотских удовольствий, а не роскошной, изнеженной и преданной чувственным наслаждениям. Соделаемся и "Симоном", что значит послушание, и возьмем крест Иисусов, умертвив уды наши, сущие на земле (Кол. 3, 5).
И привели Его на место Голгофу, что значит: Лобное место. И давали Ему пить вино со смирною; но Он не принял. Распявшие Его делили одежды Его, бросая жребий, кому что взять. Был час третий, и распяли Его. И была надпись вины Его: Царь Иудейский. С Ним распяли двух разбойников, одного по правую, а другого по левую сторону Его. И сбылось слово Писания: и к злодеям причтен (Ис. 53, 12).
Есть предание, дошедшее до нас от святых отцов, что на Голгофе погребен был Адам. Здесь распинается и Господь, врачующий падение и смерть Адамову, дабы там же последовало и разрушение смерти, где было начало смерти. "Давали Ему пить вино со смирною"; но смирна есть самая горькая жидкость; значит, это давали Господу в поругание над Ним. Другой евангелист говорит, что Господу подали уксус с желчью (Мф. 27, 34), а третий, - что Ему поднесено было и еще что-то. Но в этом нет противоречия; при тогдашнем бесчинстве одни приносили то, другие - другое: один - уксус с желчью, другой - вино со смирною. А могло быть и то, что вино было окислое, а смирна прогорклая, и, следовательно, евангелисты согласны между собой, когда один из них говорит о вине со смирною, а другой - об уксусе с желчью. Ибо вино могло быть названо уксусом, а смирна - желчью, первое - по своей кислоте, вторая - по горечи. Равным образом, когда один говорит, что "давали Ему пить, но Он не принял", то не противоречит другому, который говорит: "и, отведав, не хотел пить" (Мф. 27, 34). Ибо, когда сказано - "не принял", сим уже ясно показано, что не пил. И жребий бросали об одежде Его также в поругание над Ним, то есть разделяя между собой как бы царские одежды, тогда как они были скудные. Написали и вину, за которую Господь распят: "Царь Иудейский", чтобы опозорить славу Его, как человека возмутительного и называющего Себя царем, и чтобы все проходящие не только не жалели о Нем, а, напротив, нападали бы на Него, как на похитителя царской власти. Но как Марк говорит, что Христос распят был в третьем часу, а Матфей, - что тьма произошла в шестом часу? Можно сказать, что в третьем часу был распят, а тьма началась с шестого часа и продолжалась до девятого. И с разбойниками распят был Господь для того, чтобы люди имели худое мнение о Нем, что и Он был злодей. Но это было по усмотрению Божию, ибо, с одной стороны, исполнилось пророчество: "к злодеям причтен был" (Ис. 53, 12), с другой стороны, два разбойника были образами двух народов - иудейского и языческого. Оба сии народа были беззаконны - языческий как преступивший естественный закон, иудейский как преступивший и сей закон, и писанный, который дал ему Бог. Но языческий народ оказался благоразумным разбойником, напротив, иудейский - хулителем до конца. Посреди сих двух народов распинается Господь, поскольку Он есть Камень, соединяющий нас в Себе.
Проходящие злословили Его, кивая головами своими и говоря: э! разрушающий храм, и в три дня созидающий! спаси Себя Самого и сойди со креста. Подобно и первосвященники с книжниками, насмехаясь, говорили друг другу: других спасал, а Себя не может спасти. Христос, Царь Израилев, пусть сойдет теперь с креста, чтобы мы видели, и уверуем. И распятые с Ним поносили Его.
"Проходящие", то есть проходящие той дорогой, где был распят Господь, и те, - говорит евангелист, хулили Господа, укоряя Его, как обманщика. Так как Господь, чудодействуя, спасал многих, то, подобно проходящим, и архиереи говорили: других спасал, а Себя не спасает? Говорили же это, издеваясь над чудесами Его и почитая их явлениями призрачными. Но говорить, "сойди со креста", побуждал их диавол. Поскольку начальник зла знал, что крестом совершится спасение, то снова искушал Господа, дабы в случае сшествия Его с креста убедиться, что Он не Сын Божий, и чтобы таким образом разрушилось спасение людей крестом. Но Он был истинный Сын Божий, и поэтому-то именно не сошел с креста. Напротив, поскольку знал, что это будет во спасение людям, Он решился и быть распятым, и претерпеть все прочее, и совершить дело Свое. И распятые с Ним сначала оба поносили Его. Потом один из них признал Его невинным и даже увещевал другого, когда тот хулил.
В шестом же часу настала тьма по всей земле и продолжалась до часа девятого. В девятом часу возопил Иисус громким голосом: Элои! Элои! ламма - савахфани? что значит: Боже Мой! Боже Мой! для чего Ты Меня оставил? Некоторые из стоявших тут, услышав, говорили: вот, Илию зовет. А один побежал, наполнил губку уксусом и, наложив на трость, давал Ему пить, говоря: постойте, посмотрим, придет ли Илия снять Его. Иисус же, возгласив громко, испустил дух.
Тьма была не в одном месте, но по всей земле. И если бы тогда было время ущерба (луны), то еще мог бы кто-нибудь говорить, что это было естественное затмение. Но теперь был четырнадцатый день месяца, когда естественное затмение невозможно. Пророческое изречение Господь произносит по-еврейски, показывая, что Он до последнего дыхания чтит еврейское. "Для чего Ты Меня оставил?" - говорит Он от лица человеческого естества как бы так: почто Ты, Боже, оставил меня - человека, чтобы я имел нужду в распятии за меня Бога? Ибо оставлены были мы, люди, а Он никогда не был оставляем Отцом. Послушай, что Сам Он говорит: "Я не Один, потому что Отец со Мною" (Ин, 16, 32). Или же говорит что и за евреев, так как и Сам был по плоти еврей: "для чего Ты Меня оставил", то есть еврейский народ, чтоб он распял Сына Твоего? Как мы обыкновенно говорим: Бог облекся в меня, вместо - в человеческое естество, так и здесь выражение: "Меня оставил" надобно разуметь вместо - Мое человеческое естество или Мой иудейский народ. "А один побежал, наполнил губку уксусом и давал Ему пить" для того, чтобы горечь уксуса скорее умертвила Его. Иисус испустил дух, возопив громким голосом, то есть как бы призывая смерть, как Владыка и умирающий по Своей власти. А какой был глас, это означил Лука: "Отче! в руки Твои предаю дух Мой" (23, 46). Этим Господь соделал для нас и то, что души святых отходят в руки Божий. Ибо прежде души всех содержались в аде, пока не пришел Проповедавший плененным отпущение.
И завеса в храме раздралась надвое, сверху донизу. Сотник, стоявший напротив Его, увидев, что Он, так возгласив, испустил дух, сказал: истинно Человек Сей был Сын Божий. Были тут и женщины, которые смотрели издали: между ними была и Мария Магдалина, и Мария, мать Иакова меньшего и Иосии, и Саломия, которые и тогда, как Он был в Галилее, следовали за Ним и служили Ему, и другие многие, вместе с Ним пришедшие в Иерусалим.
Завеса раздралась в знамение того, что благодать Духа отступила от храма, что Святое Святых сделается видимым и доступным для всех, как это и сбылось, когда вошли римляне, и что самый храм сетует. Как обыкновенно иудеи поступали в несчастьях и раздирали одежды свои, так и храм, как бы одушевленный, показал то же во время страданий Творца, раздрав одежду свою. Но этим означается и другое нечто. Плоть наша есть завеса нашего храма, то есть ума. Итак, сила, которую плоть имела над духом, раздрана страданиями Христовыми "сверху донизу", то есть от Адама до последнего человека. Ибо и Адам освятился страданиями Христовыми, и плоть его уже не подлежит проклятию и тлению; напротив, все мы почтены нетлением. Сотник, то есть начальник над сотней воинов, увидев, что Он умер так владычественно, удивился и исповедал. Заметь же, как превратился порядок! Иудеи умерщвляют, язычник исповедует; ученики разбегаются, жены остаются. "Были, - говорит евангелист, - тут и женщины; между ними была и Мария Магдалина, и Мария, мать Иакова меньшего и Иосии", то есть Богородица, которая была для них матерью. Поскольку Она обручена была Иосифу, а Иаков и Иосия были дети Иосифа, то Она называется матерью их, как мачеха, подобно как называлась и женой Иосифа в образе невесты. Тут же была Саломия, мать сынов Зеведеевых, и многие другие. Евангелист же упомянул только о важнейших.
И как уже настал вечер, - потому что была пятница, то есть день перед субботою, - пришел Иосиф из Аримафеи, знаменитый член совета, который и сам ожидал Царствия Божия, осмелился войти к Пилату, и просил тела Иисусова. Пилат удивился, что Он уже умер, и, призвав сотника, спросил его, давно ли умер? И, узнав от сотника, отдал тело Иосифу. Он, купив плащаницу и сняв Его, обвил плащаницею, и положил Его во гробе, который был высечен в скале, и привалил камень к двери гроба. Мария же Магдалина и Мария Иосиева смотрели, где Его полагали.
Блаженный Иосиф, еще служа Закону, признал Христа Богом, почему и дерзнул на похвальный подвиг. Не стал он размышлять: вот я богат и могу потерять богатство, если буду просить тело Того, Кто осужден за присвоение Себе царской власти, и сделаюсь ненавистным у иудеев, - так ни о чем подобном не размышлял сам с собою, но, оставив все, как менее важное, просил одного - предать погребению тело Осужденного. "Пилат удивился, что Он уже умер" ибо думал, что Христос долгое время будет выдерживать страдания, как и разбойники, почему и спросил сотника: "давно ли умер?". То есть неужели умер прежде времени? Получив тело, Иосиф купил плащаницу и, сняв тело, обвил ей, честное честно предавая погребению. Ибо он был и сам ученик Христов, и знал, как почтить Владыку. Он был "знаменитый", то есть человек почтенный, благочестивый, безукоризненный. Что касается до звания советника, то это было некоторое достоинство или, лучше, служение и должность гражданская, которую имеющие должны были заведывать делами судилища, и здесь часто подвергались опасностям от злоупотреблений, свойственных сему месту. Пусть слышат богатые и занимающиеся делами общественными, как достоинство советника нисколько не препятствовало добродетели Иосифа. Имя "Иосиф" - значит "приношение", а "Аримафей" - "возьми оное". Будем же и мы, по примеру Иосифа, всегда прилагать усердие к добродетели и взимать оное, то есть истинное благо. Да сподобимся принять и Тело Иисусово посредством Причащения и положить оное в гробе, иссеченном из камня, то есть в душе, твердо памятующей и не забывающей Бога. Да будет душа наша иссеченной из камня, то есть имеющей свое утверждение во Христе, Который есть Камень. Да обвием сие Тело плащаницею, то есть примем его в чистое тело, ибо тело есть как бы плащаница души. Божественное Тело должно принимать не только в чистую душу, но и в чистое тело. Должно же именно обвить оное, то есть покрыть, а не раскрывать, ибо Таинство должно быть покрыто, сокровенно, а не раскрываемо.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ МАРКА

Глава шестнадцатая

По прошествии субботы Мария Магдалина и Мария Иаковлева и Саломия купили ароматы, чтобы идти помазать Его. И весьма рано, в первый день недели, приходят ко гробу, при восходе солнца, и говорят между собою: кто отвалит нам камень от двери гроба? И, взглянув, видят, что камень отвален; а он был весьма велик. И, войдя во гроб, увидели юношу, сидящего на правой стороне, облеченного в белую одежду; и ужаснулись. Он же говорит им: не ужасайтесь. Иисуса ищете Назарянина, распятого; Он воскрес, Его нет здесь. Вот место, где Он был положен. Но идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее; там Его увидите, как Он сказал вам. И, выйдя, побежали от гроба; их объял трепет и ужас, и никому ничего не сказали, потому что боялись.
Ничего великого и достойного Божества Иисусова не помышляют жены, когда сидят при гробе и покупают миро с тем, чтобы по иудейскому обычаю помазать тело, дабы оно было благоухающим, а не издавало неприятного запаха от тления, и дабы силой мира, иссушающей и поглощающей влагу тела, сохранялось невредимым. Вот о чем думали жены. "И весьма рано, в первый день недели", восстав, идут ко гробу и размышляют: кто отвалит камень? Но, между тем как они размышляли о сем, Ангел отвалил камень, хотя жены не чувствовали того. Так и Матфей говорит, что Ангел отвалил камень после того, как жены пришли. Но Марк умолчал об этом, потому что Матфей уже сказал, кем отвален был камень. Если же Матфей говорит, что Ангел сидел на камне, а Марк, - что жены, вошедши во гроб, увидели его сидящим внутри, то сим не должно смущаться. Ибо могли они видеть Ангела, сидящего вне на камне, как сказано у Матфея, могли видеть опять его же внутри гроба, как упредившего их и вошедшего туда. Впрочем, некоторые говорят, что одни жены были упоминаемые у Матфея, другие - у Марка, а Магдалина была спутницей всех, как самая усердная и ревностная. Явившийся Ангел сказал женам: "не ужасайтесь". Сначала он освобождает их от страха, а потом благовествует о Воскресении. Он называет Иисуса Христа "Распятым", ибо не стыдится Креста, который есть спасение человеков и основание всех благ. "Он воскрес"; из чего это видно? Из того, что "Его нет здесь". И хотите ли увериться? "Вот место, где Он был положен". Для того и отвалил он камень, чтобы показать это место. "Но идите, скажите ученикам Его и Петру". Петра отделяет от учеников или как верховного, именуя его особо от тех, по преимуществу, или вот почему: так как Петр отрекся, то если бы жены сказали, что им ведено возвестить только ученикам, - он сказал бы: я отрекся, следовательно, уже не ученик Его, а потому Господь отверг меня и возгнушался мною; поэтому Ангел и присовокупил: "и Петру", чтобы не смутился Петр той мыслью, что будто он не удостоен и слова как отрекшийся и потому уже недостойный быть в числе учеников. Посылает же их "в Галилею", отводя их от смятения и великого страха со стороны иудеев. Тогда объял жен "трепет и ужас", то есть они поражены были и видением Ангела, и страхом Воскресения, и потому "никому ничего не сказали, потому что боялись". Или боялись они иудеев, или одержимы были страхом от видения до того, что как бы потеряли разум. Потому и ничего никому не сказали, забыв все, что слышали.
Воскреснув рано в первый день недели, Иисус явился сперва Марии Магдалине, из которой изгнал семь бесов. Она пошла и возвестила бывшим с Ним, плачущим и рыдающим; но они, услышав, что Он жив и она видела Его, - не поверили. После сего явился в ином образе двум из них на дороге, когда они шли в селение. И те, возвратившись, возвестили прочим; но и им не поверили. Наконец, явился самим одиннадцати, возлежавшим на вечери, и упрекал их за неверие и жестокосердие, что видевшим Его воскресшего не поверили.
"Воскреснув" - здесь остановись, потом читай: "рано в первый день недели, Иисус явился Марии Магдалине". Ибо не воскрес рано (кто видел, когда Он воскрес?), но явился рано, в день воскресный (так как этот день есть первый день субботы, то есть седмицы). "Марии Магдалине, из которой изгнал семь бесов", то есть многих (ибо Священное Писание принимает иногда число "семь" в смысле множества) или семь бесов, противоположных семи духам добродетели, как-то: дух бесстрашия (небогобоязливости), дух неразумия, дух неведения, дух лжи и прочие, противоположные дарованиям Святаго Духа. "После сего явился в ином образе двум из них на дороге, когда они шли в селение". Об этих двоих и Лука говорит (24, 13-35). "И те возвестили прочим; но и им не поверили". Как же Лука говорит, что они, "возвратились и нашли вместе одиннадцать Апостолов и бывших с ними, которые говорили, что Господь истинно воскрес" (Лк. 24, 33-34), тогда как по свидетельству Марка не поверили и тем, кои пришли из села? Отвечаем: когда евангелист говорит, что "возвестили прочим", то разумеет не одиннадцать апостолов, но некоторых других. Этих и назвал он "прочими", поскольку одиннадцать видели Его (Христа) в тот же день, в который и возвратившиеся из села нашли их говорящими, "что Господь истинно воскрес".
И сказал им: идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет. Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов; будут говорить новыми языками; будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных, и они будут здоровы. И так Господь, после беседования с ними, вознесся на небо и воссел одесную Бога. А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями. Аминь.
Заметь заповедь Господа: "проповедуйте всей твари". Не сказал: проповедуйте только послушным, но всей твари, будут ли слушать, или нет. "Кто будет веровать", и не довольно сего, но - и "креститься", ибо кто уверовал, но не крестился, а остается еще оглашенным, тот не спасен еще. Верующих, - говорит, - будут сопровождать знамения - изгнание бесов, глаголание новыми языками, взимание змей, то есть истребление змей, и чувственных, и мысленных, как в другом месте сказано: "даю вам власть наступать на змей и скорпионов", очевидно, мысленных (Лук. 10, 19). Впрочем, выражение "будут брать змей" можно разуметь и буквально, так как, например, Павел взял в руку змею без всякого для себя вреда (Деян. 28, 35). "И если что смертоносное выпьют, не повредит им". Это случалось много раз, как находим в повествованиях. Ибо многие, выпивая яд, силой крестного знамения сохранялись невредимыми. "И так Господь, после беседования с ними, вознесся на небо и воссел одесную Бога. А они пошли и проповедовали везде, при Господнем содействии и подкреплении слова последующими знамениями". Видишь ли? Везде сначала наше действие, а потом уже Божие содействие. Ибо Бог содействует нам тогда, когда мы действуем и полагаем начало, а когда мы не действуем, Он не содействует. Заметь и то, что за словами следуют дела и слово утверждается делами, как и у апостолов тогда слово утверждали последующие дела и знамения. О если бы, Христе Слове, и наши слова, которые мы говорим о добродетели, утверждались делами и поступками так, чтобы мы совершенными предстали Тебе, содействующему нам во всех делах и словах! Ибо Тебе подобает слава и в словах, и в делах наших. Аминь.


По благословению
Святейшего Патриарха Московского и всея Руси
Алексия II
БЛАГОВЕСТНИК
или
ТОЛКОВАНИЕ

БЛАЖЕННОГО ФЕОФИЛАКТА
АРХИЕПИСКОПА БОЛГАРСКОГО

на

СВЯТОЕ ЕВАНГЕЛИЕ
в четырех книгах

ЕВАНГЕЛИЕ ОТ МАРКА
Предисловие
Главы:
I. | II. | III. | IV. | V.
VI. | VII. | VIII. | IX. | X.
XI. | XII. | XIII. | XIV. | XV.
XVI. |  |  |  |


Апостол Марк
Толкование
на
Евангелие от Марка


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Предисловие

Нам неизвестно в точности, кем был по происхождению святой апостол и евангелист Лука.
Он родился в Антиохии, и потому принято считать, что св. Лука был, по своему происхождению, язычник, принявший иудейство.
По роду своих занятий он был врачом, церковное предание присовокупляет к этому, что он был также живописцем.
Св. Лука принадлежит к числу семидесяти учеников Христовых. Древнее предание свидетельствует, что ему вместе с Клеопой явился воскресший Господь (Лк. 24, 13-33). Из книги Деяний апостольских видно, что, начиная со второго путешествия св. апостола Павла, Лука делается его постоянным сотрудником и почти неразлучным спутником, не покидая его даже в узах.
Есть сведения, что после смерти апостола Павла св. Лука проповедовал и умер мученической смертью в Ахаии.
Свое Евангелие св. Лука написал по просьбе некоего знатного мужа, "достопочтенного Феофила", жившего в Антиохии, для которого он написал затем и книгу Деяний апостольских. Евангелие, по мнению ряда исследователей, написано в Риме не позже 62 года по Р. X. Св. Лука пользовался не только повествованиями очевидцев служения Господа, но и некоторыми, уже существовавшими тогда письменными записями о жизни и учении Господа. По его собственным словам, это повествование и письменные записи были подвергнуты им самому тщательному исследованию, а потому и Евангелие его отличается особой точностью и в определении времени и места событий и строгой хронологической последовательностью.
С древних времен сохранилось утверждение, что Евангелие от Луки было одобрено святым апостолом Павлом.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава первая

Как уже многие начали составлять повествования о совершенно известных между нами событиях, как передали нам то бывшие с самого начала очевидцами и служителями Слова, то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил, чтобы ты узнал твердое основание того учения, в котором был наставлен. Кто были эти многие, которые начали? Лжеапостолы. Ибо точно многие составляли евангелия, каково, например, евангелие от египтян и евангелие с надписью "от двенадцати". Они только начали, а не окончили. Поскольку они начали без благодати Божией, потому и не окончили. Итак, Лука хорошо сказал: "многие начали". Подлинно немногие, именно Матфей и Марк, не начали только, но и окончили, ибо они имели Духа творящего совершенное. "О совершенно известных между нами событиях". Ибо относящееся к Христу не просто известно по голословному преданию, но истинно, совершенно верно и вполне доказательно. Как же, скажи, Лука, это доказательно? "Как передали нам то бывшие с самого начала очевидцами и служителями Слова". Из этого видно, что Лука был учеником не с начала, но впоследствии времени. Ибо иные были учениками Слова с самого начала, например Петр и сыны Зеведеевы (Мф. 4, 18 - 22). Они-то и передали Луке то, чего он сам не видел, не слышал. "Чтобы ты узнал твердое основание того учения, в котором был наставлен". Я понимаю это двояким образом, во-первых, так: прежде я наставлял тебя, Феофил, без писания, а теперь, передавая тебе Евангелие в писании, утверждаю твой ум, чтобы он не забыл преданное без писания; во-вторых, так: мы, люди, часто имеем обычай, когда кто-нибудь говорит нам без писания, подозревать его, что, может быть, он и ложь говорит, но когда он пишет свои слова, мы верим, что он и не написал бы, если бы не был смело уверен в истине своих слов. Так и евангелист говорит: для того я написал тебе Евангелие, чтобы ты с большей уверенностью содержал то, в чем наставлен был без писания, имея более ко мне доверия теперь, когда я настолько уверен в преданном без писания, что изложил оное и в писании. Не сказал: чтобы ты "знал", но "узнал", то есть, чтобы получил вдвое большее познание и вместе смелую уверенность, что я не лгу.
Во дни Ирода, царя Иудейского, был священник из Авиевой чреды, именем Захария, и жена его из рода Ааронова, имя ей Елисавета. Упомянул о царствовании Ирода, с одной стороны, из желания повествовать по примеру пророков, ибо они начинают так: во дни Ахаза и Езекии и такого-то совершилось следующее (Ис. 1, 1; Ос. 1, 1; Ам. 1, 1), а с другой стороны, поскольку намерен говорить о Христе, для того упомянул об Ироде, чтобы показать, что при Ироде Христос воистину пришел. Так как Ирод сей был тогда, когда, по пророчеству Иакова (Быт. 49, 10), не стало князей из иудеев, то отсюда и доказывается, что Христос пришел. Достигает и некоторой другой цели: говоря о времени, показывает истинность Евангелия, ибо желающим дает возможность радовать и от времени узнать истинность Евангелия. - Начинать от Захарии и рождения Иоаннова прилично. Поскольку он намерен говорить о Рождестве Христовом, а Иоанн - Предтеча Христов, то поэтому прежде Рождества Христова прилично повествует о рождении Иоанновом, которое и само не без чуда. Поскольку Дева имела родить, то благодать предустроила, чтобы старица родила не по закону природы, хотя и с мужем. Что же значат слова: "из Авиевой чреды"? Некоторые понимают так, что было два священника, преемственно совершавших богослужение, один по имени Авия, а другой - Захария, и так как Авия отправил богослужение, после его чреды служил Захария. Но дело кажется не так. Ибо Соломон, окончив храм, установил и дневные чреды, то есть седмицы: в одну, например, седмицу постановил сынов Кореевых, в другую - Асафа, в следующую - Авию, в иную - другого (2 Пар. 8, 14; 1 Пар. 24). Поэтому, когда говорит, что Захария был "из Авиевой чреды", нужно понимать так, что он был в седмицу Авии, а не так, что он принял служение после седмицы Авииной; ибо тогда сказал бы: после чреды Авиевой; а теперь, когда сказал: "из Авиевой чреды", представляет, что он был из чреды и седмицы Авии. - А, желая показать, что Иоанн по той и другой стороне (по отцу и по матери) законно был из рода священнического, говорит: "и жена его из рода Ааронова", ибо не позволено было брать жену из чужого колена, но из того же самого (Чис. 36, 6. 9). Елисавета, по толкованию, - значит "покой Божий", а Захария - "память Господня".
Оба они были праведны пред Богом, поступая по всем заповедям и уставам Господним беспорочно. Часто некоторые бывают праведны, но не пред Богом, а по видимости и пред людьми. Захария же и Елисавета были праведны пред Богом. Заповеди суть, например: "Не прелюбодействуй", "Не кради" (Исх. 20, 14-15), а уставы (по церковно-славянски - оправдания) суть, например: "Кто злословит отца своего, или свою матерь, того должно предать смерти" (Исх, 21, 17): ибо это праведно. Но знай, что и заповедь может называться оправданием, так как она делает человека праведным и еще более есть оправдание Божие. Ибо в день оный Бог будет судить нас, имея заповеди как бы некоторым письменным оправданием, "Если бы Я не пришел и не говорил им, то не имели бы греха" (Ин. 15, 22), и опять: "слово, которое Я говорил, оно будет судить его в последний день" (Ин. 12, 48). Для чего к словам "поступая по всем заповедям" прибавлено "беспорочно"? Выслушай. Часто некоторые поступают по Закону Божию, но все делают для того, чтобы показаться людям (Мф. 23, 5). Таковые не беспорочны. А Захария и заповеди соблюдал, и соблюдал беспорочно, а не для того, чтобы чрез исполнение их понравиться людям.
У них не было детей, ибо Елисавета была неплодна, и оба были уже в летах преклонных. Жены праведников и сами праведные часто были бездетны, чтобы ты познал, что Закон требует многочадия не плотского, а духовного. "Оба были уже в летах преклонных" и по телу, и по духу, ибо по душе они состарились, то есть сделали большой успех, полагая восхождения в сердце (Пс. 83, 6) и имея жизнь как день, а не ночь, поступая благоприлично как во свете (Рим. 13, 12. 13).
Однажды, когда он в порядке своей чреды служил пред Богом, по жребию, как обыкновенно было у священников, досталось ему войти в храм Господень для каждения, а всё множество народа молилось вне во время каждения. Пред Богом священнодействуют одни чистые, а от нечистых Бог отвращает лицо Свое. - Когда же пришла ему чреда покадить? Без сомнения, в день очищения, когда один первосвященник входил во Святая Святых, чтобы мы научились, что как этот первосвященник, войдя во Святая Святых, получил плод, так и Господь Иисус, единый и великий поистине Архиерей, войдя во Святая Святых, то есть с плотью на небо, получил плод Своего явления во плоти - наше усыновление Богу и спасение.
Тогда явился ему Ангел Господень, стоя по правую сторону жертвенника кадильного. Ангел является не всем, а чистым сердцем, каков был Захария. Жертвенник (по церковно-славянски - алтарь) назван кадильным потому, что был и другой алтарь - всесожжений.
Захария, увидев его, смутился, и страх напал на него. Ангел же сказал ему: не бойся, Захария, ибо услышана молитва твоя, и жена твоя Елисавета родит тебе сына, и наречешь ему имя; Иоанн; и будет тебе радость и веселие, и многие о рождении его возрадуются. Захария смущается; ибо необычайное видение возмущает и святых. Но Ангел останавливает возмущение. Ибо везде по сему узнаются видения Божественные и бесовские: если помысл сначала смутится, но потом, с рассеянием страха, вскоре совершенно успокоится, то видение поистине от Бога; если же страх и возмущение более усиливаются, то видение - от бесов. Для чего Ангел сказал: "услышана молитва твоя, и жена твоя Елисавета родит тебе сына", ибо Захария молился не о сыне, а о грехах народа? Одни говорят: так как Захария молился о грехах народа, а имел родить сына взывающего: "Вот Агнец Божий, Который берет на Себя грех мира" (Ин. 1, 29), то Ангел прилично говорит ему: услышана молитва твоя об отпущении грехов народа, ибо ты родишь сына, чрез которого будет отпущение грехов. Другие же понимают так: Захария! Молитва твоя услышана, и Бог простил народу грехи. Потом как бы он сказал: откуда это видно? Ангел говорит: вот я тебе даю знамение: Елисавета родит тебе сына; а из того, что Елисавета родит, ты должен удостовериться и в отпущении грехов народу.
Ибо он будет велик пред Господом; не будет пить вина и сикера, и Духа Святаго исполнится еще от чрева матери своей; и многих из сынов Израилевых обратит к Господу Богу их; и предъидет пред Ним в духе и силе Илии, чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, дабы представить Господу народ приготовленный. Ангел возвещает, что Иоанн будет велик, но пред Господом, ибо многие называются великими пред людьми, но не таковы пред Богом, например лицемеры. А Иоанн велик по душе, как и всякий соблазняющийся мал по душе. Ибо ни один великий не соблазняется, но малые и малодушные, как и Господь говорит: "кто соблазнит одного из малых сих" (Мф. 18, 6). Как родители Иоанна были праведны "пред Богом", так и сын их велик "пред Господом". - "Сикерою" называется все, что, будучи не из винограда, может произвести опьянение. - Исполнен он был "Духа Святаго" тогда, как был еще в утробе матери. Когда пришла к Елисавете Матерь Господа, то младенец, радуясь пришествию Господа, взыграл. - "Возвратить сердца отцов детям", то есть обратить евреев к апостолам, ибо иудеи были отцы, а апостолы - дети их. Обратил сердца иудеев к апостолам учением и свидетельством о Христе; а свидетельствующий о Христе делает и учеников Его вполне достоверными. Иоанн не всех обратил, но многих; а Господь просветил всех. Пришел он "в духе Илии", потому что как в Илии действовала благодать, так и в Иоанне, и как Илия - предтеча второго пришествия, так Иоанн - первого. И в "силе Илии", потому что пришествие обоих, Илии и Иоанна, имеет одну и ту же силу, именно: приводит ко Христу. И в другом смысле Иоанн пришел в силе и духе Илии, потому что и он был пустынник, воздержник и обличитель, как Илия. - Возвратил "непокоривым" иудеям "образ мыслей праведников", то есть учение апостолов; мудрость же апостолов - благодать Духа в них, которой они были управляемы. "Представить Господу", то есть Христу, "народ приготовленный", то есть людей, способных к принятию проповеди. Скажу некоторое подобие. Когда приходил какой-нибудь пророк с проповедью, то не все веровали, но способные, то есть предуготовившие себя к тому, ибо как если кто-нибудь придет в дом ночью, то не все его принимают, но бодрствующие и ожидающие его и приготовившиеся к принятию, так и Иоанн приготовил Господу людей, но не непокорных, а способных, то есть предуготовившихся к принятию Христа.
И сказал Захария Ангелу: по чему я узнаю это? ибо я стар, и жена моя в летах преклонных. Ангел сказал ему в ответ: я Гавриил, предстоящий пред Богом, и послан говорить с тобою и благовестить тебе сие; и вот, ты будешь молчать и не будешь иметь возможности говорить до того дня, как это сбудется, за то, что ты не поверил словам моим, которые сбудутся в свое время. Хотя Захария был праведен и свят, однако же, принимая во внимание необычайность рождения сына, не легко поверил. Почему Ангел и сказывает ему о своем достоинстве: "я Гавриил", предстоящий Богу, не бес обольститель, а Божий Ангел. Итак, за то, что не веруешь, будешь глух и неспособен говорить. Справедливо подвергается тому и другому - глухоте и немоте, ибо как преслушник наказывается глухотой, а как противоречащий - молчанием. Кроме того, он предызображал и случившееся с иудеями. Ибо как он, старый и бесплодный, и неповеривший, родил сына, большего пророков, так и церковь иудейская и иерархия, хотя застарела и была бесплодна и неверна, и преслушна, однако же, родила во плоти Слово Божие, Владыку пророков, с рождением Которого бывшие прежде непокорными перешли к вере и исповеданию.
Между тем народ ожидал Захарию и дивился, что он медлит в храме. Он же, выйдя, не мог говорить к ним; и они поняли, что он видел видение в храме; и он объяснялся с ними знаками, и оставался нем. А когда окончились дни службы его, возвратился в дом свой. Видишь ли, как иудеи дожидались и оставались, пока вышел первосвященник? А мы, христиане, лишь вошли в храм, как и думаем уже, что с нами дурно случится, если мы не выйдем, Захария делал знаки народу, вероятно, вопрошавшему о причине молчания; но как он не мог говорить, то и объяснял ее знаками. Приметь и то, что Захария не пошел в свой дом, пока не окончились дни его служения, но оставался в храме. Ибо нагорная страна действительно далеко отстояла от Иерусалима. Да священнику, если он имел дом и в самом Иерусалиме, не позволено было уходить во время его чреды из двора храма. А мы, увы, как пренебрегаем божественными службами! Что Захария не мог говорить, а употреблял знаки, это указывает на неразумную жизнь иудеев. Ибо, умертвив Слово, они не могут дать отчета ни в делах, ни в речах своих. Если даже спросить у них о чем-нибудь пророческом, то они не отверзают уст и не могут дать тебе ни слова, ни ответа.
После сих дней зачала Елисавета, жена его, и таилась пять месяцев и говорила: так сотворил мне Господь во дни сии, в которые призрел на меня, чтобы снять с меня поношение между людьми. Елисавета, будучи целомудренна, стыдилась и, зачав в старости, таилась пять месяцев, пока зачала и Мария. Когда же и сия (Мария) зачала, и младенец взыграл во чреве ее (Елисаветы), она уже более не таилась и даже держала себя смело, как мать такого сына, который и прежде рождения своего почтен был достоинством пророка.
В шестой же месяц послан был Ангел Гавриил от Бога в город Галилейский, называемый Назарет, к Деве, обрученной мужу, именем Иосифу, из дома Давидова; имя же Деве: Мария. Ангел, войдя к Ней, сказал: радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами. Она же, увидев его, смутилась от слов его и размышляла, что бы это было за приветствие. И сказал Ей Ангел: не бойся, Мария, ибо Ты обрела благодать у Бога. В месяц "шестой", считая от времени зачатия Иоанна. Говорит, что Дева обручена была мужу из дома Давидова, чтобы показать, что и она происходила из Давидова же рода; ибо был закон, чтобы обе половины (в браке) были из одного и того же рода и из одного и того же колена (Чис. 36, 6-9). Поскольку Господь сказал Еве: "В болезни будешь рождать детей" (Быт. 3, 16), теперь эту болезнь разрешает та радость, какую приносит Деве Ангел, говоря: "радуйся, Благодатная!" Поскольку Ева была проклята, Мария теперь слышит: "благословенна Ты". Мария размышляла о приветствии, каково оно: не гнусное ли и порочное, каково обращение мужчины к девице, или божественное, так как в приветствии упомянуто и о Боге: "Господь с Тобою"? Ангел, во-первых, успокаивает сердце Ее от страха, чтобы Она приняла божественный ответ в невозмутимом положении; ибо в состоянии смущения она не могла бы должным образом выслушать имеющее сбыться, - потом, как бы в изъяснение вышесказанного слова "Благодатная", говорит: "Ты обрела благодать у Бога". Ибо быть облагодатствованным - значит получить благодать у Бога, то есть угодить Богу. Но это счастье общее, ибо и другие многие получили благодать у Бога, а приносимое Марии приветствие не идет еще ни к кому.
И вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус. Он будет велик и наречется Сыном Всевышнего, и даст Ему Господь Бог престол Давида, отца Его; и будет царствовать над домом Иакова вовеки, и Царству Его не будет конца. "И вот, зачнешь" - этого преимущества не удостоилась еще никакая другая дева. Сказал: "во чреве"; этим показывается, что Господь существенно воплотился из самых ложесн Девы. Пришедший для спасения нашего рода справедливо назван "Иисусом", ибо имя сие в переводе на греческий язык означает "спасение от Бога". Иисус, по толкованию, - значит Спаситель, потому что и спасение называется "иаo". "Он будет, - говорит, - велик и наречется Сыном Всевышнего". Велик был и Иоанн, но еще не был и сыном Всевышнего, а Спаситель - велик по Своему учению и - "Сын Всевышнего" тоже по учению, ибо Он учил как Имеющий власть, и по совершению дивных чудес. Называется Сыном Всевышнего видимый Человек: ибо так как Лицо было одно, то поистине был Сыном Всевышнего Человек, Сын Девы. Слово было Сыном Всевышнего и прежде веков, но не называлось так и не было известно; когда же воплотилось и явилось во плоти, тогда и назван Сыном Всевышнего Видимый и Творящий чудеса. Слыша о "престоле Давида", не подумай о царстве чувственном, но разумей о Божественном, которым Он воцарился над всеми народами Божественной проповедью. "Дом Иакова" суть уверовавшие как из евреев, так точно и из других народов, ибо таковые собственно суть Иаков и Израиль. Как же говорится, что Он воссел на престоле Давидовом? Слушай. Давид был меньший между братьями своими; и Господь был в презрении и поношении как любящий есть и пить вино, и сын плотника, и в бесчестии даже у Своих братьев, сыновей Иосифовых. "Ибо и братья Его, - сказано, - не веровали в Него" (Ин. 7, 5). Давид, несмотря на благотворительность, был гоним; и на Господа, творящего чудеса, клеветали и бросали камни. Давид победил и воцарился кротостью; и Господь воцарился, приняв крест по кротости. Итак, видишь ли, в каком смысле говорится, что Он воссел на престоле Давидовом? Как Давид принял чувственное царство, так Господь принял духовное царствование, которому "не будет конца". Ибо царствованию Христову, то есть богопознанию и христианству, не будет конца. Ибо мы и в гонении сияем благодатью Христовой.
Мария же сказала Ангелу: как будет это, когда Я мужа не знаю? Ангел сказал Ей в ответ: Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое Святое наречется Сыном Божиим. Дева сказала: "кaк будет это" не потому, что она как бы не поверила, но потому, что она, как мудрая и разумная, желала узнать образ настоящего события, ибо ничего подобного не было прежде сего и ни после сего не будет. Поэтому и Ангел прощает Ей и не осуждает как Захарию, но еще объясняет образ события. Захария справедливо осуждается: он имел много примеров, так как многие неплодные рождали, а Дева не имела ни одного примера. "Дух Святый, - говорит, - найдет на Тебя", устрояя утробу Твою плодоносной и созидая плоть для единосущного Слова. "И сила Всевышнего, - Сын Божий, ибо Христос есть сила Божия (1 Кор. 1, 24), - осенит Тебя", то есть покроет Тебя, окружит Тебя со всех сторон. Ибо как птица осеняет совершенно своих птенцов, накрывая своими крыльями, так сила Божия объяла Деву совершенно; сие и значит "осенить". Быть может, иной скажет: как живописец сначала набрасывает тень, потом раскрашивает окончательно, так и Господь, созидая Сам Себе плоть и составляя образ человека, сначала оттенил плоть во утробе Матери, смесив ее из кровей Приснодевы, а потом образовал ее. Но это сомнительно. Ибо одни говорят, что вместе с тем, как Господь осенил утробу Девы, тотчас же стал совершенный младенец, а другие не принимают сего. Выслушай же, что говорит: "посему и рождаемое Святое", то есть растущее в утробе твоей постепенно, а не вдруг явившееся в совершенном виде. Отсюда и уста Нестория заграждаются. Ибо он говорил, что не Сын Божий, обитавший в утробе Девы, воплотился, но простой человек, родившийся от Марии, стал иметь впоследствии Бога своим сопутником. Пусть же слышит, что рождаемое в утробе, именно оно, было Сын Божий, не иной был носимый во чреве и иной Сын Божий, но один и тот же был Сын Девы и Сын Божий. Смотри, как указал и на Святую Троицу, поименовав Духа Святаго, силу - Сына, Всевышнего - Отца.
Вот и Елисавета, родственница Твоя, называемая неплодною, и она зачала сына в старости своей, и ей уже шестой месяц, ибо у Бога не останется бессильным никакое слово. Тогда Мария сказала: се, Раба Господня; да будет Мне по слову твоему. И отошел от Нее Ангел. Быть может, иной недоумевает, как Елисавета была сродницей Деве, когда Дева была из колена Иудина, а Елисавета - из дочерей Аароновых, ибо Закон требовал, чтобы браки были из одного и того же колена, а потому и родство находилось между происходившими из одного и того же колена. На это можно сказать и то, что со времени плена роды смешались, а лучше - следующее: Аарон имел женой Елисавету, дочь Аминадава, а сей был из колена Иудина. Видишь ли, что Богоматерь была сродницей Елисаветы с самого начала, от Аарона. Поскольку жена Аарона происходила из колена Иудина, из которого была и Богоматерь, а Елисавета была из дщерей Аароновых, следовательно, Елисавета - сродница Богоматери. Ибо праматерь ее, жена Аарона, была из колена Иудина. Смотри и на преемство родства: жена Аарона - Елисавета, и жена Захарии - Елисавета, как от нее происходящая. Но посмотрим, что говорит Дева. "Се Раба Господня; да будет Мне по слову твоему": Я - доска живописца; пусть пишет живописец, что он хочет; пусть творит Господь, что Ему угодно. Очевидно, прежде сказанное: "как будет это" было выражением не неверия, а желания узнать образ; ибо если б не верила, не сказала бы: "Се, Раба Господня, да будет Мне по слову твоему". Знай и то, что Гавриил - значит человек Божий, Мария - госпожа, а Назарет - освящение. Поэтому, когда Бог имел соделаться человеком, прилично посылается Гавриил, который означает: человек Божий; да и приветствие совершается в святом месте, то есть в Назарете, ибо где Бог, там нет ничего нечистого.
Встав же Мария во дни сии, с поспешностью пошла в нагорную страну, в город Иудин, и вошла в дом Захарии, и приветствовала Елисавету. Когда Елисавета услышала приветствие Марии, взыграл младенец во чреве ее; и Елисавета исполнилась Святаго Духа, и воскликнула громким голосом, и сказала: благословенна Ты между женами, и благословен плод чрева Твоего. Дева, услышав от Ангела, что Елисавета зачала, поспешила к ней, частью радуясь благополучию сродницы, а частью, как весьма благоразумная, желая окончательно увериться в том, истину ли сказал явившийся ей, чтобы по справедливости сказанного о Елисавете не сомневаться и в касающемся Ее самой. Ибо хотя Она и надеялась, но все же боялась, чтобы как-нибудь не обмануться, и это - не по неверию, но по желанию точнее узнать дело. Захария жил в нагорной стране; поэтому Дева туда и спешит. А Иоанн, получив некоторое особенное дарование пред прочими людьми, играет в утробе матери, почему он и больше пророков (Мф. 11, 9), ибо они пророчествовали после своего рождения, а он удостоился такого дарования будучи еще в утробе матери. Смотри: Дева приветствовала Елисавету, то есть начала речь с ней. Итак, голос Девы был голос воплощающегося в Ней Бога, а потому Он и Предтечу удостоил благодати еще во чреве и соделал пророком, ибо пророчественные слова Елисаветы к Марии были слова не Елисаветы, а младенца; а уста Елисаветы только послужили ему, подобно как и уста Марии послужили Сущему в утробе Ее - Сыну Божию. Ибо Елисавета тогда исполнилась Духом, когда младенец взыграл во чреве; если бы младенец не взыграл, она не пророчествовала бы. Как о пророках говорят, что они прежде приходили в вышеестественное состояние и вдохновлялись, а потом пророчествовали, так, может быть, и Иоанн, как бы вдохновившись, прежде взыграл, потом устами матери пророчествовал. Что же пророчествовал? "Благословенна Ты между женами". Потом, поскольку многие святые жены рождали недостойных детей, например Ревекка Исава, говорит: "и благословен плод чрева Твоего". Можно разуметь и иначе: "Благословенна Ты между женами". Потом, как бы кто спрашивал: почему? - высказывает причину: ибо "благословен плод чрева Твоего", то есть ибо плод чрева твоего - Бог, так как один Бог благословен, как и Давид говорит; "Благословен грядущий" (Пс. 117, 26). Ибо в Писании обычно употребление союза "и" вместо союза "ибо"; например: "Подай нам помощь в тесноте, ибо защита человеческая суетна" (Пс. 59, 13), вместо: ибо суетно спасение человеческое; и опять: "се, Ты разгневался еси, и мы согрешихом" (Ис. 64, 5), вместо: ибо мы согрешихом. - Называет Господа "плодом чрева" Богоматери, потому что зачатие было без мужа. Прочие младенцы суть рождения отцов, а Христос плод одной утробы Богоматери, ибо Она одна понесла Его.
И откуда это мне, что пришла Матерь Господа моего ко мне? Ибо когда голос приветствия Твоего дошел до слуха моего, взыграл младенец радостно во чреве моем. И блаженна Уверовавшая, потому что совершится сказанное Ей от Господа. Как впоследствии, когда Христос пришел креститься, Иоанн возбранял Ему из благоговения, говоря: "я не достоин" (Мф. 3, 14, 11), так и теперь вещает чрез свою мать: "откуда это мне, что пришла Матерь Господа моего ко мне", именуя чревоносящую Матерью, прежде чем Она родила Господа. Прочих жен, прежде чем они родят, не принято называть матерями, из опасения неблагополучных родов, то есть извержения; а относительно Девы такого подозрения никак не было. Мария! И прежде, чем Ты родила, Ты - Мать, и блаженна, потому что поверила, что будет исполнение сказанного Тебе Господом.
И сказала Мария: величит душа Моя Господа, и возрадовался дух Мой о Боге, Спасителе Моем, что призрел Он на смирение Рабы Своей, ибо отныне будут ублажать Меня все роды; что сотворил Мне величие Сильный, и свято имя Его; и милость Его в роды родов к боящимся Его. Дева, будучи совершенно уверена в истине предсказанного Ей, славословит Бога, приписывая чудо не Себе, а Ему; ибо Он, - говорит, - призрел на Меня смиренную, а не Я воззрела на Него; Он явил Мне милость, а не Я Его взыскала. И "отныне будут ублажать Меня все роды", не одна Елисавета, но и роды верующих. За что же ублажать? Ужели за Мою добродетель? Нет! Но за то, что Бог явил надо Мною величие. - Наименовала Его "Сильным", чтобы всякий верил словам Ее, принимая во внимание, что Господь силен сделать это. "Имя Его" назвала "святым", чтобы показать, что Чистейший, зачинаясь в утробе жены, нисколько не оскверняется, но пребывает Свят. Не ко Мне одной "милость Его", но и ко всем боящимся Его; ибо не боящиеся Его, но совершенно недостойные не получают милостей. Сказав, что милость Божия "в роды родов", указала на то, что боящиеся Бога милость получают и в нынешнем роде, то есть в нынешнем веке, и в будущем роде, то есть в бесконечном веке; ибо и здесь получают во сто крат, а там еще более (Мф. 19, 29). Внимай: прежде душа величает Господа, потом дух радуется. Или что то же: величает Бога тот, кто ходит достойно Бога. Ты называешься христианином, - не умаляй же достоинства и имени Христова чрез недостойные дела, но величай оное чрез совершение великих и небесных деяний, Тогда и дух твой возрадуется, то есть духовное дарование, полученное тобой чрез великие дела, взыграет и благоуспеет, а не сократится и, так сказать, умертвится. Знай и то, что Писание, по-видимому, просто называет духом и душой одно и то же, но собственно оно различает. Ибо оно называет душевным человеком того, кто живет по естеству и руководится человеческими помыслами, например, в случае голода ест, врага ненавидит и вообще ни в чем не представляется возвышающимся над естеством; а духовным называет того, кто побеждает законы природы и не мудрствует ни о чем человеческом. Таково в Писании различие между душой и духом (1 Кор. 2, 14-15; Гал. 6, 8). Быть может, врачи различают их иначе, но нам нужно внимать Писанию, а врачи пусть заблуждают.
Явил силу мышцы Своей; рассеял надменных помышлениями сердца их; низложил сильных с престолов, и вознес смиренных; алчущих исполнил благ, и богатящихся отпустил ни с чем; воспринял Израиля, отрока Своего, воспомянув милость, как говорил отцам нашим, к Аврааму и семени его до века. Пребыла же Мария с нею около трех месяцев, и возвратилась в дом свой. Мышца Отца - Сын; итак, Бог и Отец в Сыне Своем явил власть и силу над природой, ибо при воплощении Сына природа побеждена: Дева родила, Бог соделался человеком, а человек - Богом. Господь "рассеял надменных" бесов, изгнав их из душ человеческих и послав одних в бездну, а других - в свиней. Можно разуметь и об иудеях, которых рассеял по всякой стране и которые и поныне в рассеянии. "Низложил сильных с престолов", то есть бесов, которые господствовали над людьми и в душах человеческих имели престолы, покоясь в них. Но и фарисеи суть сильные как похитители принадлежащего бедным и как учители, имеют престолы, с коих они низложены. "Вознес смиренных" людей или язычников, коих грех смирил; вознес их, даровав им сыноположение; подобно как и алчущих, тех же самых, то есть язычников (ибо они не имели писаний, закона или заповедей), исполнил благами от Писаний, а иудеев, богатящихся законом и заповедями, выслал вне Иерусалима, горного и дельного, лишенными всякого блага. Ибо иудеи ныне не имеют ничего, хотя и кажутся имеющими. "Воспринял Израиля, отрока Своего". Говорится или о чувственных израильтянах, ибо многие десятки тысяч и из них уверовали, и исполнилось обетование Бога Аврааму, сказавшего ему: "и благословятся в тебе все племена земные" (Быт. 12, 3); или говорится об Израиле духовном, ибо всяк видящий Бога называется Израилем, так как имя сие означает: видящий Бога; итак, воспринял сих видящих Бога, возведя в небесное наследие. - Мария пребыла с Елисаветой около трех месяцев, потом возвратилась. Поскольку Елисавета имела родить, то Дева удаляется ради множества имеющих собраться к рождению, ибо Деве неприлично находиться при таких обстоятельствах. А из того, что Дева возвратилась при наступлении для Елисаветы времени родить, видно, что Ангел пришел к Марии в шестой месяц от зачатия Предтечи; да Мария пребыла с Елисаветой около трех месяцев; вот почти и девять месяцев.
Елисавете же настало время родить, и она родила сына. И услышали соседи и родственники ее, что возвеличил Господь милость Свою над нею, и радовались с нею. В восьмой день пришли обрезать младенца и хотели назвать его, по имени отца его, Захариею. На это мать его сказала: нет, а назвать его Иоанном. И сказали ей: никого нет в родстве твоем, кто назывался бы сим именем. И спрашивали знаками у отца его, как бы он хотел назвать его. Он потребовал дощечку и написал: Иоанн имя ему. И все удивились. И тотчас разрешились уста его и язык его, и он стал говорить, благословляя Бога. Дева пребыла с Елисаветой около трех месяцев, быть может, потому что поражена была чудом и нуждалась в некотором утешении, какое могла находить в пребывании с Елисаветой; но когда приблизилось рождение, она удалилась. "Елисавете же настало время родить"; нужно заметить, что о грешниках не говорится - исполнилось время родить, но только там это говорится, где рождающийся праведен. Ибо роды грешников обыкновенно несовершенны и неполны, и лучше бы для них, если б они не рождались. - Почему имя давалось после обрезания? Потому, что прежде нужно получить печать от Бога, а потом уже и человеческое имя. Иначе: обрезание означает отвержение плотских свойств, ибо никто не достоин именоваться воином Божиим и быть вписанным по имени в книге небесной, прежде чем отвергнет и отсечет плотские свойства. Елисавета говорила о имени, что имя его Иоанн, как пророчица. А может быть, Иоанн и сам назначил себе имя; ибо он сообщил матери пророчественный дар. Захария, не будучи в силах объявить им знаками, просит дощечку; и когда он относительно имени дитяти оказался совершенно согласен с женой, все удивились, ибо не было сего имени в родстве их, и никто не мог сказать, что оба они уговорились об этом еще прежде времени. Иоанн - значит благодать Божия; поэтому и отец тотчас получил благодать и пророчествует прежде о Христе, а потом и о сыне.
И был страх на всех живущих вокруг них; и рассказывали обо всем этом по всей нагорной стране Иудейской. Все слышавшие положили это на сердце своем и говорили: что будет младенец сей? И рука Господня была с ним. И Захария, отец его, исполнился Святаго Духа и пророчествовал, говоря: благословен Господь Бог Израилев, что посетил народ Свой и сотворил избавление ему, и воздвиг рог спасения нам в дому Давида, отрока Своего, как возвестил устами бывших от века святых пророков Своих, что спасет нас от врагов наших и от руки всех ненавидящих нас; сотворит милость с отцами нашими и помянет святой завет Свой, клятву, которою клялся Он Аврааму, отцу нашему, дать нам, небоязненно, по избавлении от руки врагов наших, служить Ему в святости и правде пред Ним, во все дни жизни нашей. При чудесном проглаголании Захарии на всех напал страх; ибо как при наложении на него молчания народ пришел в изумление, так и теперь, когда он начал снова говорить, изумляются, так что по этим двум чудесам все могли уразуметь, что родившийся выше многих. Все это было по особенному смотрению, чтобы имеющий свидетельствовать о Христе был принят с полным доверием и чтобы все убедились из самого рождения Иоаннова, что он выше многих. Захария благословляет Бога, призревшего на израильтян. Он действительно пришел к погибшим овцам дома израилева, но очень многие из них не захотели принять благодати, почему Он и призрел на истинных израильтян, то есть на тех, кои уверовали. "Воздвиг рог спасения", то есть силу и царство спасительное. Ибо "рог" означает или силу, так как рогатые животные имеют силу в рогах, или царство, ибо цари помазывались из рога. Христос есть Сила и Царство Отца; итак, для нас восстал рог спасения - Христос. Ибо Он, по-видимому, почивал, когда не обращал внимания на многие грехи и долготерпел идолобесие; но когда Он воплотился в последние времена, Он восстал и сокрушил всех ненавидящих нас бесов, и не продолжает уже покоиться и долготерпеть. Воздвиг "в дому Давида", то есть в Вифлееме; ибо там Он родился. Вифлеем, разумеется, город Давидов, как говорили пророки. Ибо все они говорили о воплощении, а Михей упомянул и о доме Давидовом, то есть Вифлееме, говоря: "и ты, Вифлеем, ничем не меньше воеводств Иудиных, ибо из тебя произойдет Вождь" (Мф. 2, 6 и Мих. 5, 2). - "Сотворил милость" не только с живыми, но и "с отцами нашими", ибо благодать Христова простерлась и на них, хотя они уже умерли. Именно: нам живым Он даровал надежду воскресения, и мы воскреснем; но не мы только удостоимся этого благодеяния, а и те, кои прежде скончались. Ибо вся природа получила это благо. И иначе: "сотворил милость с отцами" в том, что исполнил ожидания их, ибо чего они надеялись, то увидели на Христе исполнившимся. Да и детей своих видя в блаженстве от толиких благ, отцы радуются и, участвуя в радости, принимают милость, как бы для них самих сделанную. О каком упомянул завете и о какой клятве, данной Аврааму? Без сомнения, о сей: "благословляя благословлю тебя и умножая умножу семя твое" (Быт. 22, 17). Авраам действительно умножился теперь, когда все народы чрез веру сделались его сынами; ибо как он уверовал, так и они чрез веру сделались ему сынами. - "Небоязненно - (по церковно-славянски - без страха) - по избавлении от руки врагов наших". Часто иные избавляются, но со страхом и многими трудами, и борьбой; а Христос распялся за нас без всякого с нашей стороны труда и избавил наконец без страха, то есть без опасности. Для чего же Он избавил нас? Не для того ли, чтобы мы жили в удовольствиях? Нет, но для того, чтобы мы служили Ему, и не день, не два, но всякий день, и служили не плотским только поклонением и служением, но "в святости и правде" (по церковно-славянски - преподобием и правдою). Преподобие есть праведность в отношении к Богу, а правда - справедливость в отношении к людям. Например, кто держит себя в удалении от священных предметов и не прикасается нечестиво к вещам божественным, но сохраняет совершенное уважение к тому, что досточтимо, тот преподобен; равно преподобен и тот, кто почитает родителей, ибо и они суть домашние боги. А кто ни любостяжателен, ни хищник, ни вор, ни прелюбодей, ни блудник, тот - праведен. Таким образом должно служить Богу "преподобием", то есть благоговением к божественным предметам, и "правдою", то есть похвальным образом жизни в отношениях человеческих, служить пред Ним, а не пред людьми, как человекоугодники и лицемеры.
И ты, младенец, наречешься пророком Всевышнего, ибо предыщешь пред лицем Господа приготовить пути Ему, дать уразуметь народу Его спасение в прошении грехов их, по благоутробному милосердию Бога нашего, которым посетил нас Восток свыше, просветить сидящих во тьме и тени смертной, направить ноги наши на путь мира. Младенец же возрастал и укреплялся духом, и был в пустынях до дня явления своего Израилю. Кажется странным, что Захария говорит такие слова дитяти, ибо с младенцем, ничего еще не понимающим, не свойственно беседовать. Можно на это сказать, что дитя сие как рождение имело необычайное, - ибо в пришествие Марии оно играло и пророчествовало в утробе, - так ничего нет невероятного, если оно и после рождения понимало слова отца. "Предьидешь, - говорит, - пред лицем Господа", оставив меня вскоре. Ибо Захария знал, что немного спустя он лишится Иоанна, так как сей имеет удалиться в пустыню. Зачем же "предвидеть"? Затем, чтобы "приготовить пути Ему". А пути суть души, к коим Господь приходит. Итак, Предтеча приготовил души к тому, чтобы в них ходить Господу. Как же он приготовил их? Чрез сообщение людям познания о спасении. Спасение есть Господь Иисус. Итак, Иоанном преподано людям познание о спасении, то есть о Христе, ибо Иоанн свидетельствовал об Иисусе. Познание заключалось в отпущении грехов, ибо Господь иначе не был бы и признан Богом, если б не отпускал грехов народу. Ибо отпускать грехи свойственно Богу. А Он простил нам грехи по благоутробию милости, а не за наши дела; ибо мы не сделали ничего доброго, а Он, называемый Восток, призрел на нас свыше. Ибо Он есть Солнце правды и воссиял нам, бывшим во тьме, то есть в грехе. Два зла господствовали над природой человеческой: незнание о Боге, в котором находились язычники, и грех, который имели евреи, хотя и знали Бога. Итак, Он явился природе человеческой, чтобы просветить и "сидящих во тьме", то есть в неведении и безбожии, и сидящих "в тени смертной", то есть в грехе. А грех есть тень смерти в том, думаю, смысле, что как тень следует за телом, так где смерть, там и грех. Например, из того, что Адам умер, ясно, что был и грех. Равно и смерть Христову найдешь не без греха, ибо Христос умер, но за наши грехи. Поэтому грех, всегда сопровождаемый смертью, справедливо называется тенью смерти. Можно и другое сказать на это, и, думаю, мы сказали при изъяснении Евангелия Матфея. Но достаточно ли только воссиять омраченным? Нет; нужно еще направить ноги наши на путь мира, то есть праведности. Ибо как грех есть вражда с Богом, так праведность - мир. Итак, путь мира есть праведный образ жизни, к которому направил стопы наших душ воссиявший свыше Христос. - Отроча возрастало телом и укреплялось духом, ибо с телом возрастало и духовное дарование; и чем более росло дитя, тем более обнаруживались и силы духа, так как орудие (тело) было способно вмещать их. - Для чего Иоанн был в пустынях? Для того чтобы ему жить вне злобы многих и, не стыдясь (ложно) никого, обличать с дерзновением, - ибо если б он был в мире, то, быть может, от сожительства и общения с людьми утратил бы чистоту; - а вместе и для того, чтобы, когда будет проповедовать о Христе, пользоваться полным доверием, как пустыннику и превосходящему других жизнью. В пустынях скрывался он дотоле, когда Бог благоволил явить его народу израильскому.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава вторая

В те дни вышло от кесаря Августа повеление сделать перепись по всей земле. Эта перепись была первая в правление Квириния Сириею. И пошли все записываться, каждый в свой город. Пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова, записаться с Мариею, обрученною ему женою, которая была беременна. Когда же они были там, наступило время родить Ей; и родила Сына своего Первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице. Перепись происходит для того, чтобы, когда всякий пойдет в свое отечество, и Дева пришла в Вифлеем, свое отечество, и таким образом Господь родился в Вифлееме, и исполнилось пророчество. Когда единый Бог, имея прекратить многобожие, прилично было и державствовать одному царю - кесарю. Вместе со всеми записывается и Христос. Господу и следовало записываться со вселенной, чтобы освятить записывающихся и упразднить рабство; ибо как, претерпев обрезание, Он упразднил обрезание, так, записавшись как раб, упразднил рабство нашей природы. Ибо работающие Господу уже не суть рабы людей, как говорит апостол: "не делайтесь рабами человеков" (1 Кор. 7, 23), но если по телу и рабы, то по духу свободны, не увлекаясь нечестием господ. - Господа справедливо назвал Сыном Девы, "Первенцем", хотя никакого другого она не родила, ибо рожденный первым называется первородным, хотя бы после него и не рождался другой. - Полагается в яслях, быть может, для того, чтобы от начала научить нас смирению, а быть может, и для того, чтобы символически показать, что Он явился в мир сей - место, обитаемое нами, уподобившимися неразумным скотам (Пс. 48, 13. 21). Ибо как ясли принадлежат скотам, так и мир сей - нам. Итак, мир - ясли, а мы - неразумные животные; а чтобы искупить нас от неразумия, для этого Он и явился здесь.
В той стране были на поле пастухи, которые содержали ночную стражу у стада своего. Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим. И сказал им Ангел; не бойтесь; я возвещаю вам великую радость, которая будет всем людям: ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь; и вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях. И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее: слава в вышних Богу, и на земле мир, в человеках благоволение! Ангел является пастухам за простоту их нрава и незлобие, так как они видимо подражают образу жизни праведных, ибо и древние патриархи, Иаков, Моисей и Давид, были пастырями. Ангел не явился в Иерусалим фарисеям или книжникам, ибо они были вместилищем всякой злобы; а те, не будучи коварны, удостоились божественных видений. Господь показал этим, что Он с самого начала избрал и сделал проповедниками тех, которые простосердечнее других, ибо они пошли и стали проповедовать обо всем этом. - Ангел благовестил великую радость, которая, - сказал, - будет для всех людей; собственно для людей Божиих. Ибо не все иудеи - народ Божий. Но воплощение Бога было радостью и для всего рода человеческого. - Что означает песнь Ангелов? Без сомнения, благодарность горних чинов и радость тому, что мы, живущие на земле, облагодетельствованы. Ибо говорят: слава Богу, на земле теперь настал мир. Прежде природа человеческая была во вражде с Богом, а теперь так примирилась, что стала в союзе с Богом и соединилась с Ним в воплощении. Итак, видишь ли мир Бога с человеком? Можно разуметь и иначе. Сам Сын Божий есть мир, как и говорит о себе (Ин. 14, 27; 16, 33). Итак, самый мир, Сын Божий, явился на земле. И "в человеках благоволение", то есть упокоение Божие; ибо теперь Бог упокоился и обрел богоугождение в людях, тогда как прежде не благоволил и не находил в людях угождения Себе.
Когда Ангелы отошли от них на небо, пастухи сказали друг другу: пойдем в Вифлеем и посмотрим, что там случилось, о чем возвестил нам Господь. И, поспешив, пришли и нашли Марию и Иосифа, и Младенца, лежащего в яслях. Увидев же, рассказали о том, что было возвещено им о Младенце Сем. И все слышавшие дивились тому, что рассказывали им пастухи. Пастыри сии суть образ духовных пастырей - архиереев. Итак, архиереям должно хранить свое стадо и играть, то есть петь нечто духовное и учить народ, и тогда они удостоятся божественных видений и слышаний. Вифлеем - значит дом хлеба. Какой же это иной дом хлеба, как не церковь, в которой отложен оный хлеб? Итак, дело словесных пастырей - искать небесный хлеб, и, когда увидят сей хлеб, долг их проповедовать и другим, подобно как пастыри, увидев Младенца, передавали о Нем и другим.
А Мария сохраняла все слова сии, слагая в сердце Своем. И возвратились пастухи, славя и хваля Бога за всё то, что слышали и видели, как им сказано было. Какие слова сохраняла Дева? Иные говорят, что те, кои сказал Ей Ангел, и те, кои сказали Ей пастыри. Она соблюдала их и слагала в сердце Своем, то есть обсуждала и во всех находила одну согласную мысль, что Сын Ее есть Бог. А мне кажется, что здесь словами называются события; говорится как бы так: Мария сохраняла все слова, то есть те события, о которых я теперь говорю, и чрез то делаю их словами. Ибо событие, когда о нем скажут, становится словом. Пастыри возвратились с благодарностью Богу за все; ибо они не были завистливы как иудеи.
По прошествии восьми дней, когда надлежало обрезать Младенца, дали Ему имя Иисус, нареченное Ангелом прежде зачатия Его во чреве. А когда исполнились дни очищения их по закону Моисееву, принесли Его в Иерусалим, чтобы представить пред Господа, как предписано в законе Господнем, чтобы всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу, и чтобы принести в жертву, по реченному в законе Господнем, две горлицы или двух птенцов голубиных. Когда Закон дал заповеди, тогда нарушители оных подвергались проклятию. Итак, Господь обрезуется, чтобы, и в этом исполнив Закон и не опустив ничего из заповеданного оным, искупить нас от проклятия. Да пристыдятся отселе те, кои говорят, что воплотился призрачно, ибо как обрезан, если воплотился призрачно? Исследовать же, где находится обрезанная часть, бесполезно. Ибо не должно изыскивать того, о чем Писание умолчало. Да это и совершенно бесполезно. Можно сказать, что она по отрезании пала на землю и освятила оную, подобно как кровь и вода, истекшие из ребер Его. А Он известным Ему образом сохранил частицу эту неврежденной и по Воскресении снова восприял оную, чтобы и в сем отношении не оказаться с недостатком; подобно как и мы в воскресении получим тело наше в целости. Примечай, что Господь зачался не тотчас, как Ангел сказал: "и вот зачнешь", но после сего, когда восхотел. Ибо смотри, что здесь говорит: "нареченное Ангелом прежде зачатия Его во чреве". Это видно и из самого изречения, ибо не сказал: "зачинаешь", но "зачнешь". Из сего можно заключить, что Господь зачался в то время, но не в ту самую минуту, когда говорил Ангел, а может быть, когда окончил речь. Впрочем, мы говорим это не утвердительно. "Когда исполнились дни очищения их по закону Моисееву". Хорошо сказал: "по закону Моисееву", ибо поистине Дева не имела необходимости ожидать дней очищения, которых, в случае рождения мужеского пола, было сорок. В Законе сказано: "женщина зачнет (зачнет от семени) и родит младенца мужеского пола" (Лев. 12, 2); а Дева зачала не от семени, но родила от Духа Святого. Поэтому она не имела необходимости, а пришла во храм по желанию исполнить закон. Почему же в случае рождения мужеского пола дней очищения - семь, а женского - вдвое? "Если женщина, - сказано, - зачнет и родит младенца мужеского пола, то она нечиста будет семь дней… Если же она родит младенца женского пола, то во время очищения своего она будет нечиста две недели" (Лев, 12, 2. 5)? Потому что родившая мужеский пол вводит в мир другого Адама, а родившая женский пол рождает другую Еву - сосуд слабый и малосильный, сосуд глиняный, разбитый, трость обмана, наставницу преслушания. - Слова Закона: "чтобы всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу" сбылись собственно на одном Христе; ибо Он Сам разверз ложесна Девы, тогда как у прочих матерей ложесна разверзает муж. - Закон повелевал приносить пару горлиц в показание того, что деторождение - от чистого супружества. Ибо о горлице говорят, что она целомудренная птица, так что, лишившись своего самца, с другим не совокупляется. Если же родители не имели горлиц, то приносили двух птенцов голубиных, чтобы жизнь сего дитяти послужила к многочадию; ибо голубь - птица многоплодная.
Тогда был в Иерусалиме человек, именем Симеон. Он был муж праведный и благочестивый, чающий утешения Израилева; и Дух Святый был на нем. Ему было предсказано Духом Святым, что он не увидит смерти, доколе не увидит Христа Господня. И пришел он по вдохновению в храм. И, когда родители принесли Младенца Иисуса, чтобы совершить над Ним законный обряд, он взял Его на руки, благословил Бога и сказал: Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром, ибо видели очи мои спасение Твое, которое Ты уготовал пред лицем всех народов, свет к просвещению язычников, и славу народа Твоего Израиля. Симеон не был священник, но был человеком боголюбивым; он ожидал, что придет Христос, утешитель евреев и освободитель от рабства греховного, а может быть, и от рабства римлян и Иродова. Ибо кто уверовал во Христа, тот поистине свободен и в чести у царей и всех людей. Посмотри на апостолов. Не были ли они рабами римлян? А теперь цари римские почитают их и поклоняются им. Итак, для них, израильтян, Христос стал утешением. Сей Симеон, движимый Духом Святым, взошел в храм, когда Матерь принесла Господа, и, приняв Его на руки, исповедует Богом. Ибо сказать: "Ныне отпускаешь раба Твоего, Владыко" мог исповедующий, что Он есть Господь жизни и смерти. Смотри, как святые тело считают узами. Потому и говорит: "Ныне отпускаешь", разрешаешь как бы от уз. "По слову Твоему": говорит о полученном им предсказании, что он не умрет, пока не увидит Христа. "С миром" вместо: в спокойствии. Ибо человек, покуда живет, мятется, как Давид говорит (Пс. 38, 7); умерший же находится в мире. "С миром" - можно разуметь и иначе, именно: с получением ожидаемого. Прежде, чем я увидел Господа, я, - говорит, - не был спокоен помыслами, но ожидал Его и всегда помышлял с заботой, когда Он придет: а теперь, когда я увидел Его, я успокоился и перестал думать, я разрешаюсь. "Спасением" назвал воплощение Единородного, которое Бог уготовал прежде всех веков. Уготовал это спасение пред лицом всех людей. Ибо для того Он воплотился, чтобы спасти мир и чтобы воплощение Его явлено было всем. Спасение это есть "свет к просвещению язычников", то есть для просвещения омраченных язычников, "и в славу Израиля", ибо Христос есть поистине слава израильского народа, потому что от него Он воссиял и поистине благоразумные находят для себя величие в этом. Так говорит Симеон. А мне кажется, что сему Симеону приличествуют и слова Давида: "долготою дней насыщу его, и явлю ему спасение Мое" (Пс. 90, 16).
Иосиф же и Матерь Его дивились сказанному о Нем. И благословил их Симеон и сказал Марии, Матери Его: се, лежит Сей на падение и на восстание многих в Израиле и в предмет пререканий, - и Тебе Самой оружие пройдет душу, - да откроются помышления многих сердец. Симеон благословил обоих, а речь обратил к истинной Матери, оставив мнимого отца. "Се, - говорит, - лежит Сей на падение и на восстание многих в Израиле"; на падение неверующим, а верующим - на восстание. Или иначе: Господь лежит на падение зла, гнездящегося в душах наших, и на восстание добра; падает блуд, восстает целомудрие. Можно разуметь и еще иначе: Христос лежит "на падение" вместо: Сам имеет пострадать и подвергнуться смерти, а через Его падение многие имеют восстать. Итак, после слов: "на падение" поставь точку, потом начинай: "И на восстание многих". Знамение есть крест, который доселе находит противоречие себе, то есть не принимается неверными. Называется и воплощение Господа знамением, и знамением чудным, поскольку Бог стал человеком, а Дева - Матерью. И этому знамению, то есть воплощению Христа, противоречат. Ибо одни говорят, что тело - с неба, другие, - что оно призрачно, а иные пустословят еще иное. "И Тебе Самой (Деве) оружие пройдет душу". Оружием называет, может быть, скорбь, бывшую при страдании, а может быть, и соблазн, который приразился к Ней, при виде Господа распятым. Ибо Она, быть может, помышляла, как был распят, умерщвлен и оплеван Тот, Кто родился бессеменно, творил чудеса, воскрешал мертвых. "Да откроются помышления многих сердец". Сие означает то, что откроются и обнаружатся помышления многих соблазняющихся, и обличенные они найдут скорое уврачевание. Например, и Ты, Дева, откроешься и обнаружишься в своем мудровании о Христе, потом утвердишься в вере в Него. Подобно и Петр оказался отвергшимся; но явилась сила Бога, снова принявшего его чрез покаяние. И иначе: открылись помышления многих сердец, когда обнаружился предатель и обнаружились любящие Его, каковы, например, были Иосиф, пришедший к Пилату, и жены, стоявшие у Креста.
Тут была также Анна пророчица, дочь Фануилова, от колена Асирова, достигшая глубокой старости, прожив с мужем от девства своего семь лет, вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь. И она в то время, подойдя, славила Господа и говорила о Нем всем, ожидавшим избавления в Иерусалиме. И когда они совершили всё по закону Господню, возвратились в Галилею, в город свой Назарет. Младенец же возрастал и укреплялся духом, исполняясь премудрости, и благодать Божия была на Нем. Евангелист останавливается на повествовании об Анне, перечисляет ее отца и колено, чтобы мы знали, что он говорит истину, так как он приглашает как бы многих свидетелей, знающих отца и колено. Она вместе с другими "славила" Господа, то есть благодарила Его, и всем передавала о Господе, что Он есть Спаситель и утешение нас, ожидающих искупления. - По исполнении всего, они возвратились в Галилею, в город свой Назарет, Вифлеем был также их город, но как отчизна, а Назарет как место жительства. - Иисус возрастал по телу. Хотя Он мог бы от самой утробы достигнуть в меру мужеского возраста, но тогда мог бы показаться призраком; поэтому Он растет мало-помалу. С возрастом проявлялась премудрость Бога Слова. Ибо Он был мудр не по успеху в учении; прочь такая мысль! Поскольку же Он прирожденную премудрость открывал мало-помалу, то говорится, что Он успевал и укреплялся духом сообразно с возрастом телесным. Ибо если б Он явил всю мудрость в самом первом Своем возрасте, то показался бы чудовищным. А теперь, обнаруживая Самого Себя, сколь можно, в соответствии с возрастом, Он исполнял домостроительство, не приемля мудрости. Ибо, что было бы совершеннее совершенного из начала? Однако ж Он присущую мудрость обнаруживает мало-помалу.
Каждый год родители Его ходили в Иерусалим на праздник Пасхи. И когда Он был двенадцати лет, пришли они также по обычаю в Иерусалим на праздник. Когда же, по окончании дней праздника, возвращались, остался Отрок Иисус в Иерусалиме; и не заметили того Иосиф и Матерь Его, но думали, что Он идет с другими. Пройдя же дневной путь, стали искать Его между родственниками и знакомыми и, не найдя Его, возвратились в Иерусалим, ища Его. Через три дня нашли Его в храме, сидящего посреди учителей, слушающего их и спрашивающего их; все слушавшие Его дивились разуму и ответам Его. И, увидев Его, удивились; и Матерь Его сказала Ему: Чадо! что Ты сделал с нами? Вот, отец Твой и Я с великою скорбью искали Тебя. Он сказал им: зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему? Но они не поняли сказанных Им слов. Иисус вместе с родителями ходит в Иерусалим, чтобы во всем показать, что Он ни Богу не противится, ни требованиям Закона не сопротивляется. Когда они исполнили дни, то есть семь дней Пасхи, Он остался в Иерусалиме. - Рассуждал с книжниками, давая им вопросы от Закона. И все "дивились". Видишь ли, как Он успевал в мудрости, так что для многих был предметом любознательности и удивления? Ибо обнаружение мудрости Его есть самый успех Его. Богоматерь называет Иосифа отцом, хотя и знала, что он не есть отец. Без сомнения, она именует Иосифа отцом Его ради иудеев, чтобы они не возымели какой-либо нечистой мысли касательно Его рождения. Иначе: так как Иосиф прилагал отеческую заботу и служение в воспитании, то прилично назвала его самим отцом, как бы Дух Святой почтил его наименованием отца. - Почему же они искали Его? Ужели предполагали, что Он, как дитя, потерялся или заблудился? Прочь такая мысль! Ибо она не могла прийти ни премудрой Марии, получившей бесчисленные о Нем откровения, ни Иосифу, которому и самому было открыто, что Он от Духа Святого. Но они искали Его затем, чтобы Он как-нибудь не отстал от них, чтобы как-нибудь не оставил их. А когда нашли Его, смотри, как Он отвечает им! Так как Дева назвала Иосифа отцом Его, то Он говорит: не он, Иосиф, Мой истинный отец, хотя Я был в его доме; но Бог - Мой Отец, и потому Я в Его доме, то есть в храме Его. Но они не поняли, что Он сказал им: ибо это была тайна.
И Он пошел с ними и пришел в Назарет; и был в повиновении у них. И Матерь Его сохраняла все слова сии в сердце Своем. Иисус же преуспевал в премудрости и возрасте и в любви у Бога и человеков. Иисус повиновался родителям, давая и нам образец, чтобы мы повиновались своим родителям. - Дева соблюдала все это; ибо дела и слова Отрока были божественны и являли в Нем не двенадцатилетнего отрока, но человека совершенно зрелого. Для объяснения того, что значит "преуспевать в премудрости", евангелист присовокупляет: "и возрасте", ибо преуспевание в возрасте называет успехом в премудрости. "И в любви у Бога и у человеков", то есть творил угодное Богу и достохвальное от людей; но прежде был приятен пред Богом, а потом пред людьми; ибо прежде должно угождать Богу, а потом людям.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава третья

В пятнадцатый же год правления Тиверия кесаря, когда Понтий Пилат начальствовал в Иудее, Ирод был четвертовластником в Галилее, Филипп, брат его, четвертовластником в Итурее и Трахонитской области, а Лисаний четвертовластником в Авилинее, при первосвященниках Анне и Каиафе, был глагол Божий к Иоанну, сыну Захарии, в пустыне. И он проходил по всей окрестной стране Иорданской, проповедуя крещение покаяния для прощения грехов. Справедливо упомянуто о времени и о властителях, чтобы показать, что при Христе прекратилось преемство начальников иудейских; поскольку игемоном был Пилат, человек из другого народа, четвертовластники - сыновья Ирода аскалонитянина, и чтобы потому за верное было принято, что пришел Христос, по пророчеству Иаковлеву (Быт, 49, 10)! "Был, - сказано, - глагол Божий к Иоанну", чтобы ты знал, что он пришел свидетельствовать о Христе не как самозванец, но потому, что был движим Духом Божиим. Под "глаголом" разумей или Духа Святого, или повеление Божие. Слово Божие к Иоанну было "в пустыне". Поскольку дети оставленной (по церковно-славянски - пустой), то есть церкви из язычников, имели быть многочисленнее детей имеющей мужа (Ис. 54, 1), то есть церкви иудейской, то слово и повеление Божие прилично было к Иоанну, когда он находился в пустыне. Он проповедовал людям крещение покаяния, то есть исповеди. А это крещение содействовало им к оставлению грехов, даруемому через крещение Христово. Ибо крещение Иоанново не имело оставления грехов, но вело к оставлению, то есть приготовляло людей к принятию Христова крещения, имеющего оставление грехов.
Как написано в книге слов пророка Исаии, который говорит: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему; всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими; и узрит всякая плоть спасение Божие. "Путь", который повелевает уготовить, есть образ жизни по учению Христову; ибо Господь вскоре имел проповедовать. "Стези" суть заповеди Закона, как бы уже истертые. Повелевается делать их "прямыми", потому что фарисеи развращали заповеди. Под "путем" можно разуметь и душу, а под "стезями" - помыслы и дела. Итак, нам должно уготовлять душу и делать правыми дела и помышления наши. Потом как бы кто-либо спросил: как же мы совершим это? Ибо добродетель нелегка для исполнения и встречает много козней и препятствий и от лукавых сил, и от живущих в нас страстей? Отвечает, что ничто не будет трудно, но все удобно. Ибо долины "наполнятся", то есть естественные наши силы, ослабевшие для добра и пришедшие в низкое состояние, восполнятся; "всякая гора и холм", то есть противные силы и пожелания, кажущиеся нам вложенными с природой, поистине ослабели: и все сделалось ровным, и кривое переменилось на прямое. Ибо Христос упразднил противные силы, которые здесь называются горами и холмами, и оживил природные наши побуждения к добру, которые евангелист назвал наполняемыми долинами. Ибо Он для того и воплотился, чтобы восставить нашу природу в собственный ее вид. "Узрит всякая плоть, - сказано, - спасение Божие", - не иудеи только и пришельцы, но всякая плоть, ибо Евангелие пронесено по всей земле. Можно было бы сказать и многое другое, но по большей ясности пусть будет сказано это.
Иоанн приходившему креститься от него народу говорил: порождения ехиднины! кто внушил вам бежать от будущего гнева? Сотворите же достойные плоды покаяния и не думайте говорить в себе: отец у нас Авраам, ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму. Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь. Иудеев называет "порождениями ехидниными", потому что они оскорбляли своих отцов и матерей; ибо это животное, - говорят, - проедает утробу матери и таким образом рождается. Притом они убивали пророков и учителей. "Будущим гневом" называет вечное наказание. "Достойные плоды покаяния" составляет не только удаление от зла, но и упражнение в добре; ибо совершение добра есть поистине плод и порождение покаяния. Не начинайте говорить в себе, что вы хорошего рода, и, надеясь на отцов, не оставляйте добродетели. Бог сможет и от камней сих дать детей патриарху; ибо почти подобное этому Он и прежде сотворил. Утроба Сарры хотя была тверже камней, однако ж она получила благодать деторождения. "Секира" есть божественный суд, исторгающий недостойных из среды живых. Если, - говорит, - не покаетесь, будете лишены жизни. Секира лежит "при корне" ваших дерев. Под "корнем" разумеется жизнь, как мы сказали. Но под "корнем" можно разуметь и родство с Авраамом. От этого родства с Авраамом, по апостолу (Рим. 11, 19-21), отсекаются те, кои недостойны быть его ветвями. Наказание - двоякое, ибо грешный и бесплодный не только отсекается от сродства с праведными, но и в огонь ввергается.
И спрашивал его народ: что же нам делать? Он сказал им в ответ: у кого две одежды, тот дай неимущему, и у кого есть пища, делай то же. Пришли и мытари креститься, и сказали ему: учитель! что нам делать? Он отвечал им: ничего не требуйте более определенного вам. Спрашивали его также и воины: а нам что делать? И сказал им: никого не обижайте, не клевещите, и довольствуйтесь своим жалованьем. Когда же народ был в ожидании, и все помышляли в сердцах своих об Иоанне, не Христос ли он, - Иоанн всем отвечал: я крону вас водою, но идёт Сильнейший меня, у Которого я недостоин развязать ремень обуви; Он будет крестить вас Духом Святым и огнем. Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу в житницу Свою, а солому сожжет огнем неугасимым. Многое и другое благовествовал он народу, поучая его. Иоанн вразумляет три разряда пришедших к нему: простой класс народа, мытарей и воинов. Простой класс народа он убеждает прилежать к милостыне, повелевая, чтобы имеющий две одежды уделял неимущему; мытарей убеждает не взыскивать, то есть не требовать ничего лишнего; воинов убеждает не похищать, но довольствоваться оброками, то есть жалованьем, какое обыкновенно дается от царя. Смотри, как Иоанн простой класс народа, как незлобивых, убеждает делать нечто доброе, то есть уделять другим, а мытарей и воинов - удерживаться от зла. Ибо сии не были еще способны, не могли совершать что-нибудь доброе, а им достаточно было - не делать зла. Некоторые повеление - имеющему две одежды делиться с неимеющим - понимают в нравственном смысле. Именно говорят: две одежды означают Дух Писания и букву; имеющего то и другое Иоанн побуждает сообщать совершенно ничего не имеющему; например, если кто разумеет Писание в обоих отношениях, по букве и по духу, тот пусть передает неимеющему, пусть научит незнающего и даст ему по крайней мере, букву. - Добродетель Иоанна была столь высока, что все помышляли о нем, не он ли самый Христос? Отвращая таковое мнение, он говорит: различие между мной и Христом, во-первых, то, что "я крещу" водой, а Он - Духом и огнем, а другое - то, что "я недостоин даже развязать ремень обуви" Его. Что значат слова: "крестить вас Духом Святым и огнем", совершенно ясно; ибо он послал апостолам Духа, и над ними явились разделенные огненные языки (Деян. 2, 3. 4). А слова: "недостоин развязать ремень обуви", очевидно, означают то, что я недостоин поставить себя даже и в последние рабы Его. В более сокровенном смысле обувь обоих ног Господа суть - явление Его с неба на землю и сошествие с земли во ад. Способа этих двух явлений никто не может разрешить, хотя бы подобен был даже Иоанну. Ибо кто может сказать, как воплотился Господь или как сошел во ад? Слова: "Лопата Его в руке Его" означают то, что хотя Он и крестит вас, вы не думайте, что вы уже безнаказанны; но если вы в последующей за этим жизни не сохраните себя беспорочными, то Он пожжет вас огнем неугасимым. Плевел есть тот, кто имеет бесплодный ум и прилагает большую заботу только о предметах житейских. "Многое и другое благовествовал он народу, поучая его". Ибо доброе учение есть поистине утешение и справедливо называется благовестием (евангелием).
Ирод же четвертовластник, обличаемый от него за Иродиаду, жену брата своего, и за всё, что сделал Ирод худого, прибавил ко всему прочему и то, что заключил Иоанна в темницу. Когда же крестился весь народ, и Иисус, крестившись, молился: отверзлось небо, и Дух Святый нисшел на Него в телесном виде, как голубь, и был глас с небес, глаголющий: Ты Сын Мой Возлюбленный; в Тебе Мое благоволение! Евангелист к месту вставил здесь слово об Ироде. Он как бы так говорит: хотя народ весьма высоко думал об Иоанне, но Ирод, обличаемый от него, ко всем злодеяниям своим прибавил и то, что заключил его в темницу. Повествует как бы с глубокой скорбью и сильной жалостью о том, что Ирод так неправо поступил с Иоанном, тогда как народ имел о нем высокое понятие. - "Отверзлось небо" для того, чтобы нам показать, что крещение всем отворяет небо, запертое Адамом. "Дух Святый нисшел" на Иисуса, чтобы мы познали из сего, что и на нас, когда крещаемся, приходит Дух. Ибо Господь не имел нужды в Духе, но все творит ради нас и Сам бывает первенцем во всем (Кол. 1, 18), что мы имели принять впоследствии, чтобы быть первородным во многих братиях. "Как голубь", чтобы мы научились, что нам нужно быть кроткими и чистыми. И как при Ное голубь изображал успокоение гнева Божия, так и здесь Дух Святый, потопив грех, примирил нас с Богом. И Сын слышит глас, от Отца произнесенный, чтобы показать, что и нам крещаемым он даровал сыноположение. "В Тебе Мое благоволение" - в Тебе Я успокоился.
Иисус, начиная Своё служение, был лет тридцати, и был, как думали, Сын Иосифов, Илиев, Матфатов, Левиин, Мелхиев, Ианнаев, Иосифов, Маттафиев, Амосов, Наумов, Еслимов, Наггеев, Маафов, Маттафиев, Семеиев, Иосифов, Иудин, Иоаннанов, Рисаев, Зоровавелев, Салафиилев, Нириев, Мелхиев, Аддиев, Косамов, Елмодамов, Иров, Иосиев, Елиезеров, Иоримов, Матфатов, Левиин, Симеонов, Иудин, Иосифов, Ионанов, Елиакимов, Мелеаев, Маинанов, Маттафаев, Нафанов, Давидов, Иессеев, Овидов, Воозов, Салмонов, Наассонов, Аминадавов, Арамов, Есромов, Фаресов, Иудин, Иаковлев, Исааков, Авраамов, Фаррин, Нахоров, Серухов, Рагавов, Фалеков, Еверов, Салин, Каинанов, Арфаксадов, Симов, Ноев, Ламехов, Мафусалов, Енохов, Иаредов, Малелеилов, Каинанов, Еносов, Сифов, Адамов, Божий. Господь крестился, имея тридцать лет, потому что этот возраст есть совершеннейший, и в нем человек оказывается почтенным или негодным. Лука представляет родословие Господа в порядке обратном, сравнительно с евангелистом Матфеем, чтобы показать, что родившийся ныне по плоти есть от Бога, - ибо смотри, как родословие восходит до Бога, - и вместе, чтобы мы знали, что Он воплотился для того, чтобы всех посредствующих отцов возвести к Богу и сделать сынами. Могу сказать и иначе: рождение Господа, как бессеменное, встречало неверие. Поэтому евангелист, желая показать, что и в другое время человек был без семени, от низших восходит до Адама и Бога. Он говорит как бы так: если ты не веруешь, как второй Адам родился без семени, то, прошу, обратись умом к первому Адаму, и ты найдешь, что он сотворен Богом без семени, и после сего не будь неверен. Некоторые спрашивают: как Матфей называет Иосифа сыном Иаковлевым, а Лука - Илиевым? Ибо невозможно, - говорят, - одному и тому же быть сыном двух отцов. На это отвечают, что Иаков и Илий были единоутробные братья, но от разных отцов, что, по смерти Илия, жену его взял Иаков, чтобы восставить от нее детей, и что поэтому Иосиф называется сыном Иаковлевым по природе, а Илиевым - по Закону. Ибо Иаков действительно родил его по природе, и он был родной сын его, а сыном Илиевым он был только по Закону. Ибо Закон повелевал, чтобы жена умершего бездетным сочетавалась с его братом и чтобы родившееся от сего союза считалось дитятею умершего (Втор. 25, 5. 6), хотя по природе оно было от живого. Поэтому евангелисты говорят верно, и не противоречат друг другу. Матфей записал природного отца Иосифа, а Лука - причитающегося ему отцом по Закону, то есть Илия; а оба показывают, что Господь родился для того, чтобы освятить природу и Закон.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава четвертая

Иисус, исполненный Духа Святаго, возвратился от Иордана и поведен был Духом в пустыню. Там сорок дней Он был искушаем от диавола и ничего не ел в эти дни, а по прошествии их напоследок взалкал. И сказал Ему диавол: если Ты Сын Божий, то вели этому камню сделаться хлебом. Иисус сказал ему в ответ: написано, что не хлебом одним будет жить человек, но всяким словом Божиим. И, возведя Его на высокую гору, диавол показал Ему все царства вселенной во мгновение времени, и сказал Ему диавол: Тебе дам власть над всеми сими царствами и славу их, ибо она предана мне, и я, кому хочу, даю ее; итак, если Ты поклонишься мне, то всё будет Твое. Иисус сказал ему в ответ: отойди от Меня, сатана; написано: Господу Богу твоему поклоняйся, и Ему одному служи. И повел Его в Иерусалим, и поставил Его на крыле храма, и сказал Ему: если Ты Сын Божий, бросься отсюда вниз, ибо написано: Ангелам Своим заповедает о Тебе сохранить Тебя; и на руках понесут Тебя, да не преткнешься о камень ногою Твоею. Иисус сказал ему в ответ: сказано: не искушай Господа Бога твоего. Господь крестился для того, чтобы освятить воды для нас, имеющих вкусить благодати. После Крещения "поведен был Духом в пустыню", ибо Дух Святой вводил Его в борьбу против диавола. Уходит "в пустыню" затем, чтобы дать диаволу повод к нападению на Себя, ибо он приступает к нам особенно тогда, когда мы уединились. Постится "сорок дней" и не превышает меры поста Моисеева и Илиина, чтобы тем не подать сатане мысль, что Он больше их, но чтобы он приступил к Нему, думая, что и Он - человек, а вместе и для того, чтобы не показаться воплотившимся только призрачно. "Искушается" после Крещения, чтобы нам показать, что после крещения нас встретят искушения. Постится потому, что пост есть великое оружие в искушениях, и потому, что после крещения нам должно предаваться не чувственным наслаждениям, а посту. Враг нападает на Него сначала пресыщением, как и на Адама (Быт. 3), потом - любостяжанием, показав Ему все царства. Как показал? Некоторые говорят, что представил Ему их в мысли. Но я думаю, что не в мысли, а чувственно показал Ему их, подставив пред очи в призраке, а не в воображении Господа. Далее, нападает на Него тщеславием, ибо говорит: "если Ты Сын Божий, бросься вниз". Пустословил это, лаская Его, чтобы Он, обманувшись лестью и желая показать Себя Сыном Божиим, бросился вниз и таким образом открылся пред ним, кто Он, Но смотри, как Господь поражает его Писанием. "Не искушай, - говорит, - Господа Бога твоего", ибо никто не должен подвергать себя очевидной опасности в самообольщении, что Бог ему поможет. Заметь и то, что знать Писания весьма полезно; ибо и Господь поразил сатану Писаниями. "Не хлебом одним будет жить человек", это - Моисееве изречение о манне (Втор, 8, 3); ибо хотя манна была не хлеб, однако ж, питала народ. Равным образом Моисеевы изречения и сии: "Господу Богу твоему поклоняйся" и "не искушай" (Втор. 6, 13. 16).
И, окончив всё искушение, диавол отошел от Него до времени. И возвратился Иисус в силе духа в Галилею; и разнеслась молва о Нем по всей окрестной стране. Он учил в синагогах их, и от всех был прославляем.
Хотя Господь искушаем был тремя искушениями, однако Лука говорит, что Он окончил всё искушение, потому что основания всех искушений суть три сии: пресыщение, любостяжание, тщеславие. Искушение пресыщения Господь отразил словами: "не хлебом одним будет жить человек". Прежде других искушений навел это искушение на Него, как и на Адама. Ибо Адама он не мог запнуть ни любостяжанием, так как Адам, будучи один, не имел против кого бы желать более; ни гневом, ибо не на кого было ему гневаться; ни завистью; а запнул его чревоугодием. Искушение любостяжания Господь отразил тем, что не пал, не поклонился перед ним. Ибо, когда он чувственно показал все царства в призраке, Господь не покорился ему. Некоторые разумели это о царствах не чувственных, но мыслимых, что он, например, показал Ему царство невоздержания, царство зависти и вообще всех грехов и говорил Ему как бы так: если Ты хочешь царствовать над всеми страстями и на то пришел, чтобы пленить одержимых мной, то пади и поклонись мне, и получи всех, над которыми я царствую. Господь хочет царствовать и на то пришел, но царствовать не с грехом, не без борьбы, но после подвига и победы. Так разумели некоторые. Кому угодно, пусть так и понимают. Отразил Господь и искушение тщеславия словами Писания. Господи, избавь нас от сих трех глав змия! - "Возвратился Иисус в силе духа". Мне кажется, что Иисус возвратился в состоянии вдохновения, ибо это значит "в силе духа". Глубоко внимай Писанию, потому что тогда написано: "в силе духа", когда Он победил искусителя и явил силу Свою. Слова: "отошел от Него до времени" имеют такой смысл: диавол нападает на Господа двумя чувствованиями, - удовольствием и скорбью; удовольствием он напал на Господа, например, на горе; а отступил от Него до времени, то есть до времени Креста, ибо тогда намеревался напасть на Него скорбью.
И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать. Ему подали книгу пророка Исаии; и Он, раскрыв книгу, нашел место, где было написано: Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу проповедовать лето Господне благоприятное. И, закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него. И Он начал говорить им: ныне исполнилось писание сие, слышанное вами. Господь пожелал явить Себя израильтянам, потому что и помазан был от Бога и Отца на то, чтобы спасти живущих в поднебесной. Чудно устрояет Он это. Прежде иных Он является жителям Назарета, с которыми был воспитан, чтобы и нас научить, что нужно благотворить прежде своим и научить их, а потом изливать человеколюбие и на прочих. Когда подали Ему книгу, Он ее разгнул и нашел не то, что случайно попалось, но чего Сам желал. Ибо не думай, будто Он открыл книгу и случайно нашлось то место, в котором написано о Нем; это случилось по Его желанию. Что же было написано? "Дух Господень помазал Меня", то есть посвятил Меня, поставил Меня на благовествование "нищим", то есть язычникам, которые, не имея ни закона, ни пророков, действительно были в большой нищете. "Сокрушенные сердцем" были, быть может, израильтяне, у которых сердце сначала было велико и высоко и было домом Божиим, а впоследствии, когда они стали служить идолам и грешить разным образом, сердце их сокрушилось и расстроилось, став вместо дома Божия вертепом разбойников. Итак, Господь пришел, чтобы и их исцелить, и дать "пленным освобождение" и "слепым прозрение", язычникам и израильтянам. Ибо обе сии части были и пленными у сатаны, и слепыми. Можно разуметь это и о мертвых. Ибо и они, быв пленными, и сокрушенными, через Воскресение освободились из-под власти ада. - Проповедал "лето Господне благоприятное". Что же это за лето благоприятное? Быть может, и будущий век, о котором Господь проповедал, говоря: "и в тот день вы не спросите Меня ни о чем" (Ин. 16, 23), и опять: "наступает время, когда мертвые оживут" (Ин. 5, 25). Но приятное лето есть и время пришествия Господа во плоти. О нем Павел говорит: "теперь время благоприятное, теперь день спасения" (2 Кор. 6, 2). Прочитав это, Он сказал: "Ныне исполнилось писание сие, слышанное вами", очевидно, указывая в Себе слушателям Того, о Котором это писано.
И все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его, и говорили: не Иосифов ли это сын? Он сказал им: конечно, вы скажете Мне присловие: врач! исцели Самого Себя; сделай и здесь, в Твоем отечестве, то, что, мы слышали, было в Капернауме. И сказал: истинно говорю вам: никакой пророк не принимается в своем отечестве. Поистине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле, и ни к одной из них не был послан Илия, а только ко вдове в Сарепту Сидонскую; много также было прокаженных в Израиле при пророке Елисее, и ни один из них не очистился, кроме Неемана Сириянина. Услышав это, все в синагоге исполнились ярости и, встав, выгнали Его вон из города и повели на вершину горы, на которой город их был построен, чтобы свергнуть Его; но Он, пройдя посреди них, удалился. Народ, слушая речь Христову, удивлялся словам благодати; удивляясь же, насмехался над Ним, говоря: не это ли сын плотника? Между тем, что препятствовало быть Ему достойным удивления и поклонения? Не видишь ли, какие творит Он дела? Не слышишь ли, какие Он говорит речи? Несмотря на то, ты осмеиваешь отца Его? О них-то, как нельзя более справедливо, можно сказать: "народ глупый и неразумный, у которого есть глаза, а не видит, у которого есть уши, а не слышит" (Иер. 5, 21). Что же говорит им Господь? Конечно, вы скажете Мне: сделай и в отечестве Своем те же чудеса, какие и в Капернауме сделал. Ибо это значит: "врач! исцели Самого Себя". Это была общая у иудеев поговорка, которую они обращали к больным врачам. Но Я говорю вам, что Я сделал бы много знамений и у вас, Моих соотечественников, но знаю общую и со всеми случающуюся страсть - презирать и самые отличные дела, коль скоро они перестают быть редкими, а становятся общими и обыкновенными, и когда все могут свободно наслаждаться ими. Ибо люди всегда имеют обычай заботиться о редком и странном и ему дивиться, а общее и обычное - презирать. Поэтому ни один пророк не ценится в своем отечестве, но если он придет из какой-нибудь другой страны, ему удивляются. Так и Илию вдовы иудейские не приняли, а сарептяныня приняла. И Елисей очистил от проказы иноземца, потому что сей явил веру к нему, тогда как знакомые соотечественники его не верили ему, и потому не очищались. Подобным образом и вы, соотечественники Мои, считаете Меня достойным не удивления, а презрения, а потому и Я знамений не творю. Жители же Капернаума считают Меня достойным удивления, и Я знамения творю, и принят ими. Слышащие это в синагоге наполнялись яростью, что достойно удивления, и думали бросить Его с утеса. Но Он, пройдя посреди их, ушел, не потому, впрочем, будто Он бегал от страданий, но потому, что ждал определенного времени. Ибо Он пришел пострадать за нас; а теперь, когда еще начиналась Его проповедь, Ему не должно было предавать Себя на смерть, но тогда скончаться, когда уже научит достаточно. Из сего ясно, что когда Он был распят, не против Его воли был распят, но добровольно предал Себя на смерть. - Знай, что отечество пророков - синагога иудейская, у которой они в бесчестии. Ею пророки не приняты, а мы чужеродные приняли их. Ибо вдовица, то есть церковь из язычников, приняла Илию, то есть пророческое слово, когда в Иудее был голод духовный, то есть голод слышания слова Божия (Ам. 8, 11). О сей-то вдовице говорит пророк: "у оставленной гораздо более детей, нежели у имеющей мужа" (Ис. 54, 1), и в другом месте: "даже бесплодная рождает семь раз, а многочадная изнемогает" (1 Цар. 2, 5).
И пришел в Капернаум, город Галилейский, и учил их в дни субботние. И дивились учению Его, ибо слово Его было со властью. Был в синагоге человек, имевший нечистого духа бесовского, и он закричал громким голосом: оставь; что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас; знаю Тебя, кто Ты, Святый Божий. Иисус запретил ему, сказав: замолчи и выйди из него. И бес, повергнув его посреди синагоги, вышел из него, нимало не повредив ему. И напал на всех ужас, и рассуждали между собою: что это значит, что Он со властью и силою повелевает нечистым духам, и они выходят? И разнесся слух о Нем по всем окрестным местам. Поскольку ни разум, ни учение не привлекают неверных к вере, то Господь присоединяет чудотворения, как самое действительное средство. Итак, творит чудеса в Капернауме, ибо жители сего города были самые неверные и для веры нуждались во многих чудесах. Итак, когда Он достаточно научил, и притом как имеющий власть (ибо Он не говорил: "Это говорит Господь", но: "Я говорю вам", потому что Он был не из числа пророков, но истинный Сын Божий), после этого присоединяет и чудо, именно: исцеляет мучимого бесом. Бес сначала обнаруживает вражду, чтобы свидетельство его было достовернее, потом приводит свидетельство: "знаю Тебя, кто Ты, Святый Божий". Сначала упрекает Его: зачем Ты пришел сюда погубить нас? Потом ласкает Его, думая, что Господь, увлеченный лаской, оставит его. Но Господь, научая не пользоваться свидетельством и представлением от беса, говорит: "замолчи и выйди из него". Впрочем, позволяет бесу повергнуть человека, чтобы присутствующие узнали, что он подлинно имеет беса, которому и слова принадлежали, хотя орудием был язык человека. И все говорили друг другу, удивляясь случившемуся и говоря: что это за слово, то есть что это за повеление, которым Он повелевает: выйди из него и замолчи? - Знай же, что и ныне многие имеют бесов, именно те, кои исполняют пожелания бесов; например, кто гневлив, тот имеет беса гнева. Но когда придет Иисус в синагогу, то есть когда ум будет сосредоточен, а не рассеян, тогда скажет бесу гнева, доселе неукротимому: "замолчи"; и он тотчас выйдет из человека, повергнув его на средину. Что же значит бросить на средину, знай: человек должен быть ни совершенно гневлив и раздражителен, ибо это свойственно зверям, ни совершенно безгневен, ибо это свойственно бесчувственному, но идти средним путем и иметь гнев против злобы. Итак, когда дух лукавый бросит кого-нибудь на средину, то уходит от него.
Выйдя из синагоги, Он вошел в дом Симона; тёща же Симонова была одержима сильною горячкою; и просили Его о ней. Подойдя к ней, Он запретил горячке; и оставила ее. Она тотчас встала и служила им. При захождении же солнца все, имевшие больных различными болезнями, приводили их к Нему и Он, возлагая на каждого из них руки, исцелял их. Выходили также и бесы из многих с криком и говорили: Ты Христос, Сын Божий. А Он запрещал им сказывать, что они знают, что Он Христос. Когда же настал день, Он, выйдя из дома, пошел в пустынное место, и народ искал Его и, придя к Нему, удерживал Его, чтобы не уходил от них. Но Он сказал им: и другим городам благовествовать Я должен Царствие Божие, ибо на то Я послан. И проповедовал в синагогах Галилейских. Господь всех питался гостеприимством учеников, подобно как и теперь Он принят Петром и исцеляет тещу его, чтобы и тебя научить не отказываться от благорасположения бедных. Не просто исцеляет ее от болезни, но придает ей крепкое здоровье и силу для служения. Если и мы примем Его, Он угасит нашу горячку, горячку гнева и нехотения, и восставит нас так, что мы в состоянии будем служить Ему, то есть делать угодное Ему. - Посмотри, прошу тебя, и на веру народа, как он и при захождении солнца приносил больных и не удерживался временем. - Не позволяет бесам говорить так потому, что не нуждается в похвале от нечистых, ибо "неприятна похвала в устах грешника" (Сир. 15, 9), так и потому, что не желает возжечь в евреях зависть при похвале Ему от всех. Народ ищет Его, хотя Он ушел в пустое место и удерживает Его. Но Он не ограничивается одним местом, а говорит, что Мне должно благовестить Царство Божие и другим городам. Поэтому и нам не должно быть ленивыми, не довольствоваться одним местом заключения, но всюду обходить, чтобы кому-нибудь принести пользу.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава пятая

Однажды, когда народ теснился к Нему, чтобы слышать слово Божие, а Он стоял у озера Геннисаретского, увидел Он две лодки, стоящие на озере; а рыболовы, выйдя из них, вымывали сети. Войдя в одну лодку, которая была Симонова, Он просил его отплыть несколько от берега и, сев, учил народ из лодки. Когда же перестал учить, сказал Симону: отплыви на глубину и закиньте сети свои для лова. Симон сказал Ему в ответ; Наставник! мы трудились всю ночь и ничего не поймали, но по слову Твоему закину сеть. Сделав это, они поймали великое множество рыбы, и даже сеть у них прорывалась. И дали знак товарищам, находившимся на другой лодке, чтобы пришли помочь им; и пришли, и наполнили обе лодки, так что они начинали тонуть. Увидев это, Симон Петр припал к коленям Иисуса и сказал: выйди от меня, Господи! потому что я человек грешный. Ибо ужас объял его и всех, бывших с ним, от этого лова рыб, ими пойманных; также и Иакова и Иоанна, сыновей Зеведеевых, бывших товарищами Симону. И сказал Симону Иисус: не бойся; отныне будешь ловить человеков. И, вытащив обе лодки на берег, оставили всё и последовали за Ним. Господь убегает от славы, а она тем более преследует Его. Когда народ теснился около Него, Он всходит на корабль, чтобы с корабля учить стоящих на берегу моря, так что все находились пред лицом Его, и никто не ушел за спину. А за то, что Он учил с корабля, Он не оставил владетеля его без награды. Он даже вдвойне его облагодетельствовал: одарил его множеством рыб и сделал Своим учеником. Подивись смотрению Господа, как Он каждого привлекает через свойственное и сродное ему средство, например: волхвов - посредством звезды, а рыбарей - посредством рыб. Заметь и кротость Христа, как Он умоляет Петра отплыть от земли, ибо "просил", разумей, вместо "умолял", и то, как благопокорен был Петр: Человека, Которого не видал, он принял на свой корабль и во всем ему повинуется. Когда Сей сказал ему, чтобы он отплыл на глубину, тот не отяготился, не сказал: всю ночь я трудился и ничего не приобрел, и Тебя ли теперь послушаю, и вдамся в новые труды? Ничего такого он не сказал, но напротив: "по слову Твоему закину сеть". Так Петр был тепл в вере и прежде веры! За то и поймал он столько рыб, что не мог один вытащить их, а знаками пригласил и соучастников, то есть общников, бывших на другом корабле. Знаками пригласил их потому, что пораженный необычайной ловлей не мог говорить. Далее, Петр в глубоком благоговении просит Иисуса сойти с корабля, говоря о себе, что он грешник и недостоин быть вместе с Ним. Если хочешь, понимай это и в переносном смысле. Корабль есть синагога иудейская. Петр представляет образ учителей Закона. Учители, бывшие до Христа, всю ночь трудились (ибо время до пришествия Христова - ночь) и ничего не достигли. А когда пришел Христос и настал день (Рим. 13, 12), то апостолы, поставленные на место законоучителей, по слову, то есть по заповеди Его, закидывают сеть Евангелия и уловляют множество людей. Но апостолы одни не могут вытащить сеть с рыбами, а приглашают и соучастников своих, и сообщников, и влекут вместе с ними. Это суть пастыри и учители церквей всех времен; они, преподавая и объясняя учение апостольское, помогают апостолам ловить человеков. Обрати внимание и на выражение: "закинули сеть". Ибо Евангелие есть сеть, имеющая изложение речи смиренное, простое и приближенное к простоте слушателей; поэтому и говорится, что оно закинуто. Если же кто скажет, что через закидывание сети означается глубина мыслей, то и с этим можно согласиться. Итак, исполнилось слово пророка, сказавшего: "Вот, Я пошлю множество рыболовов, говорит Господь, и будут ловить их; а потом пошлю множество охотников, и они погонят их со всякой горы, и со всякого холма, и из ущелий скал" (Иер. 16, 16). Рыбарями назвал он святых апостолов, а ловцами правителей и учителей церкви последующих времен.
Когда Иисус был в одном городе, пришел человек весь в проказе и, увидев Иисуса, пал ниц, умоляя Его и говоря: Господи! если хочешь, можешь меня очистить. Он простер руку, прикоснулся к нему и сказал: хочу, очистись. И тотчас проказа сошла с него. И Он повелел ему никому не сказывать, а пойти показаться священнику и принести жертву за очищение свое, как повелел Моисей, во свидетельство им. Но тем более распространялась молва о Нём, и великое множество народа стекалось к Нему слушать и врачеваться у Него от болезней своих. Но Он уходил в пустынные места и молился. Прокаженный сей достоин удивления, потому что имеет о Господе мысль, достойную Бога, и говорит: "если хочешь, можешь меня очистить". Это показывает, что он помышляет о Христе как о Боге. Ибо он пришел не как ко врачу (так как проказа неизлечима руками врачей), но как к Богу; ибо Ему Одному возможно исцелять от такого рода болезней. Господь "прикасается" к нему не без причины. Но поскольку, по Закону, прикасающийся к прокаженному считался нечистым, то, желая показать, что Он не имеет нужды соблюдать подобные мелкие предписания Закона, но Сам есть Господь Закона, и что чистый нисколько не оскверняется от кажущегося нечистым, но что проказа душевная, именно она, оскверняет, - для сей цели прикасается, а вместе и для того, чтобы показать, что святая Плоть Его имеет Божественную силу - очищать и животворить, как истинная Плоть Бога Слова. Заповедует прокаженному не сказывать никому о Нем для того, чтобы нас научить не искать похвалы от тех, кому благотворим; но говорит: пойди, покажись священнику и принеси дар во свидетельство им. Ибо Закон был такой, чтобы священник осматривал прокаженных и определял, очистились ли они, и если прокаженный очистился в семь дней, он оставался внутри города, если же нет, был изгоняем (Лев, 13). Поэтому-то Господь сказал: ступай, покажись священнику и принеси дар. Какой же был дар? Две птицы (Лев. 14). Что значит: "во свидетельство им"? Значит - в обличение их и осуждение; чтобы, если будут обвинять Меня, как преступника Закона, убедились, что Я не преступаю его, убедились из повеления тебе принести дар, заповеданный Моисеем. Кстати, можно сказать и о том, как эти две птицы приносились Богу. Одну птицу закалали, и кровь ее брали в новый глиняный сосуд; потом оба крыла другой птицы обмакивали в крови и таким образом отпускали птицу живой. Сим изображалось то, что имело сбыться на Христе. Два крыла суть две природы Христа, Божеская и человеческая, из коих одна была заклана, то есть человеческая, а другая осталась живой. Ибо природа Божественная пребыла бесстрастной, помазавшись кровью природы пострадавшей и страдание восприняв на себя. Кровь Господа принял новый глиняный сосуд, то есть новый народ из язычников, способный к принятию Нового Завета. Смотри: когда кто уже очистится от проказы, тогда достоин приносить этот дар, то есть закапать Христа и священнодействовать. Ибо прокаженный и нечистый по душе не может быть удостоен приносить такие дары, то есть приносить Тело и Кровь Господа, соединенные с Божеской природой. Внимай и тому, какое несказанное преимущество имеет Господь над Моисеем. Моисей, когда сестра его поражена была проказой, не мог уврачевать ее, хотя много молился (Чис. 12, 10-15), а Господь очистил прокаженного одним словом. Заметь и смирение Господа, как Он, когда народ желал прикасаться Ему, с особенной охотой проводил время в пустынях и молился. Так Он во всем подавал нам образец - молиться наедине и уклоняться от славы.
В один день, когда Он учил, и сидели тут фарисеи и законоучители, пришедшие из всех мест Галилеи и Иудеи и из Иерусалима, и сила Господня являлась в исцелении больных, - вот, принесли некоторые на постели человека, который был расслаблен, и старались внести его в дом и положить перед Иисусом; и, не найдя, где пронести его за многолюдством, влезли на верх дома и сквозь кровлю спустили его с постелью на средину пред Иисуса. И Он, видя веру их, сказал человеку тому: прощаются тебе грехи твои. Книжники и фарисеи начали рассуждать, говоря: кто это, который богохульствует? кто может прощать грехи, кроме одного Бога? Иисус, уразумев помышления их, сказал им в ответ: что вы помышляете в сердцах ваших? Что легче сказать: прощаются тебе грехи твои, или сказать: встань и ходи? Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, - сказал Он расслабленному: тебе говорю: встань, возьми постель твою и иди в дом твой. И он тотчас встал перед ними, взял, на чём лежал, и пошел в дом свой, славя Бога. И ужас объял всех, и славили Бога и, быв исполнены страха, говорили: чудные дела видели мы ныне.
Перед собранием врагов Господу нужно было совершить какое-нибудь новейшее знамение. Поэтому Он исцеляет человека, болящего неизлечимой болезнью, чтобы через уврачевание такой болезни уврачевать и неисцельное безумие фарисеев. Сначала Он врачует болезни души, сказав: оставляются тебе грехи твои, - чтобы мы знали, что многие болезни рождаются от грехов; потом исцеляет и немощь тела, видя веру принесших. Ибо Он часто по вере одних спасает других. А фарисеи говорят: что Он произносит хулы? Кто может отпускать грехи, кроме одного Бога? Говорят они это, осуждая Его на смерть. Ибо Закон повелевал наказывать смертью того, кто скажет хулу на Бога (Лев. 24, 16). Господь, чтобы показать им, что Он есть истинный Бог и не выдает себя за Бога по тщеславию, убеждает их другим знамением. Он сам узнает, о чем они помышляли в себе. Отсюда совершенно явно, что Он Бог, ибо знать сердца свойственно Богу (1 Пар. 28, 9; 2 Пар. 6, 30). Итак, Он говорит: что вам кажется удобнее - грехи отпустить или телу дать здоровье? Конечно, по вашему мнению, отпущение грехов кажется удобнее, как дело невидимое и необличимое, хотя оно труднее, - а выздоровление тела кажется труднее, как дело видимое, хотя в сущности оно удобнее. Однако ж Я сделаю и то, и другое, и через исцеление тела, что для вас кажется труднейшим, удостоверю и в уврачевании души, которое хотя и трудно, но, как невидимое, вам кажется удобным. Смотри: грехи оставляются на земле. Ибо пока мы находимся на земле, мы можем загладить наши грехи, а после того, как переселимся с земли, мы уже не можем сами загладить наших грехов исповедью: ибо дверь заперта. Но об этом предмете мы сказали обширнее в объяснении других евангелистов (см. Мф. 9; Мк. 2).
После сего Иисус вышел и увидел мытаря, именем Левия, сидящего у сбора пошлин, и говорит ему: следуй за Мною. И он, оставив всё, встал и последовал за Ним. И сделал для Него Левий в доме своем большое угощение; и там было множество мытарей и других, которые возлежали с ними. Книжники же и фарисеи роптали и говорили ученикам Его: зачем вы едите и пьете с мытарями и грешниками? Иисус же сказал им в ответ: не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, а грешников к покаянию. Матфей не прикрывает, но прямо объявляет свое имя, говоря: "Иисус увидел человека, сидящего у сбора пошлин, по имени Матфей" (Мф. 9, 9). Но Лука и Марк, из уважения к евангелисту, выставляют другое имя его, именно Левий. Подивись человеколюбию Божию, как Он похищает сосуды лукавого. Ибо мытарь - сосуд лукавого и зверь лукавый. Испытавшие жестокости сборщиков знают это. Ибо мытари суть те, кои откупают народные подати, чтобы через то приобрести выгоду и уплатить повинности за собственные души. Господь не только Матфея приобрел, но старался приобрести и других мытарей, с которыми Он обедал. Ибо Он затем и благоволил есть с ними, чтобы привлечь и их. Смотри же, что слышат фарисеи, обвинявшие Его. Я, - говорит, - не пришел призвать праведников, то есть вас, которые сами себя делаете праведниками, а пришел призвать грешников, не для того, впрочем, чтоб они оставались во грехе, но чтобы покаялись. И иначе: Я не пришел праведных призвать, потому что не нахожу их, так как все согрешили (Пс. 13, 1-3); если бы можно найти было праведных, Я не пришел бы. Мытарь же есть и всякий, кто работает миродержителю и взносит подать плоти. Чревоугодник платит подать плоти яствами, блудник - нечистыми связями, иной - иным. Когда же Господь, то есть Евангельское Слово, увидит его "сидящего" у сбора пошлин, то есть не преуспевающим, не идущим вперед и не подвизающимся на большее зло, но как бы бездеятельным, то восставит его от зла, и он последует за Иисусом и примет Господа в дом души своей. А фарисеи, надменные и отсеченные бесы (ибо фарисей означает отсеченный от других), ропщут на то, что Он ест с грешниками.
Они же сказали Ему: почему ученики Иоанновы постятся часто и молитвы творят, также и фарисейские, а Твои едят и пьют? Он сказал им: можете ли заставить сынов чертога брачного поститься, когда с ними жених? Но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни. При сем сказал им притчу: никто не приставляет заплаты к ветхой одежде, отодрав от новой одежды; а иначе и новую раздерет, и к старой не подойдет заплата от новой. И никто не вливает молодого вина в мехи ветхие; а иначе молодое вино прорвет мехи, и само вытечет, и мехи пропадут; но молодое вино должно вливать в мехи новые; тогда сбережется и то, и другое. И никто, пив старое вино, не захочет тотчас молодого, ибо говорит: старое лучше. Об этом мы сказали в объяснении на Евангелие от Матфея (см. гл. 9 и Мк. 2) и теперь скажем кратко, что сынами брака называет апостолов. Пришествие Господа уподобляется браку, потому что Он принял Церковь в Невесту Себе. Поэтому апостолам теперь не нужно поститься. Ученики Иоанновы должны поститься, так как учитель их совершал добродетель с трудом и болезнью. Ибо сказано: "пришел Иоанн, ни ест, ни пьет" (Мф. 11, 18). А Мои ученики, как пребывающие со Мною - Богом Словом, теперь не нуждаются в пользе поста, потому что они от сего самого (пребывания со Мною) облагодетельствованы и Мною сохраняются. Когда же Я буду взят, а они будут посланы на проповедь, тогда они будут и поститься, и молиться, как приготовившиеся к великим подвигам. И иначе: теперь, будучи слабы и еще не обновлены Духом, они подобны старым мехам и старой одежде. Поэтому их не должно обременять каким-нибудь очень трудным образом жизни, подобно как и к обветшалой одежде не пришивают новой заплаты. Итак, можешь принять, что старым мехам уподоблены апостолы как еще слабые, а можешь разуметь, что им уподоблены и фарисеи.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава шестая

В субботу, первую по втором дне Пасхи, случилось Ему проходить засеянными полями, и ученики Его срывали колосья и ели, растирая руками. Некоторые же из фарисеев сказали им; зачем вы делаете то, чего не должно делать в субботы? Иисус сказал им в ответ: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним? Как он вошел в дом Божий, взял хлебы предложения, которых не должно было есть никому, кроме одних священников, и ел, и дал бывшим с ним? И сказал им: Сын Человеческий есть господин и субботы. Иудеи всякий праздник называли субботой, ибо суббота - значит покой. Часто праздник встречался в пятницу, а эту пятницу, ради праздника, называли субботой. Потом собственно субботу называли второпервой, как вторую после предшествовавшего иного праздника и субботы. Подобное случилось и тогда, и суббота сия названа второпервой. Фарисеям, обвиняющим учеников за то, что они в субботу ели, "срывая", то есть сощипывая, колосья и кроша, то есть растирая руками, Господь указывает на Давида, взалкавшего и евшего хлебы предложения. Ибо он, бегая от Саула, прибыл к первосвященнику Авиафару и обманул его, сказав, что царь послал его на одно нужное дело, и в алчбе взял от священника хлебы предложения, которых каждый день предлагалось на священной трапезе по двенадцати, по шести с правой и по шести с левой руки (Лев. 24, 5. 6). Получил он также и меч Голиафа (1 Цар. 21, 1-9). Господь, напоминая им эту историю, поступком Давидовым пристыжает их. Если вы, - говорит, - Давида почитаете, то как же осуждаете Моих учеников? И иначе: Сын Человеческий, то есть Я, господин субботы, и как Создатель и Творец, и Владыка, и Законоположник, имею власть разрушить субботу. "Сыном Человеческим" мог быть назван не иной кто, как Христос, который будучи Сыном Божиим, ради человеков пречудно соизволил быть и именоваться Сыном Человеческим. Ибо нет ничего нового в том, что меня и тебя называют сыном человеческим, а то замечательно, что Он, пречудно вочеловечившийся, называется Сыном Человеческим.
Случилось же и в другую субботу войти Ему в синагогу и учить. Там был человек, у которого правая рука была сухая. Книжники же и фарисеи наблюдали за Ним, не исцелит ли в субботу, чтобы найти обвинение против Него. Но Он, зная помышления их, сказал человеку, имеющему сухую руку: встань и выступи на средину. И он встал и выступил. Тогда сказал им Иисус: спрошу Я вас: что должно делать в субботу? добро, или зло? спасти душу, или погубить? Они молчали. И, посмотрев на всех их, сказал тому человеку: протяни руку твою. Он так и сделал; и стала рука его здорова, как другая. Они же пришли в бешенство и говорили между собою, что бы им сделать с Иисусом. Что мы сказали в объяснении на Евангелие от Матфея, то известно (см. гл. 11; Мк. 3). А теперь скажем, что сухую имеет руку тот, кто не совершает никаких дел благочестия. Ибо рука есть орудие деятельности, а у кого она иссохла, тот, без сомнения, празден. Итак, кто желает вылечить свою руку, уврачует ее в субботу. Поясним. Не может тот совершать дела благочестия, кто прежде не успокоится от злобы. Уклонись прежде от зла, и тогда сотвори благое (Пс. 36, 27). Итак, когда будешь субботствовать, то есть покоиться от злых дел, тогда прострешь руку твою на дела благочестия, и она у тебя восстановится. Прилично сказать: "стала рука его здорова". Ибо было время, когда человеческая природа имела деятельность добрую и руку, то есть деятельную силу, здоровую; потом утратила ее и по благодати Христовой снова приобрела ее, и возвратилась к прежнему добру.
В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу. Когда же настал день, призвал учеников Своих и избрал из них двенадцать, которых и наименовал Апостолами: Симона, которого и назвал Петром, и Андрея, брата его, Иакова и Иоанна, Филиппа и Варфоломея, Матфея и Фому, Иакова Алфеева и Симона, прозываемого Зилотом, Иуду Иаковлева и Иуду Искариота, который потом сделался предателем. И, сойдя с ними, стал Он на ровном месте, и множество учеников Его, и много народа из всей Иудеи и Иерусалима и приморских мест Тирских и Сидонских, которые пришли послушать Его и исцелиться от болезней своих, также и страждущие от нечистых духов; и исцелялись. И весь народ искал прикасаться к Нему, потому что от Него исходила сила и исцеляла всех. Господь все творит в наше научение, чтобы и мы также делали, как Он. Вот, например, Он намерен молиться. Он восходит на гору. Ибо молиться должно, успокоившись от дел и не пред лицом многих, и молиться через всю ночь, а не так, чтоб стать на молитву и сейчас же перестать. - Избирает учеников после молитвы, желая научить, чтобы и мы, когда нам приведется поставить кого-нибудь на духовное служение, брались за это дело с молитвой, искали руководства от Бога и Его просили показать нам достойного. - Избрав двенадцать, сходит с горы, чтобы исцелить пришедших из городов и облагодетельствовать вдвойне, именно: по душе и по телу. Ибо слушай: "пришли послушать Его" - это врачевание душ; "и исцелиться от болезней своих" - это врачевание тел. - "От Него исходила сила и исцеляла всех". Пророки и другие святые не имели силы, исходящей от них, ибо они не были сами источниками сил. А Господь имел силу, исходящую от Него, ибо Он Сам был источник силы, тогда как пророки и святые получали особенную силу свыше.
И Он, возведя очи Свои на учеников Своих, говорил: Блаженны нищие духом, ибо ваше есть Царствие Божие. Блаженны алчущие ныне, ибо насытитесь. Блаженны плачущие ныне, ибо воссмеетесь. Блаженны вы, когда возненавидят вас люди и когда отлучат вас, и будут поносить, и пронесут имя ваше, как бесчестное, за Сына Человеческого. Возрадуйтесь в тот день и возвеселитесь, ибо велика вам награда на небесах. Так поступали с пророками отцы их. Напротив, горе вам, богатые! ибо вы уже получили свое утешение. Горе вам, пресыщенные ныне! ибо взалчете. Горе вам, смеющиеся ныне! ибо восплачете и возрыдаете. Горе вам, когда все люди будут говорить о вас хорошо! ибо так поступали с лжепророками отцы их. Господь, рукоположив учеников, через блаженства и учение приводит их в более духовное состояние. Ибо Он ведет речь с обращением к ним. И, во-первых, ублажает бедных; хочешь, разумей под ними смиренномудрых, хочешь - ведущих жизнь несребролюбивую. Вообще же все блаженства научают нас умеренности, смирению, уничижению, перенесению поношений. Подобно как "горе" назначается в удел тем, кои богаты в нынешнем веке (о коих говорит, что они получают утешение, то есть здесь, в настоящем веке, вкушают радости, веселятся, наслаждаются удовольствиями и получают похвалы). Устрашимся, братие, поскольку горе тем, кои имеют похвалу от людей. Ибо должно заслужить похвалу и от людей, но прежде от Бога.
Но вам, слушающим, говорю: любите врагов ваших, благотворите ненавидящим вас, благословляйте проклинающих вас и молитесь за обижающих вас. Ударившему тебя по щеке подставь и другую, и отнимающему у тебя верхнюю одежду не препятствуй взять и рубашку. Всякому, просящему у тебя, давай, и от взявшего твое не требуй назад. И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними. И если любите любящих вас, какая вам за то благодарность? ибо и грешники любящих их любят. И если делаете добро тем, которые вам делают добро, какая вам за то благодарность? ибо и грешники то же делают. И если взаймы даёте тем, от которых надеетесь получить обратно, какая вам за то благодарность? ибо и грешники дают взаймы грешникам, чтобы получить обратно столько же. Но вы любите врагов ваших, и благотворите, и взаймы давайте, не ожидая ничего; и будет вам награда великая, и будете сынами Всевышнего; ибо Он благ и к неблагодарным и злым. Итак, будьте милосерды, как и Отец ваш милосерд. Апостолы имели быть посланы на проповедь и потому ожидали себе многих гонителей и наветников. Итак, если б апостолы, тяготясь гонением, потом желая отомстить оскорбителям, умолкли и перестали бы учить, то солнце Евангелия погасло бы. Поэтому-то Господь предварительно убеждает апостолов не приступать к мщению врагам, но все случающееся переносить мужественно, будет ли кто обижать их, или неправедно злоумышлять против них. Так и Сам Он поступил на Кресте, говоря: "Отче! прости им, ибо не знают, что делают" (Лк. 23, 34). Потом, чтобы апостолы не сказали, что такая заповедь - любить врагов - невозможна, Он говорит: чего желаешь ты себе самому, то делай и другим, и будь в отношении к другим таков, каковыми желаешь иметь в отношении к тебе самому других. Если желаешь, чтобы враги твои были для тебя суровы, несострадательны и гневливы, то будь и ты таков. Если же, напротив, желаешь, чтобы они были добры и сострадательны, и непамятозлобивы, то не считай невозможным делом - и самому быть таковым. Видишь ли врожденный закон, в сердцах наших написанный? Так и Господь сказал: "вложу закон Мой во внутренность их и на сердцах их напишу его" (Иер. 31, 33). Потом предлагает им и другое побуждение, именно: если вы любите любящих вас, то вы подобны грешникам и язычникам; если же вы любите злобствующих на вас, то вы подобны Богу, который благ к неблагодарным и злым. Итак, чего вы желаете: грешникам ли быть подобными, или Богу? Видишь ли Божественное учение? Сначала Он убеждал тебя законом естественным: чего желаешь себе, то делай и другим; потом убеждает и кончиной, и наградой, ибо в награду вам обещает то, что вы будете подобны Богу.
Не судите, и не будете судимы; не осуждайте, и не будете осуждены; прощайте, и прощены будете; давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам. Сказал также им притчу: может ли слепой водить слепого? не оба ли упадут в яму? Ученик не бывает выше своего учителя; но, и усовершенствовавшись, будет всякий, как учитель его. Господь отсекает от наших душ самую трудную болезнь, разумею, корень высокомерия. Ибо кто не надзирает за самим собой, а только за ближним подсматривает и желает его опорочить, тот, очевидно, плененный высокомерием, забыл самого себя. Он всеконечно думает о себе, что он не грешит, и поэтому осуждает других, когда они грешат. Итак, если не желаешь быть осужденным, не осуждай других. Ибо скажи, пожалуй, почему ты другого осуждаешь, как преступника Божественных Законов во всем? А ты сам разве не преступаешь Божественного Закона (не говорю о других грехах) тем самым, что других осуждаешь? Ибо Закон Божий решительно повелевает тебе не осуждать брата. Значит, и ты преступаешь Закон. А будучи сам преступником, ты не должен осуждать другого как преступника; ибо Судия должен быть выше природы, впадающей в грех. Итак, отпускай, и тебе отпущено будет; давай, и тебе дано будет. Ибо меру хорошую, надавленную, натрясенную и преисполненную дадут в недра ваши. Ибо Господь будет возмерять не скупо, а богато. Как ты, намереваясь отмерять какой-нибудь муки, если желаешь отмерять без скупости, надавливаешь ее, натрясываешь и накладываешь с избытком, так и Господь даст тебе меру большую и преисполненную. Быть может, иной остроумный спросит: как Он говорит, что дадут в недра ваши меру преисполненную, когда сказал, что возмерится вам той же мерой, какой вы мерите, ибо если переливается через верх, то не та же самая? Отвечаем, Господь не сказал: возмерится вам "тою же" мерой, но "такою же". Если бы Он сказал: "тою же мерою", тогда речь представляла бы затруднение и противоречие; а теперь, сказав: "такою же", Он разрешает противоречие, ибо можно мерить и одной мерой, но не одинаково. Господь то и говорит: если ты будешь благотворить, и тебе будут благотворить. Это - такая же мера. Преисполненной названа она потому, что за одно твое благодеяние тебе заплатят бесчисленными. - То же самое и об осуждении. Ибо осуждающий получает той же самой мерой, когда его впоследствии осуждают; поскольку же он осуждается более, как осудивший ближнего, то мера сия преисполнена. Господь, сказав это и запретив нам осуждать, представляет нам и притчу, то есть пример. Он говорит: осуждающий другого и сам те же грехи делающий! скажи, пожалуй, не подобен ли ты слепцу, руководящему слепца? Ибо если ты осуждаешь другого, а сам впадаешь в те же грехи, то вы оба слепы. Хотя ты и думаешь, что через осуждение руководишь его на добро, но ты не руководишь. Ибо как он будет наставлен тобой на добро, когда ты и сам падаешь? Ученик не бывает выше учителя. Если, поэтому, ты, мнимый учитель и руководитель, падаешь, то, без сомнения, падает и руководимый тобой ученик. Ибо и приготовленный ученик, то есть совершенный, будет таков, каков его учитель. Сказав сие о том, что нам не должно осуждать слабейших нас и, по-видимому, грешных, Он присовокупляет и нечто другое на тот же предмет.
Что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь? Или, как можешь сказать брату твоему: брат! дай, я выну сучок из глаза твоего, когда сам не видишь бревна в твоем глазе? Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего. Нет доброго дерева, которое приносило бы худой плод; и нет худого дерева, которое приносило бы плод добрый, ибо всякое дерево познаётся по плоду своему, потому что не собирают смокв с терновника и не снимают винограда с кустарника. Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца своего выносит злое, ибо от избытка сердца говорят уста его. Что, - говорит, - видишь сучок, то есть малый грех своего брата, и не замечаешь бревна - великого своего греха? Это может относиться и ко всем, а особенно к учителям и начальникам, которые и малые погрешности своих подчиненных наказывают, а свои, как бы ни были они велики, оставляют безнаказанными. Потому-то Господь и называет их лицемерами, что они иными кажутся (ибо, наказывая погрешности других, они кажутся праведными), и иное - на деле, ибо и сами грешат, да еще хуже. Потом подтверждает речь Свою и примером. Как хорошее дерево, - говорит, - не приносит плода гнилого, а дерево гнилое не приносит хорошего плода, так и тот, кто намеревается уцеломудрить других, исправить и привести в лучшее состояние, сам не должен быть зол; если же сам будет зол, то других не сделает лучшими. Ибо сердце каждого есть сокровищница. Если она вмещает добро, то и человек добр, и говорит доброе; если же сердце полно зла, то и человек зол, и говорит злое. Всю эту речь можешь разуметь и о фарисеях. Ибо Он, обращаясь к ним, сказал: выбрось прежде бревно из своего глаза, и тогда уже сучок из глаза брата своего, подобно как и в другом месте сказал: "оцеживающие комара, а верблюда поглощающие" (Мф. 23, 24). Как же, - говорит, - вы, фарисеи, будучи гнилыми деревьями, можете принести добрые плоды. Ибо как учение ваше гнило, так и жизнь, так как вы говорите от избытка сердца. Как же вы будете исправлять других и наказывать преступления других, когда сами грешите больше?
Что вы зовете Меня: Господи! Господи! - и не делаете того, что Я говорю? Всякий, приходящий ко Мне и слушающий слова Мои и исполняющий их, скажу вам, кому подобен. Он подобен человеку, строящему дом, который копал, углубился и положил основание на камне; почему, когда случилось наводнение и вода напёрла на этот дом, то не могла поколебать его, потому что он основан был на камне. А слушающий и неисполняющий подобен человеку, построившему дом на земле без основания, который, когда напёрла на него вода, тотчас обрушился; и разрушение дома сего было великое.
Это необходимо относится к нам, которые устами исповедуем Его Господом, а делами отрекаемся от Него (Тит. 1, 16). Если, - говорит, - Я - Господь, то вы во всем должны поступать как рабы. А долг рабов - делать то, что Господь повелевает. Потом говорит нам, какая польза тому, кто слушает Его и не только слушает, но и на деле исполняет. Таковый подобен человеку, строящему дом, построившему оный на камне. Камень же, как свидетельствует апостол (1 Кор. 10, 4), - Христос. - Копает и углубляет тот, кто принимает слова Писания не поверхностно, а изыскивает глубины их духом. Таковый основывает на камне; потом, когда случится наводнение, то есть гонение или искушение, река подступит к этому дому, то есть искуситель, бес ли то, или человек, и, однако ж, не может поколебать его. Искушающий человек очень справедливо может быть сравнен с наводнением реки. Ибо как наводнение речное производит вода, сверху падающая, так и человека искусителя возращает сатана, спадший с неба. Дом тех, кои не соблюдают слов Господа, падает, и разрушение сего дома бывает большое. Ибо падения слушающих, но не творящих, велики, потому что не слышавший и не сделавший погрешает легче, а слышавший и, однако ж, не исполняющий согрешает тяжелее.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава седьмая

Когда Он окончил все слова Свои к слушавшему народу, то вошел в Капернаум. У одного сотника слуга, которым он дорожил, был болен при смерти. Услышав об Иисусе, он послал к Нему Иудейских старейшин просить Его, чтобы пришел исцелить слугу его. И они, придя к Иисусу, просили Его убедительно, говоря: он достоин, чтобы Ты сделал для него это, ибо он любит народ наш и построил нам синагогу. Иисус пошел с ними. И когда Он недалеко уже был от дома, сотник прислал к Нему друзей сказать Ему: не трудись, Господи! ибо я недостоин, чтобы Ты вошел под кров мой; потому и себя самого не почел я достойным придти к Тебе; но скажи слово, и выздоровеет слуга мой. Ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает. Услышав сие, Иисус удивился ему и, обратившись, сказал идущему за Ним народу: сказываю вам, что и в Израиле не нашел Я такой веры. Посланные, возвратившись в дом, нашли больного слугу выздоровевшим. Сотник сей есть один и тот же с упоминаемым у евангелиста Матфея (гл. 8). Хотя Матфей и не говорит, что сотник посылал иудеев просить и молить Иисуса, но что из того? Ибо очень вероятно, что он сначала послал иудеев, а потом и сам пошел. Итак, что опустил Матфей, то говорит Лука. Может быть и то, что иудеи, снедаемые завистью, не допустили бы сотника прийти к ногам Иисусовым, ибо это доставило бы славу Иисусу, если б он, вынуждаемый крайностью, и сам пришел к Иисусу, Но, может быть, опять кто-нибудь спросит: как же Матфей говорит, что сотник через посланных просил Иисуса не приходить? На сие можно сказать, что нет ничего особенного в том, других ли послать, или самому прийти сказать это, то есть попросить не приходить. Но вера мужа, назвавшего себя недостойным посещения Иисусова, достойна удивления. Поэтому и Господь говорит: Я и в израильском народе не нашел такой веры. Ибо сотник был язычник, быть может, из римских отрядов. - Сотник же есть и всякий ум, который, имея много дел в жизни, берет верх над многим злом, но имеет больного раба - неразумную часть души, разумею гнев и похотение; ибо сии поставлены быть рабами. Он призывает Иисуса, послав к Нему посредниками иудеев, то есть помыслы и слова исповедания; ибо Иуда - значит исповедание. Ибо не исповедание ли и смирение выражают слова: я недостоин того, чтоб Ты шел под кров мой и прочее? Итак, когда он уверует в Иисуса, то скоро он уврачует раба своего, то есть гнев и похотение.
После сего Иисус пошел в город, называемый Наин; и с Ним шли многие из учеников Его и множество народа. Когда же Он приблизился к городским воротам, тут выносили умершего, единственного сына у матери, а она была вдова; и много народа шло с нею из города. Увидев ее, Господь сжалился над нею и сказал ей: не плачь. И, подойдя, прикоснулся к одру; несшие остановились, и Он сказал: юноша! тебе говорю, встань. Мертвый, поднявшись, сел и стал говорить; и отдал его Иисус матери его. И всех объял страх, и славили Бога, говоря: великий пророк восстал между нами, и Бог посетил народ Свой. Возвратив здоровье сотникову рабу даже заочно, Господь совершает еще новое чудо. Чтобы кто-нибудь не сказал: что же Он сделал нового над рабом; быть может, раб и не умер бы? - для этого Господь воскрешает мертвого, которого уже выносили. Не словом только Господь совершает чудо, но и одра касается, - чтобы мы познали, что Тело Его есть Тело жизни. Поскольку Плоть Его была собственной Плотью Слова, животворящего все, поэтому и сама животворит и разрушает смерть и тление. "Мертвый, поднявшись, сел и стал говорить", чтобы кто-нибудь не подумал, что он воскрешен призрачно. А то, что он сел и начал говорить, было признаком истинного воскресения. Ибо тело без души не может ни сидеть, ни говорить. - Под вдовой можешь разуметь и душу, лишившуюся своего мужа, то есть Слова Божия, всеявшего добрые семена. Сын ее - ум, умерший и выносимый вне города, вышнего Иерусалима, который есть страна живых. Потом Господь, умилосердившись, касается одра. Одр ума - тело. Ибо тело есть поистине одр, гроб. Господь, коснувшись тела, воскрешает ум, делая его юным и отважным. Юноша, то есть ум этот, садится и, воскрешенный из гроба греха, начинает говорить, то есть учить других, потому что, доколе он одержим бывает грехом, он не может учить и говорить. Ибо кто ему поверит?
Такое мнение о Нём распространилось по всей Иудее и по всей окрестности. И возвестили Иоанну ученики его о всём том. Иоанн, призвав двоих из учеников своих, послал к Иисусу спросить: Ты ли Тот, Который должен придти, или ожидать нам другого? Они, придя к Иисусу, сказали: Иоанн Креститель послал нас к Тебе спросить: Ты ли Тот, Которому должно придти, или другого ожидать нам? А в это время Он многих исцелил от болезней и недугов и от злых духов, и многим слепым даровал зрение. И сказал им Иисус в ответ: пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят, прокаженные очищаются, глухие слышат, мертвые воскресают, нищие благовествуют; и блажен, кто не соблазнится о Мне! По отшествии же посланных Иоанном, начал говорить к народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую? Что же смотреть ходили вы? человека ли, одетого в мягкие одежды? Но одевающиеся пышно и роскошно живущие находятся при дворах царских. Что же смотреть ходили вы? пророка ли? Да, говорю вам, и больше пророка. Сей есть, о котором написано: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою.
Ибо говорю вам: из рожденных женами нет ни одного пророка больше Иоанна Крестителя; но меньший в Царствии Божием больше его. И весь народ, слушавший Его, и мытари воздали славу Богу, крестившись крещением Иоанновым; а фарисеи и законники отвергли волю Божию о себе, не крестившись от него. Слух о чуде, совершенном в Наине, разнесся по всей Иудее и окрестной стране. Дошел он и до учеников Иоанновых. При похвалах Господу они, как еще несовершенные, досадовали, Поэтому Иоанн, желая показать им величие Христа и то, насколько он (Иоанн) отстоит от Него (Христа), устрояет следующее: не делает ученикам никакого отзыва об Иисусе, а, представляясь незнающим, посылает их, чтобы они, увидев чудеса, из самых дел уверовали, что весьма велико расстояние между Господом - Иисусом и рабом - Иоанном. Ибо не думай, будто Иоанн действительно не знал о Христе и потому послал учеников своих с вопросом. Он еще прежде рождения, в утробе матери, взыграл, как познавший Его и на Иордане свидетельствовал о Нем, как о Сыне Божием, - Итак, он посылает учеников, повелевая им спросить Иисуса: "Ты ли Тот, Которому должно придти?" Видишь ли, как глубоко Иоанн ведет учеников к вере, что Иисус есть Бог? Ибо пророки называются "посланными", и сам Иоанн, как говорит евангелист, был человек "посланный" от Бога (Ин. 1, 6). А Господь - Грядущий, ибо Он пришел с властью, а не против воли. И так говорит: Ты ли Тот, Чьего пришествия в мир ожидают? - Иные под словами: "Которому должно придти" разумеют сошествие в ад, как бы так было сказано: Ты ли имеешь придти и в ад? Что же Господь? Зная, с каким намерением Иоанн послал учеников, именно: чтоб они увидели дела Его и от них пришли к вере, Он говорит посланным: возвестите, что видите. Потом перечисляет чудесные действия, о которых и пророками предвозвещено. Ибо слова: "Тогда откроются глаза слепых, и уши глухих отверзутся. Тогда хромой вскочит, как олень, и язык немого будет петь" есть и у Исаии (35, 5-6). Потом говорит: "и блажен, кто не соблазнится о Мне", как бы так говоря им: и вы блаженны, если не соблазнитесь о Мне. Поскольку многие легко могли соблазниться об Иоанне, как он прежде столь много свидетельствовал о Христе, а теперь послал с вопросом: "Ты ли Тот, Которому должно придти?" - поэтому Христос говорит народу: ничего подобного не подозревайте об Иоанне. Он - не трость, чтобы склоняться то на ту сторону, то на другую, и чтобы в одно время свидетельствовать обо Мне, а в другое - не знать Меня. Ибо если б он был таков, тогда для чего бы вышли вы в пустыню смотреть его? Он отнюдь не растлил ума своего чувственными наслаждениями, ибо одежда его показывает, что он выше всякого наслаждения; притом он жил бы в палатах, если бы любил удовольствия. Но вы сами почитаете его за пророка? Истинно говорю вам, что он и больше пророка. Ибо другие пророки только предсказывали о Христе, а он видел Его и указал, говоря: "вот Агнец Божий"; притом другие пророки пророчествовали после того, как уже вышли из утробы своих матерей, а он узнал Господа и взыграл еще прежде, чем вышел из утробы. Потом приводит свидетельство: "вот, Я посылаю Ангела Моего" (Мал. 3, 1). Иоанн назван "Ангелом", быть может и потому, что жизнь его почти бесплотная и ангельская, а быть может и потому, что он возвестил пришествие Спасителя. "Говорю вам: из рожденных женами нет ни одного пророка больше Иоанна". Предтечу поставляет выше всех других. Потом как бы кто сказал: "И Тебя Самого, Христос, Иоанн больше"? прибавляет: а Я, меньший его, больше в Царстве Небесном; ибо хотя Меня считают меньшим его и по благородству, и по возрасту, и по славе, однако ж, в Царстве Небесном, то есть во всем Божественном и духовном, Я больше его. Итак, все люди, которые послушали Иоанна, оправдали Бога, то есть почтили Бога тем, что приняли Его пророка. А фарисеи не почтили Бога, поскольку не приняли Иоанна. - Некоторые иначе понимали слова: "из рожденных женами"; именно: хорошо сказал Господь: "из рожденных женами", исключая таким образом Себя. Ибо Он родился от Девы, а не от жены, то есть не от замужней женщины. - Иначе понимали и выражение "меньший в Царствии Божием"; именно: меньший в жизни христианской есть больше праведного по Закону. Например, Иоанн непорочен по праведности законной. Но если кто крещен и не сделал еще ничего ни доброго, ни злого, то он хотя весьма мал в Царстве Небесном, то есть в проповеди христианской, больше, однако ж, некрещеного, хотя бы праведного по Закону. И иначе: поскольку Иоанн, хотя почти бесплотен и невеществен, однако ж, находится еще во плоти, то самый малый в воскресении, которое называет Царством Небесным, больше его. Ибо тогда, получив совершенное нетление, мы не будем уже поступать по-плотскому, и малый тогда - больше праведного теперь, но еще носящего плоть.
Тогда Господь сказал: с кем сравню людей рода сего? и кому они подобны? Они подобны детям, которые сидят на улице, кличут друг друга и говорят: мы играли вам на свирели, и вы не плясали; мы пели вам плачевные песни, и вы не плакали. Ибо пришел Иоанн Креститель: ни хлеба не ест, ни вина не пьет; и говорите: в нем бес. Пришел Сын Человеческий: ест и пьет; и говорите: вот человек, который любит есть и пить вино, друг мытарям и грешникам. И оправдана премудрость всеми чадами ее. У иудеев был род некоторой игры такой: большое число детей разделялось на две части, и, как бы в насмешку над жизнью, одни на одной стороне плакали, а другие на другой играли на свирели, и ни играющие не соглашались с плачущими, ни плачущие - с играющими. Господь и фарисеев представляет делающими нечто подобное. Ибо ни с Иоанном, ведущим плачевную жизнь и вводящим покаяние, не скорбели и не подражали ему, ни Иисусу, показывающему приятную жизнь, не повиновались и не соглашались с Ним, но от обоих отстранили себя, не оказав сочувствия ни Иоанну плачущему, ни Иисусу играющему и отпускающему. И наконец мудрость Божия оправдалась, то есть почтена не фарисеями, но ее чадами, то есть принявшими учение Иоанново и Иисусово.
Некто из фарисеев просил Его вкусить с ним пищи; и Он, войдя в дом фарисея, возлег. И вот, женщина того города, которая была грешница, узнав, что Он возлежит в доме фарисея, принесла алавастровый сосуд с миром и, став позади у ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром. Видя это, фарисей, пригласивший Его, сказал сам в себе: если бы Он был пророк, то знал бы, кто и какая женщина прикасается к Нему, ибо она грешница. Обратившись к нему, Иисус сказал: Симон! Я имею нечто сказать тебе. Он говорит: скажи, Учитель. Иисус сказал: у одного заимодавца было два должника: один должен был пятьсот динариев, а другой пятьдесят, но как они не имели чем заплатить, он простил обоим. Скажи же, который из них более возлюбит его? Симон отвечал: думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил. Этот фарисей, позвавший Господа, кажется, был неправых мыслей, но хитрый и полный лицемерия. Говорит: "если бы Он был пророк"; очевидно, он не веровал, когда так говорил. Господь хотя и знает его непрямоту, однако ж, идет к нему и обедает с ним, конечно, нас через это научая вести себя просто и прямо даже с теми, кои по отношению к нам коварны. - Многих занимает вопрос: сколько было жен, помазавших Господа миром? Одни говорят, что их было две: одна - упоминаемая в Евангелии от Иоанна, сестра Лазаря (Ин. 12, 3), и другая - та, о которой упоминают евангелисты Матфей (26, 2. 6-7) и Марк (14, 1. 3), и в настоящем месте Лука. Но я верю тем, кои говорят, что их (жен, помазавших Господа миром) было три: одна - сестра Лазаря, упоминаемая у Иоанна, помазавшая Господа за шесть дней до Пасхи, другая, - упоминаемая у Матфея и Марка, помазавшая за два дня до Пасхи, и третья - сия, упоминаемая теперь Лукой, помазавшая Господа в средине евангельской проповеди. И ничего нет странного, что она сделала это еще прежде, чем настало время страдания, а те сделали то же самое близ времени страдания, из подражания ей или по другому побуждению. - Если упоминаемый у Матфея фарисей, позвавший Господа, назван Симоном, как и у Луки, то что удивительного в совпадении имен? Поскольку тот, о котором говорит Матфей, был прокаженный, а сей (у Луки) - нет; тот по исцелении от проказы пригласил Господа в знак благодарности, а сей не был прокаженным и не высказывал благодарности; тот ничего не говорит, а сей ропщет и осуждает в одно время Иисуса и жену сию как грешницу, а Того как человеколюбца. О, безумие! Человек поистине фарисей. Но Господь, спрашивая его притчами и выводя на средину двоих должников, незаметным образом высказывает, что и он есть должник, хотя и считающий себя меньше должным, но все-таки должник. Итак, ни ты, должный меньшим, не можешь отдать долг (ибо, одержимый гордостью, ты не имеешь исповедания), ни жена не может. Поэтому обоим будет отпущено. И кто возлюбит более? Без сомнения, тот, кому много отпущено. Сказав это, Он заграждает уста гордеца.
И, обратившись к женщине, сказал Симону: видишь ли ты эту женщину? Я пришел в дом твой, и ты воды Мне на ноги не дал, а она слезами облила Мне ноги и волосами головы своей отёрла; ты целования Мне не дал, а она, с тех пор как Я пришел, не перестает целовать у Меня ноги; ты головы Мне маслом не помазал, а она миром помазала Мне ноги. А потому сказываю тебе: прощаются грехи её многие за то, что она возлюбила много, а кому мало прощается, тот мало любит. Ей же сказал: прощаются тебе грехи. И возлежавшие с Ним начали говорить про себя: кто это, что и грехи прощает? Он же сказал женщине: вера твоя спасла тебя, иди с миром. Господь обнаруживает в Симоне гордеца и безумца: гордеца, потому что он, сам будучи человеком, осудил человека за грехи; - безумца, поскольку не уразумел, что жену, которая явила такие знаки веры и любви, нужно было принять, а не отвергнуть. Поэтому Господь и обличает его в том, что он напрасно осудил жену, которая сделала столько, сколько сам он не сделал, не сделал даже гораздо низшего в сравнении с ней. Ты, например, не дал и воды на ноги, что самое обыкновенное дело, а она слезами омыла их; ты не облобызал Меня и в лицо, а она облобызала Мои ноги; ты не вылил и елея, а она возлила миро. Поскольку ты сказал, что Я - не пророк, так как Я не различил, что она - грешница, то вот Я обличаю помышления твоего сердца, чтобы ты знал, что Я знаю как сокрытое в тебе, так еще более знаю относящееся до нее, что знают и многие другие. Итак, отпущаются грехи ее, потому что она много возлюбила, то есть обнаружила великую веру. - Возлежащие вместе с Ним, и притом ропотники, не сообразили, что сказанное Им к Симону очень прилично идет и к ним. Господь, усмиряя ропот их и желая показать им, что всякого спасает вера его, не сказал: жена, Я тебя спасаю, - чтобы они не воскипели большей завистью, но: "вера твоя". Это сказал Он, как я уже заметил, частью для того, чтобы успокоить зависть их, а частью для того, чтобы ввести их в веру, дав им знать, что вера, именно она, спасает. "Иди с миром", то есть в праведности. Ибо праведность есть мир с Богом, подобно как грех - вражда на Бога. Смотри: отпустив ей грехи, Господь не оставил ее только с отпущением грехов, но придал и производительную силу добра. Ибо слова: "иди с миром" ты должен разуметь так: ступай, делай то, что возвратит тебе мир с Богом.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава восьмая

После сего Он проходил по городам и селениям, проповедуя и благовествуя Царствие Божие, и с Ним двенадцать, и некоторые женщины, которых Он исцелил от злых духов и болезней: Мария, называемая Магдалиною, из которой вышли семь бесов, и Иоанна, жена Хузы, домоправителя Иродова, и Сусанна, и многие другие, которые служили Ему имением своим. Сойдя с неба за тем, чтобы во всем представить нам Собой образец и предначертание, Господь научает нас не лениться в обучении, но обходить по всем местам и проповедовать; ибо, что Он ни делал, делал для наставления нашего. Он проходил по всем городам и селениям и водил с Собой двенадцать учеников, которые не учили, не проповедовали, но сами от Него учились и назидались делами Его и словами Его. - Господь проповедовал не о земных благах, но о Царстве Небесном. Ибо кому иному было приличнее проповедовать о небесном, как не Приходящему с неба? Поэтому-то ни один из пророков не проповедовал о Царстве Небесном. Ибо как бы они стали проповедовать о том, чего не видали? Поэтому-то и Предтеча говорил: сущий от земли и говорит, как сущий от земли, а Приходящий с небес, что видел, о том и свидетельствует (Ин. 3, 31. 32). - За Господом следовали и жены, чтобы мы знали, что и женскому полу слабость не препятствует последовать Христу. Смотри и на то, как они, будучи богатыми, презрели, однако же все и избрали нищету ради Христа и со Христом. А что они были богаты, познай из того, что они служили Господу имением "своим" а не чужим или несправедливо приобретенным достоянием, как многие делают. - В словах: "из которой вышли семь бесов" некоторое число "семь" принимают неопределенно, вместо: "много", ибо в Писании число семь часто принимается вместо: "много". Иной, быть может, скажет: как семь есть духов добродетели, так, напротив, семь же и духов злобы, например: есть дух страха Божия, есть, с противной стороны, дух бесстрашия Божия; есть дух разумения, есть, с противной стороны, дух неразумия, и так далее. Если эти семь духов злобы не будут прогнаны от души, никто не может последовать Христу. Ибо прежде должно сатану изгнать, а потом Христа вселить.
Когда же собралось множество народа, и из всех городов жители сходились к Нему, Он начал говорить притчею: вышел сеятель сеять семя свое, и когда он сеял, иное упало при дороге и было потоптано, и птицы небесные поклевали его; а иное упало на камень и, взойдя, засохло, потому что не имело влаги; а иное упало между тернием, и выросло терние и заглушило его; а иное упало на добрую землю и, взойдя, принесло плод сторичный. Сказав сие, возгласил: кто имеет уши слышать, да слышит! Ученики же Его спросили у Него: что бы значила притча сия? Он сказал: вам дано знать тайны Царствия Божия, а прочим в притчах, так что они видя не видят и слыша не разумеют. Ныне сбылось то, что давно сказал Давид от лица Христова. "Открою, - сказал он, - уста мои в притче" (Пс. 77, 2). Господь притчами говорил по многим целям, именно: чтобы слушателей сделать более внимательными и возбудить ум их к исследованию того, о чем говорится (ибо мы, люди, обыкновенно более занимаемся прикровенными речами, и на ясные мало обращаем внимания), и чтобы недостойные не поняли того, что говорится таинственно; и по многим другим побуждениям говорит Он притчами. Вышел "сеятель", то есть Сын Божий. "Вышел" из недр Отца и из Своей сокровенности и сделался видимым. Кто же вышел? Тот, Кто всегда сеет. Ибо Сын Божий не перестает всегда сеять в наших душах: Он сеет в наших душах добрые семена не только тогда, когда учит, но и через мир сей, и через те явления, которые совершаются с нами и около нас. Он вышел не затем, чтобы погубить земледельцев или выжечь страну, но затем только, чтобы сеять. Ибо земледелец часто выходит не затем только, чтобы сеять, но и за другим. - Он вышел сеять семя "свое". Ибо слово учения у Него было собственное, а не чужое. Пророки, например, что ни говорили, говорили не от себя, но от Духа; почему и говорили они: "это говорит Господь". А Христос имел семя Свое; почему, когда и учил, Он не говорил: "это говорит Господь", но: "Я говорю вам". - Когда Он сеял, то есть учил, иное семя упало при дороге. Не сказал Он: сеятель бросил, но: оно упало; потому что сеятель сеет и учит, а слово падает в сердца слушателей. Они-то и оказываются или дорогой, или камнем, или тернием, или землей доброй. - Когда ученики спросили о притче, Господь сказал им: вам дано знать тайны Царствия Божия, то есть вам, желающим научиться; ибо всякий просящий получает. А прочим, недостойным таинств, они сообщаются прикровенно, и таковые кажутся видящими, но не видят, и слышащими, но не разумеют, и это для их же блага. Ибо Христос для того сокрыл сие от них, чтобы они, познав таинства и презрев их, не подпали большему осуждению, так как знающий и пренебрегающий достоин тягчайшего наказания.
Вот что значит притча сия: семя есть слово Божие; а упавшее при пути, это суть слушающие, к которым потом приходит диавол и уносит слово из сердца их, чтобы они не уверовали и не спаслись; а упавшее на камень, это те, которые, когда услышат слово, с радостью принимают, но которые не имеют корня, и временем веруют, а во время искушения отпадают; а упавшее в терние, это те, которые слушают слово, но, отходя, заботами, богатством и наслаждениями житейскими подавляются и не приносят плода; а упавшее на добрую землю, это те, которые, услышав слово, хранят его в добром и чистом сердце и приносят плод в терпении. Сказав это, Он возгласил: кто имеет уши слышать, да слышит! Три разряда людей, кои не спасаются по этой притче. К первому относятся те, кои подобны семени, упавшему при пути, то есть совершенно не приняли учения, ибо как дорога утоптанная и избитая, не принимает семени, потому что она жестка, так и жестокосердые совершенно не принимают учения, потому что хотя они и слушают, но без внимания. К другому относятся те, кои подобны семени, упавшему на камень, то есть те, кои хотя и приняли учение, но потом, по немощи человеческой, оказались бессильными перед искушениями. Третий же разряд, - это те, кои знают учение и, однако ж, подавляются заботами житейскими. Итак, три части погибающих, а одна - спасающихся. Таким образом, спасающихся мало, а погибающих - очень много. Смотри, как Он говорит относительно подавляемых заботами житейскими: не сказал Он, что они подавляются богатством, но заботами о богатстве. Ибо не богатство вредит, а заботы о нем. Потому что многие получили пользу от богатства, раздав его на утоление голода бедных. Приметь, пожалуй, и точность евангелиста, как он сказал о спасающихся: "услышав слово, хранят его". Это сказал он ради тех, кои при пути; ибо сии не содержат учение, но диавол уносит его у них. "И приносят плод" - это сказал Он ради тех, кои подавляются заботами житейскими и не выдерживают до конца, ибо таковые, то есть не носящие до конца, не приносят плода. "В терпения - сказал ради тех, которые на камени; они и принимают учение, но, не устояв против нашедшего искушения, оказываются негодными. Видишь ли, как Он сказал о спасающихся: "хранят и приносят плод в терпении" и через эти три свойства отличил их - от не содержащих, каковы те, которые при пути, от не приносящих плода, каковы те, которые в терниях, и от не переносящих нападшего на них искушения, каковы те, которые на камени.
Никто, зажегши свечу, не покрывает ее сосудом, или не ставит под кровать, а ставит на подсвечник, чтобы входящие видели свет. Ибо нет ничего тайного, что не сделалось бы явным, ни сокровенного, что не сделалось бы известным и не обнаружилось бы. Итак, наблюдайте, как вы слушаете: ибо, кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что он думает иметь. Здесь начало другого учения. Ибо Он обращается к ученикам и говорит это с целью наставить их быть тщательными в жизни и непрестанными подвижниками, так как все на них будут обращать взоры. Ибо на учителя и проповедника все смотрят, все наблюдают за ним, хорош ли он, или наоборот, и ничего своего он не укроет. Итак, если вы, ученики, будете внимательны и тщательны, то Бог дарует вам большую благодать; а кто не будет иметь тщательности и внимательности, тот своей небрежностью угасит и погубит тот дар от Бога, какой, по-видимому, он имеет.
И пришли к Нему Матерь и братья Его, и не могли подойти к Нему по причине народа. И дали знать Ему: Матерь и братья Твои стоят вне, желая видеть Тебя. Он сказал им в ответ: матерь Моя и братья Мои суть слушающие слово Божие и исполняющие его. Отсюда оказывается, что Христос был не вместе со Своими сродниками по плоти, но они пришли к Нему, ибо Он, оставив их, занимается духовным учительством. Так и всякий, кому вверено служение Божие, не должен ничего предпочитать ему; а должно и родителей оставлять, если они без пользы и напрасно будут препятствовать нам в деле Божием, подобно как и Господь теперь поступает. Когда некоторые сказали Ему о Его сродниках, Он не заключает братства в числе немногих и сынам Иосифовым не придает той чести, будто бы они только одни Его братья. Но поскольку Он пришел спасти весь мир и всех сделать братьями, то говорит: мать Моя и братья Мои суть те, кои слушают слово Божие; потом, поскольку одно слушание никого не спасает, а разве только осуждает, Он говорит: и исполняют. Ибо должно слушать и вместе исполнять. Словом Божиим называет Свое учение, ибо, что Он ни говорил, все принадлежало Отцу Его, так как Он не был противником Богу, чтобы слова Его не были Божиими. - Некоторые место это понимают так: поскольку Христос учил и был в славе за Свое учение, то некоторые, возбуждаемые завистью, как бы в насмешку над Ним, говорили: вот Мать Твоя и братья Твои стоят вне, желая видеть Тебя. Так как Мать Его была бедна и братья Его не славны, как дети плотника, то они, чтоб опозорить Его, как неблагородного, и указывали Ему на Мать Его и на братьев. Но Он, зная мысль их, сказал: бедность родственников нисколько не вредит Мне; напротив, если кто даже и беден, но слушает Слово Божие, того Я делаю сродником Своим.
В один день Он вошел с учениками Своими в лодку и сказал им: переправимся на ту сторону озера. И отправились. Во время плавания их Он заснул. На озере поднялся бурный ветер, и заливало их волнами, и они были в опасности. И, подойдя, разбудили Его и сказали: Наставник! Наставник! погибаем. Но Он, встав, запретил ветру и волнению воды; и перестали, и сделалась тишина. Тогда Он сказал им: где вера ваша? Они же в страхе и удивлении говорили друг другу: кто же это, что и ветрам повелевает и воде, и повинуются Ему? Господь засыпает с особенным намерением, именно: чтобы доставить упражнение ученикам и испытать, какова их вера, останутся ли они без смущения от искушений. Оказывается, что они слабы. Они обнаруживают веру не совершенную, но смешанную с неверием. Ибо веруют, что Он может спасти, но как маловерные говорят: спаси! погибаем. А если бы они имели совершенную веру, то были бы вполне убеждены, что для них даже невозможно погибнуть тогда, когда с ними находится Всемогущий. "Он, встав, запретил ветру". Чтобы сила Его была очевиднее, Он допустил их смутиться. Ибо мы, люди, обыкновенно более помним того избавителя, который спас нас от большой опасности. Поэтому Он восстал и спас их не в начале, но когда они были на краю опасности. - Можешь усматривать и переносный смысл. Настоящее событие есть образ того, что случилось с учениками впоследствии. Озеро есть Иудея, на которую нашла сильная буря неистовства против Христа, каким неистовствовали иудеи при распятии Господа. Смутились и ученики, ибо все оставили Его и бежали. Но Господь встал от сна, то есть воскрес, и - ученики опять успокоились. Ибо, представ пред ними, Он сказал: "мир вам" (Ин. 20, 19). Таков переносный смысл сего места. - "Кто же это?" Они говорят это не в смысле сомнения, но в чувстве удивления. Они как бы так сказали: "Кто сей", то есть какой Он великий и дивный, и какой властью и силой творит это?!
И приплыли в страну Гадаринскую, лежащую против Галилеи. Когда же вышел Он на берег, встретил Его один человек из города, одержимый бесами с давнего времени, и в одежду не одевавшийся, и живший не в доме, а в гробах. Он, увидев Иисуса, вскричал, пал пред Ним и громким голосом сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? умоляю Тебя, не мучь меня. Ибо Иисус повелел нечистому духу выйти из сего человека, потому что он долгое время мучил его, так что его связывали цепями и узами, сберегая его; но он разрывал узы и был гоним бесом в пустыни. Иисус спросил его: как тебе имя? Он сказал: легион, - потому что много бесов вошло в него. И они просили Иисуса, чтобы не повелел им идти в бездну. Тут же на горе паслось большое стадо свиней; и бесы просили Его, чтобы позволил им войти в них. Он позволил им. Бесы, выйдя из человека, вошли в свиней, и бросилось стадо с крутизны в озеро и потонуло. Смотри: бес одержим двумя страстями злобы: дерзостью и страхом. Ибо слова: "что Тебе до меня" свойственны дерзкому и бесстыдному рабу, а "умоляю Тебя" - боязливому. Живет он в гробах, с намерением вложить людям лукавую мысль, что души умерших становятся бесами. - Бесы просят о том, чтоб им не поведено было идти в бездну, но позволено еще пожить на земле. Господь позволяет им быть на земле, чтобы они, нападая на людей, делали их более славными. Ибо если бы не было противоборствующих, не было бы и подвигов, а если бы не было подвигов, не было бы и венцов. - Знай и более переносный смысл. Кто имеет в себе бесов, то есть бесовские дела, тот не надевает на себя одежды, то есть не имеет одежды крещения и не живет в дому, то есть в церкви, ибо недостоин входить в церковь, но живет в гробах, то есть в местах мертвых дел, например, в домах непотребных, в мытницах (таможнях). Ибо такие дома суть вместилища злобы,
Пастухи, видя происшедшее, побежали и рассказали в городе и в селениях. И вышли видеть происшедшее; и, придя к Иисусу, нашли человека, из которого вышли бесы, сидящего у ног Иисуса, одетого и в здравом уме; и ужаснулись. Видевшие же рассказали им, как исцелился бесновавшийся. И просил Его весь народ Гадаринской окрестности удалиться от них, потому что они объяты были великим страхом. Он вошел в лодку и возвратился. Человек же, из которого вышли бесы, просил Его, чтобы быть с Ним. Но Иисус отпустил его, сказав: возвратись в дом твой и расскажи, что сотворил тебе Бог. Он пошел и проповедовал по всему городу, что сотворил ему Иисус. Бегство пастухов было для гадаринцев поводом к спасению; но они не уразумели. Им должно было удивиться силе Спасителя и уверовать в Него, а они, сказано, просили, то есть умоляли Иисуса отойти от них. Ибо они боялись, чтобы еще не потерпеть какого-нибудь другого убытка, подобно тому, как они лишились свиней. Но получивший исцеление представляет непререкаемое доказательство исцеления. Он стал настолько здоров умом, что познал Иисуса и просил Его, чтобы быть с Ним. Вероятно, он боялся, чтобы, по удалении от Иисуса, ему снова не попасть во власть бесов. Но Господь, показывая ему, что он и не будучи с Иисусом, но покрываемый Его благодатью, может быть выше бесовских сетей, говорит ему: "возвратись в дом твой и расскажи, что сотворил тебе Бог". Не сказал: "что Я сотворил тебе", чтобы нам подать образец смиренномудрия и чтобы мы всякое счастливо совершенное дело относили к Богу. Но исцеленный был настолько благоразумен, что рассказывал о том, что сделал ему "Иисус". Хотя Господь заповедал ему рассказывать о том, что сотворил ему "Бог", а он рассказывает, что сделал ему "Иисус". Итак, и нам, когда сделаем кому-нибудь добро, не должно желать проповедания об оном; а тот, кому сделано добро, должен возвещать о нем, хотя бы мы и не желали сего.
Когда же возвратился Иисус, народ принял Его, потому что все ожидали Его. И вот, пришел человек, именем Иаир, который был начальником синагоги; и, пав к ногам Иисуса, просил Его войти к нему в дом, потому что у него была одна дочь, лет двенадцати, и та была при смерти. Когда же Он шел, народ теснил Его. И женщина, страдавшая кровотечением двенадцать лет, которая, издержав на врачей всё имение, ни одним не могла быть вылечена, подойдя сзади, коснулась края одежды Его; и тотчас течение крови у ней остановилось. Иисус лишь возвратился из страны Гадаринской, а народ уже ждал Его частью ради учения, а частью ради чудес. Пришел и один начальник синагоги, ни бедный, ни отверженный, но из первых. Евангелист присовокупляет и имя его, чтобы тем очевиднее было, что чудо истинно. По настоянию нужды он припадает к ногам Иисусовым. Хотя бы он и без настоятельной нужды должен был пасть пред Иисусом и исповедать Его Сущим Богом, однако ж бывает, что и скорбь побуждает людей к избранию лучшего. Почему и Давид сказал: "Не будьте как конь, как лошак несмысленный, которых челюсти нужно обуздывать уздою и удилами, чтобы они покорялись тебе" (Пс. 31, 9). Во время пути Господа приступает жена, руководимая весьма сильной верой. Подойдя, она коснулась края одежды Господа в той уверенности, что как только прикоснется, тотчас и исцелится. "И тотчас течение крови у ней остановилось". Как если кто-нибудь обратит глаз к сияющему свету или поднесет хворост к огню, они (свет и огонь) тотчас оказывают свое действие, так и жена, принесшая веру Могущему исцелить, тотчас получила исцеление. Ибо она ни о чем не думала, ни о долговременности болезни, ни об отчаянии врачей, ни о другом чем, но только веровала, и - спаслась. И как кажется, она прикоснулась к Иисусу прежде мыслью, а потом телом.
И сказал Иисус: кто прикоснулся ко Мне? Когда же все отрицались, Петр сказал и бывшие с Ним: Наставник! народ окружает Тебя и теснит, - и Ты говоришь: кто прикоснулся ко Мне? Но Иисус сказал: прикоснулся ко Мне некто, ибо Я чувствовал силу, исшедшую из Меня. Женщина, видя, что она не утаилась, с трепетом подошла и, пав пред Ним, объявила Ему перед всем народом, по какой причине прикоснулась к Нему и как тотчас исцелилась. Он сказал ей: дерзай, дщерь! вера твоя спасла тебя; иди с миром.
Господь, желая показать всем веру жены, чтобы подражали ей, и подать Иаиру добрую надежду о его дочери, обнаруживает то, что было сделано тайно. Именно: Он спрашивает о том, кто прикоснулся к Нему, но Петр как смелый, упрекая Его за такой вопрос, говорит: столько народа стесняет Тебя, и Ты говоришь: кто прикоснулся ко Мне? А сам не понимал, о чем спрашивал Господь. Ибо Иисус спрашивал: кто прикоснулся ко Мне с верой, а не просто так. Ибо как всякий имеет уши, чтобы слышать, и однако ж иной, имея уши, не слышит, так и в сем случае иной прикасается с верой, а иной хотя и приближается, но сердце его отстоит далеко. Итак Господь, хотя и знал жену, спрашивает, однако ж, для того, чтобы, как я сказал, и веру ее прославить, и начальника синагоги более обнадежить, спрашивает и таким образом жену выводит на средину. "Я чувствовал силу, исшедшую из Меня". Справедливо говорит. Ибо пророки не имели сил, от них исходящих: они совершали чудеса благодатью Божией. А Иисус, будучи Источником всякого блага и всякой силы, имеет и силы, от Него исходящие. Христос вдвойне врачует жену: во-первых, исцелил болезнь ее, а потом и страх души усмирил, сказав: "дерзай, дщерь!".
Когда Он еще говорил это, приходит некто из дома начальника синагоги и говорит ему: дочь твоя умерла; не утруждай Учителя. Но Иисус, услышав это, сказал ему: не бойся, только веруй, и спасена будет. Придя же в дом, не позволил войти никому, кроме Петра, Иоанна и Иакова, и отца девицы, и матери. Все плакали и рыдали о ней. Но Он сказал: не плачьте; она не умерла, но спит. И смеялись над Ним, зная, что она умерла. Он же, выслав всех вон и взяв ее за руку, возгласил: девица! встань. И возвратился дух ее; она тотчас встала, и Он велел дать ей есть. И удивились родители ее. Он же повелел им не сказывать никому о происшедшем. Иисус, услышав, что некто сказал начальнику синагоги: не беспокой Учителя, то есть не утруждай, не проси пойти, не позволил начальнику синагоги сказать что-нибудь Себе, но упредил его, чтобы начальник синагоги не сказал: я не имею в Тебе нужды; несчастье уже совершилось; та, которую, мы надеялись, Ты исцелишь, умерла. Итак, чтобы он не сказал ничего такого (ибо он был неверующий иудей), Христос упредил его и сказал: не бойся, только веруй; смотри, - говорит, - на кровоточивую; подражай ей, и тыне обманешься. - Господь позволяет войти с Собой только Петру, Иоанну и Иакову, как избраннейшим из учеников и как могущим умолчать о чуде, ибо Он не желал, чтобы оно прежде времени было открыто многим. Он скрывал большую часть Своих дел, быть может, по причине зависти иудеев, чтобы, возжигаемые завистью, они не были повинны осуждению. Подобным образом должны поступать и мы: если кто завидует нам, мы не должны обнаруживать пред ним наши совершенства, чтобы, поражая его оными, не возбудить в нем большей зависти и не ввести в грех, но должны, сколь возможно, стараться скрывать их от него. - Когда Господь сказал, что девица не умерла, но спит, и смерть назвал сном (поскольку имел воскресить умершую, как бы от сна возбудить), то слышавшие сие засмеялись над Ним, что допустил Он затем, чтобы чудо было больше чудом, - чтобы впоследствии не могли сказать, что девица не умирала, но спала, для сего Он устроил так, что прежде осмеяли Его за слова: "не умерла, но спит", чтобы заградить уста желающих клеветать. Ибо смерть девицы так была явна, что засмеялись над Ним, когда Он сказал, что она не умерла. Господь всех выслал вон, быть может, с тем, чтобы нас научить не любить славы и ничего не делать напоказ, а может быть, и с тем, чтобы внушить, что имеющий совершить чудо не должен быть в среде многих, но должен находиться в уединении и быть свободным от всяких беспокойств со стороны других. "И возвратился дух" отроковицы. Ибо Господь не новую внес душу, но повелел возвратиться той самой, которая отлетела от тела. Приказал подать ей поесть - для большего уверения и доказательства того, что она действительно воскресла. - Можно это и так понимать. Кровоточивая есть всякая душа, в которой кипит и как бы ключом бьет кровавый и убийственный грех. Ибо всякий грех есть убийца и закалатель души. Если душа коснется одежд Иисусовых, то есть воплощения Его, и уверует, что Сын Божий воплотился, то получит здравие. Если кто будет и начальник синагоги, то есть ум, возвышающийся над богатством, собранным от любостяжания, но дочь его, то есть помысл, заболит, то пусть призовет только Иисуса и уверует в Него, и - будет спасен.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава девятая

Созвав же двенадцать, дал силу и власть над всеми бесами и врачевать от болезней, и послал их проповедовать Царствие Божие и исцелять больных. И сказал им: ничего не берите на дорогу: ни посоха, ни сумы, ни хлеба, ни серебра, и не имейте по две одежды; и в какой дом войдете, там оставайтесь и оттуда отправляйтесь в путь. А если где не примут вас, то, выходя из того города, отрясите и прах от ног ваших во свидетельство на них. Они пошли и проходили по селениям, благовествуя и исцеляя повсюду. И отсюда открывается превосходство Божества Иисусова. Ибо Он не только Сам творил чудеса, но ту же силу давал и ученикам. А сообщать своим друзьям такие дары, без всякого сомнения, возможно не человеку, а только Богу. - Дав ученикам власть над злыми духами, Господь не ограничил их употреблением только сей власти, но повелел им и Евангелие проповедовать. Тот, кому вручено учительство, должен и проповедовать, и совершать чудеса. В таком случае проповедь подтверждается чудесами, а чудеса - проповедью. Ибо многие часто совершали чудеса силой бесовской, но проповедь их не была истинная; а поэтому и чудеса их не от Бога. - Господь, посылая учеников, заповедует им такую умеренность, что не повелевает им брать ни хлеба, ни чего-нибудь другого такого, чего многие из нас набирают себе. Заповедует им и то, чтоб они не перебегали от одного к другому, но в какой дом войдут, в том и оставались бы, чтобы не показаться какими-то непостоянными и очень переменчивыми. Отрясайте, - говорит, - пыль на тех, которые не примут вас, во свидетельство на них, то есть на обличение и осуждение их, показывая им, что, хотя ради их и много пути совершили, не получили, однако ж, от них никакой прибыли. - Некоторые заповедь апостолам - не носить ни сумы, ни посоха, не иметь по две одежды, понимают так: не собирайте сокровищ, - ибо сума, вмещая многое, означает собирание; не носите посоха, то есть не будьте гневливы и драчливы; не имейте по две одежды, то есть не будьте переменчивы в нравах и двоедушны в мыслях.
Услышал Ирод четвертовластник о всём, что делал Иисус, и недоумевал: ибо одни говорили, что это Иоанн восстал из мертвых; другие, что Илия явился, а иные, что один из древних пророков воскрес. И сказал Ирод: Иоанна я обезглавил; кто же Этот, о Котором я слышу такое? И искал увидеть Его. Ирод сей был малый, сын великого Ирода, избившего младенцев. Тот был царь, а этот - четвертовластник. Он недоумевал, кто бы такой был Иисус. Впрочем, Иоанна, - говорит, - я обезглавил, и потому если он воскрес из мертвых, то я, увидев его, узнаю; и искал случая увидеть Иисуса. Смотри: евреи полагают воскресение мертвых в жизни плотской, в яствах и питиях. Ошибочно они думают, ибо воскресение не в пище и питии или в жизни плотской, но воскресшие живут так, как Ангелы Божии.
Апостолы, возвратившись, рассказали Ему, что они сделали; и Он, взяв их с Собою, удалился особо в пустое место, близ города, называемого Вифсаидою. Но народ, узнав, пошел за Ним; и Он, приняв их, беседовал с ними о Царствии Божием и требовавших исцеления исцелял. День же начал склоняться к вечеру. И, приступив к Нему, двенадцать говорили Ему: отпусти народ, чтобы они пошли в окрестные селения и деревни ночевать и достали пищи; потому что мы здесь в пустом месте. Но Он сказал им: вы дайте им есть. Они сказали: у нас нет более пяти хлебов и двух рыб; разве нам пойти купить пищи для всех сих людей? Ибо их было около пяти тысяч человек. Но Он сказал ученикам Своим: рассадите их рядами по пятидесяти. И сделали так, и рассадили всех. Он же, взяв пять хлебов и две рыбы и воззрев на небо, благословил их, преломил и дал ученикам, чтобы раздать народу. И ели, и насытились все; и оставшихся у них кусков набрано двенадцать коробов. Иисус, имея намерение совершить чудо над хлебами, уходит в пустое место, чтобы кто-нибудь не вздумал сказать, что хлебы принесены были из города, вблизи находящегося. - Приняв народ, Он учил и исцелял, чтобы ты познал, что целомудрие наше разделяется на слово и дело и что как не должно говорить того, что неудобоисполнимо, так не должно делать того, о чем нелепо говорить. - Когда день склонялся к вечеру, ученики, начавшие уже отличаться человеколюбивыми и пастырскими расположениями, сжалились о народе и сказали: отпусти их, то есть скорей уврачуй их болезни, исполни их прошения. А Господь говорит ученикам: "вы дайте им есть". Говорит Он так не потому, будто не знал о скудости, но потому, что желал заставить учеников самих высказать, сколько они имеют хлебов, и таким образом чрез исповедание их, чрез объявление количества хлебов, явить все величие чуда. Повелевая ученикам рассадить народ рядами по пятидесяти, показывает, что и нам, когда принимаем какого-нибудь странника, должно успокоить его и прилагать всякое попечение о нем. Взирает на небо, чтобы показать, что и мы, намереваясь вкушать пищи, должны воссылать благодарение Богу. Дает Сам ученикам, а они потом уже и народу; это для того, чтобы не забывали о чуде, но вспоминали бы о нем при мысли, что они брали хлебы в свои руки. Остатков было двенадцать коробов, чтобы мы знали, какую силу имеет странноприимство и как умножается наше достояние, когда мы помогаем бедным. - Впрочем, об этом пространнее сказано в объяснении на Евангелие от Матфея (см. гл. 14).
В одно время, когда Он молился в уединенном месте, и ученики были с Ним, Он спросил их: за кого почитает Меня народ? Они сказали в ответ: за Иоанна Крестителя, а иные за Илию; другие же говорят, что один из древних пророков воскрес. Он же спросил их: а вы за кого почитаете Меня? Отвечал Петр: за Христа Божия. Но Он строго приказал им никому не говорить о сем, сказав, что Сыну Человеческому должно много пострадать, и быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть. Господь, вопрошая учеников, не спрашивает прямо, что они сами говорят, но прежде спрашивает о мнении народном, а потом о мнении уже их самих. Так поступает Он для того, чтобы показать несправедливость народной о Нем молвы и привести учеников к истинному понятию, что и было сделано. Ибо когда ученики сказали, что одни называют Тебя Иоанном, другие Илиею, Он спросил: а вы, то есть вы отличные от всех, вы избранные, вы отделенные, кем Меня называете? Тогда Петр предваряет прочих и, сделавшись устами всех, исповедует Его Тем Христом Божиим, о Котором издавна проповедуется. Не просто Христом Божиим назвал Его, но Тем Христом Божиим, который есть собственно Христос Божий. Ибо многие были помазаны, но Тот Христос (Помазанник) Божий есть Единый и Единственный.
Ко всем же сказал: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною. Ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее. Ибо что пользы человеку приобрести весь мир, а себя самого погубить или повредить себе? Ибо кто постыдится Меня и Моих слов, того Сын Человеческий постыдится, когда приидет во славе Своей и Отца и святых Ангелов. Говорю же вам истинно: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие. Поскольку Христос сказал о Себе, что Сыну Человеческому надлежит много пострадать, то присовокупляет нечто общее и вселенское, именно: не Я один претерплю смерть, но и все желающие последовать Мне должны отречься от самих себя, не иметь никакого общения с плотью, но презирать самих себя. - "Крестом" называет здесь смерть самую поносную; ибо не было иной так бесславной смерти, как смерть на кресте. Итак, Он объявляет, что тот, кто желает быть учеником Его, должен умереть смертью не славной, но поносной, будет убит как осужденный. Поскольку же многих убивают поносно как разбойников и злодеев, поэтому Он присовокупил: "и следуй за Мною", то есть упражняйся во всякой добродетели. - "Кто хочет душу свою сберечь, тот потеряет ее", то есть если кто захочет жить по-мирскому, тот умрет душой. - Христа стыдится тот, кто говорит: как я буду веровать в распятого и поруганного Бога? А тот стыдится и слов Его, кто глумится над простотой Евангелия. Господь постыдится такового "во славе Своей", то есть во второе пришествие. Он говорит как бы так: как домовладыка, имея лукавого раба, стыдится звать его своим рабом, так и Я постыжусь наименовать Своим рабом того, кто отрекся от Меня. - Поскольку Он выше сказал: "Кто потеряет душу свою ради Меня, тот сбережет ее", то теперь, желая показать, каких благ удостоятся таковые, говорит: "есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие", то есть ту славу, в какой имеют быть праведные. Сказал Он это о Своем Преображении. Ибо Преображение было образом будущей небесной славы, и как Иисус в Преображении чудно возблистал как молния, так и тогда праведники просияют подобным же образом (Мф. 13, 43). Есть, - говорит, - несколько таких (Иоанн, Петр и Иаков), которые не умрут прежде, чем увидят, в какой славе будут Мои исповедники. А увидят они это во время Преображения.
После сих слов, дней через восемь, взяв Петра, Иоанна и Иакова, взошел Он на гору помолиться. И когда молился, вид лица Его изменился, и одежда Его сделалась белою, блистающею. И вот, два мужа беседовали с Ним, которые были Моисей и Илия; явившись во славе, они говорили об исходе Его, который Ему надлежало совершить в Иерусалиме. Петр же и бывшие с ним отягчены были сном; но, пробудившись, увидели славу Его и двух мужей, стоявших с Ним. И когда они отходили от Него, сказал Петр Иисусу: Наставник! хорошо нам здесь быть; сделаем три кущи: одну Тебе, одну Моисею и одну Илии, - не зная, что говорил. Когда же он говорил это, явилось облако и осенило их; и устрашились, когда вошли в облако. И был из облака глас, глаголющий: Сей есть Сын Мой Возлюбленный, Его слушайте. Когда был глас сей, остался Иисус один. И они умолчали, и никому не говорили в те дни о том, что видели. Евангелист Матфей говорит, что Иисус взошел на гору тогда, как после этих слов прошло шесть дней (Мф. 17, 1), а Лука говорит, что прошло восемь дней. Ибо Матфей говорит об одних только промежуточных днях, а Лука - не о промежуточных только, но разумеет и тот день, в который эти слова были сказаны, и тот, в который совершилось Преображения. - Иисус взял с Собой только троих: Петра как любящего, Иоанна как любимого и Иакова как пламенеющего ревностью по Нем, или как способных сокрыть событие, удержать в молчании и никому не сказывать, - Чтобы помолиться, Иисус восходит на гору; ибо мы должны молиться в уединении, с восхождением, не преклоняясь ни к чему земному. - Вид Его стал другой, не так, впрочем, будто бы Сам Он стал иной по существу, ибо Он оставался Тем же, Кем был, но вид лица Его явился гораздо светлейшим, чем прежде. Подобное произошло и с Его одеждой. Ибо только вид ее блистал молнией; существо одежды не переменялось, а только наружность. - Когда Он молился, Ему предстояли Моисей и Илия, чтобы показать, что Он не был противник Закона и пророков. Ибо если б Он был противник, то Моисей, давший Закон, и Илия, ревностнейший из пророков, не дозволили бы себе служить Ему (наподобие телохранителей), ни даже быть с Ним. - Они говорили о исходе, который Ему надлежало совершить в Иерусалиме, то есть о смерти Его. - В то время как Христос пребывал в молитве, Петр отягчен был сном, ибо он был слаб и, служа сну, отдавал должное человеческой природе. Когда же Петр пробудился, то увидел славу Христову и двух мужей. Находя такое пребывание здесь приятным по причине света и созерцания пророков, Петр говорит: "хорошо нам здесь быть"! Он думал, что теперь настала кончина мира и царство Иисусово. Но он не знал, что говорил. Ибо тогда еще не была кончина, еще не наступил день царства и наслаждения теми благами, коими будут обладать святые. Петр сказал это (хорошо нам здесь быть) вместе и потому, что опасался, что Христос будет распят. Он слышал от Христа, что Ему должно быть убитым и в третий день воскреснуть; поэтому и сказал это, выражаясь как бы так: не будем сходить с горы, будем здесь оставаться, чтобы избежать Креста и страдания; если придут на нас иудеи, то мы имеем помощником Илию, который свел с неба огонь и истребил пятьдесятоначальников; имеем Моисея, который поразил столько и таких народов. Сказал он это, не зная, что говорит. Ибо он думал, что крест есть зло, и притом мучительное, а поэтому, желая избежать его, и сказал это. Между тем Господь жаждал быть распятым, поскольку иначе не могло совершиться спасение людей. - Тогда, как Петр говорил еще: "сделаем три кущи", Господь внезапно творит сень нерукотворенную и входит в нее с пророками, чтобы показать, что Он ничем не меньше Отца. Ибо как в Ветхом Завете Господь являлся в облаке, и Моисей входил в оное, и таким образом получил Закон (Исх. 19, 9; 20, 20-21), так и ныне облако обняло Христа, и облако не мрачное (ибо прошла тень Закона и мрак неведения), но облако, светлое. Ибо истина пришла, и благодать Господня воссияла, и потому ныне ничего нет темного. - И исшел из облака глас, подобно как в Ветхом Завете слышан был из облака глас Божий. - Иисус же остался один, чтобы кто не подумал, что слова: "Сей есть Сын Мой Возлюбленный" сказаны были о Моисее или об Илии. Впрочем, сим, быть может, означается и то, что Закон и пророки были до некоторого только времени, как и здесь видимы были Моисей и Илия, а потом, когда прошло их время, остался один Иисус. Ибо ныне господствует Евангелие, тогда как многое законное миновало. - Апостолы умолчали и ничего не говорили о том, что видели. Прежде Креста и не следовало говорить об Иисусе что-нибудь богоприличное. Ибо какое о Нем составили бы мнение те, кои слышали это, а потом увидели Его распинаемым? Не сочли ли бы они Его обманщиком и мечтателем? Поэтому-то апостолы прежде Креста не проповедуют ни об одном чудесном и богоприличном деле Иисуса. - Впрочем, об этом предмете достаточно сказано нами в объяснении на Евангелие от Матфея (см. гл. 17).
В следующий же день, когда они сошли с горы, встретило Его много народа. Вдруг некто из народа воскликнул: Учитель! умоляю Тебя взглянуть на сына моего, он один у меня: его схватывает дух, и он внезапно вскрикивает, и терзает его, так что он испускает пену; и насилу отступает от него, измучив его. Я просил учеников Твоих изгнать его, и они не могли. Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами и буду терпеть вас? приведи сюда сына твоего. Когда же тот еще шел, бес поверг его и стал бить; но Иисус запретил нечистому духу, и исцелил отрока, и отдал его отцу его. Человек сей (о котором речь) был весьма неверующий. Поэтому и бес не выходил из сына его. Ибо неверие превозмогало силу апостолов. Неверие и дерзость его видны из того, что он пришел пред всеми обвинять учеников. Но Господь объявляет, что сын его не исцелен по причине его неверия, и пред всеми порицает его, и не одного его, но и прочих всех вообще. Ибо сказав: "о, род неверный" разумеет под этим всех иудеев, а словом "развращенный" показывает, что злоба их не от начала и не от природы. По природе они были добры (ибо они были святым потомством Авраама и Исаака), но развратились по своей злобе. Слова: "доколе буду с вами и буду терпеть вас" означают то, что Он желает восприять смерть и хочет скорее избавиться от них. Ибо, доколе, - говорит, - буду терпеть ваше неверие? - Господь, чтобы показать, что Он имеет силу, побеждающую неверие иудеев, говорит: "приведи сюда сына твоего и, исцелив его, отдал отцу его. Бесноватый прежде принадлежал не отцу своему, но злому духу, одержавшему его; а теперь Господь отдал его отцу, потерявшему его, а потом нашедшему.
И все удивлялись величию Божию. Когда же все дивились всему, что творил Иисус, Он сказал ученикам Своим: вложите вы себе в уши слова сии: Сын Человеческий будет предан в руки человеческие. Но они не поняли слова сего, и оно было закрыто от них, так что они не постигли его, а спросить Его о сем слове боялись. Прочие все дивились всему, что творил Иисус, а не одному только этому чуду. Но Иисус, оставив прочих, беседует с учениками, и говорит: все это, чудеса и слова о чудесах, вложите вы себе в уши. Для чего? Так как Я имею быть предан и распят, то для того, чтобы вы, когда увидите Меня распятым, не подумали, что Я претерпел это по Своему бессилию. Ибо кто творит такие чудеса, тот мог бы и не быть распят. Но они не поняли слова сего; и оно было закрыто от них. Для чего же это было? Для того чтоб они прежде времени не вдались в печаль и не смущались от страха. Итак, Бог, снисходя их слабости и руководя их как бы детей каких, попустил им не понять того, что говорилось о Кресте, - Приметь и благоговение учеников, по которому они не дерзали, даже более боялись спросить Господа. Ибо страх усиливает благоговение, равно как и благоговение есть страх растворенный любовью.
Пришла же им мысль: кто бы из них был больше? Иисус же, видя помышление сердца их, взяв дитя, поставил его пред Собою и сказал им: кто примет сие дитя во имя Мое, тот Меня принимает; а кто примет Меня, тот принимает Пославшего Меня; ибо кто из вас меньше всех, тот будет велик. При сем Иоанн сказал: Наставник! мы видели человека, именем Твоим изгоняющего бесов, и запретили ему, потому что он не ходит с нами. Иисус сказал ему: не запрещайте, ибо кто не против вас, тот за вас. Апостолов постигла страсть к пустой славе. Кажется, страсть эта возбудилась в них от того, что они не исцелили бесноватого. Вероятно, по сему случаю они заспорили, утверждая каждый со своей стороны, что отрок не был исцелен не по моему бессилию, но по бессилию такого-то, а отсюда загорелась распря и о том, кто бы из них был больше. Но Господь, зная сердце каждого, предваряет и, прежде чем страсть сия возросла, старается пресечь ее в самом корне. Ибо страсти в начале удобно преодолеть, а когда они возрастут, тогда уже весьма трудно бывает исторгать их. Как же Господь пресекает зло? Взяв, сказано, дитя, показывает его ученикам, давая чрез сие знать им, что мы должны привести свой ум в такое состояние, в каком бывает он в детском возрасте; ибо дети бывают неопытны во зле, весьма просты и не волнуются помыслами ни славолюбия, ни желанием первенства пред другими. - "Кто, - говорит, - примет сие дитя во имя Мое, тот Меня принимает". Слова сии такой имеют смысл: хотя вы думаете, что вы понравитесь многим и что вы очень многими будете приняты в таком случае, если будете казаться гордыми и славолюбивыми, но Я вам говорю, что Мне особенно приятна простота и что она служит отличительным признаком Моих учеников, так что, кто препростого и незлобивого мужа примет как Моего ученика (ибо это означает выражение "во имя Мое"), тот примет Меня. Ибо кто принимает гордого, тот не принимает ни ученика Моего, ни Меня. - Иоанн же, вступая в разговор, сказал: Наставник! Мы видели человека, именем Твоим изгоняющего бесов, и запретили ему. Какая последовательность между словами Иоанна и словами Господа? Очень близкая. Поскольку Господь сказал, что кто из вас меньше всех, тот будет велик, то Иоанн начал бояться, не худо ли они поступили, когда властно и гордо запретили тому человеку. Ибо запрещение кому-нибудь чего-нибудь обнаруживает в запрещающем не меньшего, но думающего о себе несколько более чем о том, кому он запрещает. Итак, Иоанн побоялся того, не гордо ли он поступил, запретив тому человеку. - Почему же ученики запретили этому человеку? Не по зависти, но потому, что считали его недостойным творить чудеса, так как он не получал вместе с ними благодати чудотворения, не был, как они, послан на то от Господа и вовсе не следовал за Иисусом. Что же Господь? Оставьте, - говорит, - его делать это; ибо и он сокрушает силу сатаны. Поскольку же он не препятствует вам в деле проповеди, не действует за одно с диаволом - значит он за вас. Ибо кто не против Бога, тот за Бога, подобно как тот - с диаволом, кто не собирает с Богом. - Подивись, пожалуй, и силе имени Христова, как действовала благодать при одном произношении оного, хотя бы произносящие были и недостойны и не были учениками Христовыми. Таким же образом и чрез священников, хотя бы они были и недостойны, благодать действует, и все освящаются, хотя бы священник был и не чист.
Когда же приближались дни взятия Его от мира. Он восхотел идти в Иерусалим; и послал вестников пред лицем Своим; и они пошли и вошли в селение Самарянское; чтобы приготовить для Него; но там не приняли Его, потому что Он имел вид путешествующего в Иерусалим. Видя то, ученики Его, Иаков и Иоанн, сказали: Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их, как и Илия сделал? Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа; ибо Сын Человеческий пришел не губить души человеческие, а спасать. И пошли в другое селение. Что означают слова: "Когда же приближались дни взятия Его"? То означают, что настало время, в которое нужно было уже Ему претерпеть за нас спасительное страдание и потом вознестись на небо и совосесть с Богом и Отцом. - Когда наступило время страдания Его и взятия от мира, Он рассудил не ходить уже то туда, то сюда, но взойти в Иерусалим. Выражение: "восхотел идти" (по церковно-славянски - утверди лице Свое) то и означает, что Он определил, решил, положил твердое намерение идти в Иерусалим. - Посылает вестников пред лицом Своим, чтобы они приготовили какой-нибудь прием для Него. Хотя Он знал, что самаряне не примут Его, однако ж, послал вестников, чтобы отнять у самарян всякое извинение, чтобы впоследствии они не могли сказать, что мы приняли бы Его, если б Он послал кого-нибудь перед Собой. Поступил Он так вместе и для пользы учеников Своих, а именно: чтобы они, когда увидят Его на Кресте в оскорблении, не соблазнились, но из настоящего случая научились, что как теперь Он незлобиво перенес презрение от самарян и даже самим ученикам воспретил возбуждать в Нем гнев на обидчиков, так и тогда терпит распятие не потому, будто бы Он бессилен, но потому, что долготерпелив. Полезно это для учеников и в том отношении, что Господь собственным примером научает их быть незлобивыми. Ибо они, взирая на Илию, дважды истребившего огнем по пятидесяти человек с их начальниками, и будучи еще несовершенны, возбуждали Господа на мщение обидевшим Его. Но Господь, показывая им, что Его Закон выше жизни Илииной, запрещает им и отводит их от такого образа мыслей, а напротив, научил их переносить обиды с кротостью. - Что означают слова: "но там не приняли Его, потому что Он имел вид путешествующего в Иерусалим"? Не то ли ими говорится, что не приняли Его потому, что Он вознамерился пойти в Иерусалим? И если так будем понимать, что самаряне не приняли Господа потому, что Он вознамерился пойти в Иерусалим, то непринявшие Его не оказываются ли невиновными? Можно сказать, что евангелист говорит так: не приняли Его, и Он не вошел в Самарию; потом как бы кто спросил: почему же не приняли Его против воли и Он не вошел; неужели потому, что Он был бессилен или не мог войти, хотя бы они и не желали? В разрешение сего евангелист и говорит: не потому не вошел Господь, будто бы для Него не было это возможно, но потому, что Он Сам не желал войти туда, но вознамерился идти прямо в Иерусалим. Ибо если б не было у Господа такого намерения, то Он вошел бы в селение самарян и в том случае, когда они не желали бы сего.
Случилось, что, когда они были в пути, некто сказал Ему: Господи! я пойду за Тобою, куда бы Ты ни пошел. Иисус сказал ему: лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову. А другому сказал: следуй за Мною. Тот сказал: Господи! позволь мне прежде пойти и похоронить отца моего. Но Иисус сказал ему: предоставь мертвым погребать своих мертвецов, а ты иди, благовествуй Царствие Божие. Еще другой сказал: я пойду за Тобою, Господи! но прежде позволь мне проститься с домашними моими. Но Иисус сказал ему: никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия. Сей, пришедший к Иисусу и просивший позволения пойти за Ним, пришел с лукавой мыслью. Видя, что за Господом следует много народа, он подумал, что Господь собирает с них деньги, и сам пришел к мысли, что он составит себе имение, если последует за Иисусом. Поэтому Господь отверг его, говоря ему как бы так: ты думаешь чрез последование за Мной составить себе имение, полагая, что такова Моя жизнь, но на деле не так; Я учу и проповедую такую бедность, что не имею и дома Своего, тогда как прочие животные имеют норы. И таким образом отверг его. - А другому, который и не просил, позволяет следовать. Когда же сей спросил позволения сходить и похоронить отца своего, Господь не позволил, но сказал: оставь мертвым хоронить своих мертвых. Сим намекается, что отец его был неверующий и потому недостойный пропитываться в старости от сына своего, который уверовал. Предоставь, - говорит, - родственникам "мертвым", то есть неверующим, питать в старости и до гроба неверующего отца твоего. Ибо похоронить здесь означает иметь попечение до самого гроба, - поскольку и в обыкновенной беседе мы говорим: такой-то сын похоронил своего отца, и через сие разумеем не то, что он похоронил его и не сделал ему никакого другого добра, но то, что имел попечение о нем до самой смерти и погребения. Итак, пусть эти мертвые, то есть неверующие, похоронят своего мертвеца, то есть твоего отца. А поскольку ты уверовал, то, как Мой ученик, проповедуй Евангелие Божие. Господь, сказав это, не запрещает нам питать родителей, но научает нас богопочтение предпочитать неверующим родителям и не иметь никакого препятствия к добродетели, но презирать и самую природу. Так человеку, который просил позволения следовать за Ним, но прежде отдать должное домашним своим, Он не позволил сего, то есть сходить в дом свой и отдать должное или, скажу проще, проститься. Ибо такой человек обнаруживает в себе привязанность к миру и отсутствие апостольского расположения; ибо апостолы, как услышали призвание от Господа, тотчас последовали за Ним, ничем иным уже не занимались, а оставили даже и прощание с родными. И часто случается, что в то время как человек прощается со своими родственниками, между ними оказываются такие, кои удерживают его от богоподобной жизни, Поэтому хорошо, имея расположение к добру, тотчас же и совершать оное, нимало не медля. Ибо никто, взявшийся за плуг духовный и снова оглядывающийся на мир, не способен к Царству Небесному. - Под "лисицами" разумей лукавых бесов; они же называются и птицами небесными, то есть воздушными; ибо сказано: "по воле князя, господствующего в воздухе" (Еф. 2, 2). Итак, Господь говорит упомянутому человеку: поскольку бесы имеют в тебе норы, то Я, Сын Человеческий, не имею, где главу приклонить, то есть в сердце твоем, полном бесов, Я не вижу места для веры в Меня. Ибо глава Христа есть вера в Него. Кто уверует, что Христос есть Бог, тот получает главу Христову. А грешник мертв; он и погребает своих мертвецов, то есть лукавые помыслы, тем, что не исповедует их. Итак, Господь намеревающемуся быть Его последователем запрещает погребать лукавый помысл и скрывать оный, но повелевает обнаруживать его через исповедь.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава десятая

После сего избрал Господь и других семьдесят учеников, и послал их по два пред лицем Своим во всякий город и место, куда Сам хотел идти, и сказал им: жатвы много, а делателей мало; итак, молите Господина жатвы, чтобы выслал делателей на жатву Свою. Идите! Я посылаю вас, как агнцев среди волков. В книге Исхода написано: "И пришли в Елим; там было двенадцать источников воды и семьдесят финиковых дерев" (Исх. 15, 27). Что случилось тогда исторически и образно, то ныне сбылось в действительности. Елим - значит восхождение. Этим не другое что означается, как то, что мы, восходя в совершеннейшее разумение и в духовный возраст и не останавливаясь, как евреи, на Законе, но востекая в христианство, найдем двенадцать источников, то есть двенадцать верховных апостолов, которые суть источники всякого сладчайшего учения. Найдем и семьдесят финиковых стеблей, то есть (семьдесят) апостолов. Они не называются источниками, но финиками, как воспитываемые и руководимые от апостолов (верховных). Ибо хотя и сих семьдесят апостолов Христос же избрал, но они были ниже двенадцати, и впоследствии были их учениками и спутниками. Итак, сии финики напитались от источников, то есть от апостолов, и нам доставили плод сладкий и вместе умеренно кислый. Учение святых действительно таково: оно не совсем услаждает и ласкает и не совсем стесняет и поражает, но совмещает то и другое свойство, и поистине приправлено солью и соединено с благодатью, как и апостол Павел взывает: "Слово ваше да будет всегда с благодатию, приправлено солью" (Кол. 4, 6). Господь избирает "семьдесят" учеников по причине множества нуждающихся в учении. Ибо как поля с хорошим урожаем требуют много жнецов, так и для верующих, поскольку их имело быть бесчисленное множество, настояла нужда во многих учителях. - Господь посылает их "по два" для того, чтобы они были безопаснее и друг другу содействовали. Они ходили пред лицом Его, то есть подобно Иоанну учили: "приготовьте путь Господу" (Мф. 3, 3). Примечай, как Он прежде сказал: "молите Господина жатвы, чтобы выслал делателей", а потом Сам Своей властью посылает их. Ибо Он, как истинный Бог, есть поистине Господин жатвы, то есть верующих. - Наперед говорит им о гонениях и о том, что они будут как агнцы среди волков, для того чтобы сии, напав на них неожиданно, не смутили их внезапностью.
Не берите ни мешка, ни сумы, ни обуви, и никого на дороге не приветствуйте. В какой дом войдете, сперва говорите: мир дому сему; и если будет там сын мира, то почиет на нём мир ваш, а если нет, то к вам возвратится. В доме же том оставайтесь, ешьте и пейте, что у них есть, ибо трудящийся достоин награды за труды свои; не переходите из дома в дом. И если придёте в какой город и примут вас, ешьте, что вам предложат, и исцеляйте находящихся в нём больных, и говорите им: приблизилось к вам Царствие Божие. Поскольку Господь намерен послать учеников с проповедью Евангелия, то говорит им: не берите ни мешка, ни того, ни сего; ибо для вас достаточно быть заботливыми о слове. А если вы будете носить мешок, очевидно, вы будете им заняты, а о слове начнете нерадеть. Иначе: поскольку вас будут питать те, коих вы будете учить, то какая вам нужда в метке или суме, или в сапогах? Ибо наставляемые вами удовлетворят всякой вашей нужде в них. "И никого на дороге не приветствуйте". Так заповедует им для того, чтобы они не занимались людскими приветствиями и ласками и чрез то не полагали бы препятствия делу проповеди. Ибо, вероятно, получивший приветствие ответил бы и сам приветствием, а может быть, вступил бы в продолжительный разговор, как обыкновенно делают спутники, а потом, как бы уже подружившись, заговорился бы о чем-нибудь еще более, и таким образом апостол ниспал бы в обычные людские отношения, а о слове вознерадел бы. По указанной причине Господь и запрещает ученикам приветствовать кого-нибудь на дороге. - "В какой, - говорит, - дом войдете, сперва говорите: мир дому сему", то есть приветствуйте находящихся в доме; потом показывая, что это не простое только приветствие, а вместе и благословение, говорит: если домохозяин будет достоин, то он будет благословен, а если он обидчик и неспособен к принятию мира, если он враг и противник вашего слова и учения, то благословение не придет к нему, но к вам возвратится. - Заповедует не переходить из дома в дом, чтобы апостолы не показались чревоугодниками, не подали бы многим порода к соблазну и не оскорбили бы тех, кои приняли их в начале. "Ешьте, - говорит, - и пейте, что у них есть", то есть что предложат вам, и хотя бы то было мало и небогато, большего не требуйте. Пищу принимайте вместо награды, то есть не ищите того, чтобы вам получать пищу и плату особо, но самую пищу принимайте за награду. Смотри, как Он учеников Своих делает твердыми против бедности. Заповедует исцелять больных, находящихся в городах, для того, чтобы апостолы своими чудотворениями могли привлечь людей к проповеди. Ибо смотри, что говорит: "и говорите им: приблизилось к вам Царствие Божие". Ибо если вы прежде исцелите, а потом станете учить, проповедь ваша будет благоуспешна, и люди уверуют, что до них достигло Царствие Божие. Ибо они не были бы исцелены, если б не совершила сего некоторая Божественная сила. Да и к больным тогда приблизилось Царство Божие, когда они по душе исцелены. Ибо оно далеко от больного, над которым еще царствует грех.
Если же придете в какой город и не примут вас, то, выйдя на улицу, скажите: и прах, прилипший к нам от вашего города, отрясаем вам; однако же знайте, что приблизилось к вам Царствие Божие. Сказываю вам, что Содому в день оный будет отраднее, нежели городу тому. Если, - говорит, - "не примут вас, то, выйдя на улицу, скажите" им, что у нас ничего нет общего с вами, мы ничего не имеем от вашего города, даже и пыль, прилипшую к нам, мы сметаем, то есть отрясаем, очищаем и бросаем на вас; однако ж знайте, что приблизилось к вам Царствие Божие. Здесь спросит иной: как Господь говорит, что Царствие Божие приблизилось и к тем, кои принимают апостолов, и к тем, кои не принимают их? Нужно сказать, что Он нисколько не противоречит Себе. Ибо к тем, кои принимают апостолов, Царствие приближается с благодеяниями, а к тем, кои не принимают, с осуждением. Ибо, прошу тебя, представь себе, что на каком-нибудь зрелище находится много одних осужденных, а других неосужденных, например, сенаторов, полководцев и вельмож, потом какой-нибудь глашатай всем вместе, осужденным и почетным, возвещает: царь приблизился к вам! Не то ли он говорит, что к одним из них царь приблизился для наказания, а к другим, чтобы оказать им честь и благоволение? Таким же образом и здесь понимай. - Отраднее, - говорит, - будет Содому, нежели городу тому, который не принял вас. Почему? Потому, что в Содом не были посланы апостолы, и поэтому непринявшие апостолов - хуже содомлян. Заметь и то, что город, не принимающий апостолов, имеет широкие улицы; а широкий путь приводит к погибели. Итак, кто ходит широкими дорогами, ведущими к погибели, тот не принимает апостольского и Божественного учения.
Горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они, сидя во вретище и пепле, покаялись; но и Тиру и Сидону отраднее будет на суде, нежели вам. И ты, Капернаум, до неба вознесшийся, до ада низвергнешься. Слушающий вас Меня слушает, и отвергающийся вас Меня отвергается; а отвергающийся Меня отвергается Пославшего Меня. Тир и Сидон были города языческие, а Вифсаида и Хоразин - иудейские. Итак, Он говорит, что на суде язычникам будет отраднее, нежели вам, видевшим чудеса и неуверовавшим; ибо если бы они видели, они уверовали бы. Да и ты, Капернаум, вознесшийся до небес, как прославленный многими чудесами, совершившимися в тебе, низвергнешься до ада; ты будешь осужден за то самое, что и после стольких чудес не веруешь. - Потом, чтобы посылаемые на проповедь не сказали, зачем же посылаешь нас, если некоторые города не примут нас, говорит: не печальтесь; отвергающийся вас, отвергается Меня и Отца Моего; поэтому обида не останавливается на вас, но восходит до Бога. Итак, пусть будет для вас утешением то, что оскорбление наносится (не вам, а) Богу. Равным образом, с другой стороны, не хвалитесь и не превозноситесь тем, что некоторые слушают вас; ибо это не ваше дело, но Моей - благодати.
Семьдесят учеников возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем. Он же сказал им: Я видел сатану, спадшего с неба, как молнию; се, даю вам власть наступать на змей и скорпионов и на всю силу вражью, и ничто не повредит вам; однакож тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах. Прежде сказал евангелист, что Господь послал семьдесят учеников, а теперь говорит, что они возвратились с радостью о том, что они не только от других каких болезней исцеляли, но избавляли еще от большего зла - от демонов. Смотри, как они далеки от высокомудрия; ибо они говорят Господу: "о имени Твоем" повинуются нам бесы, по Твоей благодати, а не по нашей силе. А Господь сказал им: не дивитесь тому, что бесы вам повинуются, ибо начальник их давно низвержен и не имеет никакой силы. Хотя для людей это и не было видно, но для Меня, созерцающего и невидимое, это было видно. Как молния спал с неба сатана потому, что он был светом, архангелом и денницею, хотя теперь и стал тьмой. Если же он спал с неба, то рабы его, разумею бесов, чего не потерпят? Некоторые слова "с неба" разумеют так: от славы. Так как семьдесят сказали Господу, что им бесы повинуются, то Он говорит: это и Я знал, ибо Я видел, как сатана спал с неба, то есть лишился славы, которую он имел, и чести. До пришествия Христова его чтили как Бога, а теперь он спал с неба, то есть перестали его почитать за Бога и думать, что он живет на небе. - Се даю вам власть попирать силы его. Ибо змеи и скорпионы суть полки бесов, пресмыкающиеся долу, и те из них, кои язвят более видимым образом, суть змеи, а те, кои более скрытым образом поражают, суть скорпионы. Например, бес блуда и убийства есть змей, ибо он побуждает на видимые злодеяния; а тот бес, который под предлогом болезни, например, преклоняет человека пользоваться банями, благовонными мазями и другими негами, может быть назван скорпионом, так как он имеет скрытое жало и тайно старается ужалить плоть, чтобы послушавшего его ввести в большее преступление. Но благодарение Господу, давшему власть наступать на них! Впрочем, научая учеников не высокомудрствовать, Господь говорит: однако же не тому радуйтесь, что бесы вам повинуются (ибо от сего получают благодеяние другие, именно получающие исцеление), но более радуйтесь тому, что имена ваши на небесах написаны не чернилами, но Божией памятью и благодатью. Диавол спадает с неба, а люди, на земле живущие, написываются на небесах. Итак, истинная радость в том, что имена ваши написаны на небесах и не забываются Богом.
В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам. Ей, Отче! Ибо таково было Твое благоволение. Как добрый отец, увидев детей, успевших в чем-нибудь достойном похвалы, радуется, так и Спаситель возрадовался тому, что апостолы удостоились таких благ. Поэтому Он благодарит Отца за то, что такие таинства утаены "от мудрых", то есть фарисеев и книжников, истолковывавших Закон, и от "разумных", то есть учеников этих же книжников. Ибо кто учит, тот мудр, а кто учится и понимает уроки, тот разумен; например, Гамалиил - мудр, а Павел - разумен, ибо первый - учитель, а второй - разумеет то, чем наставляет первый. - Господь называет учеников Своих "младенцами", потому что они были не из искусных в Законе, а были избраны большей частью из простого класса народа и из рыбарей. Впрочем, они могли быть названы младенцами и по их незлобию. А те (фарисеи и книжники) не были настоящими мудрецами и разумными, а только казались. Итак, сии таинства утаены от мудрых и разумных, которые казались таковыми, а на самом деле не были. Ибо, если бы они были таковыми, то таинства были бы открыты им. "Ей, Отче", благодарю Тебя, "ибо таково было Твое благоволение", то есть, что такое у Тебя было благоволение и хотение и так было угодно Тебе.
И, обратившись к ученикам, сказал: всё предано Мне Отцем Моим; и кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не знает никто, кроме Сына, и кому Сын хочет открыть. И, обратившись к ученикам, сказал им особо: блаженны очи, видящие то, что вы видите! ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали. Отец все передает Сыну, потому что все имеет покориться Сыну. Бог царствует над всеми двояким образом: во-первых, над теми, кои не желают Его Царствия, и, во-вторых, над теми, кои желают. Для примера скажу: Бог есть Владыка мой, хотя бы я и не хотел, потому что Он - Творец мой; и опять, Бог есть Владыка мой, когда я, как благоразумный раб, исполняю волю Его чрез соблюдение заповедей. Природа человеческая и прежде была в рабстве и в руках Бога, хотя и не хотела того, хотя и сатане служила. Но когда Христос выдержал борьбу за нас и, освободив нас из-под власти диавола, сделал нас Своими слугами и исполнителями заповедей, с того времени мы стали благоразумными рабами и по природе, и по изволению; ибо первое рабство было только по природе, а второе, кроме того, и по нашему изволению. Итак, Господь говорит теперь то: "всё предано Мне Отцем Моим", то есть все имеет покориться Мне и подпасть под Мое владычество. Это подобно другому изречению: "дана Мне всякая власть на небе и на земле" (Мф. 28, 18). А так говорит Он потому, что Он примирил все (Кол. 1, 20), что есть на небе и на земле, И иначе: Отец все предает Сыну, все дела домостроительства нашего спасения. Поэтому ради нас не воплотился ни Отец, ни Дух, или пострадал, или воскрес, но все это совершил Сын, и Он сделался вождем нашего спасения; поэтому Он и говорит, что все Ему предано. Он сказал как бы так: Отец Мой все Мне вверил: воплотиться, пострадать, воскреснуть, спасти отторгшуюся природу. - "И кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не знает никто, кроме Сына". Поскольку Он сказал, что все Мне предано, то теперь как бы разрешает некоторое недоумение. Чтобы кому-нибудь не пришла мысль: почему ж Он предал все Тебе, а не другому, хотя бы Ангелу или Архангелу. - Он говорит: Мне Он предал потому, что Я одной с Ним Природы и Сущности. И как Его никто не знает, так и Меня никто же, кроме одного Отца. Поэтому Он справедливо предал все Мне, как Единосущному с Ним и превышающему всякое познание, подобно как и Он выше всякого познания. Ибо Отца, - говорит, - знает только один Сын и тот, кому Сын восхочет открыть. Смотри: Сын знает Отца не чрез откровение, а твари - чрез откровение, ибо они получают познание по благодати; следовательно, Сын не сотворен. - Обратясь к ученикам, Господь ублажает их и вообще всех, кои с верой взирают на Него, ходящего во плоти и творящего чудеса. Ибо древние пророки и цари хотя и сильно желали увидеть Господа во плоти и послушать Его, однако ж, не удостоились этого. И иначе: поскольку Он выше сказал, что тот знает Отца, кому откроет Сын, то теперь ублажает учеников, как получивших уже это откровение. Ибо Собой Он открыл им Отца, так как видящий Его видел Отца (Ин. 14, 9). А этого блага не достиг никто из тех святых, кои жили до явления и действования Сына Божия во плоти. Поскольку же они не видели во плоти Господа, чрез которого познавался Отец, то, значит, они и Отца не видели так, как видели апостолы.
И вот, один законник встал и, искушая Его, сказал: Учитель! что мне делать, чтобы наследовать жизнь вечную? Он же сказал ему: в законе что написано? как читаешь? Он сказал в ответ: возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всею крепостию твоею, и всем разумением твоим, и ближнего твоего, как самого себя. Иисус сказал ему: правильно ты отвечал; так поступай, и будешь жить. Законник этот был человек хвастливый, очень высокомерный, как оказывается из нижеследующего, и сверх того коварный. Поэтому он приступает к Господу, искушая Его, вероятно, он думал, что уловит Господа в Его ответах. Но Господь указывает ему на тот самый Закон, коим он очень надмевался. - Смотри, с какой точностью Закон заповедует любить Господа. Человек есть совершеннейшее из всех творений. Хотя он имеет и нечто общее со всеми ими, но имеет и нечто преимущественное. Например, человек имеет общее с камнем, ибо он имеет волосы, ногти, кои бесчувственны, как камень. Имеет общее с растением, потому что он растет и питается, и рождает подобное себе, как и растение. Имеет общее с животными бессловесными, потому что имеет чувства, гневается и похотствует. Но, что возвышает человека над всеми прочими животными, он имеет общее и с Богом, именно: разумную душу. Поэтому Закон, желая показать, что человек всецело во всем должен предать себя Богу и все душевные силы пленить в любовь Божию, словами "всем сердцем" указал на силу более грубую и свойственную растениям, словами "всею душою" - на силу более тонкую и приличную существам, одаренным чувствами, словами "всем разумением" обозначил отличительную силу человека - разумную душу. Слова "всею крепостию" мы должны применить ко всему этому. Ибо мы должны подчинить любви Христовой и растительную силу души. Но как? - сильно, а не слабо: и чувственную, и ее сильно; наконец, и разумную, и ее также "всею крепостию", так что мы всецело должны предать себя Богу и подчинить любви Божией нашу силу питательную, чувствующую и разумную. - "И ближнего твоего, как самого себя". Закон, по причине младенчества слушателей не могший еще преподать совершеннейшего учения, заповедует любить ближнего, как самого себя. Но Христос научил любить ближнего больше, чем и самого себя. Ибо Он говорит: никто не может оказать больше той любви, как если кто душу свою положит за друзей своих (Ин. 15, 13). - Итак, законнику говорит: "правильно ты отвечал". Поскольку ты, - говорит, - подлежишь еще Закону, то ты правильно отвечаешь; ибо по Закону ты верно рассуждаешь.
Но он, желая оправдать себя, сказал Иисусу: а кто мой ближний? На это сказал Иисус: некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым. По случаю один священник шел тою дорогою и, увидев его, прошел мимо. Также и левит, бью на том месте, подошел, посмотрел и прошел мимо. Самарянин же некто, проезжая, нашел на него и, увидев его, сжалился и, подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу и позаботился о нем; а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе. Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам? Он сказал: оказавший ему милость. Тогда Иисус сказал ему: иди, и ты поступай так же. Законник, получив похвалу от Спасителя, выказал высокомерие. Он сказал: а кто ближний мой? Он думал, что он праведен и не имеет подобного себе и близкого по добродетели; ибо полагал, что праведнику ближний есть только праведный же. Итак, желая оправдать себя и возвыситься пред всеми людьми, он с гордостью говорит: а кто ближний мой? Но Спаситель, поскольку Он Творец и во всех видит одно создание, определяет ближнего не делами, не достоинствами, но природой. Не думай, - говорит, - что поскольку ты праведен, то и нет тебе никого подобного. Ибо все имеющие одну и ту же природу суть ближние твои. Итак, и ты сам будь ближним их не по месту, но по расположению к ним и заботливости о них. Для того и привожу Я тебе в пример самарянина, чтобы тебе показать, что хотя он различался по жизни, однако ж, стал ближним для нуждавшегося в милости. Так и ты проявляй себя ближним чрез сострадание и поспешай на помощь по собственному признанию. Итак, этой притчей мы научаемся быть готовыми к милосердию и стараться быть ближними для тех, кои нуждаются в нашей помощи. Познаем и благость Божию в отношении к человеку. Природа человеческая шла из Иерусалима, то есть из безмятежной и мирной жизни, ибо Иерусалим означает "видение мира". Куда же шла? В Иерихон, пустой, низкий и удушливый от жара, то есть в жизнь, полную страстей. Смотри: не сказал Он "сошел", но "шел". Ибо природа человеческая всегда склонялась к земному, не однажды, но постоянно увлекаясь страстной жизнью. "И попался разбойникам", то есть попался бесам. Кто не сойдет с высоты ума, тот не попадется бесам. Они, разоблачив человека и сняв с него одежды добродетели, нанесли ему греховные раны. Ибо они сначала обнажают нас от всякого доброго помысла и покрова Божия, а потом и наносят раны грехами. Природу человеческую они оставили "едва живым" или потому, что душа бессмертна, а тело смертно, и таким образом подчинена смерти половина человека, - или потому, что природа человеческая не совсем была отвержена, а надеялась получить спасение во Христе, и таким образом была не совершенно мертвой. Но как чрез преступление Адама смерть вошла в мир, так чрез оправдание во Христе смерть имела быть упраздненной (Рим. 5, 16-17). Под священником и левитом разумей, пожалуй, Закон и пророков. Ибо они желали оправдать человека, но не могли. "Невозможно, - говорит апостол Павел, - чтобы кровь тельцов и козлов уничтожала грехи" (Евр. 10, 4). Они сжалились над человеком и размышляли: как бы исцелить его, но, побежденные силой ран, опять удалились назад. Ибо это значит (пройти мимо). Закон пришел и остановился над лежащим, но потом, не имея силы уврачевать, отступил. Это и означает "прошел мимо". - Смотри: слово "по случаю" имеет некоторый смысл. Ибо Закон, действительно, дан не по особой какой-то причине, но по причине слабости человеческой (Гал. 3, 19), не могшей сначала принять Христова таинства. Поэтому и говорится, что священник, то есть Закон, пришел уврачевать человека не нарочито, но "по случаю", что мы обыкновенно называем случайностью. Но Господь и Бог наш, ставший за нас клятвою (Гал. 3, 13) и названный Самарянином (Ин. 8, 48), пришел к нам, совершая путь, то есть предлогом к пути и целью поставив то самое, чтобы исцелить нас, а не проходом только, и посетил нас не случайно (между прочим), но жил с нами и беседовал не призрачно. - Тотчас перевязал раны, не попустив болезни усилиться, но связав ее. - Возлил масло и вино: масло есть слово учения, предуготовляющее к добродетели обещанием благ, а вино-слово учения, приводящее к добродетели страхом. Итак, когда слышишь слово Господа: "Приидите ко Мне, и Я успокою вас" (Мф. 11, 28) - это масло, ибо показывает милость и успокоение. Таковы же слова: "приидите, наследуйте Царство, уготованное вам" (Мф. 25, 34). Но когда Господь говорит: идите во тьму (Мф. 25, 41) - это вино, учение строгое. Можешь разуметь и иначе. Масло означает жизнь по человечеству, а вино - по Божеству. Ибо Господь иное совершал как человек, а иное как Бог. Например, есть, пить, проводить жизнь не без приятностей и не обнаруживать суровости во всем, как Иоанн, - это масло; а чудный пост, хождение по морю и прочие проявления Божеской силы - это вино. Вину можно уподобить Божество в том отношении, что Божества в Самом Себе (без соединения) никто не мог бы стерпеть, если б не было и масла сего, то есть жизни по человечеству. Поскольку же Господь спас нас чрез то и другое, то есть Божество и человечество, то поэтому и говорится, что Он возлил масло и вино. И ежедневно те, кои бывают крещаемы, исцеляются от ран душевных, будучи помазуемы миром, тотчас же приобщаясь к Церкви и причащаясь Божественной Крови. Господь посадил нашу израненную природу на Своего подъяремника, то есть на Свое Тело. Ибо, сделал нас Своими членами и причастниками Своего Тела: нас, долу находящихся, возвел на такое достоинство, что мы одно с Ним Тело! - Гостиница есть Церковь, всех принимающая. Закон не всех принимал. Ибо сказано: "Аммонитянин и Моавитянин не может войти в общество Господне" (Втор. 23, 3). Но во всяком народе боящийся Его приятен Ему (Деян. 10, 35), если желает уверовать и сделаться членом Церкви. Ибо она всех принимает: и грешников, и мытарей. Примечай точность, с какой сказано, что привез его в гостиницу и возымел о нем попечение. Прежде чем привез в нее, он только перевязал раны. Что это значит? То, что когда составилась Церковь и открылась гостиница, то есть, когда вера возросла почти у всех народов, тогда открылись и дары Святого Духа, и благодать Божия распространилась. Это узнаешь из Деяний Апостольских. Образ гостиника носит в себе всякий апостол и учитель, и пастырь, Им Господь дал два динария, то есть два Завета: Ветхий и Новый. Ибо тот и другой Завет, как изречения одного и того же Бога, имеют на себе изображение одного Царя. Сии-то динарии Господь, восходя на небеса, оставил апостолам и последующих времен епископам и учителям. - Сказал: если что из своего издержишь, я отдам тебе. Апостолы, действительно, издерживали и свое, много трудившись и повсюду рассеивая учение. Да и учители последующих времен, изъясняя Ветхий и Новый завет, много издержали своего. За это они получат награду, когда Господь возвратится, то есть во второе Его пришествие. Тогда каждый из них скажет Ему: Господи! Ты дал мне два динария, вот я приобрел другие два. И Он так скажет таковому: хорошо, добрый раб!
В продолжение пути их пришел Он в одно селение; здесь женщина, именем Марфа, приняла Его в дом свой; у неё была сестра, именем Мария, которая села у ног Иисуса и слушала слово Его. Марфа же заботилась о большом угощении и, подойдя, сказала: Господи! или Тебе нужды нет, что сестра моя одну меня оставила служить? скажи ей, чтобы помогла мне. Иисус же сказал ей в ответ: Марфа! Марфа! ты заботишься и суетишься о многом, а одно только нужно; Мария же избрала благую часть, которая не отнимется у неё. Велико благо и от гостеприимства, как показала Марфа, и не нужно пренебрегать им; но еще большее благо - внимать духовным беседам. Ибо тем питается тело, а сими оживляется душа. Не для того, - говорит, - существуем мы, Марфа, чтобы наполнять тело разными яствами, но для того, чтобы творить полезное душам. Примечай и благоразумие Господа. Он ничего не сказал Марфе прежде, чем от нее получил повод к упреку. Когда же она покусилась отвлечь свою сестру от слушания, тогда Господь, воспользовавшись поводом, упрекает ее. Ибо гостеприимство дотоле похвально, доколе оно не отвлекает и не отводит нас от того, что более нужно; когда же оно нам начнет препятствовать в важнейших предметах, тогда довольно предпочесть ему слушание о божественных предметах. Притом, если сказать точнее, Господь возбраняет не гостеприимство, но разнообразие и суетность, то есть развлечение и смущение. Для чего, - говорит, - Марфа, ты заботишься и печешься о многом, то есть развлекаешься, беспокоиться? Мы имеем нужду в том только, чтоб сколько-нибудь поесть, а не в разнообразии яств. - Иные слова "одно только нужно" разумели не о пище, но о внимании к учению. Итак, сими словами Господь научает апостолов, чтобы, когда они войдут в чей-либо дом, не требовали ничего роскошного, но довольствовались простым, не заботясь более ни о чем, как о внимании к учению. - Пожалуй, разумей под Марфой деятельную добродетель, а под Марией - созерцание. Деятельная добродетель имеет развлечения и беспокойства, а созерцание, став господином над страстями (ибо Мария - значит госпожа), упражняется в одном рассмотрении божественных изречений и судеб. - Обрати внимание и на слова: "села у ног Иисуса и слушала слово Его". Под ногами можно разуметь деятельную добродетель, ибо они означают движение и хождение. А сидение есть знак неподвижности. Итак, кто сядет при ногах Иисусовых, то есть, кто утвердится в деятельной добродетели и чрез подражание хождению и жизни Иисуса укрепится в ней, тот после сего доходит до слышания божественных речений или до созерцания. Поскольку и Мария прежде села, а потом слушала слова. - Итак, если ты можешь, восходи на степень Марии чрез господство над страстями и стремление к созерцанию. Если ж это невозможно для тебя, будь Марфой, прилежи деятельной стороне и чрез то принимай Христа. - Приметь сие: "которая не отнимется у неё". Подвизающийся в делах имеет нечто такое, что отнимается у него, то есть заботы и развлечение. Ибо, достигши до созерцания, он освобождается от развлечения и суетности, и таким образом у него нечто отнимается. А подвизающийся в созерцании никогда не лишается сей благой части, то есть созерцания. Ибо в чем больше он будет успевать, когда достиг самого высшего, разумею, созерцания Бога, что равно обожению? Ибо кто удостоился зреть Бога, тот становится богом, так как подобное объемлется подобным.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава одиннадцатая

Случилось, что когда Он в одном месте молился, и перестал, один из учеников Его сказал Ему: Господи! научи нас молиться, как и Иоанн научил учеников своих. Он сказал им: когда молитесь, говорите: Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе; хлеб наш насущный подавай нам на каждый день; и прости нам грехи наши, ибо и мы прощаем всякому должнику нашему; и не введи нас в искушение, но избавь нас от лукавого. Ученик Христов ревнует к ученикам Иоанновым и потому желает научиться как молиться. Спаситель не отверг желания учеников, но научает. - "Отче наш, - говорит, - сущий на небесах". Примечай силу молитвы. Она тотчас возводит тебя к горнему и, поскольку ты именуешь Бога Отцом, убеждает тебя всячески не терять подобия Отцу, но стараться уподобляться Ему. Не сказал "Отче мой", но "Отче наш", возбуждая тебя к братолюбию и побуждая любить всех, как братьев вообще. Сказав: "на небесах", не ограничивает ими Бога, но слушателя возводит к небесам и отводит от земного. - "Да святится имя Твое", вместо "да прославится", то есть устрой нашу жизнь так, чтоб она была во славу Твою. Ибо как злыми хулится имя Божие, так ведущими добрую жизнь прославляется. - "Да приидет Царствие Твое". Грешник не молится о Царствии Божием, ибо не желает его пришествия по причине ожидающих его там наказаний. Напротив, праведник молит, чтоб оно пришло скорее, чтобы ему освободиться от здешних искушений и успокоиться. - "Да будет воля Твоя", как на небе - у Ангелов, так и у нас людей на земле. Ибо Ангелы все и во всем действуют по воле Божией. - Научает просить "хлеба" только "насущного", то есть полезного для нашего существования и для поддержания жизни, отнюдь не лишнего, но необходимого. - Не входить в искушение - значит не порываться на искушения. Ибо нам должно молить Бога не о том, чтобы Он наслал на нас искушение, но о том, чтобы отвратил оное; а если постигнет, должно с мужеством переносить оное. Нужно сказать, что искушений два вида. Одни - произвольные, например, пьянство, убийство, прелюбодеяние и прочие страсти; ибо сим искушениям мы сами подпадаем произвольно. Другие искушения - невольные, коим подвергают нас владыки и сильные. От произвольных-то искушений, то есть от страстей, нам должно убегать, молиться об избавлении от них и говорить "не введи нас", то есть не попусти нам впасть "в искушение", то есть в произвольную страсть, - "Но избавь нас от лукавого". Ибо он наводит невольные и вольные искушения. Поэтому, когда ты невольно терпишь искушение от человека, не человека этого считай виновником твоего искушения, но лукавого. Ибо он наущает человека яриться на тебя и неистовствовать.
И сказал им: положим, что кто-нибудь из вас, имея друга, придёт к нему в полночь и скажет ему: друг! дай мне взаймы три хлеба, ибо друг мой с дороги зашел ко мне, и мне нечего предложить ему; а тот изнутри скажет ему в ответ: не беспокой меня, двери уже заперты, и дети мои со мною на постели; не могу встать и дать тебе. Если, говорю вам, он не встанет и не даст ему по дружбе с ним, то по неотступности его, встав, даст ему, сколько просит. Господь, научая нас молиться неленостно, сказывает притчу и пример. Что же означает притча? "Полночью" называет последние дни жизни, которых когда достигнут люди, начинают сочувствовать добру и устремляются к Богу. Ибо Он есть друг, любящий всех и всем желающий спасения (1 Тим. 2, 4). Итак, многие в полночь, то есть в конце жизни, приходят к Богу как другу и говорят: "дай три хлеба", то есть веру в Троицу; ибо зашел друг, то есть Ангел, вземлющий душу. Впрочем, и всякий Ангел есть друг, как и Господь говорит, что радость бывает на небе о спасении человека (Лк. 15, 10). - Дети, покоящиеся на постели, суть люди, обратившиеся и потому сделавшиеся чадами Господа и удостоившиеся покоиться вместе с Ним. - "Неотступностью" называет усиленную и продолжительную молитву с терпением, - Разумей и иначе, именно: под "полночью" разумей силу и средину искушений. Ибо всякое искушение есть ночь, а средина искушений, без сомнения, - полночь. Итак, когда кто находится в средине искушений, тот приходит к любящему нас Богу и говорит: "дай мне взаймы три хлеба", то есть спасение тела, души и духа. Ибо искушения угрожают опасностью сим трем. Кто же друг, зашедший с дороги? Без всякого сомнения, Господь, испытывающий нас в искушениях и желающий вкусить наше спасение. Впадший в искушения, не в силах будучи сам по себе противостать им и оказать прием Господу, не имеет, что предложить Ему. - Запертые двери означают то, что мы должны быть готовы прежде искушений, а когда впадем, тогда дверь к приготовлению уже заперта, и мы, оказавшись неготовыми, потерпим опасность, если Бог не поможет. Дети суть (поскольку прежде обратились) те, кои чрез добродетель сделались сынами Божиими, возлежат и почивают в Боге.
И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам, ибо всякий просящий получает, и ищущий находит, и стучащему отворят. Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею вместо рыбы? Или, если попросит яйца, подаст ему скорпиона? Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святаго просящим у Него. Смотри, какая точность в словах. Не сказал Господь: "попросите", и дастся вам, но "просите", то есть непрерывно ищите. - "Всякий просящий получает". Неужели получает тот, кто просит бесполезного? Нет. Ибо, во-первых, прошение о бесполезном не может быть и названо прошением пред Богом. Ибо кто молится Богу, тот должен просить того, что Он дает. А если кто просит бесполезного, тот творит прошение не к Богу, ибо Он не дает неполезного. Потом слушай, как и Сам Господь научает нас просить того, чего должно просить. Он говорит: сын просит хлеба и рыбы, и яйца. Поэтому как эти предметы составляют пищу человека, так и наши прошения должны быть полезны нам и служить в помощь. Под просящим "хлеба" разумей, пожалуй, всякого, кто просит, чтобы открыты ему были вера в Троицу и правильность догматов. Ибо они, как утверждающие сердце, суть хлеб. А "рыбы" просит тот, кто, находясь в море жизни сей, просит у Бога помощи, чтобы ему, как рыбе, сохраниться живым и непогруженным среди искушений. А тот просит "яйца", кто желает, чтоб ему даны были порождения добродетельных душ, каковые души, как взявшие крылья, вознесшиеся духом и пролетевшие землю, по справедливости, могут быть уподоблены птицам.
Однажды изгнал Он беса, который был нем; и когда бес вышел, немой стал говорить; и народ удивился. Некоторые же из них говорили: Он изгоняет бесов силою веельзевула, князя бесовского. А другие, искушая, требовали от Него знамения с неба. Но Он, зная помышления их, сказал им: всякое царство, разделившееся само в себе, опустеет, и дом, разделившийся сам в себе, падет; если же и сатана разделится сам в себе, то как устоит царство его? а вы говорите, что Я силою веельзевула изгоняю бесов; и если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют их? Посему они будут вам судьями. Если же Я перстом Божиим изгоняю бесов, то, конечно, достигло до вас Царствие Божие. Немым часто называется тот, кто не говорит; но называется также и тот, кто не слышит, а вернее тот, кто не слышит и не говорит. Кои отроду не слышат, те и не говорят. Это с ними бывает по необходимости. Ибо мы говорим то, чему научаемся чрез слышание. Когда кто не слышит, тот по всей вероятности и не говорит. Разве у кого слух повредился впоследствии, от болезни, тому ничто не препятствует говорить. Приведенный ко Христу был в обоих отношениях нем: и на язык, и на ухо. Он есть образ человеческой природы, которая, будучи одержима от бесов, не способна была ни к слышанию слов Божиих, ни тем более к пересказыванию. Но Господь, придя и изгнав бесов, то есть страстные и бесовские дела, сделал то, чтобы мы не только говорили, но и проповедовали истину. Ибо слова Божии должно не только слушать, но и другим пересказывать. Итак, будем слушать мы, имеющие в себе дела бесовские, думающие других учить и позволяющие называться от людей учителями. Ибо когда выйдет бес, тогда бывает истинная говорливость и учение, а доколе внутри нас находятся произведения демонов (страсти), дотоле не говорим, хотя и кажемся говорящими. - Фарисеи клевещут на чудо и Господа поносят как обманщика. Они говорят: Он дружен с князем бесовским и при его содействии изгоняет бесов. Господь говорит им: как возможно, чтобы бес изгонял другого беса? Это было бы уже разрушением его царства. Ибо если они царство и упокоение поставляют в том, чтобы жить в людях, а их же князь изгоняет их, то явно, что он сам себя разрушает. Ибо и всякое царство, разделившееся и возмутившееся, расстроивается, и дом, разделившийся, падет. Под "домом" будешь ли разуметь здание? Хорошо. Ибо и здание стоит дотоле, доколе оно сохраняет соединенность, а когда стены отстанут одна от другой, оно падает. Будешь ли разуметь под "домом" живущих в дому? И они, доколе соблюдают мир, стоят, а если восстанут друг на друга, то падают. - Пусть будет и так, что Я изгоняю бесов силой веельзевула; но сыны ваши, то есть апостолы, чьей силой изгоняют? Не очевидно ли, что Моим именем? Как же вы обо Мне говорите, что Я изгоняю чрез веельзевула, нуждаясь в силе его, когда сыны ваши, именно апостолы, изгоняют именем Моим? Подлинно, они будут вас судить. Ибо если они изгоняют именем Моим, то Я Сам, очевидно, не имею нужды в силе другого. Я изгоняю "перстом Божиим", то есть Духом Святым, а не духом лукавым. Духа называет "перстом" для того, чтобы ты знал, что как перст одного существа с целым телом, так и Дух Святой единосущен со Отцом и Сыном. А быть может, и не потому ли так называет, что Сын именуется десницей Божией, а на Нем почили семь сил Духа, и не как на орудии Духа, но как на единосущном с Ним; одно же из дарований и действий Духа есть сила врачевать. Говорит, что Я изгоняю бесов "перстом" Божиим, то есть дарованием Духа. Ибо как перст есть часть руки, так и дух исцелений был частью тех духов, то есть сил Духа, которые имел Иисус. - Если, - говорит, - Я "изгоняю бесов" силой Божией, то подлинно дошло до вас Царствие Божие. А это имеет такой смысл: разрушается наконец царство диавола, и воцаряется Бог, изгоняющий бесов. Ибо слушай, что говорит далее.
Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение; когда же сильнейший его нападет на него и победит его, тогда возьмет всё оружие его, на которое он надеялся, и разделит похищенное у него. Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает. Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и, не находя, говорит: возвращусь в дом мой, откуда вышел; и, придя, находит его выметенным и убранным; тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там, - и бывает для человека того последнее хуже первого. Прежде Моего пришествия, - говорит, - сатана был силен и "охранял" свой "дом", то есть господствовал над естеством человеческим твердо и безопасно. Но когда пришел Я, сильнейший его, тогда Я победил мир и все его "оружие", на которое он надеялся, то есть все виды греха. Ибо грех есть оружие диавола, и им-то он смело преодолевал людей. Это все оружие его Я сокрушил, потому что во Мне не нашлось никакого греха (1 Пет. 2, 22); с тех пор он ослабел. И "похищенное у него", то есть людей, которые были как бы добычей его, Я исторг у него и поручаю каждого особому Ангелу, верному хранителю, чтобы вместо беса, у которого он был во власти, управлял им Ангел. - И иначе. Какое общение между Мной и веельзевулом? Мое дело - собирать рассеянных чад Божиих; а его дело состоит в том, что он расточает собранных. Как же вы заключаете обо Мне, что Я имею общение с сатаной? Поистине, такое помышление явилось у вас от того, что вы ныне в большем общении с бесами. Нечистый дух жил в вас и прежде, когда вы служили идолам и убивали пророков. Потом, по-видимому, он вышел из вас. А ныне опять возвратился "в дом свой", то есть в ваши души, с "семью" духами, то есть многими (ибо число "семь" в Писании часто употребляется в значении "много"), и сделал для вас последнее хуже первого. Ибо тогда, когда вы служили идолам, вы убивали пророков, но еще не наносили явного оскорбления Сыну Божию, ради вас явившемуся во плоти. А ныне какая надежда на спасение, когда вы остаетесь при той же неблагодарности и дерзости и после того, как Сын воплотился и ради вас совершает чудеса? - "Места безводные" суть души тех, кои не имеют никакой мягкости, (души) черствые и озабоченные собой. Поскольку же лукавый не имеет никакого места к обитанию в таких душах, то он возвращается к иудеям, и последнее для них становится хуже первого. Так, ныне у них нет уже ни пророков, ибо они убили Слово, ни помазания, ибо они распяли Христа (помазанника). Прежде, хотя они и служили идолам, у них видимы были пророки и помазание; а ныне они всего лишились, потому что согрешили против Сына Божия.
Когда же Он говорил это, одна женщина, возвысив голос из народа, сказала Ему: блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие! А Он сказал: блаженны слышащие слово Божие и соблюдающие его. Когда же народ стал сходиться во множестве, Он начал говорить: род сей лукав, он ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка; ибо как Иона был знамением для Ниневитян, так будет и Сын Человеческий для рода сего. Царица южная восстанет на суд с людьми рода сего и осудит их, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона. Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной, и вот, здесь больше Ионы.
Тогда как фарисеи и книжники порочат чудеса Господа, жена, лицо бесхитростное и простое, прославляет Его. Где те, кои говорят, что Господь явился призрачно? Ибо вот свидетельство, что Он и сосцами питался! А Он ублажает тех, кои соблюдают слово Божие, впрочем, отнюдь не с тем, чтобы Мать Свою лишить ублажения, но с тем, чтобы показать, что и Она не получила бы никакой пользы от того, что родила Его и питала сосцами, если бы не имела всех прочих добродетелей. Говорит это вместе и потому, что идет ко времени. Поскольку завидующие Ему и неслушающие слов Его поносили слушающих, то Он вопреки им особенно ублажает слушающих. Может быть, Он говорит это и ради исцеленного глухого, чтобы и он, выслушав слово, соблюдал оное, чтобы (дарованная ему) способность слышать не послужила ему в осуждение. - Когда народ стал сходиться во множестве, Господь начал обличать неразумных. Между ними было несколько таких, кои желали, чтобы Иисус совершил знамение с неба; ибо говорили: знамения, какие Он творит, суть от земли, и Он творит их силой веельзевула, князя мира, имеющего власть над землей; а знамения с неба Он не может сотворить, потому что Он не есть Сын Отца Небесного. Поскольку некоторые так говорили, то Господь обличает их и говорит: дастся вам знамение, которое докажет, что Я - истинный Сын Небесного Отца. Какое же? Знамение Ионы, то есть знамение Воскресения. Ибо как он провел три дня во чреве китовом, так и Я пробуду три дня во чреве кита, великого животного, то есть ада, и воскресну. Когда Иона, выброшенный китом и как бы снова оживший, начал проповедовать, то ниневитяне послушались; а Мне и после Воскресения Моего род сей не поверит. Поэтому они будут осуждены за то, что не подражали ниневитянам, хотя здесь больше Ионы. Ибо Мое достоинство и способ проповеди представляют большое различие. Я - Владыка, он - раб. Я проповедую Царство Небесное, он - спасение от угрожающей погибели, Я совершаю чудеса, он не сотворил никакого чуда. - Равным образом и царица южная осудит род сей, ибо она приходила с конца земли слушать премудрости Соломона. - Под "царицей южной" разумей, пожалуй, и всякую душу, сильную и постоянную в добре. Объяснюсь. Север, когда служит символом местопребывания противника, Писанием не одобряется, потому что он холодит и наводит омертвение и оцепенение; а юг (как противоположный северу) одобряется, потому что южный ветер приносит теплоту, оживление, отогревает и оцепеневшие части. Поэтому и в Песни песней невеста, прогоняя север, говорит: "Поднимись с севера и принесись с юга" (4, 16), и пророк опять говорит: "И пришедшего от севера удалю от вас", то есть сатану (Иоил. 2, 20). Итак, душа, царствующая на юге, то есть в благодатной стране духовной жизни, и окрепшая чрез упражнение в деятельности, приходит слушать премудрость, то есть восходит к созерцанию. Ибо премудрость Соломона, мирного царя, есть созерцание Господа и Бога нашего, которого никто не достигнет иначе, если чрез упражнение в деятельности не сделается царем и владыкой в добродетельной жизни.
Никто, зажегши свечу, не ставит ее в сокровенном месте, ни под сосудом, но на подсвечнике, чтобы входящие видели свет. Светильник тела есть око; итак, если око твое будет чисто, то и всё тело твое будет светло; а если оно будет худо, то и тело твое будет темно. Итак, смотри: свет, который в тебе, не есть ли тьма? Если же тело твое всё светло и не имеет ни одной темной части, то будет светло всё так, как бы светильник освещал тебя сиянием.
Поскольку завистливые иудеи, смотря на чудеса, по злобе ума превратно толковали их, то Господь и говорит следующее: люди, получившие "светильник" от Бога, то есть дар ума, которым мы смотрим, как бы светом нам данным, сокрыли рассудительность и, омрачив себя завистью, не видят чудес и благодеяний, хотя мы для того получили ум, чтобы поставлять на подсвечник, чтобы и другие видели свет. По моему мнению, Он говорит так: фарисей! ты имеешь знание - это светильник. Тебе следовало воспользоваться сим знанием к тому, чтобы самому признать чудеса и другим объявить и объяснить, что они суть дела Сына Божия, а не веельзевула. Таким образом и "входящие", то есть вновь вводимые и начинающие, увидели бы свет. Ибо кто мудр, тот уже вошел; а кто еще учится, тот лишь входит. Но вы, фарисеи, не захотели сделать сего, а око души, то есть ум, доселе прямой, искривили и затемнили. Ибо как око тела, каково само, таковым делает и тело, например, если оно чисто, то и тело светло, а если оно темно, то и тело мрачно, так же точно и душа располагается по состоянию ума. Если око и свет, полученные ей от Бога, начинают омрачаться завистью или любостяжанием, вообще сказать, любовью к вещественному, то и она омрачается.
Когда Он говорил это, один фарисей просил Его к себе обедать. Он пришел и возлег. Фарисей же удивился, увидев, что Он не умыл рук перед обедом. Но Господь сказал ему: ныне вы, фарисеи, внешность чаши и блюда очищаете, а внутренность ваша исполнена хищения и лукавства. Неразумные! не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее? Подавайте лучше милостыню из того, что у вас есть, тогда всё будет у вас чисто.
Хотя Господь знает недоброжелательство фарисеев, однако ж, обедает с ними потому, что они были лукавы и нуждались в исправлении. Ибо для того Он обедает с ними, чтобы иметь повод к улучшению нравов их. Например, и теперь, смотря на неразумный их обычай - умываться пред вкушением пищи, научает, что душа должна быть очищена добрыми делами, так как полоскание водой очищает не душу, а тело. Они, безрассудные, думали, что чрез погружение в воде и омытие тела вместе с телом очищается и душа их. Поэтому Господь воспользовался прекрасным примером чаши. И как время было стола, Он упоминает о чаше и блюде и, заимствуя свидетельство от того, что лежало пред глазами, убеждает фарисея, что как нет никакой пользы, если чаша снаружи чиста, а внутри наполнена всякой грязью, так нет никакой пользы и в том случае, если, при омывании тела, душа исполнена всякой нечистоты, например, хищения и лукавства. Господь сделал намек на две господствующие страсти иудеев: словом "хищение" - на любостяжание, словом "лукавство" - на зависть и следствия зависти. Итак, никакой нет пользы, если душа находится в таком состоянии. Безрассудные! Не Тот же ли сотворил и душу, Кто сотворил тело, на котором вы так много останавливаетесь? Поэтому вы должны и душу очищать. Потом научает их, как очищается внутренность, именно: указывает на милостыню. Смотри, пожалуй, как Он, указав на милостыню, врачует обе страсти их, разумею зависть и хищения. Ибо кто истинно милостив, тот не будет ни похищать у того, кому он творит милостыню, ни завидовать ему. Итак, поскольку Он порицал в них две страсти, то изгоняет их одним лекарством, именно милостыней, которая есть первая дверь боготворящей любви. А где любовь, там какое любостяжание и зависть? "Из того, что у вас есть", то есть от имения вашего. Хорошо сказал: "из того, что у вас есть", а не просто: "из того, что есть", потому что имение находится в сердце любостяжательного и господствует в нем. Почему и Давид заповедует не прилагать сердца к богатству (Пс. 61, 11), то есть не пригвождать его и не привязывать.
Но горе вам, фарисеям, что даете десятину с мяты, руты и всяких овощей, и нерадите о суде и любви Божией: сие надлежало делать, и того не оставлять. Горе вам, фарисеям, что любите председания в синагогах и приветствия в народных собраниях. Горе вам, книжники и фарисеи, лицемеры, что вы - как гробы скрытые, над которыми люди ходят и не знают того. На это некто из законников сказал Ему: Учитель! говоря это, Ты и нас обижаешь. Но Он сказал: и вам, законникам, горе, что налагаете на людей бремена неудобоносимые, а сами и одним перстом своим не дотрагиваетесь до них. Горе вам, что строите гробницы пророкам, которых избили отцы ваши: сим вы свидетельствуете о делах отцов ваших и соглашаетесь с ними, ибо они избили пророков, а вы строите им гробницы. Потому и премудрость Божия сказала: пошлю к ним пророков и Апостолов, и из них одних убьют, а других изгонят, да взыщется от рода сего кровь всех пророков, пролитая от создания мира, от крови Авеля до крови Захарии, убитого между жертвенником и храмом. Ей, говорю вам, взыщется от рода сего. Фарисеи именно для того, чтобы не преступить Закона, давали десятину и с самых незначительных предметов, и если кто упрекал их в мелочности, они ссылались на Закон, который повелевал приносить священникам десятину со всего. Поэтому Господь и говорит: как сим вы не пренебрегаете, так надлежало вам творить суд и любовь Божию. Поскольку фарисеи были неправосудны, притесняли вдовиц и сирот, то Господь говорит: должно вам иметь "суд", то есть правосудие. Поскольку же они были презрительны и к Богу, без рассуждения простирая руку к священным делам, то Господь заповедует им иметь "любовь Божию". Ибо кто любит Бога, тот к делам Его не приступает с пренебрежением. А мне кажется, поскольку два вида любви: любовь к Богу и любовь к ближнему, то, быть может, Господь делает намек на два эти вида: словом "суд" обозначает любовь к ближнему, так как правосудие и непритеснение ближнего происходят от любви к нему, а словом "любовь Божия", без сомнения, обозначает всецелое расположение к Богу. И когда кто любит ближнего не по какому-нибудь мирскому или постыдному расположению, но ради Бога, тогда и эта любовь может быть названа любовью Божией, так как она заповедана Богом и благоугодна Ему. - Они (фарисеи) любили, чтобы всякий человек отдавал им честь и чтобы в народных собраниях называли их титулом: учитель (Мф. 23, 7); это означают слова: "приветствие, председание". Господь же говорит: вы подобны гробам, которые полны всякой гнилости, а снаружи блещут мрамором; люди по наружности их не узнают, какими правилами они руководствуются в жизни (почему они ходят), а если бы знали, то отвратились бы по причине внутренней скверности. - Законник безрассудно сам себя подвергает обличению. Законники были иное, чем фарисеи. Фарисеи считались подвижниками и отсеченными от прочих, а законники были книжники и учителя и для желающих разрешали вопросы из Закона. Они (законники) налагали на людей бремена тяжелые и неудобоносимые; а сами не дотрагивались до этих бремен и перстом своим, то есть сами ничего не соблюдали из того, что заповедовали прочим. Ибо когда учитель сам делает то, чему учит, тогда он облегчает бремена, подавая в самом себе пример и ободряя учеников. Когда же он ничего не делает из того, чему учит, тогда бремена кажутся ученикам истинно тяжелыми, так как де и учитель не может выполнить их. - Господь обнаруживает также, что иудеи - потомки Каина и наследники его злобы, когда говорит, что вся кровь, пролитая от Авеля до Захарии, взыщется от рода сего. Вы, - говорит, - убивали пророков, братьев ваших, как и он - Авеля. Почему не без основания некоторые принимали Каина за образ людей, побивавших пророков, за что отмщено им в семь раз, то есть наказанием легчайшим, а Ламеха - за образ людей, убивших Христа, за что отмщено им в семьдесят раз седмижды (Быт. 4, 24), именно: рассеянием в плен безвозвратный. - Кто же был Захария, которого убили между храмом и алтарем? Одни говорят, что это давнишний Захария, сын Иодаев, которого побили камнями, как известно из книги Царств (2 Пар. 24, 20-21). Другие же говорят, что это отец Предтечи. Он не исключил из ряда дев Богородицу после того, как она родила Христа, и поставил ее на том же месте, где и они стояли; а это место было между храмом и внешним медным алтарем. За это и убили его. Так как некоторые ожидали во Христе будущего царя своего, а другие между тем не желали быть под властью царя, то поэтому убили этого святого и за то, что он утверждал, что родила Дева и что родился Христос, будущий Царь их, что было им противно, ибо они желали быть без царя.
Горе вам, законникам, что вы взяли ключ разумения: сами не вошли, и входящим воспрепятствовали. Когда Он говорил им это, книжники и фарисеи начали сильно приступать к Нему, вынуждая у Него ответы на многое, подыскиваясь под Него и стараясь уловить что-нибудь из уст Его, чтобы обвинить Его. "Ключом разумения" Господь назвал учение и руководство посредством Закона, могущего приводить ко Христу. Ибо Закон, без сомнения, служит руководителем ко Христу (Гал. 3, 24). Итак, законники по-видимому объясняли Закон, а между тем злонамеренно удерживали ключ разумения и не отворяли дверей Закона, чрез которые могли бы сами они и народ прийти ко Христу. Закон служит дверью ко Христу. Но эта дверь остается заключенной, если кто-нибудь не объяснит премрачной стороны Закона и таким образом не отворит двери. Ибо и Господь сказал: "если бы вы верили Моисею, то поверили бы и Мне" (Ин. 5, 46). И опять: "Исследуйте Писания, они свидетельствуют о Мне. Но вы не хотите придти ко Мне" (Ин. 5, 39-40). Для примера укажу на одно.
У иудеев, как известно, закалаем был агнец, помазываемы были пороги, вкушали они эти мяса, и это у них было победой над губителем (Исх. 12, 1-13). Всем этим предызображалось Таинство Христово.
Когда Христос заклался как Непорочный и Пречистый Агнец, тогда помазаны и наши пороги, то есть сердце и воля, и наддверие их, то есть ум, и мы вкусили плоти Сына Человеческого и победили губителя душевных наших сил. И очень многие установления Закона указывали на Христа.
Хотя Закон был как бы прикрыт и заперт темнотой буквы, как бы дверью какой, но если кому-нибудь вверяемо было учение, тот имел ключ разумения; и если бы таковой пожелал, то мог бы отворить его, и сам вошел бы, и других бы ввел. Но законники не сделали этого, а ключ разумения взяли, то есть сокрыли, спрятали из виду; когда же взят был от среды (скрыт) этот ключ, то есть истолкование Закона, то запертой осталась и дверь его. - Под ключом разумения можешь понимать и веру. Ибо познание истины происходит чрез веру, как и пророк Исаия говорит: Если не уверуете, не уразумеете (Ис. 6, 10). Итак, законники ключ разумения, то есть веру, взяли от среды и скрыли. Ибо они не допускали некоторых веровать во Христа, Спасителя всех. Он творил чудеса, и народ, веруя ради этих чудес, признал бы Его Богом, но они (законники) говорили, что Он совершает эти чудеса силой веельзевула. Видишь ли, как они взяли ключ разумения, не допуская верить тому, что самих привело бы к знанию? Он (Христос) в синагогах учил воле Божией, а они (законники) говорили: беса имеет и беснуется, зачем Его слушаете?
Итак, они (то есть фарисеи и книжники), поистине, взяли ключ разумения, но сами не вошли и других не впустили, и притом "входящих", то есть способных уже к богопознанию. - Когда Он еще говорил сие, они вместо того, чтобы признаться в своем бессилии, как бы в опровержение Его слов объявили себя именно мудрейшими Его и начали заграждать Ему уста, то есть непрерывно спрашивать Его и приводить в недоумение. Ибо обыкновенно происходит затруднение в речах, когда одного человека очень многие вдруг спрашивают, и притом о разных предметах. Тогда человек этот, не имея возможности всем отвечать, неразумным дает повод считать себя побежденным. То же злоумышляли против Христа и эти проклятые. Они многие, вопрошая одного, думали сбить Его в речах и привести в затруднение, как немогущего им отвечать: что было и вероятно. Ибо как может один вдруг отвечать многим на разные вопросы? То можно принимать и в таком значении: уловить Его из уст и обличить. Ибо когда кого уловят в собственных его словах, то он, кажется, сам замыкает себе уста, то есть обличается своими устами и осуждается. Это значение видно и из последующего. Ибо сказано: "стараясь уловить что-нибудь из уст Его". Что немного прежде названо, то теперь заменяется словами - уловить из уст Его.
Вопросы Ему предлагали то относительно Закона (Моисеева), чтобы обличить Его как богохульника, который хулит Моисея (ибо они подозревали Его в этом), то касательно кесаря, чтобы объявить Его возмутителем и домогающимся власти, и обо всем таком, что могли придумать души лукавые и исполненные всякой злобы.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава двенадцатая

Между тем, когда собрались тысячи народа, так что теснили друг друга, Он начал говорить сперва ученикам Своим: берегитесь закваски фарисейской, которая есть лицемерие. Нет ничего сокровенного, что не открылось бы, и тайного, чего не узнали бы. Посему, что вы сказали в темноте, то услышится во свете; и что говорили на ухо внутри дома, то будет провозглашено на кровлях. Фарисеи пытались уловить Господа на слове, чтобы отклонить от Него народ, а сталось напротив. Народа сходилось ещё больше: собирались многие тысячи, и каждый так стремился приблизиться к Нему, что друг друга теснили. Так истина сильна, а ложь везде бессильна! Иисус, зная коварство фарисеев, видя, что они только представляются вопрошающими, а на деле подыскиваются под Ним, заговорил ученикам Своим о лицемерии фарисеев, без сомнения, для того, чтобы обличить их и обнаружить полные лицемерия сердца их. Господь называет лицемерие "закваской", потому что оно терпко, полно древней злобы, изменяет и растлевает собой образ мыслей тех людей, к коим оно приразится. Ибо ничто так не изменяет нравов, как лицемерие. Поэтому ученикам Христовым должно бегать лицемерия. Ибо Христос, будучи Истиной (Ин. 14, 6), очевидно противоположен лжи. А всякое лицемерие, иным представляясь на вид и иным будучи на деле, исполнено лжи. Хотя фарисеи, - говорит, - думают прикрыться лицемерием, подделывая себе благонравие, однако ж, нет ничего сокровенного, чтобы не открылось. Ибо все и слова, и помышления на последнем суде представятся во всей наготе (1 Кор. 4, 5). Да и в настоящей жизни обыкновенно обнаруживается много тайного. Поэтому, что вы сказали в темноте и что вы говорили внутри дома и тайно, то будет провозглашено во свете и с кровель. - По-видимому, Он говорит это ученикам, а между тем направляет против фарисеев, намекая на их ковы, и хотя говорит, по-видимому, ученикам, но фарисеям выражает как бы так: фарисеи! Что вы замышляли в темноте, в ваших темных сердцах, желая уловить Меня, то будет услышано и узнано во свете, ибо Я свет (Ин. 8, 12), и вы не можете укрыться от Меня, но во Мне - Свете - распознается все, что замышляет ваша темнота. И то, что вы порешили между собой на ухо, стало для Меня так известно, как бы провозглашаемо было с высоких кровель. - А это можешь понимать и так, что свет есть Евангелие, а высокие кровли - высокие души апостолов. То, что фарисеи замышляли, впоследствии было провозглашено и слышимо во свете Евангелия, когда на высоких душах апостолов стоял великий Проповедник - Дух Святый.
Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать; но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну: ей, говорю вам, того бойтесь. Не пять ли малых птиц продаются за два ассария? и ни одна из них не забыта у Бога. А у вас и волосы на голове все сочтены. Итак, не бойтесь: вы дороже многих малых птиц. После того как Господь обличил лицемерие фарисеев, отвратил от него учеников Своих и между тем снова поразил фарисеев словами: "что вы сказали в темноте, то услышится во свете", теперь обращается к друзьям Своим с речью о более совершенном. Исторгнув уже терны, сеет доброе себя. - "Говорю же вам, друзьям Моим". То, что прежде говорилось, относилось не к ним, но к фарисеям. Итак, Я говорю вам, друзьям Моим. Ибо слово сие идет не ко всем, но к тем, которые всей душой возлюбили Его и могут сказать: "Кто отлучит нас от любви Божией?" (Рим. 8, 35). Таковым прилично это убеждение. - Не бойтесь, - говорит, - убивающих тело и ничем более не могущих вредить. Ибо вред от тех, кои вредят телу, состоит не во многом. Тело потерпит свойственное ему и в том случае, если они не будут вредить. Но должно бояться того, кто наказывает не только тело, но и душу, существо бессмертное подвергает бесконечным мучениям, и притом в огне. Таким образом Христос обучает друзей Своих мужеству духовному, делает их свидетелями и отгоняет от них страх человеческий. Люди, - говорит, - простирают злобу свою только на тело тленное, и конец их козней против нас - смерть плотская. Но когда Бог казнит, тогда не останавливается на одной только плоти, но и самая душа несчастная подвергается мучениям. Примечай отсюда, что смерть приводит грешников к казни: они и здесь наказываются, будучи убиваемы, и там ввергаются в геенну. - Разбирая это изречение, уразумеешь и нечто другое. Смотри, Господь не сказал: бойтесь того, "кто" по убиении "ввергает" в геенну, но: "кто может" ввергнуть. Ибо умирающие грешники не непременно ввергаются в геенну, но во власти Божией состоит то, чтобы и прощать, например, ради тех приношений и подаяний, которые бывают по умершим и которые приносят немалую пользу даже тем, кои умирают в тяжких грехах. Итак, Бог не безусловно по убиении ввергает в геенну, но имеет власть ввергнуть. Будем же и мы непрестанно прилежать к милостыням и молитвам и умилостивлять ими Того, Кто имеет власть ввергнуть, но не пользуется этой властью непременно, а может и прощать. - Многие, - говорят, - думают, что умирающие за истину оставляются Богом; но вы не думайте так. Вы будете умирать не потому, будто бы Мной будете оставлены. Ибо если не забыт у Бога ни один из воробьев, которые продаются дешево, тем более не должна быть забыта ваша смерть, друга Мои, как будто бы Я не пекусь о вас. Напротив, Я имею такое попечение о вас, что до тонкости знаю все ваше; например, у Меня сочтены и волосы ваши. Итак, если Я попущу вам впасть в искушение; то, без сомнения, дам и силу к перенесению (1 Кор. 10, 13). А часто, когда увижу кого слабым, Я и не попущу ему впасть в искушение. Ибо, будучи попечителен и зная все, - и имея на счету самые мелочные вещи, Я устрою каждому приличное и полезное. Если наблюдаешь, то найдешь, что в Писании считается все мужское, достигшее в меру возраста и вообще достойное божественного счисления (Ис. 18, 21; Чис. 26). - Под "головою" должно разуметь христоугодную жизнь каждого из верующих, а под "волосами" ее частнейшие деяния, коими умерщвляется тело, кои у Бога исчисляются и принимаются в рассуждение. Ибо таковые ваши дела удостаиваются воззрения Божия. Под "пятью" воробьями некоторые разумеют пять чувств, которые, будучи искупаемы двумя ассариями, то есть ценой Ветхого и Нового Заветов, не забыты у Бога. Ибо кто свои чувства умеряет и подчиняет разуму, так что они бывают небесполезны для духовного питания, тот не забыт у Бога.
Сказываю же вам: всякого, кто исповедает Меня пред человеками, и Сын Человеческий исповедает пред Ангелами Божиими; а кто отвергается Меня пред человеками, тот отвержен будет пред Ангелами Божиими. И всякому, кто скажет слово на Сына Человеческого, прощено будет; а кто скажет хулу на Святаго Духа, тому не простится. Когда же приведут вас в синагоги, к начальствам и властям, не заботьтесь, как или что отвечать, или что говорить, ибо Святый Дух научит вас в тот час, что должно говорить.
Теперь предлагает награду за исповедание веры. Так как Он сказал: "не бойтесь убивающих тело" и прибавил, что и волосы ваши сочтены, то чтобы кто-нибудь не сказал: дай же мне и награду какую-нибудь, ибо что мне будет из того, что Ты счел мои волосы. - Он говорит (таковому): ты желаешь и награды? Слушай. Кто исповедает (веру) во Мне, тот Мной будет признан пред Богом. Сказал: исповедает "во Мне", то есть при Моем содействии и Моей силой, и Я исповедую его "в нем", то есть при его содействии. Ибо как мы предварительно нуждаемся в Боге, так как без Него не можем ничего сделать (Ин. 15, 5), так и Бог нуждается в нас. Ибо если Он не найдет в нас дел достойных, Он и не принимает нас; а иначе Он был бы лицеприятен. Итак, мы исповедуем в "Нем", то есть при Его содействии, а Он "в нас", то есть при нашем содействии. Ибо если мы не дадим Ему повода, Он и не будет свидетельствовать за нас. А отвергающийся отвергается не силой Божией, почему Он и не присовокупил: "Мною", но сказал: кто отвергается "Меня". - Так как всякий святой пребывает во Христе, а Христос в нем (Ин. 15,5), то, может быть, и не поэтому ли сказал так: кто (Меня) исповедует "во Мне", то есть пребывая, того исповедую и Я, в нем пребывая. - "И всякому, кто скажет слово на Сына Человеческого, прощено будет". Это значит: кто скажет хулу на Меня, по виду своему простого сына человеческого, едящего, пьющего, обращающегося с мытарями и блудницами, тот, покается ли, или не покается в своей хуле, прощен будет. Ибо таковому человеку неверие его в грех не вменяется. Ибо что он видел располагающего к вере? Напротив, чего он не видел достойного хулы? Он видел человека, обращающегося с блудницами, и говорит хулу на него, а поэтому грех не вменяется ему. Ибо естественно он мог подумать, что же за Сын Божий тот, кто обращается с блудницами? Поэтому того, кто так поступает, а между тем выдает себя за Сына Божия, он может поносить и назвать обманщиком. - "А кто скажет хулу на Святаго Духа тому не простится". Слова эти имеют такое значение. Кто, видя Божественные знамения и великие и необычайные дела, не верует и поносит действия Святого Духа, приписывая веельзевулу, тот, изрыгая хулу на Святого Духа и говоря, что знамения сии совершаются духом лукавым, а не Божиим, если не раскается, не будет извинен и прощен. Говорящему хулу на Сына Человеческого не вменяется грех, а поэтому он прощается и без покаяния, а видящему дела Духа Божия и хулящему без покаяния не будет прощено, но вменится в величайший грех. - "Когда же приведут вас в синагоги, к начальствам и властям" и прочее. Слабость наша двоякого рода: мы убегаем от исповедания веры или по страху наказаний, или по простоте и неспособности дать ответ в нашей вере. Страх наказаний Господь уврачевал словами: "не бойтесь убивающих тело". Теперь Он врачует страх, происходящий от простоты. Поскольку немного мудрых по плоти (1 Кор. 1, 26) уверовало, а большая часть простых, то Он говорит: не бойся, необразованный и простец, и не заботься, как или что отвечать при допросе от властителя или что говорить при другом случае, - у тебя будет иной образ речи. "Святый Дух научит вас в тот час, что должно говорить". Поэтому какая нужда заботиться, если ты в тотчас научен будешь Духом Святым? Итак, с той и другой стороны укрепляет нас на подвиг исповедания, врачуя страх как телесной немощи, так и страх простоты и неведения.
Некто из народа сказал Ему: Учитель! скажи брату моему, чтобы он разделил со мною наследство. Он же сказал человеку тому; кто поставил Меня судить или делить вас? При этом сказал им: смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения.
Чтобы научить нас, как мало должно радеть о житейском и заниматься земным, Господь отсылает от Себя того, кто просил Его распоряжения о разделе отцовского наследства, и потому говорит: "кто поставил Меня судить или делить вас?" Поскольку человек этот не стал просить того, что полезно и нужно для спасения, а просил Его быть делителем земного и временного имения, то Господь отсылает его как беспокойного и нежелающего научиться ничему нужному; впрочем, делает это кротко, а не грозно. Но поступком этим, без сомнения, всех, как тогдашних, так и нынешних, слушателей своих Он научает не заботиться ни о чем земном и временном, не спорить из-за него с братьями, и даже уступать им, если они желают быть и любостяжательными (ибо говорит: "от взявшего твое не требуй назад" - Лк. 6, 30), и искать того, что полезно и необходимо для спасения души. Поэтому и присовокупил сии слова: "смотрите, берегитесь любостяжания", убеждал нас избегать любостяжания как бы какой-нибудь диавольской ямы. Кому же сказал Он это: "смотрите, берегитесь любостяжания"? Этим двум братьям. Так как у них был спор о наследстве и, вероятно, из них двоих один другого обидел, то Он и обращает к ним речь о любостяжании. Ибо оно - великое зло. Поэтому апостол Павел называет его идолослужением (Кол. 3, 5), быть может потому, что оно прилично одним тем, кои не знают Бога, или, что и справедливее, потому, что идолы язычников - серебро и золото (Пс. 113, 12). Почитающий серебро и золото подобен идолопоклонникам, потому что тот и другие поклоняются и воздают почитание одному веществу. Итак, избытка должно бегать. Почему? Потому что "жизнь человека не зависит от изобилия его имения", то есть мера сей жизни не соразмеряется с изобилием имения. Ибо если кто имеет многое, то не значит еще, что он уже и проживет долго. Долголетие не зависит от множества богатства. Господь говорит это в опровержение мыслей любителей богатства. Любители богатства, по-видимому, заботятся о богатстве потому, что желают жить, и собирают отовсюду потому, что намереваются долго жить. Поэтому Господь говорит: несчастный и бедный! неужели от многого имения прибавится тебе и долголетие? - Зачем же ты ясно страдаешь из-за неизвестного успокоения? Ибо не известно еще, достигнешь ли ты старости, для которой собираешь; а то очевидно, что ныне ты тратишь (свою жизнь) на приобретение имения.
И сказал им притчу: у одного богатого человека был хороший урожай в поле; и он рассуждал сам с собою: что мне делать? некуда мне собрать плодов моих? И сказал: вот что сделаю: сломаю житницы мои и построю большие, и соберу туда весь хлеб мой и всё добро мое, и скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись. Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил? Так бывает с тем, кто собирает сокровища для себя, а не В Бога богатеет. Сказав, что жизнь человека не становится продолжительнее от изобилия имения, (Господь) приводит и притчу в подтверждение своих слов. И смотри, как Он изображает нам ненасытимые помыслы безумного богача. Бог творил свое намерение и явил особенное благоутробие. Ибо не в одном местечке, но во всем поле богача был хороший урожай; а он был так бесплоден в милосердии, что, прежде чем получил, удерживал уже за собой. - Посмотри и на удовольствия богача. Что мне делать? Не эти ли самые слова произносит и бедняк? Что мне делать? мне нечего есть, нечем одеться, Вникни, пожалуй, и в слова богача: что мне делать? мне некуда собрать плодов многих. Хорошо же спокойствие! И бедняк говорит: что мне делать? я не имею... И богач говорит: что мне делать? я не имею... Что же мы получаем от того, что очень много собираем? Спокойствием мы не пользуемся, и очевидно, от забот; разве только собираем себе множество грехов. "Сломаю житницы мои и построю большие". А если на будущее лето урожай в поле будет еще более, ты опять сломаешь и опять построишь? И какая нужда ломать и строить? Утробы нищих - вот тебе житницы. Они могут и вместить многое, они и неразрушимы и нетленны, ибо небесны и божественны, так как питающий бедного - питает Бога. - Вот и еще безумие богача. "Хлеб мой и всё добро мое". Он не считает их даром от Бога, ибо, в противном случае, располагался бы относительно их как приставник Божий, а считает их плодом собственных трудов. Поэтому, присвояя их себе, и говорит: "хлеб мой и добро мое". Я, - говорит, - не имею никакого сообщника, не буду ни с кем делиться. Все это добро - не Божие, а мое, поэтому я один буду и наслаждаться им, а Бога не приму участником в наслаждении им. Это явно безумно. - Посмотрим еще далее. "Душа! много добра лежит у тебя на многие годы". Сам назначает себе долголетнюю жизнь, как будто и долголетие он получил от возделываемой им земли. Неужели и это - произведение твое? Неужели и это - добро твое? "Ешь, пей, веселись". Прекрасные же блага души! Есть и пить есть благо души неразумной. Впрочем, поскольку ты и сам имеешь такую душу, то справедливо предлагаешь ей такие блага. Но благо души разумной состоит в том, чтобы уразумевать, рассуждать, увеселяться Законом Божиим и благими размышлениями. Для тебя недостает, безумный, есть и пить, ты предлагаешь душе своей и следующее затем постыдное и скаредное удовольствие? Ибо очевидно, что Господь словом "веселись" обозначил страсть распутства, которая обыкновенно следует за пресыщением яствами и питиями (Флп. 3, 19. Еф. 5, 18), "Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя". Сказано так: "Но Бог сказал ему" не потому, будто бы Бог беседовал с богачом, а слова эти имеют такой смысл, что когда богач так гордо помышлял в себе, тогда Бог сказал ему (ибо это подразумевает притча). Бог называет богача безумным, потому что он в душе своей полагал советы самые безумные, как мы показали. Ибо всякий человек безумен и суетен, как и Давид говорит: "суетится" человек, и причина этому та, что "собирает и не знает, кому достанется то" (Пс. 38, 7). Ибо как не безумен тот, кто не знает, что мера жизни в руках одного Бога и что никто сам себе не может определить жизни? - Обрати внимание и на слово: "возьмут". Страшные Ангелы, как бы жестокие сборщики податей, возьмут у тебя душу твою против воли твоей, поскольку ты из любви пожить присваивал себе здешние блага. У праведника не отнимают душу, но он предает ее Богу и Отцу духов с радостью и весельем и не чувствует неприятности при отложении тела, ибо он тело имеет как бы легкую тяжесть. Но грешник, оплотянив душу, сделав ее телом и землей, чрезвычайно затрудняет отделение оной. Поэтому и говорится, что душу "возьмут" у него, как бы у какого упорного должника, преданного в руки жестоких сборщиков. Приметь и сие. Не сказал Господь: Я возьму душу у тебя, но "возьмут". Ибо "души праведных в руке Божией" (Прем. 3, 1). И поистине от такового "ночью" возьмут душу, ибо он не имеет озаряющего света богопознания, но находится в ночи богатстволюбия и омраченный ей захватывается смертью. Так, кто собирает сокровища для себя, тот по справедливости называется безумным и не успевает привести в исполнение свои намерения, но в самое время составления планов решительно исторгается из среды живых. Но если бы он собирал для бедных и для Бога, с ним не было бы так поступлено. Поэтому будем стараться "богатеть в Бога", то есть на Него уповать, Его считать нашим богатством и хранилищем богатства. Не будем говорить: блага "мои", но блага Божии. Если же блага Божии, то не будем отчуждать Бога от Его благ. Богатеть в Бога - значит веровать, что если я и все (свое) отдам и истощу, то и тогда ни в чем необходимом у меня не будет недостатка. Ибо сокровищница моих благ есть Бог: я отворяю и беру, что нужно.
И сказал ученикам Своим: посему говорю вам, - не заботьтесь для души вашей, что вам есть, ни для тела, во что одеться: душа больше пищи, и тело - одежды. Посмотрите на воронов: они не сеют, не жнут; нет у них ни хранилищ, ни житниц, и Бог питает их; сколько же вы лучше птиц? Да и кто из вас, заботясь, может прибавить себе роста хотя на один локоть? Итак, если и малейшего сделать не можете, что заботитесь о прочем? Мало-помалу Господь восходит к учению о высшем совершенстве. Заметь же порядок. Он научил беречься любостяжания и присовокупил притчу о богатом в доказательство того, что желающий очень многого - безумен. Простирая учение далее, Он не позволяет нам заботиться и о необходимом. Как диавол, начиная с малых грехов, ввергает нас и в большие, почему и назван он у Иова (Иов. 4, 11) "могучий лев", так, напротив, Господь, разрушая дела его, научает прежде бегать великих грехов, а потом указывает и начала их. Заповедав нам беречься любостяжания, доходит и до корня его, то есть заботы, чтобы и корень пресечь, и говорит: "посему говорю вам". Поскольку, - говорит, - безумен тот, кто назначает сам себе продолжительную жизнь и, обольщаясь этим, желает большего, каков был помянутый богач, потому Я вам говорю: "не заботьтесь для души вашей, что вам есть". Сказал так не потому, будто бы разумная душа ест, но потому, что душа, по-видимому, удерживается в связи с телом только под тем условием, если мы употребляем пищу. И иначе: тело, будучи и мертво, одевается, но уже не питается. Поскольку же питаться свойственно телу одушевленному, то справедливо употребление пищи Он отнес к душе. Или: не называется ли душой питательная сила? Итак, питательной частью неразумной души не заботьтесь, что вам есть, ни телом, во что одеться. За сим представляет основание. Тот, Кто дал большее, именно душу, не даст ли и пищу? Тот, Кто дал тело, не даст ли и одежду? Потом доказывает примером воронов. На птиц указывает для того, чтобы более усовестить нас. Мог бы Он привести в пример святых пророков, как-то: Илию и Моисея, но для большего посрамления указывает на птиц. Потом представляет еще и другое основание. Скажи, пожалуй, какая тебе прибыль от забот? Прибавляешь ли ты своему росту хотя малейшую часть? Нет, напротив, ты даже истощаешь свое тело, ибо забота сушит. Если же и малейшего не можешь прибавить, что заботишься о прочем? Очевидно, что как росту Бог придает, так и прочее подаст.
Посмотрите на лилии, как они растут: не трудятся, не прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них. Если же траву на поле, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, то кольми паче вас, маловеры! Итак, не ищите, что вам есть, или что пить, и не беспокойтесь, потому что всего этого ищут люди мира сего; ваш же Отец знает, что вы имеете нужду в том; наипаче ищите Царствия Божия, и это всё приложится вам. И пример лилий Господь выставил для большего нашего вразумления. Ибо если Бог лилии одевает так, что слава Соломонова не могла никогда сравниться ни с одной из них, и притом тогда, как для лилий красота не необходима, не тем ли более Он оденет нас - честнейшее Свое создание, когда притом для тела нашего одеяние необходимо? - Что же, - скажут, - повелеваешь нам не возделывать земли? Я не сказал: не возделывайте землю, но не заботьтесь. Делать Я не возбраняю, а запрещаю беспокоиться, то есть иметь надежду на самих себя. А кто делает и уповает на Бога, тот живет беззаботно. Явно, что Он искореняет заботу, потому что она удаляет от Бога. - Далее говорит: "не ищите, что вам есть, или что пить, и не беспокойтесь". Беспокойством (по-церковнославянски - возношением) называет, без сомнения, не иное что, как развлечение и непостоянное направление разума, помышляющего то о том, то о другом, перескакивающего от одного на другое и всегда мечтающего о чем-то более высоком. Не значит ли это гоняться за метеорами? Такую-то заботу, как удаляющую нас от Бога, или легкомыслие запрещает Господь, сказав, что "всего этого ищут люди мира сего". Ибо забота не останавливается на необходимом, но, как я сказал, всегда ищет более высокого, почему и называется возношением вверх. Например, мы не имеем хлеба. Мы сначала заботимся, откуда бы получить его, но на этом не останавливаемся, а желаем получить хлеб из отличной пшеницы; потом желаем и вина, и притом цветистоблаговонного; затем желаем и жареного, и притом из рябчиков или фазанов. Видишь ли, какова забота и легкомыслие? Поэтому Господь решительно пресекает оную, ибо этого ищут язычники. - Потом представляет и другое основание, именно: что Отец наш знает, в чем мы имеем нужду, и представляет не одно, а много оснований. Говорит: Он есть "Отец", а если Отец, то как не даст? Притом Он "знает", ибо не не знает. Да и вы "имеете нужду", ибо это не лишнее, а необходимое. Итак, если Он Отец и вы имеете нужду, и Он знает, то как же не даст? Поэтому прежде всего ищите Царствия Божия, а заботу о житейском, как удаляющую вас от Него, отвергните, и тогда все сие придастся вам. Видишь ли, каков Бог? Если ты ищешь малого, ты делаешь неугодное Ему, ибо оскорбляешь Его великодаровитость; если ищешь великого, то и его получишь, и малое придается тебе. Ибо если Он увидит, что ты занят исканием Царства Его, то Он, всеконечно, будет промышлять о тебе в твоих нуждах. Даже и мы в своих делах не так ли поступаем? И мы заботимся более о тех, кои всецело предали себя нашему попечению, и бываем к ним так предусмотрительны, как будто бы они сами и не смотрят за собой? Не тем ли паче (так сотворит) Господь? Итак, Господь пресекает заботу о житейском для того, чтобы убедить нас искать Царствия Его: ибо при заботах о житейском это невозможно.
Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство. Продавайте имения ваши и давайте милостыню. Приготовляйте себе влагалища не ветшающие, сокровище неоскудевающее на небесах, куда вор не приближается и где моль не съедает, ибо где сокровище ваше, там и сердце ваше будет. Господь желающих быть учениками Его называет "малым стадом" или потому, что в мире сем святых весьма мало по причине требуемой произвольной нищеты и нестяжательности, или потому, что их меньше, чем Ангелов, которых сонмы не имеют числа и несравненно превышают число нас. А что Ангелов гораздо больше, это видно из притчи, в которой Господь сказал, что пастырь об одном заблудшем и снова найденном радуется более, нежели о девяносто девяти незаблудших (Лк. 15, 7). Ибо отсюда видно, что как единица относится к девяносто девяти, так и род человеческий к миру ангельскому. "Не бойся, - говорит, - малое стадо", то есть не сомневайся, что Бог будет промышлять о тебе, хотя бы ты сам и не заботился о себе. Почему? Потому что Отец благоволил дать вам Царство. Если Он дает Царство, то тем более подаст предметы земные. Итак, не думай, что если не усвоишь себе нищету, то не будет Промыслителя о тебе, но продавай имение, давай милостыню и сделай сокровище неистощимым. Потом убеждает нас и непререкаемыми умозаключениями. Здесь, - говорит, - моль съедает, а на небе - нет. Итак, не безумно ли слагать сокровище в таком месте, в котором оно повреждается? Потом, поскольку моль не съедает золота. Он присовокупил: "куда вор не приближается". Ибо если моль не съедает золота, то вор похищает его. Потом, поскольку не всех же обкрадывают, Он присовокупляет еще большее и совершенно неопровержимое основание. "Ибо где сокровище ваше, там и сердце ваше будет". Пусть, - говорит, - будет и так, что и моль не съест, и вор не подойдет, но самое порабощение сердца закопанному в землю сокровищу и повержение в землю богоподобного существа души какого достойно наказания? Не тем ли больше наказание (предлежит) тому, кто имеет ум? Где сокровище ваше, там и сердце ваше. Если сокровище в земле, то и сердце в ней; если сокровище на небе, то и сердце - горе Кто же не изберет лучше быть горе, чем под землей, быть Ангелом, чем кротом, живущим в подземных норах?
Да будут чресла ваши препоясаны и светильники горящи. И вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придёт и постучит, тотчас отворить ему. Блаженны рабы те, которых господин, придя, найдёт бодрствующими; истинно говорю вам, он препояшется и посадит их, и, подходя, станет служить им. И если придет во вторую стражу, и в третью стражу придет, и найдет их так, то блаженны рабы те. Вы знаете, что если бы ведал хозяин дома, в который час придет вор, то бодрствовал бы и не допустил бы подкопать дом свой. Будьте же и вы готовы, ибо, в который час не думаете, приидет Сын Человеческий.
Господь, сделав ученика Своего свободным от лишнего, упразднив от всякой житейской заботы и надмения и таким образом сделав его легким, делает его уже и слугой. Ибо кто желает служить, тот должен быть легким и расторопным. Поэтому говорит: "Да будут чресла ваши препоясаны", то есть вы всегда являйтесь готовыми на дела своего владыки, и "светильники горящи", то есть не живите во тьме и без рассуждения, но свет разума пусть указывает вам все, что должно и что не должно делать. Итак, мир сей есть ночь. Препоясанные по чреслам суть ведущие деятельную жизнь. Ибо таково одеяние рабочих. Им нужны еще и светильники горящие. Ибо при деятельной жизни нужно и дарование рассуждения, то есть, чтобы деятель мог распознавать не только то, что должно делать, но и то, как должно делать. Ибо многие делали доброе, но делали не хорошо. Таковые хотя и были препоясаны по чреслам, поскольку они действовали, но светильников горящих не имели, то есть не имели разумного рассуждения, а впадали или в гордость, или в другую пропасть безумия. Приметь и то, что прежде препоясываются чресла наши, потом светильники зажигаются. Ибо прежде бывает деятельность, потом созерцание, которое есть озарение ума нашего. Ибо светильник, ум наш, тогда называется горящим, когда сияет в нем свет Божий. Итак, будем тщательно упражняться в добродетели, чтобы нам иметь горящими оба светильника наши, то есть слово внутреннее и слово произносимое, внутреннее - все озаряющим в душе, а произносимое - блистающим на языке. Ибо внутренний светильник нас просвещает, а слово учительское и произносимое светит прочим. - И мы должны быть подобны людям, ожидающим возвращения своего господина с брака. Кто ж иной Этот Господин, как не Христос Иисус? Он, восприняв человеческую природу как бы невесту и соединив с Собой, сотворил брак, прилепившись к ней в плоть едину. Да и не один брак творит Он, а многие, ибо на небе каждодневно уневещивает Себе души святых, которые Павел или подобный Павлу представляет ему чистыми девами (2 Кор. 11, 2). Возвращается Он с небесного брака, может быть, открыто пред всеми, при кончине вселенной, когда придет с неба во славе Отца, а может быть, невидимо и неожиданно являясь во всякую пору, при кончине каждого в частности. Итак, блажен тот, кого Он найдет препоясанным по чреслам, то есть готовым служить Богу деятельной частью христианского любомудрия, и имеющим горящий светильник слова и рассуждения, не только творящим доброе, но творящим оное хорошо и сверх того принявшим созерцание как бы некоторый светильник. Ибо чрез препоясание по чреслам у нас становится горящим и светильник созерцания, и даже два светильника, внутренний и износимый вовне. - Для такого слуги сам Господь становится слугой. Ибо сказано: "и посадит их, и, подходя, станет служить им". Бог препоясывается, потому что не всю полноту благ источает нам, но сдерживает оную. Ибо кто может вместить Бога, каков Он есть? Это видно и на Серафимах, которые покрываются от превосходства Божественного света (Ис. 6, 2). Добрых рабов Он полагает на ложе, то есть всех во всем успокаивает. Ибо как лежавший на ложе все тело успокаивает, так и в будущее пришествие все святые будут успокоены во всех отношениях. Здесь они не находят отдохновения для тела, а там вместе с душами и тела их, духовные и божественные, наследовав нетление, будут наслаждаться совершенным покоем, и Бог будет все во всех их (1 Кор. 15, 28). Господь "станет служить" достойным (рабам), воздавая им равное. Как они служили Ему, так и Он послужит им, предлагая им изобильную трапезу и подавая наслаждение духовными дарованиями. - Под "второй и третьей стражей" можешь разуметь разные времена нашей жизни. Объясню примером. Как не спящий во вторую и третью стражу считается самым неусыпным, ибо эти часы ночи в особенности доставляют людям сон, и сон первый: так разумей, пожалуй, что и при различных состояниях нашей жизни есть времена, которые, если мы окажемся в оные бодрствующими, делают нас блаженными. Похитил ли кто у тебя имение? Дети ли у тебя умерли? Оклеветал ли кто тебя? Если ты в таких обстоятельствах оказался бдящим пред Богом и Владыкой и не допустил себе ничего сделать вопреки Его заповедям, то Он поистине нашел тебя бдящим "во вторую и третью стражу", то есть во время тяжелое, в которое нерадивые души падают и засыпают сном смертным. Итак, необходимо бодрствовать. Ибо мы подобны хозяину дома. Если он не спит, то вор не может похитить ничего из его имения; если же он сонлив, то вор все заберет и уйдет. Некоторые разумеют здесь под вором диавола, под домом - душу, а под хозяином дома - человека. Однако ж такое разумение, кажется, не подходит к связи речи. Здесь вору уподобляется пришествие Господа, по его неожиданности, как и один из апостолов говорит: "день Господень, как тать ночью" (2 Пет. 3, 10). И здесь же, смотри, как Господь объясняет, кто такой вор. "Будьте же, - говорит, - и вы готовы, ибо, в который час не думаете, приидет Сын Человеческий". - Некоторые же говорят, что под бдящими в первую стражу разумеются те, кои внимательнее прочих, под бдящими во вторую стражу - те, кои уступают им, а под бдящими в третью стражу - те, кои стоят ниже и сих. А другие изъясняли стражи о различных возрастах: первую - о юности, вторую - о мужестве, а третью - о старости. Итак, блажен тот, кто в каком бы то ни случилось возрасте найден будет бдящим, а не беспечным относительно добродетели.
Тогда сказал Ему Петр: Господа! к нам ли притчу сию говоришь, или и ко всем? Господь же сказал: кто верный и благоразумный домоправитель, которого господин поставил над слугами своими раздавать им в своё время меру хлеба? Блажен раб тот, которого господин его, придя, найдет поступающим так. Истинно говорю вам, что над всем имением своим поставит его. Петр, как обо всех заботящийся и по братолюбию ревнующий о пользе слушателей и как получивший уже Церковь в свое доверие, спросил (Господа): ко всем ли Он говорит эту притчу. Господь ясно не отвечает ему на вопрос, а прикровенно показывает, что хотя сказанная притча обща и простирается на всех верующих, кто бы они ни были, но относится и к вам - апостолам и вообще удостоенным учительства или предстоятельства. Слушай. "Кто верный и благоразумный домоправитель". Вышесказанная притча, - говорит, - многим прилична, а теперь говорит о тех, которые удостоены предстоятельства: недоумеваю, кто окажется имеющим то и другое, то есть верность и благоразумие. Ибо таковые редки, и трудно находить их. Как в управлении обыкновенным имением, если кто верен своему господину, но неблагоразумен, тот расточает имение господина, ибо не умеет распоряжаться им как должно, когда нужно давать, не дает, а гораздо больше теряет, и равным образом, если кто благоразумен и находчив, но неверен, тот может быть вором, и тем менее уловимым, чем более он благоразумен, - так и в божественных предметах нужны вместе верность и благоразумие. Ибо я знаю многих, которые, по-видимому, и усердны к добродетели, и богобоязливы, и имеют веру, но, поскольку не могли благоразумно распоряжаться церковными делами, повредили не только имению, но и душам. Например, если кто впадет в духовное преступление, но предстоятель не будет благоразумен, а будет иметь только веру, то есть добродетель бессознательную, то падший может потерпеть вред или от непомерной строгости, или от неуместной кротости его, и не уврачуется, но сокрушится. Итак, кто будет найден верным и благоразумным, тот поставлен будет над слугами Господа, то есть над всеми рабами Его, чтобы каждому в свое время раздавать определенную меру хлеба, то есть или догматическое учение, которым питаются души, или образец деятельности и начертание, как должно жить. Если он будет найден поступающим так, то блажен, и Господь поставит его "над всем имением своим", не только над рабами, но и над всем поставит его, удостоив его высшей степени, так что ему будет покоряться земное и небесное, каковы были, например, Иисус Навин и Илия. Один из них повелевал солнцу, а другой - облакам небесным (Нав. 10, 12; 3 Цар. 17, 1). Да и все вообще святые как друзья Божии, пользуются достоянием своего Друга. И у друзей обыкновенно все бывает общее (Деян. 4, 32). И всякий, кто при безмятежной жизни упражняется в деятельной добродетели и подчиняет себе рабские страсти - гнев и похотение, давая каждой из них в свое время определенную меру пищи, гневу, например, ненависть к ненавидящим Господа и раздражение против врагов Его (Пс. 138, 21), похотению - заботу только о необходимом для плоти, а всецелое устремление - к Богу, всякий таковой блажен: он достигнет и созерцания, и будет поставлен над всем имением (сущим у) Господа он удостоится созерцательным умом зреть и наблюдать все, не только существующее не само по себе, но и то, что в собственном смысле существует, то есть вечно.
Если же раб тот скажет в сердце своем: не скоро придет господин мой, и начнет бить слуг и служанок, есть и пить и напиваться, - то придет господин раба того в день, в который он не ожидает, и в час, в который не думает, и рассечет его, и подвергнет его одной участи с неверными. Горе таким рабам, которые, получив дарование духовного настоятельства, губят вверенное им домостроительство, пьют и упиваются, будешь ли понимать сие о чувственном пьянстве (ибо и это случается с худыми настоятелями церквей, расточающими имение бедных), или будешь разуметь под пьянством развращение ума в учении и распоряжении имением. Такие предстоятели бьют слуг и служанок, то есть, соблазняя слабейших членов церкви, убивают их совесть. Ибо слабый и малодушный, увидев, что я - архиерей - веду худую жизнь, соблазняется сим и убивается совестью, принимает удары в сердце и делается еще слабейшим. А все это случается с лукавым рабом от того, что он в сердце своем сказал: "не скоро придет господин мой". Ибо такого рода поведение происходит от беспечности и неразмышления о часе кончины. Если же бы мы содержали в мысли, что Господь идет, что при дверях кончина мира и конец нашей жизни, то мы грешили бы менее. - Примечай и наказание. "Рассечет, - говорит, - его", то есть лишит дарования учительства. Чтобы кто-нибудь не подумал, что дарование это поможет ему избавиться от сильного наказания, Он говорит: как поможет ему дарование, когда он в то время не будет иметь его? Ибо быть рассеченным пополам - значит быть лишенным благодати. Таковой, будучи плотью, а не духом, окажется тогда достойным сожаления, поскольку, по апостолу, мы тогда живем по духу, когда Дух Божий живет в нас (Рим. 8,9). А кто найден будет ходившим не по духу, но по плоти и непричастным духовной жизни, тот поставится в ряду с неверным, поскольку осудится с миром неверным, как не получивший никакой пользы от мнимой веры. Ибо истинной веры в нем не было. Если бы в нем была истинная вера, он был бы верным домостроителем. А теперь, поскольку он пил и упивался, и расточал принадлежащее господину, очевидно, что не имел истинной верности, какая требуется от домоправителей. Поэтому справедливо часть его полагается с неверными. Ибо, лишенный дарования и разоблаченный, он оказывается поврежденным, а не совсем целым.
Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много; а который не знал, и сделал достойное наказания, бит будет меньше. И от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут.
Здесь Господь представляет нам нечто более важное и ужасное. Таковый, - говорит, - не только дарования лишится и не найдет в оном пособия к освобождению от наказания, но величие достоинства сделает его повинным еще бoльшему осуждению. Ибо чем более знает согрешающий, тем больше он заслуживает себе наказания. - В дальнейшей речи раскрывает это еще яснее. Кому, - говорит, - дано много, от того много и потребуется, и кому много вверили, с того больше взыщут. Через это Господь показывает, что наказание, заслуженное учителями, будет большее. Учителям дается и вверяется: "дается", например, дарование творить чудеса, врачевать болезни, а "вверяется" им дарование слова и учительства. Господь сказал: "больше взыщут", не при слове "дается", но при слове "вверяется". Ибо при даровании слова поистине нужно делание, и с учителя взыскивается больше. Он не должен оставаться беспечным, но должен приумножать талант слова. Итак, слова "и от всякого, кому дано" ты должен разуметь так: кому много отдали в рост. Ибо предметом, отдаваемым под сохранение, здесь Он назвал рост. - Иные спрашивают: пусть так, что справедливо наказывается знавший волю господина и не делающий по ней; но почему наказывается тот, кто не знал? Потому что и он мог узнать, однако ж, не захотел, а по беспечности сам сделался виновным в незнании. Итак, он достоин наказания за то, что добровольно не узнал. Устрашимся, братие! Ибо если тот, кто совершенно не знал, достоин наказания, то какое извинение оправдает согрешающих при знании, особенно, если они были учителями? Подлинно, осуждение их очень тяжело.
Огонь пришел Я низвести на землю, и как желал бы, чтобы он уже возгорелся! Крещением должен Я креститься; и как Я томлюсь, пока сие совершится! Ибо слово есть огонь, поедающий всякое вещественное и нечистое помышление и истребляющий идолов, из какого бы ни были они вещества. Разумеется и ревность по добру, возгорающаяся в каждом из нас. А может быть, и ревность, порождаемая Словом Божиим, не разнится от первой. Господь желает, чтобы сим-то огнем возгорелись сердца наши. Ибо мы должны иметь пламенную ревность по добру. - "И как желал бы" иначе: и сколь сильно желаю, чтобы он уже возгорелся! Ускоряет возжжение огня сего, подобно как и Павел говорит: "духом пламенейте" (Рим. 12, 11), и в другом месте: "ревную о вас ревностью Божиею" (2 Кор. 11, 2). - "Крещением" называет смерть Свою. Так как огонь этот имел возгореться не иначе, как после смерти Его, ибо оттуда возросла проповедь и ревность, то присовокупляет речь о смерти, называя ее крещением. Сильно желая ее, говорит: "и как томлюсь", то есть, сколько Я забочусь и томлюсь, пока сие совершится! Ибо Я жажду смерти за спасение всех. - Господь пришел низвести огонь не только на землю, на которой распространились Его учение и вера, но и на душу каждого, которая (сама по себе) есть терновная и бесплодная земля, но Словом Божиим возжигается как бы огнем и становится способной к принятию Божественных семян и духовноплодоносной. Ибо когда благодать Божия невидимо коснется чьей-нибудь души, то, кажется, она горит такой любовью к Богу, что нельзя и сказать. Так точно и Клеопа с его спутником, воспламеняемые невидимо огнем Божией благодати, говорили: "не горело ли в нас сердце наше" (Лк. 24, 32). Кто испытал такое состояние, тот поймет слова наши. А многие и часто испытывают оное при чтении Божественного Писания или житий святых отцев, то при убеждении и поучении от кого-нибудь, воспламеняясь душами к деланию добра, и одни пылают до конца, а другие тотчас же охладевают.
Думаете ли вы, что Я пришел дать мир земле? Нет, говорю вам, но разделение; ибо отныне пятеро в одном доме станут разделяться, трое против двух, и двое против трех: отец будет против сына, и сын против отца; мать против дочери, и дочь против матери; свекровь против невестки своей, и невестка против свекрови своей. Христос есть мир наш (Еф. 2, 14), однако ж говорит: не пришел дать мир. Значит, слова Его загадочны. Итак, мы говорим, что не всякий мир беспорочен и добр, но часто бывает опасен и удаляет от Божественной любви, например, когда мы заключаем мир и согласие на опровержение истины. Христос не пришел дать такого мира, а, напротив, желает, чтобы мы из-за добра разделились друг против друга, что и случилось во время гонений. Ибо в одном дому отец язычник разделялся против верующего сына, и мать против дочери, и наоборот. - Как Он сказал, что пятеро в одном доме станут разделяться, а при исчислении помянул "шесть" лиц? Отвечаем: одно лицо взято дважды, именно: дочь и невестка одно и тоже лицо. По отношению к матери названа дочерью, а по отношению к свекрови - невесткой. Итак, трое - отец, мать и свекровь - станут разделяться против двоих - сына и дочери. Ибо дочь, как мы сказали, будучи одно лицо, но, принимая двоякое отношение, именно: в приложении к матери и к свекрови, представляется поэтому двумя лицами. - Под отцом и матерью, и свекровью разумей, пожалуй, и просто все ветхое, а под сыном и дочерью - все новое. В таком случае Господь желает, чтобы Его новые Божественные заповеди и учение побороли все наше ветхое - греховные нравы и учение. - Разумей и так. Отец есть ум, а сын - рассудок. Между ними в едином доме, то есть в человеке, происходило разделение. Скажу яснее. Ум Дионисия Ареопагата был озарен и принял проповедь. По уму его, без доказательств принявшему веру, противился языческий рассудок, пытающийся доказать и заставляющий следовать диалектическим приемам. Видишь ли разделение между отцом и сыном, враждующих друг против друга ради Христа и проповеди? Матерью и свекровью можешь назвать мысль, а дочерью и невесткой - чувство. И между ними бывает борьба ради Христа. У мысли бывает вражда против чувства, когда мысль убеждает почитать непреходящее выше преходящего, невидимое выше видимого, и имеет на то многие сильные доказательства. Бывает, что и со стороны чувства направляется борьба против мысли. Ибо чувство, руководимое в вере чудесами и видимыми знамениями, не убеждается доводами мысли, не хочет следовать и языческим доказательствам, которые внимающих им побуждают не веровать, что Бог сделался человеком или что Дева - родила. Так безумны умозаключения язычников, боготворящих природу. Между тем чувство посредством видимых чудес приводит к богопознанию лучше всякого доказательства. Итак, не всякий мир и согласие - добро, но бывает, что вражда и разделение кажутся некоторым божественным делом. Поэтому никто да не пребывает в дружбе с лукавыми, но хотя бы отец и мать оказались противниками Закона Христова, и с ними, как врагами истины, должно враждовать.
Сказал же и народу: когда вы видите облако, поднимающееся с запада, тотчас говорите: дождь будет, и бывает так; и когда дует южный ветер, говорите: зной будет, и бывает. Лицемеры! лице земли и неба распознавать умеете, как же времени сего не узнаете? Зачем же вы и по самим себе не судите, чему быть должно? Когда ты идешь с соперником своим к начальству, то на дороге постарайся освободиться от него, чтобы он не привел тебя к судье, а судья не отдал тебя истязателю, а истязатель не вверг тебя в темницу. Сказываю тебе: не выйдешь оттуда, пока не отдашь и последней полушки. Поскольку Господь вел речь о проповеди и наименовал ее огнем и мечом, то очень вероятно, что слушатели, не понимая значения слов Его, смутились. Поэтому Он говорит; как перемены в воздухе вы распознаете по некоторым признакам, так и Мое пришествие вам должно было признать из того, что Я говорю и что делаю. Мои слова, подобно как и дела, показывают во Мне противника вашего. Ибо вы - мытари и похитители, а Я не имею, где голову приклонить (Лк. 9, 58). Поэтому как по туче вы предвозвещаете дождь и по южному ветру - жаркий день, так следовало вам распознать и время Моего пришествия и догадаться, что Я пришел не мир дать, но дождь и смущение. Ибо Я и Сам есмь облако, и иду с запада, то есть человеческой природы, которая прежде унизилась и была в густом мраке от греха. Пришел Я и огонь низвести, и сделал жаркий день. Ибо Я есмь юг - теплый ветер и противоположен холодности севера. Поэтому и явился Я из Вифлеема, который лежит к югу. Сказав это, Господь преподает им учение и о достохвальном мире. Указав похвальное разделение, показывает и мир беспорочный. Именно говорит: когда соперник повлечет тебя в судилище, то еще на дороге всячески постарайся разделаться с ним. Или иначе: "постарайся освободиться" разумеется в таком смысле, что хотя бы ты и ничего не имел, но возьми взаймы под проценты и "постарайся освободиться", чтобы тебе разделаться с ним, "Чтобы он не привел тебя к судье, а судья не отдал тебя истязателю, а истязатель не вверг тебя в темницу, пока не отдашь и последней полушки". Господь говорит это с тем, чтобы оплотяневших привести в страх и побудить к миру. Он знает, что страх убытка и наказаний всего более смиряет оземленевших, поэтому и говорит это. - Разумеют эту речь и о диаволе. Ибо он есть соперник наш. Поэтому мы, будучи еще на "дороге", то есть в этой жизни, должны постараться, через упражнение в добродетели, освободиться от него и ничего не иметь с ним общего, чтобы на будущем суде он не предал нас Судии. Ибо самые дела его, которые мы здесь совершали, предадут нас суду, а Судия отдаст нас истязателю, то есть какой-нибудь мучительной и злотворной силе, и будет наказывать нас до тех пор, пока не получим должное и за последние грехи и не исполним меру наказания. А так как мера наказания никогда не исполнится, то мы будем вечно мучиться. Ибо если будем в темнице до тех пор, пока не заплатим и последней полушки, а заплатить ее мы никогда не будем иметь возможности, то очевидно, что казнь будет вечная.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава тринадцатая

В это время пришли некоторые и рассказали Ему о Галилеянах, которых кровь Пилат смешал с жертвами их. Иисус сказал им на это: думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали? Нет, говорю вам, но, если не покаетесь, все так же погибнете. Или думаете ли, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех, живущих в Иерусалиме? Нет, говорю вам, но, если не покаетесь, все так же погибнете. Иуда галилеянин, о котором тот же самый евангелист упоминает и в Деяниях (5, 37), будучи сам сведущ в Законе, убедил многих и иных галилеян пристать к своему учению. Учил же он тому, что никого из людей, ни даже самого царя, не позволительно именовать господом ни в буквальном смысле, ни в смысле почтения и благоволения. Отсюда многие из них за то, что не называли кесаря господом, жестоко были наказываемы. Они учили еще, что не должно быть приносимо никаких жертв, кроме заповеданных Моисеем; почему они возбраняли жертвоприношения за кесаря и за римский народ. Вероятно, в негодовании на это, Пилат приказал заколоть сих галилеян при тех самых жертвоприношениях за римский народ, которые были ими воспрещаемы. Поэтому кровь их смешалась с кровью жертв. Об этом, как происшедшем из-за благочестия, некоторые доложили Спасителю, желая узнать Его мнение об этом предмете. Ибо некоторые думали, что они пострадали весьма справедливо как грешники, так как они были виновниками возмущения и возбудили в Пилате ненависть к иудеям, ибо их сопротивление называть кесаря господом было простираемо на весь народ иудейский. Спаситель не отрицает того, что они грешны, но не говорит и того, что они пострадали так потому, что грешнее прочих, непострадавших. Но если и вы не покаетесь, если не перестанете возмущать и возжигать внутренние междоусобия и не поспешите умилостивить Бога делами, то подвергнетесь еще худшей участи. Ибо не следует под предлогом благочестия снискивать себе славу, и между тем возбуждать внутренние мятежи. Башня, упавшая в Силоаме, была предуказанием на то, что имело впоследствии случиться с этим народом. Примером немногих, тогда погибших, она вразумляла многих, что и они потерпят большое зло. Ибо башня служила предызображением целого города, а те погибшие восемнадцать человек - целого народа. Действительно, когда город пал от Тита, тогда вместе с ним погиб и весь народ, упорный в неверии. Это должно быть для нас уроком при всех ежедневных случаях. Если некоторые падают, тогда как мы остаемся без искушений, то сие не должно служить для нас поводом к совершенной беззаботливости, будто бы мы остаемся без искушений потому, что праведны, а напротив, мы должны более вразумляться, потому они наказываются, чтобы мы улучшились; если ж мы не исправимся, то горе наше будет больше.
И сказал сию притчу: некто имел в винограднике своем посаженную смоковницу, и пришел искать плода на ней, и не нашел; и сказал виноградарю: вот, я третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее: на что она и землю занимает? Но он сказал ему в ответ: господин! оставь ее и на этот год, пока я окопаю ее и обложу навозом, - не принесет ли плода; если же нет, то в следующий год срубили" ее.
Согласно с ходом речи приводит притчу сию. Перед этим Он сказал: если вы не покаетесь то погибнете. Теперь, кстати присовокупляет притчу сию. Смоковница есть народ иудейский, производящий одни только горькие листья, а плодов не приносящий. Стоял он в винограднике Божием, то есть в церкви иудейской. Домовладыка - Христос - приходил и искал (в иудеях) плода веры и добрых дел, но не нашел. Приходил Он по три срока: раз - через Моисея, в другой - через пророков, а в третий - Сам лично. Наконец, поскольку, несмотря на все это, иудеи не покаялись, Христос отсек их от любви Божией. Ибо они уже не называются народом Господним и людьми святыми, но вместо их введены язычники, могущие приносить плод (Мф. 21, 43). - Под смоковницей можно разуметь и все человечество: под домовладыкой - Бога Отца; под виноградарем - Сына Божия, явившегося во плоти для того, чтоб приложить попечение и очистить наш виноградник. Христос не позволяет срубить эту смоковницу как бесплодную, говоря Отцу: "оставь ее и на этот год". Если (люди) не улучшились чрез Закон и пророков и не принесли плода покаяния, то Я еще напою их Своим учением и страданиями, и, может быть, они принесут плод благопокорности. Если ж смоковница не принесет плода, то после срубишь ее, отвергнув их от участи праведных. По три раза Бог искал плода в роде нашем (человеческом), и (трижды) он не дал: в первый раз, когда мы преступили заповедь в раю (Быт. 3); в другой, когда во время законодательства слили тельца (Исх. 32) и славу Бога променяли "на изображение вола, ядущего траву" (Пс. 105, 20); в третий, когда испрашивали (на распятие) Спасителя и Господа, говоря: нет у нас царя, кроме кесаря (Ин. 19, 15). - И каждый из нас в частности есть смоковница, посаженная в винограднике Божием, то есть в Церкви или, просто сказать, в здешнем мире. Бог приходит искать плода, и если находит тебя бесплодным, повелевает тебя исторгнуть из здешней жизни. Но виноградарь может пощадить. Кто же этот виноградарь? Или Ангел хранитель каждого, или и сам человек. Ибо каждый сам для себя есть виноградарь. Часто, подвергшись смертной болезни или иным опасностям, мы говорим: Господи! Оставь и на этот год, и мы покаемся. Ибо это означает окопать и обложить навозом. Душа окапывается, когда она оттрясает с себя пыль житейских забот и делается легкой. Она облагается навозом, то есть теплотой жизни бесславной и всеми презираемой. Ибо когда кто для спасения души оставляет славу и решается на жизнь бесславную, тогда это называется обложить душу навозом, чтобы она принесла плод. Если принесем плод, то хорошо; а если нет, то Господь не оставит уже нас в Своем винограднике, но исторгает из здешнего мира, чтобы мы не занимали напрасно места. И кто видит грешника долго живущим, тот сам портится и делается хуже, и таким образом оказывается, что грешник сам не приносит плода, да препятствует другому, который мог бы принести плод. Если же он будет исторгнут из здешней жизни, то видевшие посечение его, может быть, придут в чувство, переменятся и плод принесут. - Говорится, что домохозяин приходил к смоковнице по три года, может быть, потому, что нам даны три Закона, через кои Господь к нам приходит, именно: естественный, Моисеев и духовный. Нам следовало приносить плод и при руководстве естественного закона, ибо природа сама по себе научает должному. Но поскольку Господь нашел естественный закон бездейственным в нас, то в помощь естественному Он дал Моисеев Закон. Когда же и сей оказался бесполезным по нашему нерадению, Он дал Закон духовный. Итак, чьей души не улучшат эти три закона, кто не может улучшиться, несмотря на долголетие и человеколюбие, тот уже не оставляется на дальнейшее время, поскольку Бог не может обманываться отсрочками. - Разумей, пожалуй, под тремя годами и три состояния возрастов: отрочество, или юность, которая считается до восемнадцати лет, мужество и состояние тех, кои начинают уже седеть. Поэтому, если мы и на старости, в этот третий год, не принесем плодов и если нам еще попущено будет жить, чтобы обложить себя навозом, чрез восприятие бесславной жизни ради Христа, а мы и опять солжем, тогда Господь уже не пощадит нас, но срубит, чтобы мы не занимали землю напрасно и притом с вредом для других. И это изъяснение мне кажется более близким к предлежащей цели.
В одной из синагог учил Он в субботу. Там была женщина, восемнадцать лет имевшая духа немощи; она была скорчена и не могла выпрямиться. Иисус, увидев ее, подозвал и сказал ей: женщина! ты освобождаешься от недуга твоего. И возложил на нее руки, и она тотчас выпрямилась и стала славить Бога. При этом начальник синагоги, негодуя, что Иисус исцелил в субботу, сказал народу: есть шесть дней, в которые должно делать; в те и приходите исцеляться, а не в день субботний. Господь сказал ему в ответ: лицемер! не отвязывает ли каждый из вас вола своего или осла от яслей в субботу и не ведет ли поить? сию же дочь Авраамову, которую связал сатана вот уже восемнадцать лет, не надлежало ли освободить от уз сих в день субботний? И когда говорил Он это, все противившиеся Ему стыдились; и весь народ радовался о всех славных делах Его. Недуг этот с упоминаемой женщиной случился по насилию диавольскому, как и Господь говорит: "которую связал сатана вот уже восемнадцать лет". Быть может, сатана мучил ее потому, что она оставлена была Богом за какие-нибудь преступления, Ибо он, когда попущается ему свыше от Бога, причиняет всевозможные неприятности телам людей (Иов. 2, 6-7). Он и в начале был виновником того, что мы лишились нетления, в котором были созданы (Прем. 2, 23), и что мы соединены теперь с телом болезненным и способным к недугам. Ибо мы это разумеем под кожаными ризами (Быт. 3, 21). Господь самым богоприличным и полновластным повелением прогоняет болезнь этой женщины и возлагает на нее руки, чтобы мы познали, что силу и действие Слова носила эта святая плоть. Ибо она была собственная Его плоть, а не другого кого, существующего отдельно от Него и собственнолично, как представляется нечестивому Несторию. Такова благость Господа, и так Он помиловал создание Свое! А сатана, сначала связавший женщину, в досаде на ее освобождение, так как он еще более зла желал причинить ей, связывает завистью начальника синагоги и его устами хулит чудо. Так он везде противится добру! Сей негодует на то, что исцеление совершено в субботу, но Господь обличает его прекрасным примером неразумных животных. Поэтому не только он, но и все прочие, противившиеся Иисусу, стыдились при таких словах Его. Ибо очень неразумно было возбранять исцеление человека в субботу потому, что будто бы в субботу предписано хранить бездействие. Итак, противившиеся Иисусу стыдились этих слов Его, а народ радовался о делах Его. Тогда как те не радовались о делах, но растаивали завистью при чудесах Христовых, народ, получая пользу от знамений, пользуясь исцелениями, радовался. - Понимай, пожалуй, чудеса эти и относительно внутреннего человека. Ибо душа бывает скорчена, когда она склоняется к заботам только о житейском и не помышляет ни о чем небесном или божественном. Почему и говорится, что она болит восемнадцать лет. Ибо кто погрешает в соблюдении заповедей Закона Божия, которых "десять", и слаб в уповании на "восьмой" век, о том говорится, что он скорчен восемнадцать лет. Ужели не скорчен тот, кто, будучи привязан к земле и постоянно согрешая, нарушает заповеди и не принимает будущего века? Но Господь исцеляет такую душу в субботу и в синагоге. Ибо когда кто соберет в себе помыслы исповедания (ибо Иуда означает исповедание) и будет хранить (субботу), то есть бездействие во зле, тогда Иисус исцеляет его не словом только, говоря ему: освобожден ты от недуга своего, но и возложением рук.
Он же сказал: чему подобно Царствие Божие? и чему уподоблю его? Оно подобно зерну горчичному, которое, взяв, человек посадил в саду своем; и выросло, и стало большим деревом, и птицы небесные укрывались в ветвях его. Ещё сказал: чему уподоблю Царствие Божие? Оно подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло всё. И проходил по городам и селениям, уча и направляя путь к Иерусалиму.
Зерну горчичному уподобляется Царствие Божие. А Царствие Божие есть учение и проповедь, ибо через проповедь воцарилось оно в душах человеческих. Как горчица на вид мала, а силы имеет много, так и учение евангельское многие презирают и считают глупостью, но если человек примет оное и посадит в саду своем, то есть в своей душе, то оно дает большое и ветвистое дерево, и птицы небесные, то есть люди, желающие парить к горнему, укрываются в ветвях его. Ибо возвышающиеся над земным успокаиваются в ветвях проповеди, то есть в пространных помыслах. Например, Павел принял зерно, небольшое оглашение от Анании, но, посадив это зерно в удобренном своем саду, произвел ветви, то есть обильное и доброе учение (Деян. 9, 17-22) и послания, в коих укрывались высокие по уму и мудрости не в тогдашнее только время, каковы - коринфяне, Дионисий, Иерофей и очень многие другие, но и жившие во все времена. - Под зерном горчичным можно разуметь и Самого Господа. По-видимому, Он как Сын плотника и весьма бедный был не велик. Но когда Он упал в сердце земли, чрез смерть и погребение во гробе (Ин. 12, 24), тогда Он произрастил прекрасные ветви - апостолов, под коими успокаиваются все те, кои прежде колебались всяким ветром заблуждения, например, язычники, подобные птицам по причине удобопреклонности их ума в какую ни есть сторону, способности к обольщению и по причине большого легкомыслия. Ибо все таковые заблуждающиеся подобны птицам небесным, то есть воздушным. - Божественное учение подобно еще закваске, которую, взяв, женщина, то есть человеческая природа, положила в три меры муки, то есть в тело, душу и дух, так что все освятилось, как говорит блаженный Павел (1 Тим. 4, 5), и стало одним тестом чрез общение с Духом Святым, - Под женщиной можешь разуметь душу, под тремя мерами - три ее силы: разум, сердце и волю. Кто в эти силы сокроет слово Божие, тот сделает оные совершенно духовными, так что ни разум не будет сомневаться в учении, ни сердце и воля не будут стремиться к неразумному, но вскиснут и уподобятся Слову Божию. - Иисус проходил с учением по городам и селениям. Не ходил Он по одним малым селениям, с нерадением о городах, как делают желающие обольщать простейших, не ходил по одним городам, с нерадением о малых селениях, как поступают желающие показать себя и достигнуть славы, но обходил повсюду, как общий Владыка или, лучше, как Отец, промышляющий обо всех. Не ходил ли Он по одним внешним городам, где было не столько искусных в Законе, а Иерусалима избегал, как бы опасаясь обличений со стороны законников или страшась смерти от них? Нельзя сего сказать. "И направляя путь, - сказано, - к Иерусалиму". Ибо где более больных, там более должен находиться и врач (Мф. 9, 12).
Некто сказал Ему: Господи! неужели мало спасающихся? Он же сказал им: подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти, и не возмогут. Когда хозяин дома встанет и затворит двери, тогда вы, стоя вне, станете стучать в двери и говорить: Господи! Господи! отвори нам; но Он скажет вам в ответ: не знаю вас, откуда вы. Тогда станете говорить: мы ели и пили пред Тобою, и на улицах наших учил Ты. Но Он скажет: говорю вам: не знаю вас, откуда вы; отойдите от Меня все делатели неправды. Там будет плач и скрежет зубов, когда увидите Авраама, Исаака и Иакова и всех пророков в Царствии Божием, а себя изгоняемыми вон. И придут от востока и запада, и севера и юга, возлягут в Царствии Божием. И вот, есть последние, которые будут первыми, и есть первые, которые будут последними. Спасающихся мало, потому что узкие врата не могут вместить многих. Хозяин дома есть Господь. Он всех людей созывает к насыщению и наслаждению неистощимыми благами. Те, кои рачительны, стараются войти прежде часа самого обеда. А для ленивых и приходящих после часа обеда двери затворяются. Час же обеда что иное, как не жизнь настоящая? Она есть поистине время самое отличное для приготовления к духовному насыщению. Когда Хозяин дома "встанет", то есть воскреснет на суде, и "затворит двери", то есть путь добродетели, по которому нельзя идти по отходе из здешней жизни (ибо путем добродетели мы можем ходить только в здешней жизни), то хотя жившие здесь нерадиво станут стучаться в двери, ибо тогда только с бесполезным покаянием поищут они пути добродетели, призывая оную голыми словами, без дела, как бы какими ударами и стуком; но Хозяин дома, по праву заперев двери, примет вид, что и не знает, откуда они. Справедливо так поступит Он. Потому что они от диавола, а Господь знает Своих (2 Тим. 2, 19). - "Мы ели и пили пред Тобою, и на улицах наших учил Ты". Это вообще говорится к израильтянам. Ибо Христос от них по плоти (Рим. 9, 5), и с ними ел и пил. - Впрочем слова: "мы ели и пили пред Тобою" можно разуметь и в высшем смысле. Совершая законное богослужение и принося Богу кровавые жертвы, (израильтяне) ели и веселились: слушали они в синагогах и чтение книг Божественных. И чрез пророков, без сомнения, Господь же учил. Ибо пророки не свое учение предлагали, но возвещали слово Божие, почему и говорили они: "так говорит Господь" (Ис. 56, 1; Иер. 2, 1. 5; Иез. 3, 27). Итак, иудеям, если они не принимали веры, оправдывающей нечестивого (Рим. 4, 5), кровавого богослужения недостаточно было для оправдания. А по моему мнению, это может относиться и к христианам по имени, но нерадивым к жизни. И мы не едим ли Божественное Тело? И не пьем ли Кровь Божию пред Ним, ежедневно приступая к Божественной Трапезе? И не учит ли Господь на улицах - в душах наших? Но (нам не будет) никакой пользы, если мы будем (только) слушателями Божественного Закона, а не исполнителями (Рим. 2, 13). Напротив, слушание послужит для нас причиной больших мук, подобно как и причастие Божественных Тайн поставится в осуждение. Примечай же, что отвержены те на улицах, коих учит Господь. Но если будем иметь Его Учителем не в широких, но в тесных, сокрушенных и истерзанных скорбью сердцах, то не будем отвержены. - "Там будет плач и скрежет зубов, когда увидите Авраама, Исаака и Иакова". Слова сии приличны как иудеям, к которым Господь говорил оные, так и неверующим последних времен. Ибо иудеям особенно неприятно было слышать, что иные, из язычников, будут покоиться с Авраамом и (другими) предками (их), а они будут изгнаны вон. Идут слова сии к нам, когда мы делаем несообразное с верой. Ибо и мы хвалимся Законом Христовым, но потом попираем его, когда преступаем оный, а потому хотя мы кажемся "первыми", как принявшие Христа и Его учение с самых пеленок, но будем "последними", потому что язычники, уверовавшие при конце своей жизни и богоугодно пожившие в остальное время, будут поставлены выше.
В тот день пришли некоторые из фарисеев и говорили Ему: выйди и удались отсюда, ибо Ирод хочет убить Тебя. И сказал им: пойдите, скажите этой лисице: се, изгоняю бесов и совершаю исцеления сегодня и завтра, и в третий день кончу; а впрочем, Мне должно ходить сегодня, завтра и в последующий день, потому что не бывает, чтобы пророк погиб вне Иерусалима. Проклятые фарисеи, снедаемые завистью, пытаются устрашить Господа и угрожают Ему Иродом. Они не желали видеть Его творящим чудеса, чтобы Он множеством знамений не привлек к Себе народ и силой учения не обратил его к Себе (Ин. 11, 47-48). Они выставляют в предлог Ирода и принимают вид заботливости о Спасителе. Но Он, зная сердца их, по обычаю Своему, отвечает им кротко, прикровенно, и говорит: "скажите этой лисице". По-видимому, Он называет лисицей Ирода, но если тщательнее вникнуть, то, кажется, скорее Он называет так фарисеев. Ибо Он не сказал: лисице "той", но этой, употребляя некоторое среднее выражение и с особенной мыслью. Сказав в единственном числе "лисице", дал им разуметь Ирода, а сказав указательно "этой", намекнул на коварство их самих. Ибо фарисеи поистине выказывали (в своих нравах) хитрость и беспечность лисицы, - Смотри, пожалуй, как Он отвечает на их злобу. Поскольку они наводили на Него страх со стороны Ирода по зависти своей к совершаемым от Него исцелениям, то Он, зная, что приводило их в печаль, говорит следующее: вот Я совершаю исцеления и изгоняю бесов. Ибо, как прежде было сказано, из-за того преследовали Его, чтобы Он, пользуясь обнаружением чудес, не уловил многих в веру в Себя. Слова "сегодня и завтра" означают большое число дней. Как мы в обычной беседе обыкновенно говорим: сегодня и завтра будет то-то, однако ж, вовсе не ограничиваем сего дела таким расстоянием, а выражаем только, что оно будет скоро, так и Христос словами: сегодня и завтра совершаю исцеления, и в третий день кончу, - совсем не то выразил, будто в третий день Он непременно скончается, а то выражает, что смерть Его будет скоро. Впрочем, Мне должно сегодня и завтра, то есть некоторое время, пробыть здесь и совершать чудеса, а в последующий день пойти в Иерусалим, ибо Я определил Себе там пострадать. Поскольку они (фарисеи) говорили Ему: "выйди, ибо Ирод хочет убить Тебя", - и говорили это в Галилее, которой управлял Ирод, то Он объявляет им, что и при сильном желании Ирода нельзя ему убить Его, ибо Ему определено пострадать не в Галилее, но в Иерусалиме. Чтобы мне яснее представить тебе изречение Евангелия, скажу: ты не так понимай, что сегодня и завтра должно Мне идти, но на словах "сегодня" и "завтра" остановись, а потом читай: и в последующий день идти. При отчислении времени мы часто имеем обычай говорить: в воскресенье, на другой день и на третий я выйду, не потому, что я намерен выйти в воскресенье и на другой день, но потому, чтобы, отчисляя только два сии дня, указать на третий. Подобно и Господь здесь, как бы отсчитывая, говорит: должно Мне сегодня и завтра, потом на третий день идти в Иерусалим, ибо там определена Мне кончина. Поскольку же мы выше сказали, что Господь говорит это не потому, чтобы заключал жизнь Свою в три дня, но обозначает большое число дней, если не некоторое не очень продолжительное время, то Он завидующим Ему говорит как бы так: что вы заботитесь о Моей смерти? Вот, немного спустя, настанет она. - Когда слышишь, что пророку невозможно погибнуть кроме Иерусалима, то из этих слов не заключай, что иудеям делается как бы насилие и принуждение к совершению сего, но так говорится сообразно с их смертоубийственным намерением. Как если бы кто, при виде убийцы - разбойника в засаде при дороге, сказал, что невозможно быть чистой от крови дороге сей, при которой разбойник подсиживает странников, то сказал бы совершенно согласно с делами разбойника, так и в том случае, когда в Иерусалиме заседали разбойники - фарисеи и книжники, невозможно было Владыке пророков погибнуть в ином месте, как не в месте сих разбойников. Ибо они, привыкнув проливать кровь рабов, убьют и Господа.
Иерусалим! Иерусалим! избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать чад твоих, как птица птенцов своих под крылья, и вы не захотели! Се, оставляется вам дом ваш пуст. Сказываю же вам, что вы не увидите Меня, пока не придет время, когда скажете: благословен Грядый во имя Господне! Повторением имени Господь показывает, какую Он сильную любовь имеет к ним. Ибо Он также воззывает прелюбодейную синагогу, как бы какой возлюбленный, презираемый своей возлюбленной. Объявляет Господь и о человеколюбии Своем, говоря, что Он много раз хотел собрать их; обозначает и безумие их, сказав: "и вы не захотели". Наконец Я оставляю вас. Ибо Я столь возненавидел ваше лукавство, что и храм не называю Моим домом, но домом вашим. Ибо доколе между вами жила добродетель, тогда храм был Мой. А когда вы и его осквернили, сделали его местом торговли и пещерой разбойников, занимаясь в нем многообразной торговлей и убивая друг друга из любостяжания (ибо это дело разбоя - подсиживать брата и отнимать его собственность; так делают разбойники! они нападают на путника и потом отнимают, что у него есть); - итак, когда вы сделали храм пещерой разбойников чрез разные торговые сделки, которые вы производили в нем - доме молитвы, - то он уже не Мой дом, но ваш. - Под "домом" можешь разуметь не только храм, но и весь род иудейский. Ибо Писание иногда и род называет домом, например: "Дом Левиин! благословите Господа" (Пс. 134, 20). Поскольку и здесь можно разуметь так: "дом", то есть род ваш, оставляется Мной. Подобно как и в другом месте говорит чрез пророка: оставил Я дом Мой, оставил наследие Мое. Здесь домом называются израильтяне. Господь показывает, что и прежде сего Он же хранил их и избавлял от врагов. Слова "не увидите Меня, пока не придет время, когда скажете: благословен Грядый во имя Господне" указывают на второе пришествие. Ибо тогда и против воли исповедают Его Спасителем и Господом. Только не будет им никакой пользы. Что ж? Неужели они не видели Его с того времени, как Он сказал это? Точно так. Когда Он говорит, что не увидите Меня отныне, то не тотчас обозначает, но время после креста. Он как бы так сказал: с того времени, как вы распнете Меня, вы уже не увидите Меня, пока не приду во второй раз.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава четырнадцатая

Случилось Ему в субботу придти в дом одного из начальников фарисейских вкусить хлеба, и они наблюдали за Ним. И вот, предстал пред Него человек, страждущий водяною болезнью. По сему случаю Иисус спросил законников и фарисеев: позволительно ли врачевать в субботу? Они молчали. И, прикоснувшись, исцелил его и отпустил. При сем сказал им: если у кого из вас осёл или вол упадет в колодезь, не тотчас ли вытащит его и в субботу? И не могли отвечать Ему на это. Господь хотя знал развращение фарисеев, однако ж, входил в дом их; входил потому, что заботился о пользе их душ. Ибо они, если желали, могли бы получить себе пользу то от слов Его и учения, то от проявления знамений. Поэтому, когда предстал на средину "страждущий водяною болезнью", Господь смотрел не на то, чтоб не соблазнить их, но на то, чтобы оказать благодеяние нуждающемуся в исцелении. Ибо там, где предстоит очень много пользы, нам не должно заботиться о тех, кои безумно соблазняются. Господь обличает неразумие тех, кои намеревались упрекнуть Его; поэтому и спрашивает, позволительно ли лечить в субботу, или нет. Не явно ли Он позорит их как безумных? Ибо тогда, как Сам Бог благословил субботу, они возбраняют делать добро в оную и таким образом делают ее проклятой. Ибо не благословен тот день, в который не совершают никакого доброго дела. Но они, поняв, к чему клонится вопрос, умолчали. Тогда Иисус творит Свое дело и чрез прикосновение исцеляет больного человека. Потом этим поступком пристыжает и фарисеев, говоря им как бы так: если Закон воспретил миловать в субботу, то неужели ты не попечешься о сыне, подвергшемся бедствию в субботу? И что говорю о сыне? Неужели ты оставишь вола без помощи, если увидишь его в беде? Как же не безумно подстерегать за исцелением в субботу человека, страждущего водянкой? - Водянкой страждет и всякий, кто от распутной и беспечной жизни страшно заболел душой и нуждается во Христе. Таковый будет исцелен, если предстанет пред Христом. Ибо кто постоянно содержит в мысли, что он пред Богом и Бог видит его, тот будет грешить сколь можно меньше.
Замечая же, как званые выбирали первые места, сказал им притчу: когда ты будешь позван кем на брак, не садись на первое место, чтобы не случился кто из званых им почетнее тебя, и звавший тебя и его, подойдя, не сказал бы тебе: уступи ему место; и тогда со стыдом должен будешь занять последнее место. Но когда зван будешь, придя, садись на последнее место, чтобы звавший тебя, подойдя, сказал: друг! пересядь выше; тогда будет тебе честь пред сидящими с тобою, ибо всякий возвышающий сам себя унижен будет, а унижающий себя возвысится. Видишь ли, каковы вечери (ужины) Христовы, как они обращаются на пользу душ, а не на пресыщение чрева? Ибо, смотри, уврачевал Он страждущего водянкой, научил фарисеев тому, что творить добро в субботу есть благое дело. Потом, когда увидел, что они делают шум из-за сидения в передних местах, врачует и эту страсть, происходящую не от малой причины, но от великой и неудобоизбежной, то есть от тщеславия. И никто не считай учение о сем маловажным и недостойным величия Божия. Ибо ты отнюдь не можешь назвать человеколюбивым врачом того, кто лечить подагру и какую ни есть важную болезнь обещается, а ушиба пальца или зубной боли лечить не берется. Потом, как считать маловажной страсть тщеславия, когда она во всех отношениях беспокоит любящих садиться на передних местах? Итак, нужно было Учителю, Начальнику и Совершителю смирения, - Христу, нужно было пересечь всякую ветвь этого злого корня - тщеславия. Прими, пожалуй, во внимание и то. Если бы теперь не время стола было и Господь заговорил бы о сем, оставив речь о прочем, то могли бы Его упрекнуть: а теперь, когда время было ужина и когда страсть к первенству мучила несчастных в глазах Спасителя, Его увещание весьма благовременно. Смотри с другой стороны и на то, от какого посмеяния освобождает Он человека и как научает его благоприличию. Ибо сколько стыда в том случае, если ты займешь место, тебе неприличное, а потом придет кто-нибудь почетнее тебя, и звавший тебя скажет: "уступи ему место!" А это (может случиться) часто. И ты сам должен будешь уступить, а те сядут выше. Напротив, сколь похвально то, когда достойный первого места в начале сядет ниже других, а потом окажется председательствующим, так что все уступают ему первенство. Ужели же тебе кажется маловажным такое убеждение Господа, которое предписывает высочайшую из добродетелей - смирение, поселяет оное в душах слушателей и покорного ему приводит к благоприличию? Тому же учил впоследствии и ученик Христов Павел: "все, - говорит, - должно быть благопристойно и чинно" (1 Кор. 14, 40). Как же это будет? "Не о себе только каждый заботься, но каждый и о других" (Флп. 2, 4). Видишь ли, ученик проповедует то же, что и Учитель? - Как разуметь слова: "всякий возвышающий сам себя унижен будет"? Ибо многие, сами себя возвышающие в жизни сей, наслаждаются честью. Будет унижен означает то, что кто в мире сем пользуется большой честью, тот жалок и низок пред Богом. Притом таковой бывает в чести не до конца и не у всех, но сколько одни уважают его, столько же другие поносят, может быть и из тех самых, кои уважают его. Итак, это изречение истины справедливо. И всякий недостойный высокого места, но присвояющий оное себе, будет унижен и пред Богом во время последнего суда, хотя бы в сей жизни был и выше всех. - По природе же всякий человек недостоин возвышения. Поэтому пусть никто не возвышает себя, чтобы не быть униженным до крайности.
Сказал же и позвавшему Его: когда делаешь обед или ужин, не зови друзей твоих, ни братьев твоих, ни родственников твоих, ни соседей богатых, чтобы и они тебя когда не позвали, и не получил ты воздаяния. Но, когда делаешь пир, зови нищих, увечных, хромых, слепых, и блажен будешь, что они не могут воздать тебе, ибо воздается тебе в воскресение праведных. Услышав это, некто из возлежащих с Ним сказал Ему: блажен, кто вкусит хлеба в Царствии Божием! На ужине было два разряда возлежащих - звавшие и званые. Господь прежде обратился с увещанием к званым, научил их спасительному смиренномудрию и предложил им пищу неизысканную, а потом воздает почесть позвавшему Его и отплачивает за угощение увещанием, чтобы он не делал угощений из-за какого-нибудь людского благоволения и ожидал тотчас воздаяния. Ибо малодушные, приглашая друзей или родных, делают это в видах скорой благодарности, и если не получают оной, то приходят в досаду. А великодушные, терпя до будущей жизни, получают вознаграждение от Того, Кто поистине богат (Еф. 2, 4. 7). - Господь, говоря сие, отклоняет нас торговать дружелюбием. А некто, услышав сие и подумав, что Бог почтит и угостит праведников чувственными яствами, сказал: "блажен, кто вкусит хлеба в Царствии Божием". Вероятно, он не был духовен, чтоб понять, то есть водился человеческими размышлениями. Ибо душевный человек таков, что ничему сверхъестественному не верит, ибо обо всем судит по законам природы. Бывают три состояния в человеке: плотское, душевное и духовное. "Плотское" - когда кто желает наслаждаться удовольствиями и радоваться, хотя бы это сопряжено было с причинением зла другим. Таковы все любостяжательные. "Душевное" состояние - когда кто не желает ни вредить, ни вреда получить. Такова жизнь по закону природы. Ибо это внушает нам и сама природа. А "духовное" состояние - когда кто ради добра согласен даже потерпеть вред и оскорбление. Первое состояние близко к природе, среднее - сообразно с природой, а третье - выше природы. Всякий, кто мыслит о человеческом и не может понять ничего сверхъестественного, называется душевным (1 Кор. 2, 14), так как он водится душой и духом. Но когда кто водится духом и не живет уже сам, но живет в нем Христос (Гал. 2, 20), тот духовен, тот возвысился над природой. Итак, подумавший, что воздаяние святым будет чувственное, был душевен, так как не мог понять ничего сверхъестественного.
Он же сказал ему: один человек сделал большой ужин и звал многих, и когда наступило время ужина, послал раба своего сказать званым: идите, ибо уже всё готово. И начали все, как бы сговорившись, извиняться. Первый сказал ему: я купил землю и мне нужно пойти посмотреть ее; прошу тебя, извини меня. Другой сказал: я купил пять пар волов и иду испытать их; прошу тебя, извини меня. Третий сказал: я женился и потому не могу придти. Так как возлежавший с Господом сказал: "блажен, кто вкусит хлеба в Царствии Божием", то Господь довольно пространно научает его, как мы должны разуметь угощение Божие, и произносит настоящую притчу, называя человеком Своего человеколюбивого Отца. Ибо в Писании, когда делается намек на силу Божию наказующую, Бог именуется львом и медведицей (по церковно-славянски - пантерой, барсом) (Ос. 13, 7-8); а когда имеется в виду обозначить какое-либо действие человеколюбия Его, тогда Бог представляется в лице человека (Лк. 15, 11-24), подобно как и в настоящем месте. - Поскольку притча говорит о человеколюбивейшем домостроительстве, которое Бог совершил в нас, сделав нас причастниками Плоти Сына Своего, то и назван Он человеком. Это домостроительство названо "большим ужином". "Ужином" названо потому, что Господь пришел в последние времена и как бы при "ужине" века, а "великим ужином" - потому, что тайна спасения нашего беспрекословно велика (1 Тим. 3, 16). "И когда наступило время ужина, послал раба своего". Кто этот раб? Сын Божий, который принял образ раба, соделавшись Человеком (Флп. 2, 7), и о Котором как Человеке, говорится, что Он послан. Обрати внимание на то, что не просто сказано "раба", но "того" раба, который в собственном смысле благоугодил Богу по человечеству и хорошо послужил. Ибо не только как о Сыне и Боге, благоугодном Отцу, но и как о Человеке, который Один только Сам безгрешно покорился всем определениям и заповедям Отца и исполнил всякую правду (Мф. 3, 15), говорится о Нем, что Он послужил Богу и Отцу. Почему рабом Божиим в собственном смысле Он только Один и может быть назван. - Послан Он "когда наступило время ужина", то есть в определенное и благоприличное время. Ибо для спасения нашего не другое какое время было благоприличнейшим, как время царствования Августа кесаря, когда злоба взошла на самый верх и ей нужно было пасть. Как врачи оставляют гнойную и дурную болезнь дотоле, пока она выточит всю дурную влагу, а потом уже прикладывают и лекарства, так нужно было, чтоб и грех обнаружил все свойственные ему виды, а потом, чтоб великий Врач положил лекарство. Поэтому-то Господь допустил диаволу исполнить меру злобы и потом, воплотившись, уврачевал всякий вид злобы совершенно святой Своей жизнью. Он послал "в год", то есть в настоящее и приличное время, как и Давид говорит: "Препояшь по бедру мечом Твоим и красотою Твоею" (Пс. 44, 4). Меч, без сомнения, есть Слово Божие. Бедром означается рождение во плоти, которое совершилось при зрелости плода, то есть в надлежащее время. - Послан был "сказать званым". Кто сии званые? Может быть, и все люди, так как Бог всех призывал к познанию Себя то чрез благоустройство видимых вещей, то чрез закон естественный, а может быть, по преимуществу израильтяне, которые были призваны чрез Закон и пророков. К ним, к овцам дома Израилева, по преимуществу послан был Господь (Мф. 15, 24). - Он говорит: "идите, ибо уже все готово". Ибо Господь всем благовествовал: близко Царствие Небесное (Мф. 4, 17), и оно внутри вас (Лк, 17, 21). А они "начали все извиняться", то есть как бы сговорясь за одно. Ибо все начальники иудейские отказались иметь Иисуса Царем, и потому не удостоились (вкусить) вечери, кто по любви к богатству, кто по любви к удовольствиям. Ибо под теми, из которых один купил землю, а другой - пять пар волов, можно разуметь пристрастных к богатству, а под женившимся - сластолюбца. Если хочешь, пожалуй, разумей под купившим землю того, кто по мудрости мирской не принимает таинства (спасения). Ибо поле есть мир сей и вообще природа, а кто смотрит только на природу, тот не принимает сверхъестественного. Итак, фарисей, быть может, заглядевшись на землю, то есть наблюдая только законы природы, не принял того, что Дева родила Бога, так как это выше природы. Да и все хвалящиеся внешней мудростью из-за сей земли, то есть из привязанности к природе, не признали Иисуса, обновившего природу. Под купившим пять пар Волов и испытывающим их можно разуметь и человека, привязанного к веществу, который пять чувств душевных совокупил с телесными и душу сделал плотью. Поэтому, как занятый земным, он не хочет участвовать в духовной вечери. Ибо и премудрый говорит: "Как может сделаться мудрым тот, кто правит плугом" (Сир. 38, 25). А под отпадающим из-за жены можно разуметь пристрастного к удовольствиям, который, пристав к плоти, союзнице души, и будучи с ней одно, как совокупившийся с ней, не может угодить Богу. Можешь все это разуметь и буквально; ибо мы отпадаем от Бога как из-за пары волов, так и из-за женитьбы, когда привязываемся к ним, на них исстрачиваем всю жизнь, из-за них трудимся даже до крови, а Божественного ничего, ни мысли, ни изречения, не помыслим, не исследуем.
И, возвратившись, раб тот донес о сем господину своему. Тогда, разгневавшись, хозяин дома сказал рабу своему: пойди скорее по улицам и переулкам города и приведи сюда нищих, увечных, хромых и слепых. И сказал раб: господин! исполнено, как приказал ты, и еще есть место. Господин сказал рабу: пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой. Ибо сказываю вам, что никто из тех званых не вкусит моего ужина, ибо много званых, но мало избранных. Начальники иудейские были отвергнуты, и никто из них не уверовал во Христа, как и сами они хвалились своей злобой. Когда, - говорили они, - "уверовал ли в Него кто из начальников" (Ин. 7, 48)? Итак, эти законники и книжники, как сказал пророк, объюродевше отпадоша благодати, а простодушные из иудеев, которые уподобляются хромым и слепым, и увеченным, "незнатное мира и уничиженное" (1 Кор. 1, 27-28), были призваны. Ибо народ дивился словам благодати, исходившим из уст Иисусовых (Лк. 4, 22), и радовался о учении Его. Но после того как вошли израильтяне, то есть избранные из них, которых Бог предназначил к славе Своей (Рим. 8, 29-30), каковы были: Петр, сыны Зеведеевы и прочее множество уверовавших, - после того благодать Божия излилась и на язычников. Ибо в находящихся на "дорогах" и "переулках" можно разуметь язычников. Израильтяне были внутри города, так как они приняли законоположение и наследовали городской образ жизни. А язычники, будучи чужды заветов и отчуждены законоположения Христова, и не будучи согражданами святых (Кол. 1, 21. 12; Еф. 2, 12. 3), проводили жизнь не на одной дороге, но на многих "дорогах" беззакония и невежества, и в "изгородях", то есть в грехах; ибо грех есть большая изгородь и средостение, отделяющее нас от Бога (Ис. 59, 2). Словом "на дорогах" намекается на скотоподобную и разделенную на многие мнения жизнь язычников, а словом "в переулках" указывается на жизнь их во грехах. - Не просто повелевает позвать сих (находящихся по дорогам и по изгородям), но понудить, хотя вера есть дело произвола каждого. Для того сказал он: понуди, чтобы мы познали, что уверование язычников, находившихся в глубоком неведении, есть знамение великой силы Божией. Ибо если бы немного было силы у Проповедуемого и невелика была истина учения, то как люди, служащие идолам и совершающие постыдные дела, могли бы убедиться, вдруг познать истинного Бога и совершать духовную жизнь? Желая указать на чудность сего обращения, и назвал оное понуждением. Как бы кто сказал: язычники и не желали оставить идолов и чувственных наслаждений, однако ж, истиной проповеди принуждены были оставить их. Или иначе: сила знамений составляла великое побуждение обратиться к вере во Христа. - Вечеря сия приготовляется ежедневно, и все мы призываемся в Царство, которое Бог уготовал людям еще прежде создания мира (Мф. 25, 34). Но мы не удостаиваемся оного, одни по любопытству мудрости, другие по любви к вещественному, иные по любви к плоти. А человеколюбие Божие дарует сие Царство другим грешникам, которые слепы разумными очами, не понимают, что есть воля Божия, или и понимают, но хромы и неподвижны к исполнению оной, и нищи, как лишившиеся небесной славы, и увеченные, как не обнаруживающие в себе непорочной жизни. К сим-то грешникам, блуждающим по широким и пространным путям греха, Отец Небесный посылает с приглашением на вечерю Сына Своего, который стал рабом по плоти, пришел позвать не праведников, но грешников (Мф. 9, 13), и обильно угощает их вместо тех разумных и богатых, и угождающих плоти. На многих Он посылает болезни и бедствия, и через то невольно заставляет отказаться от такой жизни, по судьбам, по каким Сам знает, и приводит их на Свою вечерю, обращая в побуждение для них наведение бедствий. Примеров сему много. - В более простом смысле, притча научает нас подавать лучше нищим и увечным, чем богатым. К чему Господь убеждал несколько выше, к тому самому, кажется, сказал и притчу сию, уверяя оною еще более, что угощать должно нищих. Научаемся (сей притчей) еще и другому, именно: что мы должны быть так усердны и щедры на принятие братьев (меньших), что должны убеждать их к участию в наших благах и тогда, когда они не желают. В этом для учителей сильное внушение, чтобы они наставляли учеников своих должному и тогда, когда сии не желают.
С Ним шло множество народа; и Он, обратившись, сказал им: если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником; и кто не несет креста своего и идёт за Мною, не может быть Моим учеником. Поскольку из ходящих за Иисусом многие следовали не со всем усердием и самоотвержением, но имели очень холодное расположение, то Он, научая, каков должен быть ученик Его, высказывает Свои мысли о сем, как бы изображает и живописует его, утверждая, что он должен ненавидеть не только близких ему совне, но и душу свою. Смотри же, в простоте своей и неопытности не соблазнись сим изречением. Ибо Человеколюбец не бесчеловечию учит, не самоубийство внушает, но хочет, чтобы искренний Его ученик ненавидел своих родных тогда, когда они препятствуют ему в деле богопочитания и когда он при отношениях к ним находит затруднения в совершении добра. Напротив, когда они не препятствуют сему, Он учит даже почитать их до последнего издыхания. И как учит? Самым лучшим учением, то есть собственными делами. Ибо Он повиновался Иосифу (Лк. 2, 51), несмотря на то, что сей не был отцом Его в собственном смысле, но мнимым. И о Матери Своей Он всегда имел большое попечение, так что и вися на кресте, Он не забыл Ее, но поручил возлюбленному ученику Своему (Ин. 19, 26-27). Как же Он, одному уча на деле иное будет внушать на словах? Нет, как я сказал. Он заповедует нам ненавидеть родителей тогда, когда они угрожают опасностью богопочтению. Ибо тогда они уже не родители, не родные, когда противодействуют нам в столь полезном деле. Утверждаемое нами видно и из того, что заповедуется ненавидеть душу свою. Ибо этой заповедью, без сомнения, повелевается не убивать себя, но оставлять душевные пожелания, отлучающие нас от Бога, и не заботиться о душе (жизни), если предстоять будет мучение, лишь бы предлежало вечное приобретение. А что Господь сему научает, а не самоубийству, это Сам же Он показывает, во-первых, тем, что, когда диавол, искушая Его, предлагал Ему броситься вниз с кровли церковной, Он отверг искушение (Мф. 4, 5-7), и, во-вторых, тем, что Он не предавал Себя иудеям (каждый раз), но удалялся и, проходя посреди их, укрывался от убийц (Лк. 4, 30). Итак, кому родные вредят в деле богопочтения, и он, однако ж, с удовольствием продолжает расположение к ним, ставит оное выше благоугождения Богу, а иногда из любви к жизни, в случае угрозы мучения, склоняется к отречению от веры, - тот не может быть учеником Христовым.
Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он, что нужно для совершения ее, дабы, когда положит основание и не возможет совершить, все видящие не стали смеяться над ним, говоря: этот человек начал строить и не мог окончить? Притчей о башне Господь научает нас, чтобы мы, однажды решившись следовать за Ним, сохранили сие самое намерение и не полагали одного только основания, то есть следовать начали бы, а до конца не последовали, как неимеющие достаточного приготовления и усердия. Таковы были те, о коих евангелист Иоанн говорит; "многие из учеников Его отошли от Него" (Ин. 6, 66). И всякий человек, решившийся творить добродетель, но недостигший до Божественного знания, поскольку начал добродетель несовершенно и неразумно, строит несовершенно, так как не может достигнуть башни высокого знания. Почему и бывает посмешищем смотрящих на него людей и бесов. И иначе: под основанием можешь разуметь слово учительское. Ибо слово учителя, рассуждающее, например, о воздержании, брошенное на душу ученика, подобно основанию. На этом слове, как на основании, нужно и "построение", то есть совершение дел, чтобы "башня", то есть добродетель, которую мы вознамерились творить, была окончена у нас, и притом была крепка пред лицом неприятеля. А что слово есть основание, а дело - построение, сему довольно научает нас апостол, когда говорит: "Я положил основание", Иисуса Христа, "а другой строит" (1 Кор. 3, 10), и далее перечисляет различные построения (ст. 12-15), то есть совершение дел или добрых, или злых. Итак, будем бояться, чтобы не стали над нами бесы смеяться, о которых пророк говорит: "дети (славянское - ругатели) будут господствовать над ними" (Ис. 3. 4), то есть отверженными от Бога.
Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами? Иначе, пока тот еще далеко, он пошлет к нему посольство просить о мире. Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником. Соль - добрая вещь; но если соль потеряет силу, чем исправить ее? ни в землю, ни в навоз не годится; вон выбрасывают ее. Кто имеет уши слышать, да слышит! И эта притча научает нас не раздвояться душой, не пригвождаться к плоти и прилепляться к Богу, но, если имеем намерение вести войну против лукавых сил, наступать на них как на врагов и самым делом противоборствовать им. - Царем бывает и грех, царствующий в смертном нашем теле (Рим. 6, 12), когда мы допускаем его. Царем же создан и ум наш. Поэтому, если он намерен восстать против греха, должен воевать против него всей дутой, ибо воины его сильны и страшны, и кажутся больше и многочисленнее нас; поскольку воины греха суть бесы, которые против наших десяти тысяч направляют, по-видимому, двадцатитысячное число. Они же, будучи бестелесны и состязаясь с нами, живущими в теле, имеют, по-видимому, большую силу. Однако ж мы можем бороться против них, хотя они кажутся и сильнее нас. Ибо сказано: "С Богом мы окажем силу" (Пс. 59, 14) и "Господь - свет мой и спасение мое: кого мне бояться? Если ополчится против меня полк, не убоится сердце мое" (Пс. 26, 1. 3). Притом же Бог, воплотившийся ради нас, дал нам власть наступать на всю силу вражью (Лк. 10, 19). Поэтому мы, хотя и во плоти, однако ж, имеем оружие не плотское (2 Кор. 10, 3-4). Хотя по причине телесности мы составляем, по-видимому, десять тысяч против их двадцати тысяч, по причине бестелесной их природы, однако ж мы должны говорить: "Господь Бог - сила моя" (Авв. 3, 19)! И никогда не должны примиряться с грехом, то есть порабощаться страстям, но с особенной силой противостоять им и должны возыметь непримиримую ненависть к ним, не желая ничего страстного в мире, но оставляя все. Ибо тот не может быть Христовым учеником, кто оставляет не все, но имеет расположение к чему-нибудь в мире душевредному. - Ученик Христов должен быть "солью", то есть должен быть не только сам в себе добр и непричастен злобе, но и другим сообщать доброту. Ибо такова соль. Она, сама оставаясь неповрежденной и свободной от гниения, предохраняет от гниения и другое, чему передает это свойство. Но если соль потеряет свою природную силу, она не бывает ни на что полезна, не годится ни в землю, ни в навоз. Слова сии имеют такой смысл: Я желаю, чтоб всякий христианин был полезен и силен назидать, не только тот, кому вверено дарование учительства, каковы были апостолы, учители и пастыри, но Я требую, чтоб и сами миряне были плодоносны и полезны для ближних. Если же имеющий служить на пользу другим сам будет негоден и выйдет из состояния, приличного христианину, то он не в состоянии будет ни принести пользы, ни получить пользы. "Ни в землю, - сказано, - ни в навоз не годится". Словом "земля" делается намек на получение пользы, а словом "навоз" (гной) - на доставление пользы. Поэтому, как не служащий на пользу, не получающий пользы, он должен быть отвергнут и выброшен вон. - Поскольку же речь была темна и приточна, то Господь, возбуждая слушателей, чтоб они сказанное Им не приняли просто о соли, сказал: "кто имеет уши слышать, да слышит", то есть имеющий ум да разумеет. Ибо под "ушами" здесь должно разуметь чувственную силу души и способность к разумению. Итак, всякий из нас верующих есть соль, получивший сие свойство от Божественных слов и от благодати свыше. А что благодать есть соль, слушай (апостола) Павла: "Слово ваше да будет всегда с благодатию, приправлено солью" (Кол. 4, 6), так что слово, когда оно без благодати, может быть названо бессолым. Итак, если мы будем пренебрегать сим свойством Божественных слов и не будем принимать оного в себя, и не освоимся с ним, тогда мы будем глупы и неразумны, и соль наша поистине потеряла силу, как неимеющая свойства небесной благодати.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава пятнадцатая

Приближались к Нему все мытари и грешники слушать Его. Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними. Но Он сказал им следующую притчу: кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее? А найдя, возьмет ее на плечи свои с радостью и, придя домой, созовет друзей и соседей и скажет им: порадуйтесь со мною: я нашел мою пропавшую овцу. Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии. Или какая женщина, имея десять драхм, если потеряет одну драхму, не зажжет свечи и не станет мести комнату и искать тщательно, пока не найдет, а найдя, созовет подруг и соседок и скажет: порадуйтесь со мною: я нашла потерянную драхму. Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся. Господь, допуская к Себе мытарей и грешников, как врач больных, делал то, для чего Он и воплотился. Но фарисеи, поистине грешники, на такое человеколюбие отвечали ропотом. Ибо они считали мытарей отвратительными, хотя сами поедали домы вдовиц и сирот. Что же Господь? Он был человеколюбив как до мытарей, так и до тех самых, которые поносили Его человеколюбие. Он не отвращается и от сих, как от неисцелимых и ропотников, но с кротостью врачует их, сказывая им притчу об овцах, и от действительного и наглядного убеждая их и обуздывая не досадовать на такое излитие благости. Ибо если об одной овце, неразумной и несозданной по образу Божию, когда ее найдут после потери, бывает столько радости, то сколько же более должно быть радости о человеке разумном, сотворенном по образу Божию? Притча, очевидно, под девяносто девятью овцами разумеет праведников, а под одной овцой - падшего грешника. Некоторые же под сотней овец разумеют все разумные твари, а под одной овцой - человека разумной природы, которую, когда она заблудилась, взыскал добрый пастырь, оставив девяносто девять в пустыне, то есть в вышнем, небесном месте. Ибо небо, отдаленное от мирского треволнения и исполненное всякого мира и тишины, есть пустыня. Господь, найдя эту погибшую овцу, положил ее на Свои плечи. Ибо Он понес наши болезни и грехи (Ис. 53, 4), и не тяготясь взял на Себя все наши бремена; Он уплатил все, чем мы должны были, и удобно и без труда спас нас (и довел) до самого дома, то есть до неба. И "созовет друзей и соседей", может быть, Ангелов, которых мы разумели и под овцами, в двояком отношении. Так как, с одной стороны, всякое созданное существо по отношению к Богу есть как бы бессловесное, поэтому Небесные силы могут быть названы овцами. Поскольку же, с другой стороны, они словесны, то есть разумны, и кажутся к Богу ближайшими прочих тварей, поэтому лики ангельских Сил можно разуметь под друзьями и соседями. И под "женщиной" разумей премудрость и силу Бога и Отца, Его Сына, который потерял одну драхму из словесных и по образу Его созданных тварей, то есть человека, и засвечивает светильник - Свою плоть. Ибо как светильник, будучи от земли, светом, который он принимает, совещает покрытое тьмой; так и плоть Господа, земная и подобная нашей, осияла светом Божества) которым она воспринята. И "дом выметен", то есть весь мир очистился от греха; ибо Христос взял грех мира на Себя. И "драхма", то есть царское изображение, "нашлась", и настала радость как для Самого Христа, нашедшего ее, так и для Горних Сил, которые суть подруги Его и соседки: "подруга", поскольку творят Его волю; "соседки", поскольку бестелесны. А я спрошу, не суть ли подруги Его - все Горние Силы, а соседки - ближайшие из них, как-то: престолы, херувимы и серафимы? Ибо обрати внимание на выражение: "созывает подруг и соседок". Оно, очевидно, указывает на два предмета, хотя это и может представиться не особенно нужным.
Еще сказал: у некоторого человека было два сына; и сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение. По прошествии немногих дней младший сын, собрав всё, пошел в дальнюю сторону и там расточил имение свое, живя распутно. Когда же он прожил всё, настал великий голод в той стране, и он начал нуждаться; и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней; и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему. И эта притча подобна предыдущим. И она под образом человека выводит Бога воистину человеколюбивого; под двумя сыновьями - два разряда людей, то есть праведников и грешников. И "сказал младший из них: дай мне следующую мне часть имения". Праведность есть древний удел человеческой природы, поэтому старший сын не вырывается из отеческой власти. А грех есть зло, впоследствии родившееся; поэтому и вырывается из-под родительской власти "младший" сын, который вырос с грехом, прившедшим впоследствии. И иначе: грешник называется "младшим" сыном, как нововводитель, отступник и возмутитель против отеческой воли. "Отче! дай мне следующую мне часть имения". "Имение" есть разумность, которой подчиняется и свобода. Ибо всякое разумное существо свободно. Господь дает нам разум, чтобы пользовались им свободно, как истинным нашим имением, и дает всем равно, ибо все равно разумны, самовластны. Но одни из нас пользуются сим достоинством согласно с назначением, а другие дарование Божие делают бесполезным. Под "имением" нашим можно разуметь и все вообще, что Господь дал нам, именно: небо, землю, всякую вообще тварь, Закон, пророков. Но младший сын увидел небо, - и обоготворил оное; увидел землю, - и почтил ее, а в Законе Его не хотел ходить и пророкам делал зло. Старший же сын всем этим воспользовался во славу Божию. Господь Бог, дав (все) это в равной мере, позволил (каждому) ходить (жить) по своему произволению, и никого не желающего служить Ему не принуждает. Ибо, если бы хотел принуждать, то не сотворил бы нас разумными и свободными. Младший сын все это в совокупности "расточил". И что было причиной? То, что он "пошел в дальнюю сторону". Ибо когда человек отступит от Бога и удалит от себя страх Божий, тогда он расточает все Божественные дары. Будучи близки к Богу, мы ничего не делаем такого, что достойно погибели, по сказанному: "Всегда видел я пред собою Господа, ибо Он одесную меня; не поколеблюсь" (Пс. 15, 8). А удалившись и отступив от Бога, мы делаем и терпим всевозможное зло, по словам: "вот, удаляющие себя от Тебя гибнут" (Пс. 72, 27). Итак, неудивительно, что он расточил имение. Ибо добродетель имеет один предел и есть нечто единое, а злоба многочастна и производит много соблазна. Например, для мужества один предел, именно: когда, как и на кого должно употреблять гнев, а злобы два вида - страх и дерзость. Видишь ли, расточается разум и единство добродетели погибает? Когда это имение расточено и человек не живет ни по разуму, то есть по естественному закону, не последует Закону писанному и пророков не слушает, тогда наступает (для него) сильный голод, не голод хлеба, но голод слышания слова Господня (Ам. 8, 11). И он начинает "нуждаться", поскольку не боится Господа, но далеко отстоит от Него, тогда как боящимся Господа нет скудости (Пс. 33, 10). Почему же нет скудости боящимся Господа? Так как боящийся Господа крепко любит заповеди Его, поэтому слава и богатство в доме его, и он скорее по своей воле расточает и дает убогим (Пс. 111, 1. 3. 9). Так он далек от скудости! А кто далеко ушел от Бога и не имеет пред своими очами грозного Его лица, тот, неудивительно, будет испытывать нужду, поскольку в нем не действует никакое Божественное слово. И "пошел", то есть далеко зашел и укрепился в злобе, "пристал к одному из жителей страны той". "Соединяющийся с Господом есть один дух с Господом, а "совокупляющийся с блудницею", то есть с природой бесов, "становится одно тело с нею" (1 Кор. 6, 17. 16), всецело делаясь плотью и не имея в себе места для Духа, подобно жившим во дни потопа (Быт. 6, 3). "Жители той страны", отдаленной от Бога, без сомнения, суть бесы. - Успев и сделавшись сильным в злобе, он "пасет свиней", то есть и других учит злобе и грязной жизни. Ибо все находящие удовольствие в тине бесчестных дел и вещественных страстей суть свиньи. Глаза свиные никогда не могут смотреть вверх, имея такое странное устройство. Почему и пасущие свиней, если, поймав свинью, долго не могут укротить ее визг, загибают ей голову назад и таким образом умеряют ее визг. - Как человек, пришедший на такое зрелище, какого он никогда не видал, когда поднимает глаза (на сцену), бывает поражен и молчит, так глаза тех, кои воспитаны во зле, никогда не видят горнего. Сих-то пасет превосходящий многих во злобе, каковы: содержатели блудниц, начальники разбойников, мытарей. Ибо о всех такого рода людях можно сказать, что они пасут свиней. Несчастный сей "желает насытиться" грехом, но никто не дает ему сего насыщения. Ибо привыкший к злу не находит насыщения в нем. Удовольствие непостоянно, но как приходит, с тем вместе и отходит, и несчастный сей опять остается с пустотой (на душе). Ибо грех подобен "рожкам", имея сладость и горечь: на время он услаждает, но мучит навеки. Никто не даст насытиться злом тому, кто услаждается им. Да и кто даст ему насыщение и покой? Бог? Но при нем нет Его; ибо питающийся злом уходит далеко от Бога. Бесы? Но как они дадут, когда они о том особенно и стараются, чтоб никогда не было покоя и насыщения от зла?
Придя же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода; встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим; прими меня в число наемников твоих. Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и, побежав, пал ему на шею и целовал его. Сын же сказал ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим. Со временем распутный пришел в себя. Ибо доколе он жил развратно, он был вне себя. Говорится, что он расточил имение, и справедливо: поэтому он вне себя. Ибо кто не управляется разумом, но живет как неразумный и других доводит до неразумия, тот вне себя, и не останется при своем имении, то есть при разуме. Когда же кто сообразит, в какое он впал бедствие, тогда он приходит в себя чрез размышление и обращение от блуждания вовне к покаянию. Под "наемниками", вероятно, разумеет оглашенных, которые, как еще непросвещенные, не успели еще сделаться сынами. А оглашенные, без сомнения, удовольствуются духовным хлебом с избытком каждодневно слушая чтения. И чтобы тебе знать различие между наемником и сыном, слушай. Три разряда спасающихся. Одни, как рабы, делают добро из страха суда. На это намекает Давид, когда говорит: "Трепещет от страха Твоего плоть моя, и судов Твоих я боюсь" (Пс. 118, 120). Другие - наемники; это, кажется, те, кои стараются благоугождать Богу из желания получить благо, как тот же Давид говорит: "Я приклонил сердце мое к исполнению уставов Твоих навек, до конца" (Пс. 118, 112). А третьи - сыны, то есть те, кои соблюдают заповеди Божии из любви к Богу, о чем опять тот же Давид свидетельствует: "Как люблю я закон Твой! весь день размышляю о нем" (Пс. 118, 97). И опять; "руки мои буду простирать к заповедям Твоим, которые возлюбил" (Пс. 118, 48), а не "которых убоялся". И еще: "Дивны откровения Твои", и поскольку дивны, "потому хранит их душа моя" (Пс. 118, 129). Итак, когда тот, кто находился в разряде сынов, но потом чрез грех лишился сыновства, увидит, что другие наслаждаются Божественными дарованиями, причащаются Божественных Тайн и Божественного хлеба (а под названием наемников можно разуметь не только оглашенных, но и вообще членов церкви, находящихся не в первом чине); тогда он должен сказать сам себе сии слова сожаления: "сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода". Но "встану", то есть от падения греховного, "пойду к отцу моему и скажу ему: Отче! я согрешил против неба и пред тобою". Оставив небесное, я согрешил против оного, предпочтя ему презренное удовольствие, и вместо неба, своего отечества, выбрав лучше страну голодную. Ибо как тот, можно сказать, грешит против золота, кто предпочитает ему свинец, так тот грешит против неба, кто предпочитает ему земное. Ибо он, без сомнения, удаляется от пути, ведущего на небо. И заметь, что когда он грешил, тогда делал грех как бы не пред Богом, а когда раскаивается, тогда чувствует себя согрешившим пред Богом. "Встал и пошел к отцу своему". Ибо нам должно не только желать того, что угодно Богу, но и самым делом исполнять. - Ты видел теперь теплое покаяние, посмотри же и на милосердие отца, Он не дожидается, пока сын дойдет до него, но сам спешит навстречу и обнимает его. Ибо, будучи по природе Отцом, Бог есть Отец и по благости. Он весь всего обнимает сына, чтобы со всех сторон соединить его с Собой, как сказано: "и слава Господня будет сопровождать тебя" (Ис. 58, 8). Прежде, когда сын сам удалялся, время было и отцу удалиться от объятия. А когда сын приблизился чрез молитву и обращение, тогда благовременно стало и обнять его. Отец "пал на шею" сыну, показывая, что она, непокорная прежде, стала ныне покорной, и "целовал" его, обозначая примирение и освящая уста прежде осквернившегося, как бы некое преддверие, и чрез них ниспосылая освящение и вовнутрь.
А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги; и приведите откормленного теленка, и заколите; станем есть и веселиться! ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться. Под "рабами" можешь разуметь Ангелов, так как они суть служебные духи, посылаемые на служение для достойных спасения (Евр. 1, 14), Ибо они обращающегося от злобы одевают в "лучшую" одежду, то есть или в прежнюю, которую мы носили прежде греха, одежду нетления, или в одежду лучшую всех прочих, какова одежда крещения. Ибо она первая надевается на меня, и чрез нее я снимаю с себя одежду неприличия, Под "рабами" можешь разуметь Ангелов и потому, что они служат при всем том, что совершается ради нас, и что мы освящаемся при посредстве их. Под "рабами" можешь разуметь и священников, так как они обращающегося одевают чрез крещение и учительское слово и надевают на него первую одежду, то есть Самого Христа. Ибо все мы, крестившиеся во Христа, облеклись во Христа (Гал. 3, 27). - И дает "перстень на руку", то есть печать христианства, которую мы получаем чрез дела. Ибо рука есть знак деятельности, а перстень - печати. Итак, крестившийся и вообще обращающийся от злобы, должен иметь на руке, то есть на всей деятельной силе, печать и признак христианина, чтобы мог показать, как обновился по образу создавшего его. Или иначе: под "перстнем" можешь разуметь залог Духа. Скажу так; Бог даст совершеннейшие блага тогда, когда наступит их время, а ныне, для уверения, как бы в виде залога будущих благ, дает нам такого рода дарования: одним - дар чудотворения, другим - дар учительства, иным - другой какой-нибудь дар. Принимая сии дары, мы с твердостью уповаем и на получение совершеннейших. Дается "обувь на ноги", чтобы они сохранились как от скорпионов, то есть от погрешностей, по-видимому, малых и тайных, как говорит Давид (Пс. 18, 13), однако ж, и тех смертоносных, так и от змей, считаемых видимо вредными, то есть от грехов. И иначе: удостоенному первой одежды дается обувь в знак того, что Бог делает его готовым благовествовать и служить на пользу другим. Ибо отличительное свойство христианина быть полезным для других. Кто есть упитанный "телец", закалаемый и едомый, это не трудно понять. Он есть, без сомнения, истинный Сын Божий. Поскольку Он Человек и принял на Себя плоть, по природе неразумную и скотоподобную, хотя и наполнил ее собственными совершенствами, поэтому назван Тельцом. Телец Сей не испытал ярма закона греховного, но есть Телец "откормленный", поскольку определен на сие Таинство прежде создания мира (1 Пет, 1, 20). Быть может, покажется изысканным то, что еще имеет быть сказано, однако ж, пусть будет сказано. Хлеб, который мы ломим, по виду своему состоит из пшеницы, поэтому может быть назван откормленным пшеницей, а по духовной стороне есть Плоть, поэтому может быть назван Тельцом, и таким образом Один и Тот же есть Телец и упитанный. Итак, всякий кающийся и делающийся сыном Божиим, особенно же восставленный и вообще от греха очищаемый, причащается Сего упитанного Тельца и бывает причиной веселья для Отца и рабов Его, Ангелов и священников: "Ибо был мертв и ожил, пропадал и нашелся". В том отношении, что он пребывает во зле, он был "мертв", то есть безнадежен, а по отношению к тому, что природа человеческая удобопреклонна и от злобы может обратиться к добродетели, он называется "пропадавшим". Ибо слово потерявшийся умереннее, чем мертвый.
Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование; и, призвав одного из слуг, спросил: что это такое? Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым. Он осердился и не хотел войти. Отец же его, выйдя, звал его. Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего, но ты никогда не дал мне и козлёнка, чтобы мне повеселиться с друзьями моими; а когда этот сын твой, расточивший имение своё с блудницами, пришел, ты заколол для него откормленного теленка. Он же сказал ему: сын мой! ты всегда со мною, и всё мое твое, а о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся. Здесь дают пресловутый вопрос: как оказывается завистливым сын, который в прочих отношениях жил и служил отцу благоугодно? Но он решится, коль скоро сообразят, почему была сказана сия притча. Притча эта вместе с предыдущими сказана была, без сомнения, потому, что фарисеи, считавшие себя чистыми и праведными, роптали на Господа за то, что Он принимал блудниц и мытарей. Если же она сказана потому, что роптали фарисеи, которые, по-видимому, были праведнее мытарей, то смотри, что лицо сына, по-видимому, ропщущего, относится ко всем, кои соблазняются внезапным благополучием и спасением грешников. А это не есть зависть, но излитие человеколюбия Божия, непонятное для нас, а потому рождающее ропот. И Давид не выводит ли лица соблазняющихся миром грешников (Пс. 72, 3), подобно так и Иеремия, когда говорит: "почему путь нечестивых благоуспешен"? "Ты насадил их, и они укоренились"? (Иер. 12, 1-2). Все это свойственно слабому и бедному уму человеческому, который возмущается и приходит в недоумение при виде недостоинства, именно: благополучия людей порочных. Поэтому Господь настоящей притчей как бы так говорит фарисеям: пусть так, что вы, подобно этому сыну, праведны и благоугодны пред Отцом; но Я прошу вас, праведных и чистых, не роптать на то, что мы устрояем веселие за спасение грешника, ибо и он сын же. Итак, отсюда не зависть обнаруживается, но сей притчей Господь вразумляет фарисеев, чтобы они не досадовали на принятие грешников, хотя бы сами и были праведны и соблюдали всякую заповедь Божию. И нимало не удивительно, если мы огорчаемся принятием тех, кои кажутся недостойными. Человеколюбие Божие так велико и так обильно подает нам свои блага, что отсюда и ропот может родиться. Так мы говорим и в обычной беседе. Часто оказав кому-нибудь благодеяние, потом не получив благодарности от него, мы говорим: все порицают меня за то, что я так много облагодетельствовал тебя. Хотя, может быть, и никто не порицал нас, но, желая показать величие благодеяния, мы выдумываем это, - Рассмотрим же эту притчу по частям и как бы в кратком извлечении. Старший сын был "на поле", то есть в мире сем, возделывал свою землю, то есть плоть, чтобы она изобиловала хлебами, и сеял со слезами, чтобы пожать с весельем (Пс. 125, 5). Узнав о случившемся, он не хотел войти в общую радость. Но человеколюбивый Отец выходит, зовет его и сообщает ему, что причиной веселья является оживление мертвого, чего тот не знал, как человек соблазняющийся и обвиняющий Отца за то, что Он не дал ему и козленка, а для распутного заколол откормленного теленка. Что обозначается "козленком"? Можешь узнать из того, что всякий козленок причисляется к стороне левой и стороне грешников (Мф. 25, 33. 41). Итак, добронравный говорит Отцу: я проводил жизнь во всяком труде, терпел гонения, неприятности, оскорбления от грешников, и Ты никогда не заколол для меня и не убил козленка, то есть оскорбляющего меня грешника, чтобы я мог найти малую приятность. Например, Ахав был козел по отношению к Илии, Он гнал пророка, но Господь не предал тотчас сего козла на заклание, чтобы немного обрадовать Илию и успокоить с друзьями его пророками. Поэтому (Илия) и говорит Богу: "разрушили жертвенники Твои и пророков Твоих убили" (3 Цар. 19, 14). По отношению к Давиду козлом был Саул и все клевещущие на него, которым Господь позволял искушать его, но которых не убивал для удовольствия Давида. Поэтому сей и говорит: "Доколе, Господи, нечестивые, доколе нечестивые торжествовать будут?" (Пс. 93, 3). Так и сей, представляемый в Евангелии, сын говорит: который постоянно в трудах, того ты не удостоил никакого утешения, ни даже не предал на заклание никого из оскорбляющих меня, а теперь так, без труда, спасаешь распутного! Итак, вся цель притчи сей, сказанной по поводу ропота фарисеев на Господа за принятие им грешников, состоит в том, чтобы научить нас не отвергать грешников и не роптать, когда Бог принимает их, хотя бы мы были и праведны. Младший сын - блудницы и мытари; старший сын - фарисеи и книжники, предположительно принимаемые за праведных. Бог как бы так говорит: пусть вы, действительно, праведны и не преступали никакого повеления, но неужели же не должно принимать тех, кои обращаются от зла? Подобных ропотников вразумляет Господь настоящей притчей. - Не безызвестно мне, что некоторые под старшим сыном разумели Ангелов, а под младшим - природу человеческую, возмутившуюся и не покорившуюся данной заповеди. Другие разумели под старшим израильтян, а под младшим - язычников. Но истинно то, что мы сейчас сказали, именно: что старший сын представляет собой лицо праведных, а младший - грешников и раскаивающихся, и все построение притчи составилось из-за фарисеев, которым Господь внушает, что они, хотя бы сами были и праведны, не должны огорчаться принятием грешников. Итак, никто да не оскорбляется судьбами Божиими, но да терпит и в том случае, когда делаются счастливыми и спасаются, по-видимому, грешники. Ибо почему знаешь? Может быть, тот, кого ты считаешь грешником, принес покаяние, и за то принят. А также быть может, что он имеет тайные добродетели, и ради их благоприятен в очах Божиих.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава шестнадцатая

Сказал же и к ученикам Своим: один человек был богат и имел управителя, на которого донесено было ему, что расточает имение его; и, призвав его, сказал ему: что это я слышу о тебе? дай отчет в управлении твоем, ибо ты не можешь более управлять. Тогда управитель сказал сам в себе: что мне делать? господин мой отнимает у меня управление домом; копать не могу, просить стыжусь; знаю, что сделать, чтобы приняли меня в домы свои, когда отставлен буду от управления домом. И, призвав должников господина своего, каждого порознь, сказал первому: сколько ты должен господину моему? Он сказал: сто мер масла. И сказал ему: возьми твою расписку и садись скорее, напиши: пятьдесят. Потом другому сказал: а ты сколько должен? Он отвечал: сто мер пшеницы. И сказал ему: возьми твою расписку и напиши: восемьдесят. И похвалил господин управителя неверного, что догадливо поступил; ибо сыны века сего догадливее сынов света в своем роде. И Я говорю вам: приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители. Всякая притча прикровенно и образно объясняет сущность какого-нибудь предмета, но не она во всем подобна тому предмету, для объяснения которого берется. Поэтому не должно все части притчи изъяснять до тонкости, но, воспользовавшись предметом, насколько прилично, прочие части нужно опускать без внимания, как прибавленные для целости притчи, а с предметом не имеющие никакого соответствия. Так нужно поступить и с предложенной притчей. Ибо если мы возьмемся до тонкой подробности объяснять все, кто домоправитель, кто приставил его к управлению, кто донес на него, кто должники, почему один должен маслом, а другой - пшеницей, почему говорится, что они должны были по сто, и если все прочее вообще будем исследовать с излишним любопытством, то мы сделаем речь темной, причем, вынужденные затруднениями, может быть, дойдем и до смешных объяснений. Поэтому настоящей притчей должно воспользоваться столько, сколько можно. Поясню несколько. Господь желает здесь научить нас хорошо распоряжаться вверенным нам богатством. И, во-первых, мы научаемся тому, что мы не господа имения, ибо ничего собственного не имеем, но что мы управители чужого, вверенного нам Владыкой с тем, чтобы мы располагали имением хорошо и так, как Он повелевает. Потом научаемся тому, что если мы поступаем в управлении богатством не по мысли Владыки, но вверенное нам расточаем на свои прихоти, то мы такие управители, на которых сделан донос. Ибо воля Владыки такова, чтобы вверенное нам мы употребляли на нужды сослужителей, а не на собственные удовольствия. Когда же на нас доносят и мы имеем быть отставленными от управления имением, то есть исторгнутыми из здешней жизни, когда именно мы будем давать отчет в управлении после преставления отселе, тогда мы поздно примечаем, что нужно делать, и приобретаем себе друзей богатством неправедным. "Неправедным" называется то "богатство", которое Господь вручил нам для употребления на нужды братьев и сослужителей, а мы удерживаем оное для самих себя. Но поздно мы ощутим, куда нам обратиться, и что в этот день мы не можем ни трудиться, ибо тогда не время делать, ни милостыни просить, ибо неблагоприлично, так как девы просившие (милостыни) названы глупыми (Мф. 25, 8). Что же остается делать? Разделить с братьями это имение, чтобы, когда перейдем отселе, то есть переселимся из здешней жизни, бедные приняли нас в вечные обители. Ибо нищим во Христе назначены в удел вечные обители, в которые они могут принять явивших им любовь здесь чрез раздачу богатства, хотя оное, как принадлежащее Владыке, сначала нужно было раздать бедным. Они суть должники по сказанному: "он всякий день милует и взаймы дает" (Пс. 36, 26), и в другом месте: "Благотворящий бедному дает взаймы Господу" (Притч. 19, 17). Итак, предварительно нужно было все раздать этим добрым должникам, которые уплачивают во сто крат. Впрочем, когда мы оказываемся управителями неверными, несправедливо удерживая за собой то, что назначено для других, нам не должно навсегда оставаться в этом бесчеловечии, но должно раздавать бедным, чтобы они приняли нас в вечные обители. - Когда мы так будем изъяснять эту притчу, то в объяснении не встретится ничего ни лишнего, ни изысканного, ни сногадательного. Впрочем, выражение "сыны века сего догадливее" и далее, кажется, означает нечто другое, и не неудобопонятное или странное. "Сынами века" сего называет тех, кои придумывают все, что на земле полезно для них, а "сынами света" тех, кои из любви к Богу, должны преподавать другим духовное богатство. Итак, здесь говорится, что люди, поставляемые в управители человеческим имением, всячески стараются о том, чтобы после отставки от управления иметь утешение, а сыны света, поставляемые, то есть получающие в доверие управление духовным имением, нисколько не думают о том, чтобы после сего получить себе пользу, Итак, сыны века сего суть те, коим вверено управление человеческими делами и кои "в своем роде", то есть в жизни сей, умно ведут свои дела, а сыны света те, кои приняли имение с тем, чтобы управлять им боголюбезно. Оказывается, что, управляя человеческим имением, мы умно ведем свои дела и стараемся, чтобы иметь какое-нибудь убежище жизни и тогда, когда будем отставлены от сего управления. А когда управляем имением, коим должно распоряжаться по воле Божией, мы, кажется, не заботимся о том, чтобы нам по преставлении из здешней жизни не подпасть ответственности за управление и не остаться без всякого утешения. Потому мы и называемся неразумными, что не думаем о том, что будет полезно для нас после сего. Но будем приобретать себе друзей в нищих, употребляя на них неправедное богатство, данное нам от Бога в оружие правды, но нами удержанное в свою пользу и потому превратившееся в неправду. Если же богатство, праведным путем доставшееся, когда им управляют нехорошо и не раздают нищим, вменяется в неправду и в маммону, то тем более богатство неправедное. Будем же сим последним приобретать себе друзей, чтобы, когда умрем и переселимся из здешней жизни или и в другом случае будем малодушествовать от осуждения, они приняли нас там в вечные обители.
Верный в малом и во многом верен, а неверный в малом неверен и во многом. Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное? И если в чужом не были верны, кто даст вам ваше? Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне. Господь еще учит о том, что богатством нужно управлять по воле Божией. "Верный в малом", то есть хорошо распоряжавшийся вверенным ему имением в мире сем, верен "и во многом", то есть и в будущем веке достоин истинного богатства. "Малым" называет земное богатство, так как оно поистине мало, даже ничтожно, поскольку скоропреходящее, а "многим" - богатство Небесное, так как оно всегда пребывает и прибывает. Поэтому, кто оказался неверным в сем земном богатстве и данное на общую пользу братьев присвоил себе, тот не будет достоин и того многого, но будет отвергнут как неверный. Поясняя сказанное, прибавляет: "Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?" "Неправедным" богатством назвал богатство, которое остается при нас; ибо если б оно не было неправедно, оно и не было бы у нас. А теперь, поскольку оно у нас, то очевидно, что неправедно, так как оно задержано нами и не роздано бедным. Ибо похищение чужого имения и принадлежащего нищим есть несправедливость. Итак, кто нехорошо и неверно управляет сим имением, как тому доверять "истинное" богатство? И нам кто даст "наше", когда мы неверно распоряжаемся "чужим", то есть имением? А оно "чужое", так как оно назначено для бедных, а с другой стороны, так как мы ничего не принесли в мир, но родились нагими. А наш удел - богатство Небесное и Божественное, ибо там жилище наше (Флп. 3, 20). Имение и приобретение чужды для человека, сотворенного по образу Божию, ибо из них ничто не похоже на него. А наслаждение Божественными благами и общение с Богом - это сродно нам. - Доселе Господь учил нас, как должно верно управлять богатством. Ибо оно чужое, а не наше; мы управители, а не господа и владыки. Поскольку же управление богатством по воле Божией совершается не иначе, как при твердом бесстрастии к нему, то Господь прибавил к учению своему и сие: "Не можете служить Богу и маммоне", то есть невозможно тому быть слугой Божиим, кто привязался к богатству и по пристрастию к нему нечто удерживает за собой. Поэтому, если ты намерен верно распоряжаться богатством, то не порабощайся ему, то есть не имей привязанности к нему, и ты истинно послужишь Богу. Ибо сребролюбие, то есть страстная наклонность к богатству, повсюду порицается (1 Тим. 6, 10).
Слышали всё это и фарисеи, которые были сребролюбивы, и они смеялись над Ним. Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши, ибо, что высоко у людей, то мерзость пред Богом. Фарисеи, в досаде на слова Господа, смеялись над Ним. Ибо им, как сребролюбцам, неприятно было слушать о нестяжательности. Так и сказано: "мерзость грешнику богочестие, и обличение нечестивому раны" (Притч. 9, 7). Господь, обнаруживая скрытое лукавство фарисеев и показывая, что они, хотя и принимают вид праведности, мерзки, однако ж, пред Богом по своему самомнению, говорит: вы представляете себя праведниками пред людьми и думаете, будто вам одним дано разуметь то, что нужно, и учить; поэтому вы и смеетесь над Моими словами как неразумными, желая почитаться у черни учителями истины. Но не так на деле. Потому что Бог знает сердца ваши и считает вас мерзкими за ваше высокомудрие и пристрастие к людской славе. "Ибо что высоко у людей, то мерзость пред Богом". "Мерзость пред Господом всякий надменный сердцем" (Притч. 16, 5). Поэтому вам, фарисеи, нужно было жить не для людского мнения, "ибо рассыплет Бог кости ополчающихся против тебя" (Пс. 52,6), но лучше соделовать себя праведными пред Богом.
Закон и пророки до Иоанна; с сего времени Царствие Божие благовествуется, и всякий усилием входит в него. Но скорее небо и земля прейдут, нежели одна черта из закона пропадет. Всякий, разводящийся с женою своею и женящийся на другой, прелюбодействует, и всякий, женящийся на разведенной с мужем, прелюбодействует. По-видимому, это отдельная речь, не имеющая ничего общего с вышесказанным, но для внимательного она не покажется непоследовательной, а напротив очень связанной с предыдущим. Господь вышесказанными словами учил нестяжательности и богатство назвал неправедным именем, а Закон (Лев. 26, 3-9) поставлял благословения и в богатстве (между прочим), и пророки (Ис. 19) обещали в награду блага земные. Чтобы кто-нибудь подобно фарисеям не сказал Ему с насмешкой: что Ты говоришь? Ты противоречишь Закону: он благословляет богатством, а Ты учишь нестяжательности? - поэтому Господь говорит: Закон и пророки имели время до Иоанна и хорошо так учили, потому что слушатели были тогда в юном возрасте. Но с того времени, как явился Иоанн, почти бесплотный по нестяжательности и нестяжательный почти по бесплотности, и проповедал Царствие Небесное, блага земные уже не имеют времени, а проповедуется Царствие Небесное. Поэтому желающие небес должны на земле усвоить себе нестяжательность. Поскольку пророки и Закон не упоминали о Царстве Небесном, то справедливо обещали блага земные людям, еще далеко несовершенным и неспособным представить себе ничего великого и мужеского. Поэтому фарисеи, Я справедливо учу нестяжательности, когда несовершенные заповеди Закона не имеют уже времени. Потом, чтобы не сказали, что, наконец, все законное отвергнуто как суетное и совершенно пустое, Господь говорит: Нет! напротив, ныне еще более исполняется и совершается. Ибо что Закон начертал в тени, говоря образно о Христе или о заповедях, то ныне исполняется, и ни одна черта из того не пропадет. Что там в виде тени указано о Христе, то ныне совершится яснейшим образом. И заповеди Закона, данные тогда приспособительно и сообразно с разумением несовершенных, ныне будут иметь смысл высший и совершеннейший. А что Закон несовершенным говорил несовершенно, видно из следующего. Например, Закон по жестокосердию евреев дал приговор о расторжении брака, именно: муж, если возненавидит жену свою, имел право развестись с ней, чтобы не случилось чего-нибудь худшего. Ибо склонные к убийству и кровожадные евреи не щадили ближайших родных, так что закапали в жертву бесам своих сыновей и дочерей. Но это недостаток и несовершенство Закона. Тогда было время такого законоположения, а ныне нужно другое учение, совершеннейшее. Поэтому Я и говорю: всякий, кто разведется с женой своей не за прелюбодеяние и женится на другой, тот прелюбодействует. Поэтому нет ничего удивительного, если Я учу о нестяжательности, хотя Закон ничего о ней ясно не говорит. Вот, Закон равнодушно дал заповедь о брачном разводе, для предотвращения смертоубийства в иудеях; а Я, приучая слушателей к высшему совершенству, запрещаю развод без благословной причины и повелеваю так не вопреки Закону, но с тем, чтобы не было убийств между мужьями и женами. И Я подтверждаю это, когда учу, чтоб супруги заботились друг о друге и берегли друг друга как собственные члены. И Закон желал этого, но поскольку слушатели были несовершенны, то Он определил расторгать брак, чтобы, по крайней мере, при таком условии муж и жена щадили друг друга и не ярились один на другого. - Итак, Христос все требования Закона подтвердил; а поэтому и хорошо сказал, что невозможно пропасть ни одной черте из Закона. Ибо как бы она погибла, когда Христос исправил его (Закон) в лучшем виде?
Некоторый человек был богат, одевался в порфиру и виссон и каждый день пиршествовал блистательно. Был также некоторый нищий, именем Лазарь, который лежал у ворот его в струпьях и желал напитаться крошками, падающими со стола богача, и псы, приходя, лизали струпья его. Умер нищий и отнесен был Ангелами на лоно Авраамово. Умер и богач, и похоронили его. Эта речь стоит в связи с предыдущей. Поскольку выше Господь учил хорошо управлять богатством, то справедливо присовокупляет и сию притчу, которая примером случившегося с богачом указывает на ту же самую мысль. Речь эта есть именно притча, а не действительное событие, как некоторые думали без основания. Ибо не настало еще время ни праведным наследовать блага, ни грешным - противное. А Господь придал речи образность, чтобы как немилосердных вразумить, что им предлежит в будущем, так и злостраждущих научить, что они будут благополучны за то, что переносят здесь. Богача в притчу Господь взял без имени, поскольку он недостоин и именоваться пред Богом, как и чрез Пророка сказано: "не помяну имен их устами моими" (Пс. 15, 4). А о нищем упоминает по имени, ибо имена праведных записываются в книге жизни. Говорят же, по преданию евреев, что в то время был в Иерусалиме некто Лазарь, находившийся в крайней бедности и болезни, и что Господь о нем упомянул, взяв его в притчу как явного и известного. - Богач был во всех отношениях благополучен. Он одевался в порфиру и виссон и не только одевался, но и всяким другим удовольствием наслаждался. "Пиршествовал блистательно", сказано, и не то, чтоб ныне - да, а завтра - нет, но "каждый день", и не то, чтобы умеренно, но "блистательно", то есть роскошно и расточительно. А Лазарь был нищий и больной, и притом "в струпьях", как сказано. Ибо можно болеть и, однако ж, не быть в ранах, а от сих увеличивается зло. И повержен был он у ворот богатого. Новая скорбь видеть, что другие с избытком наслаждаются, а он томится голодом. Ибо он желал насытиться не роскошными яствами, но крошками от них такими, которыми питались псы. Никто не заботился и об излечении Лазаря: ибо псы облизывали раны его, так как никто не отгонял их. Что же? Лазарь, находясь в таком бедственном положении, хулил Бога, поносил роскошную жизнь богача? Осуждал бесчеловечие? Роптал на Промысл? Нет, ничего такого он не помышлял, но переносил все с великим любомудрием. Откуда это видно? Из того, что, когда умер, его приняли Ангелы. Ибо если бы он был ропотник и богохульник, он не удостоился бы такой чести - сопровождения и несения Ангелами. "Умер и богач, и похоронили его". Еще при жизни богача душа его была поистине зарыта, она носила плоть как бы гроб. Поэтому и по смерти его он не Ангелами возводится, но низводится в ад. Ибо не помышлявший никогда ни о чем высоком и небесном достоин самого низшего места. Словами "похоронили его" Господь намекнул на то, что душа его получила в удел преисподнее и мрачное место.
И в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его и, возопив, сказал: отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучаюсь в пламени сем. Но Авраам сказал: чадо! вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь - злое; ныне же он здесь утешается, а ты страдаешь; и сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят. Как Адама, изгнав из рая, Господь поселил перед раем (Быт. 3, 24), чтобы страдание, повторяющееся при постоянном виде рая, давало Адаму яснее чувствовать лишение блаженства, так и сего богача осудил пред лицом Лазаря, чтобы видя, в каком состоянии находится теперь Лазарь, богатый чувствовал, чего он лишился чрез бесчеловечие. Почему же богатый увидел Лазаря не у другого кого из праведных, но на лоне Авраама? Поскольку Авраам был гостеприимен, а богатого нужно было обличить в нелюбви к гостеприимству, поэтому богатый и видит Лазаря с Авраамом. Сей и мимо проходящих приглашал в дом свой, а тот презирал и лежащего внутри дома. Почему богатый обращает просьбу свою не к Лазарю, а к Аврааму? Может быть, он стыдился, а может быть, думал, что Лазарь помнит его зло, и по своим делам заключал и о Лазаре. Если я (мог он думать), наслаждаясь таким счастьем, презирал его, угнетаемого таким несчастьем, и не уделял ему даже крошек, то тем более он, презренный мной, вспомнит зло и не согласится оказать мне милость. Поэтому-то он обращается со своими словами к Аврааму, думая, вероятно, что патриарх не знает, как было дело. Что же Авраам? Он не сказал богачу: бесчеловечный и жестокий, не стыдно ли тебе? теперь ты вспомнил о человеколюбии. Но как? "Чадо"! Смотри на сострадательную и святую душу. Мудрец какой-то говорит: смиренную душу не возмущай. Поэтому и Авраам говорит: "чадо", давая чрез сие знать ему, что именовать его так милостиво даже теперь в его власти, но и только, а что более сего он ничего не властен сделать для него. Что могу, то уделю тебе, то есть голос сострадания. Но чтобы перейти отсюда туда, это не в нашей воле, ибо все заключено. "Ты получил уже доброе твое в жизни твоей, а Лазарь - злое". Почему Авраам не сказал богачу: ты приял, но получил? Слово "получить обратно" мы обыкновенно употребляем о тех, кои получают то, чем им должны были. Чему же мы научаемся? Тому, что хотя некоторые осквернили себя злодеяниями, хотя дошли до крайней степени злобы, но когда-нибудь сделали же они одно или два добрых дела. Поэтому и богач имел какие-нибудь добрые дела, и так как он в благоденствии здешней жизни получил воздаяние, то и говорится, что он получил доброе" свое. "А Лазарь - злое". Может быть, и он совершил одно или два злых дела и в скорби, которую здесь претерпел, получил за них должное воздаяние. Поэтому он утешается, а ты страждешь. "Пропасть" означает расстояние и различие между праведными и грешниками. Ибо как произволения их были различны, так и обители их имеют большую разность, когда каждый получает воздаяние соответственно произволению и жизни. Приметь здесь и возражение против оригенистов. Они говорят, что придет время, когда муки окончатся и грешники соединятся с праведниками и с Богом, и таким образом Бог будет все во всех. Но вот, мы слышим, Авраам говорит, что хотящие перейти отсюда к вам или оттуда к нам не могут сего сделать. Поэтому как из участи праведников невозможно кому-нибудь перейти в место грешников, так невозможно, учит нас Авраам, перейти из места мучения в место праведников. И Авраам, без сомнения, более достоин веры, чем Ориген. - Что такое "ад"? Одни говорят, что ад есть подземное мрачное место, а другие называли адом переход души из наглядного в невидимое и безвидное состояние. Ибо доколе душа находится в теле, она обнаруживается собственными действиями, а по разлучении с телом она становится невидимой. Это-то и называли адом. - "Лоном Авраамовым" называют совокупность тех благ, какие предлежат праведникам по входе их от бури в небесные пристани; поскольку и в море заливами (лоном) мы обыкновенно называем места удобные для пристани и успокоения. - Обрати внимание и на то, что в день тот обидчик увидит, в какой славе будет обиженный им, а сей в свою очередь увидит, в каком осуждении будет обидчик, подобно как здесь богатый увидел Лазаря, а сей - опять богатого.
Тогда сказал он: так прошу тебя, отче, пошли его в дом отца моего, ибо у меня пять братьев; пусть он засвидетельствует им, чтобы и они не пришли в это место мучения. Авраам сказал ему; у них есть Моисей и пророки; пусть слушают их. Он же сказал: нет, отче Аврааме, но если кто из мертвых придет к ним, покаются. Тогда Авраам сказал ему: если Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят. Несчастный богач, не получив облегчения своей участи, прилагает просьбу о других. Смотри, как он чрез наказание пришел к сочувствию другим, и тогда как прежде презирал Лазаря, у ног его лежащего, теперь заботятся о других, кои не находятся при нем, и умоляет послать в дом отца своего Лазаря из мертвых, не просто кого-нибудь из мертвых, но Лазаря, чтобы видевшие его прежде больным и бесчестным увидели теперь увенчанным славой и здоровым, и бывшие свидетелями его убожества сами сделались созерцателями его славы. Ибо очевидно, он имел бы явиться им во славе, если бы нужно было быть ему проповедником, достойным вероятия. Что же сказал Авраам? "У них есть Моисей". Ты, - говорит, - не так печешься о братьях, как Бог, Творец их. Он приставил к ним бесчисленных наставников. А богач говорит: "нет, отче"! Ибо как сам, слыша Писания, не верил и слова их считал баснями, так предполагал и о братьях своих и, судя по себе, говорит, что они Писаний не послушают, как и сам он, но если кто воскреснет из мертвых, поверят. Есть и ныне подобные люди, кои говорят: кто видел, что делается в аде? Кто пришел оттуда и возвестил нам? Пусть же они послушают Авраама, который говорит, что если мы не слушаем Писаний, то не поверим и тем, кто пришел бы к нам из ада. Это очевидно из примера иудеев. Они, так как не слушали Писаний, не поверили и тогда, когда видели мертвых воскресшими, даже помышляли и убить Лазаря (Ин. 12, 10). Равным образом и после того, как при Распятии Господа воскресли многие усопшие (Мф. 27, 52), иудеи дышали на апостолов еще большим убийством. Притом, если б это воскрешение мертвых было полезно для нашей веры, Господь творил бы оное часто. Но ныне ничто так не полезно, как тщательное исследование Писаний (Ин. 5, 39). Воскрешать мертвых (хотя) призрачно умудрился бы и диавол, и поэтому ввел бы неразумных в заблуждение, всеяв между ними учение об аде, достойное своей злобы. А при здравом нашем исследовании Писаний, диавол не может ничего такого выдумать. Ибо они (Писания) суть светильник и свет (2 Пет. 1, 19), при сиянии которого вор обнаруживается и открывается. Итак, нужно Писаниям веровать, а не требовать воскрешения мертвых. - Можно понимать притчу сию и в переносном смысле, например, так, что лицом богача обозначается народ еврейский. Он прежде был именно богат, обогащен всяким знанием и мудростью, и речениями Божиими, которые честнее злата и камений многоценных (Притч. 3, 14-15). Он одевался в порфиру и виссон, имея царство и священство и сам будучи царским священством Богу (Исх. 19, 6). Порфира намекает на царство, а виссон на священство. Ибо левиты при священнодействиях употребляли облачения из виссона. Он и веселился на все дни блистательно, ибо всякий день утром и вечером приносил жертвы, которые носили и название бесконечности, то есть непрерывности. - Лазарем были язычники, народ, бедный Божественными дарованиями и мудростью и лежавший у ворот. Ибо язычникам не позволено было входить в дом Божий; вход их туда считался осквернением, как видно из книги Деяний. Асийские иудеи с возмущением кричали на Павла, что ввел язычников во храм и осквернил сие святое место (Деян. 21, 27-28). Язычники изранены были зловонными грехами и своими ранами питали бесстыдных псов, бесов; ибо язвы наши (духовные) для них удовольствие. Язычники желали питаться крошками, падающими от стола богача; ибо они не имели никакого участия в хлебе, укрепляющем сердце (Пс. 103, 15), и нуждались в пище тончайшей, немногой и разумной, как жена хананейская, будучи язычницей, желает напитаться крошками (Мф. 15, 22. 26 - 27). Что же далее? Народ еврейский умер для Бога, и кости его омертвели, так как он не делал никакого движения к добру. И Лазарь, что есть народ языческий, умер для греха. Иудеи, умершие в грехах своих, сожигаются пламенем зависти, ревнуя, как говорит апостол, о том, что язычники приняты в веру (Рим. 11, 11). А язычники, прежде бедный и бесславный народ, по справедливости живут в недрах Авраама, отца язычников. Авраам, быв язычником, уверовал в Бога и от служения идолам перешел к богопознанию. Поэтому и те, кои стали участниками в его обращении и вере, справедливо покоятся в его недрах, наследовав такую же, как и он, участь, обители и восприятие благ. Иудейский народ желает хотя одной капли от прежних законных окроплений и очищений, чтобы язык его прохладился и мог смело что-нибудь сказать против нас в пользу силы Закона, но не получает. Ибо Закон только до Иоанна (Мф. 11, 13). "Жертвы, - сказано, - и приношения Ты не восхотел" и далее (Пс. 39, 7). И Даниил предвозвестил: "запечатаны были видение и пророк, и помазан был Святый святых" (Дан. 9, 24), то есть прекратились и заключились. - Можешь ты и нравственно понимать эту притчу. Именно: будучи богат злом, не оставляй ума твоего терпеть голод и, когда он создан для стремления к небу, не повергай его долу и не заставляй лежать при воротах, но вводи его вовнутрь, и не стой вне, не блуждай, не лежи, но действуй. Это послужит тебе началом для разумной деятельности, а не наслаждения только плотского. И прочие части притчи удобно понимать в пользу нравственности.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава семнадцатая

Сказал также Иисус ученикам: невозможно не придти соблазнам, но горе тому, через кого они приходят; лучше было бы ему, если бы мельничный жернов повесили ему на шею и бросили его в море, нежели чтобы он соблазнил одного из малых сих. Наблюдайте за собою. Если же согрешит против тебя брат твой, выговори ему; и если покается, прости ему; и если семь раз в день согрешит против тебя и семь раз в день обратится, и скажет: каюсь, - прости ему. Поскольку любостяжательные фарисеи роптали на Господа за то, что Он говорил о нестяжательности, то Он сначала сказал притчу о богатом и Лазаре, показывая им чрез нее, какое постигнет их наказание за привязанность к богатству; а потом обращает речь свою к ученикам о самих фарисеях, что они производят соблазн и удерживают других от Божественного пути и что за сие в удел их предлежит им "горе". Посмотрим же, что Он говорит. "Невозможно не придти соблазнам, но горе тому, через кого они приходят", то есть невозможно не прийти соблазнам или препятствиям в доброй и боголюбезной жизни. Ибо при многой злобе людей необходимо оказаться и множеству препятствий проповеди и истине. Но горе только тому, чрез кого они приходят, то есть виновнику их, каковы фарисеи, соблазняющие и препятствующие проповеди. Многие с недоумением спрашивают: если необходимо прийти соблазнам и невозможно проповеди не встретить препятствий, то за что же, Господи, ты осуждаешь и называешь несчастными виновников соблазнов? Они стали такими по необходимости, а все, что делается по необходимости, достойно прощения. - Знай же, что самая необходимость эта имеет начало в свободном произволении. Скажу яснее: Господь, видя злобу тогдашних людей, видя, как они прилежат злу и не избирают ничего доброго, сказал, что, судя по следствию из того, что теперь пред глазами, необходимо прийти соблазнам. Итак, злоба, которой люди услаждались, - дело произвола, а произведение соблазнов необходимо следовало от злобы; поэтому-то виновники соблазнов и достойны наказания. Можно пояснить это примером. Врач, видя, что такой-то ведет дурной образ жизни и предается неумеренности, может сказать, что он необходимо заболеет. Ужели эта болезнь необходима? Да, как следствие дурного образа жизни, необходима. Поэтому, горе препятствующим проповеди за то, что они дошли до такой злобы, что необходимо стало прийти соблазнам. И подлинно, человеку, производящему соблазны и препятствия, лучше, чтоб ему повесили жернов мельничный и бросили его в море, нежели чтоб соблазнить и совратить одного из малых, то есть верных. Поэтому Господь предостерегает учеников: "Наблюдайте за собою". Вот, - говорит, - Я прежде вам сказываю, что придет зло, не будьте в ответе. Ибо злу необходимо прийти, но нет необходимости вам погибнуть, если будете осторожны и вооружитесь. Необходимо прийти волку, но если пастух бодрствует, нет необходимости овцам погибнуть, а волк должен уйти с пустым зевом. Господь сказал это о соблазнителях и тех, кои вредят проповеди, то есть препятствуют. Поскольку между ними есть большое различие, ибо одни неисцелимы как фарисеи, а другие излечимы как братья Господа по отношению к Самому Господу, ибо и они не веровали в Него (Ин. 7, 5). Итак, поскольку большое различие между препятствующими проповеди, ибо между ними могли быть некоторые и единоверные, то Господь говорит: если брат твой согрешит против тебя, ты выговори ему наедине, и если послушает тебя, ты приобрел его, если же не послушает, возьми с собой еще одного или двух, и прочая, что евангелист Матфей (18, 15-17) изобразил пространнее, а евангелист Лука прошел молчанием, как сказанное уже евангелистом Матфеем. Кто послушает выговор, тот достоин прощения; а кто не послушает, тот да будет тебе как язычник и мытарь, то есть мерзок и недостоин называться братом. Потом, как бы кто сказал: пусть так, Господи! Ты хорошо это различил; но что делать с тем, кто много раз получил прощение и снова вредит? Господь говорит: если он снова покается, прости ему. И еще: если и семь раз в день обратится, прости ему. А слово "семь раз в день" поставлено здесь вместо слова "многократно", подобно как в выражении: "даже бесплодная рождает семь раз" (1 Цар. 2, 5). Итак, сколько раз он покается, столько раз должно прощать ему. И не подумай, будто Господь полагает число, сколько раз прощать, но, как я прежде сказал, "семь раз в день" понимай вместо "многократно" и бесчисленно. Мы говорим же в обычной беседе: в таком-то городе тьма (десять тысяч) жителей, но говорим не потому, что в нем в самом деле десять тысяч жителей, ибо их может быть и больше в нем, а вместо того, чтоб назвать город очень многолюдным, мы говорим, что в нем десять тысяч жителей. А что "семь раз в день" употреблено в том значении, это видно из Евангелия от Матфея (18, 21-22). Ибо там, когда Петр сказал: Господи, должен ли я прощать ему (брату моему) до семи раз? Господь сказал; не до семи, но до седмижды семидесяти раз, обозначая чрез сие бесчисленное множество раз.
И сказали Апостолы Господу: умножь в нас веру. Господь сказал: если бы вы имели веру с зерно горчичное и сказали смоковнице сей: исторгнись и пересадись в море, то она послушалась бы вас. Кто из вас, имея раба пaшущего или пасущего, по возвращении его с поля, скажет ему: пойди скорее, садись за стол? Напротив, не скажет ли ему: приготовь мне поужинать и, подпоясавшись, служи мне, пока буду есть и пить, и потом ешь и пей сам? Станет ли он благодарить раба сего за то, что он исполнил приказание? Не думаю. Так и вы, когда исполните всё поведенное вам, говорите: мы рабы ничего не стоящие, потому что сделали, что должны были сделать.
Апостолы веровали в Господа, однако же, придя в сознание своей слабости, поняв, что Господь сказал о чем-то великом, и, услышав об опасности от соблазнов, просят, чтобы умножилась в них сила веры, чтобы чрез нее они могли исполнить то, что Он сказал, то есть относительно нестяжательности. Ибо ничто так не укрепляет в нестяжательности, как вера в Бога и твердое на Него упование, равно как ничто так не располагает к собиранию сокровищ, как неверие, что Бог есть великий сокровищехранитель (казначей), а благость Его - неистощимая сокровищница; притом с верой они могут противостоять соблазнам. Поэтому апостолы приступают к Господу и говорят: "умножь в нас веру", то есть яви нас совершеннейшими и твердейшими в вере. Господь, показывая им, что просьба их хороша и что им нужно твердо содержать ту мысль, что вера имеет великую силу, говорит: если бы вы имели веру, вы пересадили бы и эту смоковницу. Здесь две великие вещи, именно: что укоренилось в земле, то, во-первых, передвинулось бы со своего места, а во-вторых, пересадилось бы в море. А что может быть посажено в воде? Очевидно, сими словами Господь показывает силу веры. Быть может, кто-нибудь в переносном смысле под "смоковницей" будет разуметь диавола, так как он изобрел для нас вечного червя и питает его насаждаемыми им помыслами; ибо смоковничными листьями питаются черви, от которых бывают шелковые нити. Так и сию смоковницу вера может искоренить из сердца человеческого и бросить в море, то есть низвергнуть в бездну. - Сказав это о вере, Господь присовокупляет и другое очень нужное учение. Какое же? Учение о том, что не должно гордиться совершенствами. Поскольку вера совершает многое и содержащего ее соделывает исполнителем заповедей, украшая его при сем и чудотворениями, а от сего человек легко может впасть в высокомерие; поэтому Господь предостерегает апостолов не превозноситься совершенствами, представляя прекрасный пример. "Кто, - говорит, - из вас имея раба" и прочее. Этой притчей объявляется, что не должно величаться никаким совершенством, ни даже исполнением всех заповедей. Ибо на рабе лежит необходимая обязанность исполнять приказания господина, однако же исполнение их не должно вменяться ему в совершенство. Ибо, если раб не будет делать, он достоин ран; а когда сделал, пусть довольствуется тем, что избежал ран, а не должен за это необходимо требовать платы. Ибо заплатить ему, особенно же подарить что-нибудь, зависит от великодушия господина. Так и Богу работающий не должен превозноситься, если исполнит заповеди, ибо он не сделал ничего великого. Напротив, если бы он не исполнил, ему было бы горе, как говорил апостол: "горе мне, если не благовествую!" (1 Кор. 9, 16). Равным образом, если он получил дарования, он не должен ими величаться, ибо дарования даны ему по милости Божией, а не потому, будто бы Владыка был ему должен. Ибо особенный долг раба, по отношению к его господину, исполнять все его приказания. Если же мы не должны думать о себе ничего великого и тогда, когда соблюдем все заповеди, то, что мы такое бываем, когда не исполняем и малой части заповедей Божиих, да еще гордимся? Обрати внимание и на то выражение притчи, что прежде поставлено "пaшущего", а потом присовокуплено "пасущего". Ибо, кому бы то ни было, прежде нужно землю возделывать, а потом уже принимать в руки и пастырскую должность. Кто хорошо возделал свою плоть, как бы какую землю, тот достоин быть и для других пастырем. Ибо кто не умеет собственным домом управлять, как следует, тот как будет пещись о Церкви (1 Тим. 3, 5)? Итак, прежде возделай самого себя, и тогда уже других паси, как и пророк Иеремия сказал: "распашите себе новые нивы" (Иер. 4, 3), а потом просветите себе свет разума, чем обозначается важнейшая часть пастырской должности.
Идя в Иерусалим, Он проходил между Самариею и Галилеею. И когда входил Он в одно селение, встретили Его десять человек прокаженных, которые остановились вдали и громким голосом говорили: Иисус Наставник! помилуй нас. Увидев их, Он сказал им: пойдите, покажитесь священникам. И когда они шли, очистились. Один же из них, видя, что исцелен, возвратился, громким голосом прославляя Бога, и пал ниц к ногам Его, благодаря Его; и это был Самарянин. Тогда Иисус сказал: не десять ли очистились? где же девять? как они не возвратились воздать славу Богу, кроме сего иноплеменника? И сказал ему: встань, иди; вера твоя спасла тебя.
И отсюда всякий может познать, что никому ни что не препятствует богоугождать Богу, хотя бы он был из проклятого рода, но лишь только бы имел доброе произволение. Вот десять человек прокаженных встретили Иисуса, когда Он имел войти в один город. Встретили они Его вне города, ибо им, так как они считались нечистыми, не позволялось жить внутри города (Лев. 13, 46). Они остановились "вдали", как бы стыдясь мнимой своей нечистоты и не смея приблизиться в той мысли, что и Иисус возгнушается ими, как прочие то делали, возвышают голос и просят милости. По месту они стояли вдали, но по молитве стали вблизи. Ибо Господь близок ко всем призывающим Его в истине (Пс. 144, 18). Они просят милости не как от простого человека, но как от такого, который выше человека. Ибо они называют Иисуса Наставником, то есть Господином, Попечителем, Надзирателем, что очень близко к наименованию его Богом, Он (Иисус) повелевает им (прокаженным) показаться священникам. Ибо священники осматривали таковых, и от них сии принимали решение, чисты ли они от проказы, или нет (Лев. 13). Священники имели признаки, по коим они отмечали неизлечимую проказу. Да и тогда, когда кто заболел проказой, потом выздоровел, священники осматривали, и им приносили дар, какой поведено в Законе. Здесь же, когда прокаженные были непререкаемо таковы, какая была им нужда показаться священникам, если они не имели быть очищенными совершенно? Повеление им пойти к священникам указывало не на другое что, как на то, что они сделаются чистыми. Поэтому и сказано, что они, идя дорогой, очистились. Но смотри, как мы и сначала говорили, из десяти человек девять, хотя они были и израильтяне, остались неблагодарными. А самарянин, хотя был и чуждого рода, возвратился и высказал свою признательность (а самаряне были ассирияне), чтобы никто из язычников не отчаивался, и никто из происходящих от святых предков сим не хвалился. - Чудо сие намекает и на общее спасение, бывшее для всего рода человеческого. Десять прокаженных обозначают всю природу человеческую, прокаженную злобой, носящую на себе безобразие греха, живущую за нечистоту свою вне города небесного и отстоящую далеко от Бога. Это самое отстояние вдали от Бога ходатайствовало о милости. Ибо для человеколюбивого и желающего всех спасти и облагодетельствовать Бога самое сильное побуждение к милости - видеть, что никто не участвует в благости. По этому-то самому Он преклонился уврачевать находящихся в таком положении. И хотя Он уврачевал всю прокаженную природу, воплотившись и вкусив смерть за всякого человека, однако иудеи, несмотря на то, что со стороны Господа очищены от всех нечистот прокаженного греха, оказались неблагодарными и не обратились от суетного своего пути, чтобы дать славу Спасителю Богу, то есть поверить Ему, что Он, истинный Бог, благоволил претерпеть самые тяжкие страдания. Ибо Плоть и Крест суть слава Божия. Итак, они Воплощенного и Распятого не признали Господом славы. А язычники, народ чуждый, признали очистившего их и прославили Его верой, что Бог столько человеколюбив и силен, что ради нас принял на Себя крайнее бесчестие, что составляет дело человеколюбия, и, приняв оное, никакого вреда не потерпел в Своем естестве, что составляет дело могущества.
Быв же спрошен фарисеями, когда придет Царствие Божие, отвечал им: не придет Царствие Божие приметным образом, и не скажут: вот, оно здесь, или: вот, там. Ибо вот, Царствие Божие внутрь вас есть. Сказал также ученикам: придут дни, когда пожелаете видеть хотя один из дней Сына Человеческого, и не увидите; и скажут вам: вот, здесь, или: вот, там, - не ходите и не гоняйтесь, ибо, как молния, сверкнувшая от одного края неба, блистает до другого края неба, так будет Сын Человеческий в день Свой. Но прежде надлежит Ему много пострадать и быть отвержену родом сим.
Господь часто в Своем учении упоминал о Царствии Божием. Но фарисеи, при слухе об оном, смеялись над Господом и поэтому приступили с вопросом, когда оно придет, в виде насмешки над Ним, как над чудаком, проповедующим о необычайном и странном предмете. Ибо никто из прежде бывших учителей и пророков не упоминал о нем (Царствии Божием). Или, быть может, имея в уме намерение свое по немногом времени убить Его, приступают к Нему с вопросом, чтоб им укольнуть Его и осмеять, как бы так говоря: Ты ведешь речи о Царствии, когда же настанет это Царствие Твое? Ибо на утро Ты предан будешь нами на смерть, воздет будешь на крест и много иного бесчестия примешь. Что же Христос? Он не отвечает безумным по их безрассудной мысли и безумию (Притч. 26, 4), но оставляет их блуждать относительно подобно-именности Царствия, и не открывает им ни того, о каком Он Царствии говорит (ибо они и не приняли бы), ни того, что Царствие сие не похоже на царство мирское, но есть Царствие премирное (Ин. 18, 36). Умолчав о сем, так как они по произвольной своей глухоте недостойны были слышать о сем, Господь о времени пришествия Царствия говорит, что оно неизвестно и не подлежит наблюдению; поскольку Царствие Божие не имеет определенного времени, но для желающего присуще во всякую пору. Ибо Царствие Божие, без сомнения, составляет жизнь и устроение себя по образу Ангелов. Тогда, говорится, поистине Бог царствует, когда в душах наших не находится ничего мирского, но когда мы во всем ведем себя выше мира. А такой образ жизни мы имеем внутри себя, то есть, когда захотим. Ибо для веры не нужно ни продолжительного времени, ни путешествий, но вера, и в след за верой - жизнь богоугодная, близки к нам. О сем самом апостол сказал: "Близко к тебе слово, в устах твоих и в сердце твоем, то есть слово веры, которое проповедуем" (Рим. 10, 8). Ибо, чтобы уверовать и, уверовав, ходить достойно звания, это внутри нас. Итак, фарисеи глумились над Господом за то, что Он проповедует Царствие, о котором никто не проповедовал. Но Господь объявляет, что они не понимают такого предмета, который находится внутри их и которого желающему очень удобно достигнуть. Ныне, когда Я нахожусь среди вас, вы, несомненно, можете получить Царствие Божие, если уверуете в Меня и решитесь жить по Моим заповедям. "Сказал также ученикам: придут дни" и прочее. То есть, и вам присуще Царствие Божие, доколе Я нахожусь с вами. Присуще оно вам не потому только, что вы уверовали в Меня и последовали Мне, но и потому, что вы живете теперь с совершенной беззаботливостью, так как Я пекусь и помышляю о вас. Но когда Я не буду с вами, придут такие дни, что вы преданы будете опасностям, ведены будете к владыкам и царям. Тогда вы, как Царствия Божия, пожелаете теперешней безопасной жизни, какую ведете при Мне, и многократно пожелаете получить хотя бы один из Моих дней, то есть дней Моего пребывания с вами, как дней безопаснейших. Хотя они (ученики Господа) и в то время как с Ним были, вели жизнь не без трудов и опасностей, а терпели бегство с бегущим и оскорбление с оскорбляемым, но если прежние их приключения сравнить с будущими опасностями, то окажется, что они тогда были очень безопасны. Поэтому и при таком образе жизни, то есть при небольших опасностях и трудах, Царствие Божие было внутри апостолов; между тем как после Воскресения они были как бы пленники и изгнанники. Сими словами Господь приготовляет сердца апостолов к трудам и терпению и прежде сказывает им, чтоб они не соблазнялись (Ин. 16, 1). "И скажут вам, - говорит, - вот, здесь, или: вот, там, - не ходите и не гоняйтесь". Не слушайте - говорит, - ничьих убеждений, будто Я пришел здесь или там. Ибо второе Мое пришествие, блистательнейшее и славнейшее, не ограничится каким-нибудь местом, а как молния не скрывается, но является с одного края земли на другом краю, так светло и явно будет и второе Мое пришествие и ни для кого не будет сокрыто. Итак, не сдавайтесь на соблазны лжехристов. Прежде Я явился в яслях и тридцать лет был в уничижении, но тогда будет не так: Я приду во всей славе, в сопровождении ангельских воинств и в одно мгновение. Потом, поскольку предсказал им страшные бедствия, утешая их и убеждая переносить оные мужественно, выставляет им Себя в пример. Не дивитесь, - говорит, - если случатся с вами такие трудности, что заставят вас пожелать возвращения теперешнего Моего пребывания с вами. Ибо и Я Сам, имеющий явиться как молния, прежде должен много пострадать и быть отверженным, и потом прийти в этой славе. Пусть же это будет для вас убеждением к добродетели и ободрением к терпению, то есть смотрите на Меня и уповайте, что и вам за перенесение опасностей и за отвержение достанется в удел слава, подобно как и Мне.
И как было во дни Ноя, так будет и во дни Сына Человеческого: ели, пили, женились, выходили замуж, до того дня, как вошел Ной в ковчег, и пришел потоп и погубил всех. Так же, как было и во дни Лота: ели, пили, покупали, продавали, садили, строили; но в день, в который Лот вышел из Содома, пролился с неба дождь огненный и серный и истребил всех; так будет и в тот день, когда Сын Человеческий явится. И здесь Господь указывает на внезапность и неожиданность Своего пришествия. Ибо как при Ное внезапно пришел потоп и погубил всех, так будет и пришествие Его. Примерами этими, то есть примером людей предпотопных и содомлян (пред пожаром), намекается и на то, что в пришествие антихриста между людьми умножатся все неприличные удовольствия, что люди будут распутны и преданы преступным удовольствиям, как и апостол сказал, что "в последние дни люди будут более сластолюбивы, нежели боголюбивы" (2 Тим. 3, 1-2. 4). И неудивительно, что при царстве обольстителя процветет зло. Ибо он есть пристанище злобы всякого греха. Что же иное постарается он вселить в жалкое поколение тогдашних людей, как не свои свойства? Ибо от нечистого, что может сделаться чистым? Итак, люди погрязнут тогда во всяком чувственном наслаждении, подобно как при Ное, и не будут ожидать никакой неприятности, даже не поверят, если кто-нибудь заговорит им о приключении какой-либо беды, подобно людям, жившим в дни Ноевы и во дни Лотовы.
В тот день, кто будет на кровле, а вещи его в доме, тот не сходи взять их; и кто будет на поле, также не обращайся назад. Вспоминайте жену Лотову. Кто станет сберегать душу свою, тот погубит ее; а кто погубит ее, тот оживит ее.
В тот день пришествия антихристова кто будет "на кровле", то есть на высоте добродетели, тот не сходи с оной, не спускайся за каким ни есть житейским предметом. Ибо все житейские предметы называются сосудами для человека, служащими иному к добродетели, а иному к злодеяниям. Итак, стоящий на высоте добродетели, не сходи ни за чем житейским и не спадай со своей высоты, но противься злобе и не ослабевай. Подобно и тот, кто будет на поле, да не обращается назад. Ибо находящемуся в поле, то есть в мире сем возделывающему добродетель не должно обращаться назад, но должно простираться вперед, как и в другом месте сказано: "никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лк. 9, 62). Господь представляет в пример жену Лотову. Она, обратившись назад, стала соляным столпом, то есть, не удалившись от злобы, осталась при ее солености, сделавшись совершенно злой, и, погрязнув и оставшись во зле, составляет памятник поражения, которое она потерпела. Потом Господь присовокупляет относящееся также к вышесказанному: "Кто станет сберегать душу свою, тот погубит ее". Никто, - говорит, - в гонение антихриста не старайся сберегать свою душу, ибо таковой погубит ее. А кто предаст себя на смерть и вообще на бедствия, тот спасется, не преклоняясь пред мучителем из любви к жизни. Выше Господь сказал, что стоящий на высоте добродетели не должен сходить с оной за житейскими предметами, не должен увлекаться ни приобретением, ни имуществом и из-за них ослабевать в борьбе. Подобно и теперь, простираясь далее, говорит: и что Я говорю, не сходи за сосудами? Нет, не оставляй добродетели и из-за внешних благ, ни даже из-за самого сбережения души не решайся преклониться пред обольстителем и гонителем. - Евангелист Матфей (Мф. 24) говорит, что все это Господь сказал о пленении Иерусалима, намекая на осаду от неприятелей и на то, что при нашествии римлян должно бежать от них без оглядки: находящимся на кровле не нужно сходить в дом, чтобы взять что-нибудь из житейского, но должно тотчас бежать, ибо тут не время спокойствия, чтобы собирать сосуды; равным образом, находящимся в поле не нужно возвращаться домой, а даже и тому, кто будет дома, нужно бежать. Ничего впрочем нет удивительного, если это сбылось при взятии Иерусалима и опять сбудется в пришествие антихриста, особенно же, если пред самым временем кончины (мира) имеет быть невыносимо тяжела скорбь.
Сказываю вам: в ту ночь будут двое на одной постели: один возьмется, а другой оставится; две будут молоть вместе: одна возьмется, а другая оставится; двое будут на поле: один возьмется, а другой оставится. На это сказали Ему: где, Господи? Он же сказал им: где труп, там соберутся и орлы. И отсюда мы научаемся тому, что пришествие Господа воспоследует неожиданно и внезапно. Ибо сказание, что двое будут на одной постели, показывает беззаботность людей. Равно и молотье обозначает неожиданность пришествия. Научаемся еще и тому, что пришествие последует ночью. Итак, Господь говорит, что и из богатых, покоящихся на постели, одни спасутся, а другие нет. Некогда Господь говорил, что богатые с трудом спасаются (Мф. 19, 23-24). Теперь Он показывает, что не все богатые погибают, не все бедные спасаются, но и из богатых один возьмется и будет восхищен в сретение Господу (1 Сол. 4, 17), как легкий духом и небесный, а другой оставится внизу, как осужденный. Подобным образом и из бедных, которые означены мелющими, один спасется, а другой нет. Ибо не все бедные праведны: иные из них бывают воры и подрезывают кошельки. Молотьем указывается на многотрудность жизни бедных. Когда ученики спросили Господа, куда взяты будут сии, Он отвечал: где труп, там и орлы; то есть, где Сын Человеческий, там все святые, легкие и высоколетающие, тогда как грешники тяжелы и потому остаются нанизу. Как тогда, когда лежит мертвое тело, все плотоядные птицы слетаются к нему, так и тогда, когда явится с небес Сын Человеческий, умерший за нас и вмененный в труп, соберутся все святые и самые Ангелы. Ибо с ними придет Он в славе Отца и в несказанном блистании. Хотя Он наименовал это время ночью, но Он назвал его так потому, что оно неожиданно и что грешников тогда обнимет тьма. Но праведникам свет воссияет, да и сами они просветятся, как солнце (Мф. 13, 43).


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава восемнадцатая

Сказал также им притчу о том, что должно всегда молиться и не унывать, говоря: в одном городе был судья, который Бога не боялся и людей не стыдился. В том же городе была одна вдова, и она, приходя к нему, говорила: защити меня от соперника моего. Но он долгое время не хотел. А после сказал сам в себе: хотя я и Бога не боюсь и людей не стыжусь, но, как эта вдова не дает мне покоя, защищу ее, чтобы она не приходила больше докучать мне. И сказал Господь: слышите, что говорит судья неправедный? Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их? сказываю вам, что подаст им защиту вскоре. Но Сын Человеческий, придя, найдет ли веру на земле? Поскольку Господь упомянул о скорбях и опасностях, то предлагает и врачевство от них. Врачевство это есть молитва, и не просто молитва, но молитва постоянная и усиленная. Все это, - говорит, - имеет случиться с людьми того времени, но против этого великую помощь подает молитва, которую мы должны постоянно и с терпением творить, представляя себе то, как докучливость вдовы преклонила неправедного судью. Ибо если его, полного всякой злобы и не стыдившегося ни Бога, ни людей, постоянная просьба смягчила, то тем более не преклоним ли мы на милость Отца щедрот Бога, хотя Он в настоящее время и медлит? Смотри, не стыдиться людей - признак большой злобы. Ибо многие Бога не боятся, а разве только людей стыдятся, и потому менее грешат. Но кто перестал и людей стыдиться, в том уже верх злобы. Поэтому и Господь после поставил: "и людей не стыдился", говоря как бы так: судья и Бога не боялся, и что говорю, Бога не боялся? - он обнаруживал еще большую злобу, потому что и людей не стыдился. Притча сия научает нас, как мы много раз говорили, тому, чтобы мы не унывали в молитвах, подобно как и в другом месте сказано: кто из вас, имея друга, отошлет его, если он придет и постучится ночью? Ибо если не по чему другому, то по неотступности его отворит ему (Лк. 11, 5. 8). И еще: "Есть ли между вами такой человек, который, когда сын его попросит у него хлеба" и прочее? (Мф. 7, 9). Всем этим Господь внушает нам постоянное упражнение в молитвах. - Некоторые пытались как можно обстоятельнее изложить эту притчу и осмеливались прилагать ее к действительности. Вдова, - говорили они, - есть душа, отвергшая прежнего своего мужа, то есть диавола, который поэтому стал соперником, постоянно нападающим на нее. Она приходит к Богу, Судии неправды, который, то есть, осуждает неправду. Сей Судия Бога не боится, ибо Он един только Бог, и не имеет другого, которого мог бы бояться, и людей не стыдится, потому что Бог не взирает на лице человека (Гал. 2, 6). Над этой вдовой, над душой, постоянно просящей у Бога защиты от соперника ее - диавола, Бог умилостивляется, так как докучливость ее побеждает Его. - Такое разумение, кому угодно, пусть принимает. Оно передается для того только, чтоб не осталось безызвестным. Только Господь научает нас этим необходимости молиться и показывает, что если сей судия, беззаконный и полный всякой злобы, сжалился по причине беспрестанной просьбы, тем более Бог, начальник всякой правды, вскоре подаст защиту, хотя Он долго терпит и, по-видимому, не слушает просящих Его день и ночь. Научив нас этому и показав нам, что во время кончины мира нужно пользоваться молитвой против имеющих тогда случиться опасностей, Господь присовокупляет: "Но Сын Человеческий, придя, найдет ли веру на земле?" вопросительной речью показывая, что мало найдется тогда верующих. Ибо сын беззакония будет иметь тогда такую силу, что прельстил бы и избранных, если б можно было (Мф. 24, 24). О том, что встречается редко, Господь обыкновенно употребляет вопросительный образ речи. Например: "кто верный и благоразумный домоправитель" (Лк. 12, 42). И здесь, обозначая то же самое, именно: что сохраняющих веру в Бога и доверие друг к другу тогда будет очень малое число, Господь употребил помянутый вопрос. - Убеждая к молитве, Господь справедливо присовокупил слово о вере, поскольку вера составляет начало и основание всякой молитвы. Ибо напрасно будет человек молиться, если он не верует, что получит просимое на пользу (Иак. 1, 6-7). Поэтому Господь, научая молиться, упомянул и о вере, прикровенно давая знать, что немногим тогда можно будет молиться, поскольку и вера тогда найдется не во многих. Итак, Господь, придя на облаках, не найдет веры на земле, исключая разве немногих. Но Он произведет тогда веру. Ибо, хотя невольно, все исповедуют, что Господь Иисус в славу Бога Отца (Флп. 2, 11), и если нужно назвать это верой, а не необходимостью, из неверных не останется никого, кто бы не поверил, что Спаситель один только тот, кого он прежде злохулил.
Сказал также к некоторым, которые уверены были о себе, что они праведны, и уничижали других, следующую притчу: два человека вошли в храм помолиться: один фарисей, а другой мытарь. Фарисей, став, молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: пощусь два раза в неделю, даю десятую часть из всего, что приобретаю. Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику! Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится. Господь не перестает истреблять страсть высокомерия сильнейшими доводами. Поскольку она более всех страстей смущает умы людей, постольку Господь и учит о ней часто и много. Так и теперь Он врачует худший вид ее. Ибо много отраслей самолюбия. От него рождаются: самомнение, хвастовство, тщеславие и пагубнейшее всех высокомерие. Высокомерие есть отвержение Бога. Ибо когда кто совершенства приписывает не Богу, а себе, тот что иное делает, как не отрицает Бога и восстает против Него? Сию-то богопротивную страсть, против которой Господь вооружается, как неприятель против неприятеля, Господь обещает уврачевать настоящей притчей. Ибо Он говорит ее к тем, кои уверены были о себе и не приписывали всего Богу, а поэтому и других уничижали, и показывает, что праведность, хотя бы она заслуживала удивления в прочих отношениях и приближала человека к Самому Богу, но если допустит до себя высокомерие, низвергает человека на самую низшую степень и уподобляет его бесу, иногда принимающему на себя вид равного Богу. Начальные слова фарисея похожи на слова человека признательного; ибо он говорит: благодарю Тебя, Боже! Но последующая его речь исполнена решительного безумия. Ибо он не сказал: благодарю Тебя, что Ты удалил меня от неправды, от грабительства, но как? - что я не таков "есть". Совершенство приписал себе и собственной своей силе. А осуждать других, как это свойственно человеку, знающему, что все, что ни есть, он имеет от Бога? Ибо если бы он был уверен, что он по благодати имеет чужие блага, то без сомнения не стал бы уничижать других, представляя себе в уме, что и он, по отношению к собственной его силе, равно наг, а по милости облечен даром. Поэтому фарисей, как приписывающий совершенные дела собственной силе, высокомерен, а отсюда дошел и до осуждения других. Господь обозначает высокомерие и отсутствие смиренномудрия в фарисее и словом: "став". Ибо у смиренномудрого и вид смиренномудрый, а фарисей и во внешнем поведении обнаруживал тщеславие. Правда, и о мытаре сказано: "стоя", но смотри, что далее прибавлено: "не смел даже поднять глаз на небо". Поэтому стояние его было вместе и преклонением, а у фарисея и глаза, и сердце поднимались к небу. Посмотри и на порядок, какой представляется в молитве фарисея. Сначала он сказал, каков он не есть, а потом перечислил и то, каков он есть. Сказав, я не таков-то, как прочие люди, он выставляет и разные добродетели: пощусь два раза в неделю, даю десятую часть от всего, что приобретаю. Ибо должно не только уклоняться от зла, но и творить добро (Пс. 33, 15). И прежде должно удалиться от зла, а потом приступить к добродетели, подобно тому, как желая из мутного источника почерпнуть чистой воды, ты должен прежде вычистить грязь, а потом уже можешь черпать чистую воду. Приметь и то, что фарисей не сказал в единственном числе: я не грабитель, не прелюбодей, как прочие. Он не позволил даже просто на словах приложить поносное имя единственно к своему лицу, но употребил сии названия во множественном числе, о прочих. Сказав, я не таков как прочие, он противопоставил сему: "пощусь два раза в неделю", то есть два дня в неделю. Речь фарисея могла иметь глубокий смысл. Вопреки страсти прелюбодеяния он хвалится постом. Ибо похоть рождается от чувственного пресыщения. Так он, удручая тело постом, был очень далек от подобных страстей. А фарисеи подлинно постились во второй день недели и в пятый. Названию грабителей и обидчиков фарисей противопоставил то, что он дает десятую часть от всего, что приобретает. Грабительство, - говорит он, - и нанесение обид столько мне противны, что я отдаю даже мое собственное. По мнению некоторых, Закон заповедует вообще и навсегда десятину, а те, кои глубже исследуют его, находят, что он предписывает троякого рода десятину. Об этом подробно узнаешь из Второзакония (гл. 12 и 14), если приложишь внимание. Так вел себя фарисей. - А мытарь вел себя совершенно наоборот. Он стал вдали и очень был далек от фарисея не только по расстоянию места, но и по одежде, по словам и по сокрушению сердца. Он стыдился поднять глаза свои к небу, считая их недостойными созерцания горних предметов, так как они любили смотреть на блага земные и пользоваться оными. Он ударял себя в грудь, как бы поражая сердце за лукавые советы и пробуждая оное от сна к сознанию, и ничего другого не говорил, кроме сего: "Боже! будь милостив ко мне грешнику". За все это мытарь пошел более оправданным, чем фарисей. Ибо нечист пред Господом всякий высокосердый, и Господь гордым противится, а смиренным дает благодать (Притч. 3, 34). - Иной, быть может, удивится, почему фарисей, хотя немного слов сказал с высокомудрием, однако ж осужден, а Иов и очень много высказал о себе великого, однако ж получил венец? Это потому, что фарисей стал пустословить на похвалу себе, тогда как никто не заставлял его, и осуждал других, когда не побуждала к этому никакая польза. А Иов вынужден был исчислять свои совершенства тем, что его стесняли друзья, налегали на него тяжелее самого несчастья, говорили, что он страдает за грехи, и исчислял свои добрые дела для славы Божией и для того, чтобы люди не ослабевали по пути добродетели. Ибо если б люди дошли до убеждения, что дела, которые творил Иов, были дела грешные и он страдает за них, то они стали бы удаляться от совершения этих самых дел и таким образом вместо страннолюбивых сделались бы негостеприимными, вместо милостивых и правдивых - немилосердыми и обидчиками. Ибо таковы были дела Иова. Итак, Иов исчисляет свои добрые дела для того, чтобы многие не потерпели вреда. Таковы были причины для Иова. Не говорим уже о том, что в самых словах его, по-видимому, велеречивых, просвечивает совершенное смиренномудрие. Ибо "если бы я был, - говорит, - как в прежние месяцы, как в те дни, когда Бог хранил меня" (Иов. 29, 2). Видишь ли, он все возлагает на Бога и не осуждает других, но скорее сам терпит осуждение от друзей. А на фарисея, который все к себе, а не к Богу, и без нужды осуждает других, справедливо наводится осуждение. Ибо всяк возвышающий сам себя унизится, будучи осужден Богом, а унижающий себя чрез осуждение возвысится, будучи оправдан Богом. Так и сказано: "припомни Мне; станем судиться; говори ты, чтоб оправдаться" (Ис. 43, 26).
Приносили к Нему и младенцев, чтобы Он прикоснулся к ним; ученики же, видя то, возбраняли им. Но Иисус, подозвав их, сказал: пустите детей приходить ко Мне и не возбраняйте им, ибо таковых есть Царствие Божие. Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него. Пример детей также ведет к смиренномудрию. Господь сим научает быть смиренными, принимать всех и никого не презирать. Ученики считали недостойным Такого Учителя - приносить к Нему детей. А Он оказывает им, что нужно быть так смиренными, чтобы не гнушаться и самыми малыми. Таким образом, не отвергнув младенцев, но с удовольствием приняв их, Господь "делом" учит смиренномудрию. Учит Он и "словом", говоря, что таковых есть Царствие Небесное, кои имеют расположение детское. Дитя не превозносится, никого не унижает, незлобиво, бесхитростно, ни в счастье не надмевается, ни в скорби не уничижается, но всегда совершенно просто. Поэтому, кто живет смиренно и незлобиво, и кто принимает Царствие Божие как дитя, то есть без коварства и любопытства, но с верой, тот приятен пред Богом. Ибо кто излишне любопытствует и всегда спрашивает: как это? - тот погибнет со своим неверием и не войдет в Царствие, которого не хотел принять в простоте, без любопытства и со смирением. Поэтому все апостолы и все в простоте сердца уверовавшие во Христа могут быть названы детьми, как и Сам Господь назвал апостолов: "дети! есть ли у вас какая пища?" (Ин. 21, 5). А мудрецы языческие, доискивающиеся премудрости в таком таинстве, каково Царствие Божие, и не хотящие принять оное без рассуждения, по справедливости отторгнуты от этого Царствия. Господь не сказал: "этих" есть Царствие, но "таковых", то есть кои добровольно приобрели себе незлобие и смиренномудрие, которое дети имеют по природе. Итак, все церковное, что составляет Царствие Божие, будем принимать без любопытства, с верой и смирением. Ибо любопытство свойственно самомнению и самомудрованию.
И спросил Его некто из начальствующих: Учитель благий! что мне делать, чтобы наследовать жизнь вечную? Иисус сказал ему: что ты называешь Меня благим? никто не благ, как только один Бог; знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, почитай отца твоего и матерь твою. Он же сказал: всё это сохранил я от юности моей. Услышав это, Иисус сказал ему: еще одного недостает тебе: всё, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах, и приходи, следуй за Мною. Он же, услышав сие, опечалился, потому что был очень богат. Человек сей, по мнению некоторых, был какой-нибудь злой хитрец и искал, как бы уловить Иисуса в словах. Но вероятнее то, что он был сребролюбец, поскольку и Христос обличил его именно таковым. Да и евангелист Марк говорит, что некто, подбежав и пав на колена, спросил Иисуса, и, взглянув на него, Иисус полюбил его (Мк. 10, 17. 21). Итак, человек сей был любостяжателен. К Иисусу приходит он с желанием узнать о вечной жизни. Быть может, и в сем случае он руководился страстью к приобретению. Ибо никто так не желает долгой жизни, как человек любостяжательный. Итак, он думал, что Иисус укажет ему способ, по которому он будет вечно жить, владеть имуществом и таким образом наслаждаться. Но когда Господь сказал, что средство к достижению жизни вечной есть нестяжательность, то он, как бы упрекая себя за вопрос и Иисуса за ответ, отошел. Ибо он нуждался в вечной жизни, потому что имел богатства на много лет. А когда он должен отказаться от имения и жить, по-видимому, в бедности, то что ему за нужда в вечной жизни? - Приходит он к Господу, как просто к человеку и учителю. Поэтому Господь, чтобы показать, что к Нему не должно приходить как просто к человеку, сказал: "никто не благ, как только один Бог". Ты, - говорит, - назвал Меня "благим", к чему же еще прибавил: "учитель"? Кажется, ты принимаешь Меня за одного из многих. Если же так, то Я не благ: ибо из людей собственно никто не благ; благ только один Бог. Поэтому, если хочешь называть Меня благим, называй Меня благим как Бога, а не приходи ко Мне, как просто к человеку. Если же ты считаешь Меня одним из обыкновенных людей, то не называй Меня благим. Ибо один только Бог поистине благ, есть источник благости и начало самоблагостыни. А мы люди, если и бываем добры, то не сами по себе, но по участию в Его благости, имеем доброту смешанную и способную преклоняться на зло. - "Знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй" и прочие. Закон запрещает прежде то, во что мы удобнее впадаем, потом уже и то, во что впадают немногие и нечасто: например, прелюбодейство, поскольку оно есть огонь с внешней и внутренней стороны, убийство, поскольку гнев есть великий зверь; а воровство менее важно, и во лжесвидетельство можно нечасто впадать. Поэтому первые преступления запрещаются прежде, так как мы легко впадаем в оные, хотя в других отношениях они и более тяжки. А сии, то есть воровство и лжесвидетельство, Закон поставляет на втором месте, так как оные совершаются не часто и менее важны. Вслед за сими преступлениями Закон поставил грех против родителей. Ибо хотя грех этот и тяжек, но не часто случается, так как не часто и не много, но редко и мало оказывается таких зверообразных людей, чтоб решились оскорблять родителей. - Когда юноша сказал, что он сохранил все это от юности, то Господь предлагает ему верх всего, нестяжательность. Смотри, Законы предписывают истинно христианский образ жизни. "Все, - говорит, - что имеешь, продай". Ибо, если что-нибудь останется, ты, значит, раб того. И "раздай" не родственникам богатым, а "нищим". По моему мнению, и слово "раздай" выражает ту мысль, что расточать имение нужно с рассуждением, а не как попало. Поскольку же при нестяжательности человек должен иметь и все прочие добродетели, постольку Господь сказал: "и следуй за Мною", то есть и во всех прочих отношениях будь Моим учеником, всегда следуй за Мной, а не так, чтобы сегодня следовать, а завтра нет. - Как любостяжательному, начальнику Господь обещал сокровище на небесах, однако ж, он не внял, ибо был рабом своих сокровищ, поэтому и опечалился, услышав, что Господь внушает ему лишение имущества, тогда как он для того и вечной жизни желал, чтоб при большом обилии богатства ему и жить вечно. Скорбь начальника показывает, что он был человек благонамеренный, а не злой хитрец. Ибо из фарисеев никто никогда не печалился, а скорее они ожесточались. Не безызвестно мне, что великий светильник вселенной Златоуст принимал, что юноша сей желал истинной вечной жизни и любил оную, но одержим был сильной страстью, сребролюбием, однако ж не неуместна и предложенная теперь мысль, что он желал вечной жизни, как человек любостяжательный.
Иисус, видя, что он опечалился, сказал: как трудно имеющим богатство войти в Царствие Божие! ибо удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие. Слышавшие сие сказали: кто же может спастись? Но Он сказал: невозможное человекам возможно Богу. Петр же сказал; вот, мы оставили всё и последовали за Тобою. Он сказал им: истинно говорю вам: нет никого, кто оставил бы дом, или родителей, или братьев, или сестер, или жену, или детей для Царствия Божия, и не получил бы гораздо более в сие время, и в век будущий жизни вечной. После того, как богач, услышав об отречении от богатства, опечалился, Господь чудесным подобием объясняет, как трудно имеющим богатство войти в Царствие Божие. Не сказал Он, что им (богатым) невозможно войти, но трудно. Ибо таковым не невозможно спастись. Раздав богатство, они могут получить небесные блага. Но сделать первое нелегко, потому что богатство связывает крепче клея, и тому, кем оно возобладало, трудно отказаться от него. Ниже Господь объясняет, как это бывает невозможно. Удобнее, - говорит, - верблюду сквозь угольные уши пройти, нежели богатому спастись. Верблюду пройти сквозь игольные уши решительно невозможно, будешь ли разуметь под верблюдом самое животное, или какой-то корабельный толстый канат. Если же удобнее верблюду поместиться в игольные уши, нежели богатому спастись, а первое невозможно, то тем более невозможно спастись богатому. Что же нужно сказать? Прежде всего то, что богатому действительно невозможно спастись. Не говори мне, пожалуй, что такой-то, будучи богат, раздал, что у него было, и спасся. Ибо он спасся не в богатстве, но когда сделался бедным, или спасся как домоправитель, но не как богатый. А иное дело домоправитель, иное богач. Богач сберегает богатство для себя, а домоправителю вверено богатство для других. Поэтому и тот, на которого указываешь, если спасся, то спасся не с богатством, но, как мы сказали, или тем, что отказался от всего, что он имел, или хорошо распоряжался имением, как домоправитель. Потом заметь и то, что богатому невозможно спастись, а имеющему богатство трудно. Господь как бы так говорит: кто одержим богатством, кто находится у него в рабстве и подданстве, тот не спасется; но кто имеет богатство и держит его в своей власти, а не сам у него находится под властью, тому трудно спастись по немощи человеческой. Ибо невозможно не злоупотребить тем, что мы имеем. Поскольку, доколе мы имеем богатство, диавол старается уловить нас, чтоб мы употребляли оное вопреки правилам и закону домоправления, - и трудно бывает избегнуть его сетей. Поэтому бедность доброе дело, и она почти неискусима. "Слышавшие сие сказали: кто же может спастись? Но Он сказал; невозможное человекам возможно Богу". Кто имеет человеческий образ мыслей, то есть увлекается дольним и пристрастен к земному, тому, как сказано, спастись невозможно, а для Бога это возможно; то есть, когда кто будет иметь советником своим Бога и в учители себе возьмет оправдания Божии и заповеди о нищете, и будет призывать Его в помощь, тому возможно будет спастись. Ибо наше дело желать добра, а совершать оное дело Божие. И иначе: если мы, возвысившись над всяким человеческим малодушием относительно богатства, пожелаем даже друзей приобрести себе неправедным богатством, то мы спасемся и провождены будем ими в вечные обители. Ибо лучше, если мы откажемся от всего или, если не откажемся от всего, по крайней мере сделаем бедных соучастниками, и тогда невозможное сделается возможным. Хотя не отказавшись от всего нельзя спастись, но по человеколюбию Божию возможно бывает спастись и в том случае, если несколько частей уделить на действительную пользу. - При этом Петр спрашивает: "вот, мы оставили все" и спрашивает не для себя только, но для утешения всех бедных. Чтобы не одни богатые имели благие надежды получить много, как отказавшиеся от многого, а бедные не имели надежды, как отказавшиеся от малого и посему малую награду заслужившие, для сего Петр спрашивает и слышит в ответ, что и в нынешнем, и будущем веке получит воздаяния всякий, кто бы ни презрел ради Бога свое имение, хотя бы оно было и мало. Ты не на то смотри, что оно мало, но что это малое заключало в себе все средства человека к жизни, и что, как ты надеялся на многое и великое, так он этим немногим и малым надеялся поддержать свою жизнь. Не говорю уже о том, что имеющий малое имеет большую к нему привязанность. Это видно на отцах. Имея одно дитя, они обнаруживают к нему большую привязанность, нежели тогда, когда у них детей бывает больше. Так и бедный, имея один дом и одно поле, сильнее их любит, нежели ты - многие. Если и не так, а у обоих равномерна привязанность, то равно достойно и отречение. Поэтому и в настоящем веке они получают во много раз большее воздаяние, подобно как сии самые апостолы. Ибо каждый из них, оставив хижину, ныне имеет блистательные храмы, поля, приходы, много жен, привязанных к ним горячностью и верой, и вообще все прочее. Да и в будущем веке получат они не множество подобных полей и телесных наград, но вечную жизнь.
Отозвав же двенадцать учеников Своих, сказал им: вот, мы восходим в Иерусалим, и совершится всё, написанное через пророков о Сыне Человеческом, ибо предадут Его язычникам, и поругаются над Ним, и оскорбят Его, и оплюют Его, и будут бить и убьют Его: и в третий день воскреснет. Но они ничего из этого не поняли; слова сии были для них сокровенны, и они не разумели сказанного. Господь предсказывает ученикам о страданиях Своих для двух целей. Во-первых, чтобы показать, что Он будет распят не против воли и не как простой человек, не знающий своей смерти, но что Он знает о ней прежде и претерпит ее добровольно. Поскольку, если бы Он не желал пострадать, то, как предвидящий, уклонился бы от этого. Ибо против воли попадаться в чужие руки свойственно незнающим о том вперед. Во-вторых, чтобы убедить их легко переносить будущие обстоятельства, как известные им предварительно и случившиеся с ними не внезапно. Если же, Господи, на Тебе имеет совершиться давно предсказанное пророками, то зачем Ты восходишь в Иерусалим? За тем самым, чтобы Мне совершить спасение. Итак, Он идет добровольно. Впрочем для сего Он говорил, а ученики не понимали тогда ничего. Ибо слова сии были для них сокровенны, особенно слова о Воскресении. И прочих слов они не разумели, например, о том, что предадут Его язычникам; но слов о воскресении решительно не разумели, потому что они не были в употреблении. Да и не все иудействующие веровали даже и во всеобщее воскресение, как это видно на саддукеях (Мф. 22, 23). Быть может, ты скажешь: если ученики не разумели, то зачем же, наконец, Господь говорил им о сем вперед? Какая польза для их утешения во время крестных страданий, когда они не разумели сказанного? За то немалая польза была тогда, когда они впоследствии вспоминали, что сбылось именно то, чего они не поняли, когда предсказывал им Господь. Это видно из многого, особенно же из слов Иоанна: "Ученики Его сперва не поняли этого; но когда прославился Иисус, тогда вспомнили, что так было о Нем написано" (Ин. 12, 16; 14, 29). И Утешитель, напомнив им все, вложил им достовернейшее свидетельство о Христе. А о том, как погребение было тридневное, довольно сказано в толковании на прочих евангелистов (см. Мф, гл. 12).
Когда же подходил Он к Иерихону, один слепой сидел у дороги, прося милостыни, и, услышав, что мимо него проходит народ, спросил: что это такое? Ему сказали, что Иисус Назорей идет. Тогда он закричал: Иисус, Сын Давидов! помилуй меня. Шедшие впереди заставляли его молчать; но он еще громче кричал: Сын Давидов! помилуй меня. Иисус, остановившись, велел привести его к Себе: и, когда тот подошел к Нему, спросил его: чего ты хочешь от Меня? Он сказал: Господи! чтобы мне прозреть. Иисус сказал ему: прозри! вера твоя спасла тебя. И он тотчас прозрел и пошел за Ним, славя Бога; и весь народ, видя это, воздал хвалу Богу. Во время пути Господь совершает чудо над слепым, чтобы и прохождение Его не было учением бесполезным для нас и для учеников Христовых, чтобы мы во всем, всегда и везде приносили пользу, а праздного у нас не было бы ничего. Слепец веровал, что Он (Иисус) есть ожидаемый Христос (ибо, вероятно, как воспитанный между иудеями, он знал, что Христос от семени Давидова), и кричал громким голосом: "Сын Давидов! помилуй меня". И словами "помилуй меня" выражал, что он имеет о Нем какое-то божественное понятие, а не считает просто человеком. Подивись, пожалуй, и настойчивости его исповедания, как он, несмотря на то, что многие унимали его, не молчал, а еще громче кричал; ибо горячность изнутри двигала им. Поэтому и Иисус подзывает его к Себе, как поистине достойного приблизиться к Нему, и спрашивает его: "чего ты хочешь от Меня?" Спрашивает не потому, будто бы не знает, но чтобы находящимся тут не показалось, что тот просит о том, а Он подает другое: тот, например, просит денег, а Он, желая показать Себя, исцеляет слепоту. Ибо зависть может клеветать и таким безумным образом. Поэтому Господь спросил, и когда открыл, что он желает прозреть, прозрение ему и дает. Смотри и на отсутствие гордости. "Вера твоя, - говорит, - спасла тебя", поскольку ты уверовал, что Я есмь проповедуемый оный Сын Давидов Христос, и высказал такую горячность, что не молчал, несмотря на запрещение. Из сего мы научаемся тому, что когда мы просим с верой, то не так бывает, что мы просим сего, а Господь подает иное, но именно то самое. Если же мы просим сего, а получаем иное, то явный знак, что мы просим не доброго и не с верой. "Просите, - сказано, - и не получаете, потому что просите не на добро" (Иак. 4, 3). Примечай и власть: "прозри". Кто из пророков исцелял так, то есть с такой властью? Отсюда и глас, происшедший от истинного Света (Ин. 1, 9), стал светом для больного. Заметь и благодарность исцеленного. Ибо он пошел за Иисусом, славя Бога и других располагая к прославлению Его.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава девятнадцатая

Потом Иисус вошел в Иерихон и проходил через него. И вот, некто, именем Закхей, начальник мытарей и человек богатый, искал видеть Иисуса, кто Он, но не мог за народом, потому что мал был ростом, и, забежав вперед, взлез на смоковницу, чтобы увидеть Его, потому что Ему надлежало проходить мимо нее. Иисус, когда пришел на это место, взглянув, увидел его и сказал ему: Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме. И он поспешно сошел и принял Его с радостью. И все, видя то, начали роптать, и говорили, что Он зашел к грешному человеку; Закхей же, став, сказал Господу: Господи! половину имения моего я отдам нищим, и, если кого чем обидел, воздам вчетверо. Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама, ибо Сын Человеческий пришел взыскать и спасти погибшее. Господь похищает самые крепкие сосуды у диавола и разрушает его города. Ибо смотри, как Он не только мытарей сделал Своими учениками, но и старшего между мытарями Закхея пленяет во спасение. А что мытарь существо низкое, а старший между мытарями, как начальствующий в злобе, еще более гнусен, в том никто не сомневается. Ибо средства к жизни мытари приобретают не иначе, как от слез бедных. Однако ж этот старший между мытарями не оставляется в презрении, но оказывает гостеприимство и в воздаяние получает спасение. Ибо когда он пожелал увидеть Иисуса и для сего взлез на смоковницу, Господь усматривает его прежде, чем он сам увидел Его. Так Бог везде предваряет нас, лишь только увидит нашу готовность. Иисус, увидев его, повелевает ему скорее слезть, так как Он имеет быть в дому его. Закхей не умедлил, ибо не должно уклоняться, когда повелевает что-нибудь Христос, но слез и принял с радостью, хотя многие роптали. Посмотрим же, какие он приносит плоды по случаю посещения Христова. "Половину имения моего, Господи, - говорит он, - отдам нищим". Видишь ли горячность? Он начал сеять без пощады и отдал не что-нибудь малое, но все жизненное. Ибо и то самое, что он удержал, удерживал для того, чтобы иметь возможность отдать обиженным. Сим научает и нас, что нет никакой пользы, если кто, имея богатство неправедное, милует иных, а обиженных оставляет без внимания. Смотри, как он и в сем случае поступает. Если кого чем обидел, он возвращает вчетверо, сим самым вознаграждая убыток, причиненный обиженному. Ибо истинная милость не просто убыток возвращает, но и с прибавлением, согласно с Законом. Ибо Закон заставлял укравшего уплатить вчетверо (Исх. 22, 1). Если даже до точности рассмотрим, то увидим, что у него решительно ничего не осталось из имения. Ибо половину имения он дает нищим, и у него осталась только половина. Из этой оставшейся половины он опять возвращает вчетверо тем, кого он обидел. Поэтому, если жизнь этого старейшины мытарей состояла из неправд, а он за все, что приобрел неправдой, возвращает вчетверо, то смотри, как он всего лишился. В сем отношении он оказывается мудрствующим выше Закона, учеником Евангелия, так как он возлюбил ближнего более чем себя, и это не в обещании только, но и на самом деле. Ибо не сказал: отдам половину, возвращу вчетверо, но: вот я "даю", "возвращаю". Он знает наставление Соломона: "Не говори: "пойди и приди опять, и завтра я дам" (Притч. 3, 28). - Христос благовествует ему спасение. Ныне, - говорит, - ты даешь, ныне тебе спасение. Ибо словами "дому сему", без сомнения, указывает на Закхея, получающего спасение. Под домом разумеется Закхей, потому что бездушное здание Господь не назвал бы сыном Авраамовым, а очевидно назвал так одушевленного хозяина дома. Назвал его "сыном Авраамовым", быть может, потому, что он уверовал и оправдался верой, а может быть, и потому, что великодушно презрел богатство и возлюбил бедных подобно сему патриарху. Примечай: Господь назвал Закхея сыном Авраамовым теперь, когда увидел в нем сходство в образе жизни. Не сказал Он: потому что и сей сын Авраамов "был", но ныне "есть". Ибо прежде, будучи старейшиной мытарей и сборщиком податей, а с праведником не имея никакого сходства, он не был сыном его. Поскольку же некоторые роптали на то, что Господь пошел в дом к грешному мужу, то, чтобы заградить им уста, Он говорит: "Сын Человеческий пришел взыскать и спасти погибшее". Таков буквальный смысл. - Но удобно можно изъяснять это и иначе, в пользу нравственности. Всяк, кто старше многих в злобе, мал духовным ростом, ибо плоть и дух противоположны между собой, и потому не может увидеть Иисуса за народом; то есть, смущаемый страстями и житейскими делами, не может видеть Иисуса действующего, движущегося и ходящего. Ибо таковой не ощущает никакого действия, приличного христианину. А хождение Иисуса то и означает, когда Христос нечто действует в нас. Такой человек, никогда не видавший Иисуса ходящего и не испытавший никакого действия, приличного Христу, часто от раскаяния приходит в сознание и взлезает на смоковницу, то есть презирает и попирает всякое удовольствие и приятность, которые означаются смоковницей, и таким образом, возвысившись над собой и полагая восхождение в сердце, усматривается Иисусом, и сам усматривает Его. Тогда Господь говорит ему: "сойди скорее", то есть чрез покаяние ты пришел на высшую жизнь, сойди же чрез смирение вниз, чтобы высокомерие не обмануло тебя. Смирись скорее, ибо если ты смиришься, то Мне надобно быть у тебя в доме. Мне, - говорит, - необходимо быть в дому смиренного. Ибо "на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред словом Моим" (Ис. 66, 2). Такой человек половину имения отдает нищим, то есть бесам. Имение у нас двоякого рода, то есть телесное и душевное. Все телесное праведник уступает бесам, поистине нищим и лишенным всякого блага, но от душевного имения не отступается. Как известно, и Господь говорит об Иове: "только душу его сбереги" (Иов. 2, 6). Если таковой обидел кого чем, он уплачивает вчетверо. Сим намекается на то, что всякий, чрез покаяние переходящий на путь, противный прежней злобе, четырьмя добродетелями врачует все прежние грехи и таким образом получает спасение. Называется он "сыном Авраамовым", так как, подобно Аврааму, он вышел из своей земли и от сродства прежней злобы, поселился вне дома отца своего, то есть вне себя, и отвергся самого себя (ибо он был домом отца своего диавола (Ин. 8,44), и таким образом, став вне себя и отчуждившись, получает спасение.
Когда же они слушали это, присовокупил притчу: ибо Он был близ Иерусалима, и они думали, что скоро должно открыться Царствие Божие. Итак сказал: некоторый человек высокого рода отправлялся в дальнюю страну, чтобы получить себе царство и возвратиться; призвав же десять рабов своих, дал им десять мин и сказал им: употребляйте их в оборот, пока я возвращусь. Но граждане ненавидели его и отправили вслед за ним посольство, сказав: не хотим, чтобы он царствовал над нами. Мне кажется, что люди сии, слыша о Царствии Божием, понимали оное чувство о благоволении будто бы Божием на освобождение народа еврейского, поэтому и предполагали, что Иисус, восходя в Иерусалим, примет это царство. Но Господь, чтобы показать им, что они рассуждают неразумно, ибо Царствие Его не чувственное, а вместе выразить и то, что Ему как Богу известны их помыслы, говорит настоящую притчу, выводя Себя в лице человека высокого рода. Ибо хотя Он соделался человеком, но не отступил и от высоты и благородства Божества. Совершив же Таинство Домостроительства во плоти, снова отправился в дальнюю страну, то есть, чтобы и по человечеству сесть с плотью "одесную престола величия на небесах" (Евр. 8, 1). Ибо как Бог - Он всегда восседал с Отцом, а как человек - Он тогда сел, когда вознесся, ожидая, доколе враги положены будут под ноги Его (Евр. 10, 12-13). А это будет в конце мира, когда все, и нежелающие, покорятся Ему, уверовав, что "Господь Иисус Христос в славу Бога Отца" (Флп. 2, 11). "Граждане" его суть иудеи, ненавидящие Его. "И видели, - говорит Он, - и возненавидели и Меня, и Отца Моего" (Ин. 15, 24). Они не хотели, чтоб Он царствовал над ними. Поэтому, отрекаясь от Его царства, и говорили Пилату: "нет у нас царя", и опять "не пиши: Царь Иудейский" (Ин. 19, 15. 21). Однако же Захария взывает: "Ликуй от радости, дщерь Сиона: се Царь твой грядет к тебе, праведный и спасающий" (Зах. 9, 9); и Исаия: "Вот, Царь будет царствовать по правде" (32, 1); и Давид: "Я помазал Царя Моего над Сионом" (Пс. 2,6). Иудеи возненавидели Господа, а Он рабам Своим дал десять мин. "Рабы" Его суть те, коим вверены служения в Церкви. Говорится, что их "десять", по причине совершенства церковного предстоятельства. Ибо порядок в Церкви имеет совершенное устроение предстоятелей, и не было нужды их ни больше, ни меньше. Например, мы видим в Церкви три следующие действия: очищение, просвещение и совершение, три и степени, между которыми разделены эти действия. Диаконы очищают оглашением и учением, пресвитеры просвещают крещением, архиереи на священные степени поставляют и совершают, то есть рукополагают. Видишь ли, степени соразмерены с действиями, и степеней предстоятелей ни больше, ни меньше? Этим-то рабам Господь раздает десять "мин", то есть дарований, которые каждому даются на пользу (1 Кор. 12, 7). Ибо всяк, кому вверено предстоятельство, хотя бы недостоин был, имеет дарование от самого помазания, и это есть поистине великое Таинство человеколюбия и Домостроительства Божия.
И когда возвратился, получив царство, велел призвать к себе рабов тех, которым дал серебро, чтобы узнать, кто что приобрел. Пришел первый и сказал: господин! мина твоя принесла десять мин. И сказал ему: хорошо, добрый раб! за то, что ты в малом был верен, возьми в управление десять городов. Пришел второй и сказал: господин! мина твоя принесла пять мин. Сказал и этому: и ты будь над пятью городами. Пришел третий и сказал: господин! вот твоя мина, которую я хранил, завернув в платок, ибо я боялся тебя, потому что ты человек жестокий: берешь, чего не клал, и жнешь, чего не сеял. Господин сказал ему: твоими устами буду судить тебя, лукавый раб! ты знал, что я человек жестокий, беру, чего не клал, и жну, чего не сеял; для чего же ты не отдал серебра моего в оборот, чтобы я, придя, получил его с прибылью? И сказал предстоящим: возьмите у него мину и дайте имеющему десять мин. И сказали ему: господин! у него есть десять мин. Сказываю вам, что всякому имеющему дано будет, а у неимеющего отнимется и то, что имеет; врагов же моих тех, которые не хотели, чтобы я царствовал над ними, приведите сюда и избейте предо мною. Сказав это, Он пошел далее, восходя в Иерусалим. "Когда возвратится" Христос, благородный и по человечеству (ибо Господь происходил из царского рода) и по Божеству, во второе Свое пришествие, когда Он явится с апостолами Царем, грядущим во славе Отца, и когда поклонится пред Ним всякое колено, тогда точно потребует отчета и от рабов, кои получили дарования. Открывается, что один принес пользу многим и умножил дарование в десять раз; другой также принес пользу, но меньшему числу; а третий решительно никому не был полезен, но время деятельности провел в праздности. Поэтому тот, кто принятое им умножил в десять раз, поставляется над десятью городами, то есть получает власть над десятью городами, следовательно, во много раз награждается. Сообразную награду получает и следующий за ним. А тот, который не принес никакой прибыли, осуждается. Посмотрим, что он говорит: "господин! вот твоя мина", возьми ее; "я хранил ее, завернув в платок". На главу Господа умершего положен был плат (Ин. 20, 7), и лицо Лазаря во гробе обвязано было платком (Ин. 11, 44). Поэтому нерадивец сей справедливо говорит, что он завернул дарование в платок. Ибо, сделав оное мертвым и бездейственным, он употребления из него не сделал и прибыли не принес. "Ибо я боялся тебя, - говорит, - поэтому, что ты берешь, чего не клал". Многие отзываются таким предлогом. Не желая быть кому-нибудь полезными, они говорят: где Бог не посеял даровитости и способности, там не ищи жатвы. Такого-то Он не создал даровитым и способным к научению: что же от меня требовать пользы ему? Поэтому и Господь говорит: ты учи и отдай серебро Мое труженикам, то есть всем людям, назначенным для получения пользы. Ибо каждый человек поставлен от Бога торжником, чтобы в великой рабочей мира сего делать обороты. И "чтобы я, придя, получил его с прибылью", то есть вытребовал бы обратно с прибылью. Нам должно делать свое дело, а о последующем Бог будет судить тех, кои не пожелают воспользоваться. Дарование отнимается и дается доброму делателю. Хотя он и имеет, но поэтому-то самому ему полезно получить больше. "Имеющему дано будет", то есть кто чрез хорошие обороты составил богатые средства, тому дано будет и больше. Ибо, если он малое увеличил в десять раз, то, очевидно, удесятерив большее, доставит господину еще больше прибыли. А от нерадивого и ленивого, и не постаравшегося принятое им умножить, и то самое, что он имеет, возьмется, чтобы не лежало без пользы имение господина, когда оно может быть отдано другому и во много раз увеличено. Мы понимаем это не о слове только и учении, но и о нравственных добродетелях. Ибо и в них Бог дал нам дарования, одному - поста, другому - милостыни, иному - кротости, иному - смирения. И если мы будем бодрствовать, то умножим сии дарования; если же будем небрежны и добровольно умрем, то впоследствии будем слагать вину на Бога, как обыкновенно мы говорим: что ж мне делать? если такой-то будет свят, то потому, что Бог благоволит ему, и он свят; а мне не благоволит, и я не свят; и тот был Петр, иной Павел. Безумный человек! Самая мина (данная тебе) делает тебя Петром и Павлом. Делай по силе и принеси что-нибудь Давшему, если не столько, сколько Петр и Павел: ибо они получили по мине, и ты - мину. И потом, нисколько не подвигнувшись на делание добра, ты обвиняешь Бога! Поэтому, оказываясь недостойными дарований, мы лишаемся оных. "Врагов же моих", - говорит, - тех, кои не хотели, чтоб я царствовал над ними, "приведите сюда и избейте предо мною", то есть иудеев, которых Он предаст погибели, послав их в огнь вечный. Да, несчастные и здесь, то есть в мире сем, они избиты были римскими войсками, и еще хранятся и будут храниться на избиение там.
И когда приблизился к Виффагии и Вифании, к горе, называемой Елеонскою, послал двух учеников Своих, сказав: пойдите в противолежащее селение; войдя в него, найдете молодого осла привязанного, на которого никто из людей никогда не садился; отвязав его, приведите; и если кто спросит вас: зачем отвязываете? скажите ему так: он надобен Господу. Посланные пошли и нашли, как Он сказал им. Когда же они отвязывали молодого осла, хозяева его сказали им: зачем отвязываете осленка? Они отвечали: он надобен Господу. И привели его к Иисусу, и, накинув одежды свои на осленка, посадили на него Иисуса. И, когда Он ехал, постилали одежды свои по дороге. А когда Он приблизился к спуску с горы Елеонской, всё множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они, говоря: благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних! И некоторые фарисеи из среды народа сказали Ему: Учитель! запрети ученикам Твоим. Но он сказал им в ответ: сказываю вам, что если они умолкнут, то камни возопиют. Господь садится на осленка для двух целей в одно и то же время: во-первых, чтоб исполнить пророчество, глаголющее: се Царь твой грядет, всед на подъяремника (Зах. 9, 9); а во-вторых, чтобы образно дать нам знать, что Он покорит Себе новый, неочищенный и необузданный народ язычников. Судя по расстоянию пути, Господь, без сомнения, не нуждался в подъяремнике. Ибо, обойдя пешком всю Галилею и Иудею, как Он возымел нужду в осленке при переходе из Вифании в Иерусалим, где расстояние, как всем известно, незначительное? Итак, Он делает это, как я сказал, с таинственным смыслом. Осленок был привязан и имел много хозяев, но посланными, то есть "апостолами", отвязывается. Это имеет такой смысл: Вифания, по толкованию, означает "дом послушания", а Виффагия - "дом челюстей", место приличное священникам. Ибо священникам давались челюсти, как предписано в Законе (Втор. 18, 3). Челюстями обозначается учительское слово, которое растирают и утончают душевные челюсти. Итак, где дом учительского слова и покорности сему слову, туда посылаются ученики Господа и разрешают людей, связанных греховными сетями и многими житейскими заботами, и из рабов многих господ и богов делают их почитателями одного Господа Иисуса и одного Бога Отца. А где нет ни дома послушания, ни слово учительское не принимается, там ничего подобного не бывает, и осленок не отвязывается. Посланных "двое". Сим означается, что приведению язычников ко Христу и покорности Ему служат два чина, пророки и апостолы. Приводят осленка из некоторого "селения" (деревни), чтобы мы знали, что народ языческий был в большой простоте и невежестве. Ибо он никогда не подчинялся ни Моисееву учению, ни пророческому, но он был необученный осленок. Если же, как сказал другой евангелист (Мф. 21, 15), и дети взывали: "осанна Сыну Давидову", то и они могут означать тот же самый новый народ, который, веруя в Иисуса, явившегося плотью от семени Давидова, воссылал славу Богу, по написанному: "поколение грядущее восхвалит Господа" (Пс. 101, 19). Постилание одежд, кажется, то означает, что достойные воспевать Иисуса, совлекаясь ветхого человека, подстилают и подчиняют его Иисусу, чтобы, наступив на него, освятил его и чтобы плоть не восставала против духа, так чтобы и сами они могли сказать: "Покорись Господу и надейся на Него" (Пс. 36, 7). - Говоря, что все множество учеников хвалило Бога, Лука называет "учениками" всех вообще последователей Иисуса, не двенадцать только и не семьдесят, но весь народ, который, или, нуждаясь в чудесах, или по временам увлекаясь учением, следовал за Иисусом. В том числе естественно замечались и дети, как передают прочие евангелисты (Мф. 21, 15). Движимые Богом, дети исповедуют Иисуса Царем, грядущим "во имя Господне", то есть Богом, и говорят: "мир на небесах". Иначе: прежняя вражда, которую мы имели с Богом, прекращена. Ибо не было на земле Царя-Бога. А теперь, когда Бог грядет по земле, поистине мир на небесах, и поэтому "слава в вышних", так как и Ангелы прославляют то единодушие и примирение, которое даровал нам едущий на осле Царь и Бог. Ибо то самое, что на земле является истинный Бог и ходит в нашей стране, стране врагов Своих, показывает, что между Им и нами заключено примирение. - Фарисеи роптали на то, что народ называл Иисуса Царем и восхвалял Его как Бога; ибо (по их мнению) торжественное усвоение Ему имени Царя было знаком возмущения и хулы на Господа. Но Иисус говорил: "если они умолкнут, камни возопиют". Или: люди говорят сие не из угождения Мне, но произносят это славословие потому, что их убеждают к этому и побуждают все те знамения и силы, какие они видели.
И когда приблизился к городу, то, смотря на него, заплакал о нем и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих, ибо придут на тебя дни, когда враги твои обложат тебя окопами и окружат тебя, и стеснят тебя отовсюду, и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне, за то, что ты не узнал времени посещения твоего. Господь, как человеколюбивый, плачет о городе; ибо не желал погибели жителей оного за дерзкий против Него поступок. Итак, плачем Он обнаруживает сострадательное сердце. А что Он жалел их и не только прежде распятия, но и после распятия, жаждал их обращения, это видно из того, что Он предал их римлянам спустя столько лет, ибо протекло тридцать пять лет. Без сомнения, Он отлагал наказание не по другому чему, как по сильному желанию их обращения. Итак, Он плачет о бесчувственности Иерусалима и говорит: "о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему". То есть, о если бы ты хотя ныне узнал, что служит к твоей пользе и ведет к миру и спокойствию, именно: что нужно уверовать в Меня и удалиться от злого умысла против Меня! А теперь сокрыто от очей твоих то, что на тебя придут нестерпимые бедствия за твое отвержение Меня и что ты потерпишь вот то и то за то, что не уразумел времени "посещения" своего, то есть Моего явления, когда Я пришел посетить тебя и спасти. Итак, тебе должно было узнать, что служит к твоему благосостоянию, то есть уверовать в Меня, и ты был бы безопасен со стороны римлян и свободен от всякого повреждения. Ибо все уверовавшие во Христа остались свободными от плена, так что если бы все уверовали, то никто и не попался бы в плен. И, войдя в храм, начал выгонять продающих в нем и покупающих, говоря им: написано: дом Мой есть дом молитвы, а вы сделали его вертепом разбойников. И учил каждый день в храме. Первосвященники же и книжники и старейшины народа искали погубить Его, и не находили, что бы сделать с Ним; потому что весь народ неотступно слушал Его.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава двадцатая

В один из тех дней, когда Он учил народ в храме и благовествовал, приступили первосвященники и книжники со старейшинами, и сказали Ему: скажи нам, какою властью Ты это делаешь, или кто дал Тебе власть сию? Он сказал им в ответ: спрошу и Я вас об одном, и скажите Мне: крещение Иоанново с небес было, или от человеков? Они же, рассуждая между собою, говорили: если скажем: с небес, то скажет: почему же вы не поверили ему? а если скажем: от человеков, то весь народ побьет нас камнями, ибо он уверен, что Иоанн есть пророк. И отвечали: не знаем откуда. Иисус сказал им: и Я не скажу вам, какою властью это делаю. Господь, со славой вошедший во Иерусалим, в доказательство Своей власти творит то, что дом Отца Своего очищает от торгашей. Он сделал это и в начале проповеди, как говорит евангелист Иоанн (2, 13-18). А теперь снова делает то же, во второй раз. Это служит к большему обвинению иудеев, что они не уцеломудрились от первого Его открытого вразумления, но продолжали торговать в храме и называли Его противником Божиим, тогда как Он почитает Отца и Бога до такой степени, что дом Его очищает от торгашей. В обличение их Он приводит и слова Исаии: "дом Мой назовется домом молитвы" (56, 7). А они безумно спрашивают Его: "какою властью Ты это делаешь?" Однако же им можно было понять, что поскольку Он привел слова пророка во свидетельство, что дом Божий есть дом молитвы, а не торжище и вертеп разбойников (ибо любостяжание и торгашество свойственны разбойникам), то какая же, наконец, нужда спрашивать Его, какой властью Он это делает, когда можно прямо заключить, что так повелевает Бог чрез пророка? А они спрашивают: "какою властью Ты это делаешь"? Закон, - говорят, - распоряжаться в храме предоставил происходящим от Левии, как же Ты, не происходящий от Левиина колена, делаешь это и похищаешь священные права? Но, о иудеи, вспомните слова Давида: "Ты священник вовек по чину Мелхиседека" (Пс. 109, 4). Мелхиседек назван священником. А Мелхиседек не был священником ни по Закону, ни по происхождению от Левиина колена. Ибо как быть сему, когда он за столь много лет был прежде Левия? Потом, с чего ты требуешь от Христа порядка законного? Бог законам не подлежит. Когда нужно было, Он повелел, чтобы священники были из колена Левиина, а теперь отменяет тот закон и предызбирает священство Мелхиседека. Поэтому и продающих жертвенных животных, как-то: овец и голубей, Он выгоняет, с одной стороны, чтоб сохранить благолепие и благоприличие храма, а с другой, чтоб и то показать, что не должно уже веровать в умилостивление Бога жертвами животными. Итак, Господу легко было ответить им, что "так сказано", и сказать, что так повелевает пророк, или лучше, Бог. Однако ж, чтоб обличить их в постоянном противлении Духу Святому и в том, что они не хотели веровать не только древнему пророку Исаии, быть может, или и забытому, но и так недавно явившемуся, почти невещественному и бесплотному Иоанну, для сего на вопрос их со своей стороны дает им настоящий, достойный удивления, вопрос. Сим вопросом Он и им заграждает уста, и нам показывает, что если они не поверили такому пророку, каков Иоанн, по их мнению больший Его, когда сей свидетельствовал о Нем, то как же поверили бы они Его ответу на то, какой властью Он это делает? Ибо, что бы Он ни сказал, они, во всяком случаев могли перетолковать это и осмеять, подобно тому, как они презрели и слова Иоанна, бывшего у них в большой славе.
И начал Он говорить к народу притчу сию: один человек насадил виноградник и отдал его виноградарям, и отлучился на долгое время; и в свое время послал к виноградарям раба, чтобы они дали ему плодов из виноградника; но виноградари, прибив его, отослали ни с чем. Еще послал другого раба; но они и этого, прибив и обругав, отослали ни с чем. И еще послал третьего; но они и того, изранив, выгнали. Тогда сказал господин виноградника: что мне делать? Пошлю сына моего возлюбленного; может быть, увидев его, постыдятся. Но виноградари, увидев его, рассуждали между собою, говоря: это наследник; пойдем, убьем его, и наследство его будет наше. И, выведя его вон из виноградника, убили. Что же сделает с ними господин виноградника? Придет и погубит виноградарей тех, и отдаст виноградник другим. Притча сия кратка, но научает нас многому и великому, именно: что Бог имел и доказал особенное промышление об евреях, что они издавна склонны к убийству, что один Бог Ветхого и Нового Завета, что язычники будут введены, а иудеи отвергнуты. Виноградник есть самая церковь иудейская, виноградари книжники и фарисеи, эти передовые люди и приставники народные. Или: каждый сам по себе есть виноградник и виноградарь, ибо каждый из нас возделывает самого себя. Человеколюбец, отдав этот виноградник делателям, "отлучился", то есть оставил их действовать по собственному их произволу. Он посылает разных "рабов", то есть пророков, чтоб иметь хотя малую какую-нибудь прибыль; ибо желал, сказано, получить "плодов", а не все плоды. Какой же от нас Богу плод, как только не Его познание? И оно есть нам прибыток; однако ж Он спасение наше и нашу пользу поставляет Своими. Злые делатели причиняли обиды посланным, избивали их и отсылали ни с чем, то есть дошли до такой неблагодарности, что не только уклонились от добра и не дали никакого доброго плода, но и зло совершили, что заслуживает большего наказания. После того, как пророки перенесли такое ужасное зло, посылается Сын. "Может быть, - говорит, - постыдятся" Сына Моего. Говорит "постыдятся" не потому, будто не знает будущего, именно: что с Ним поступят гораздо хуже, чем с пророками, но потому, что так должно было быть, именно: они должны были устыдиться Его. Если же они до того были бесстыдны, что и убили Его, то это служит к большему их обвинению, потому что и после того, как Бог высказал, что хорошо было устыдиться Сына, они положили приговор противный. Такой оборот речи находится во многих местах Писания, например: "Может быть, послушают" (Иер. 26, 3); "будут ли они слушать" (Иез. 2, 5; 3, 11)? В этих местах Бог говорит так не по незнанию будущего, но для того употребляет такой образ выражений, чтобы кто не сказал, что предвидение Божие было необходимой причиной непослушания. "Убили" Сына, "выведя его вон из виноградника". Удобно можно сказать: вон из Иерусалима; ибо Христос "вне врат" пострадал (Евр. 13, 12). Но поскольку выше под виноградником мы разумели народ, а не Иерусалим, то едва ли не ближе к делу сказать, что народ хотя убил Его, но вне виноградника, то есть не своеручно нанес Ему смерть, а предав Его Пилату и язычникам. Итак, Господь пострадал вне виноградника, то есть не от рук народа, ибо ему нельзя было никого убивать, поэтому Он умер от рук воинов. Некоторые под виноградником разумели Писания. Итак, Господь пострадал вне Писаний, то есть Его убили неверующие Моисею. Ибо если бы веровали Моисею и обращались в Писаниях, исследуя оные, то не убили бы Владыку Писаний. - Сказав это, присовокупляет и тот приговор, который имеет произнести над ними, именно: что "отдаст виноградник другим", то есть другим даст ту благодать, чтоб называться Моим народом. Смотри: те, кои говорят, что виноградник означает Писание, кажется, ближе угадывают смысл, как отсюда оказывается. Ибо Писание, отобранное от евреев, передано нам. А иной смелый, пожалуй, скажет, что виноградник есть все духовное, заключается ли оно в Писании и законах, или в деяниях и историях, чего всего иудеи лишились, а мы тем наслаждаемся.
Слышавшие же это сказали: да не будет! Но Он, взглянув на них, сказал: что значит сие написанное: камень, который отвергли строители, тот самый сделался главою угла? Всякий, кто упадет на тот камень, разобьется, а на кого он упадет, того раздавит. И искали в это время первосвященники и книжники, чтобы наложить на Него руки, но побоялись народа, ибо поняли, что о них сказал Он эту притчу. Как слышишь, евангелист Лука говорит, что Господь сказал сии слова: господин виноградника погубит неблагодарных виноградарей и отдаст виноградник другим, и что фарисеи, услышав сие, сказали: "да не будет!". А евангелист Матфей говорит иначе, именно: Господь спросил, что сделает с виноградарями теми хозяин виноградника? А иудеи в ответ сказали: злодеев предаст смерти и виноградник отдаст другим (Мф. 21). Не противоречие ли это? Отнюдь нет. Ибо вероятно случилось то и другое: сначала сами они произнесли приговор, как передает евангелист Матфей; а потом, догадавшись, к кому относится притча, именно: что она на них-то и сказана, сказали опять то, что передает теперь евангелист Лука, именно: "да не будет!". Что же Христос? Он приводит и другое свидетельство из псалмов Давида (117, 22), Себя называя камнем, а самих учителей строящими, подобно как и пророк Иезекииль говорит: "и когда он строит стену, они обмазывают ее грязью" (Иез. 13, 10), то есть говорящие в угоду и прикрывающие недостатки народа, и потому как бы помазывающие грязью повреждения народа, как бы какой стены. Как же "отвергли" сей камень? Когда говорили: "не от Бога Этот Человек" (Ин. 9, 16). - Господь говорит здесь о двоякой погибели. Одна - погибель душ их, которую они потерпели за то, что соблазнились. Ибо всякий, падающий на сей камень, разобьется. Другая - погибель от пленения, которое навел на них камень сей за свое уничижение от них. Ибо на кого, сказано, упадет, того раздавит. Иудеи раздавлены и рассеяны так, как мякина, от одного гумна - Палестины - во весь мир. Примечай же то, что прежде они упали на камень сей, то есть соблазнились, а потом уже камень упал на них и наказал. Ибо прежде совершается мною грех, а потом меня постигает праведное наказание от Бога. Но иудеи отвергли сей камень. А он был так хорош и избран, что положен во главу угла и совокупил и соединил две стены, то есть ветхое и новое. Хотя им должно было послушать Исаии, говорящего: "Его чтите свято, и Он - страх ваш, и Он - трепет ваш! И будет Он освящением и камнем преткновения, и скалою соблазна" (Ис. 8, 13-14). Но они и тогда, как поняли, что на них говорит Господь притчу сию, злоумышляют против Него и наложили бы на Него руки, если бы не побоялись народа. И Закон говорит: "не умерщвляй невинного и правого" (Исх. 23, 7); но его они не слушают, а боятся гнева людского и, уклоняясь от видимого наложения рук, устрояют иные ковы против Него.
И, наблюдая за Ним, подослали лукавых людей, которые, притворившись благочестивыми, уловили бы Его в каком-либо слове, чтобы предать Его начальству и власти правителя. И они спросили Его: Учитель! мы знаем, что Ты правдиво говорили и учишь и не смотришь на лице, но истинно пути Божию учишь; позволительно ли нам давать подать кесарю, или нет? Он же, уразумев лукавство их, сказал им: что вы Меня искушаете? Покажите Мне динарий: чье на нем изображение и надпись? Они отвечали: кесаревы. Он сказал им: итак, отдавайте кесарево кесарю, а Божие Богу. И не могли уловить Его в слове перед народом, и, удивившись ответу Его, замолчали.
Фарисеи приготовили сеть, которой, по их мнению, Господу трудно избежать, но в сети сей "запуталась нога их" (Пс. 9, 16). Смотри, какое лукавство! Если Господь скажет, что должно давать подать кесарю, тогда обвинят Его пред народом в том, что Он в рабство приводит народ, который есть семя Авраамово и никому не работал (Ин. 8, 33). Если Он запретит давать подать, в таком случае, как возмутителя, поведут Его к правителю. Но Господь избегает сетей их как "серна", ибо так назвала Его невеста в Песни Песней (2, 9), и научает, что телесная подчиненность владеющему нашими телами, царь ли он, или тиран, нисколько не препятствует нам духовно благоугождать Богу духов. "Итак, отдавайте, - говорит, - кесарево кесарю, а Божие Богу". И смотри, не сказал: "давайте", но "отдавайте". Это, - говорит, - долг, поэтому и уплати должное. Государь твой хранит тебя от неприятелей, жизнь твою делает мирной, за это ты обязан ему податью. И иначе: то самое, что ты вносишь, то есть монету, ты имеешь от него же самого. Итак, монету царскую ему (царю) и возврати опять. Между тем ты и для себя извлек из нее выгоду, разменивая ее и добывая необходимое для жизни. - Так точно и Божие должно воздавать Богу. Он дал тебе ум: возврати Ему оный разумной деятельностью. Он дал тебе рассудок: возврати Ему оный, не уподобляясь неразумным животным, но поступая во всем как одаренный разумом. И вообще Он дал тебе душу и тело: возврати Ему все и восстанови для Него образ Его, живя по вере, с надеждой, в любви. - И в ином смысле должно отдавать кесарево кесарю. Каждый из нас носит на себе или образ Божий, или образ князя мира. Когда мы уподобимся кесарю, становясь сыновьями диавола, мы носим на себе его образ. Сей-то образ должно отдавать ему и отвергать, чтобы он имел свое при себе, а в нас не находил ничего принадлежащего ему. Чрез это и образ Божий может сохраниться у нас в чистоте. Поэтому и апостол Павел убеждает, чтобы мы как носили образ земного, так носили и образ небесного (1 Кор. 15, 49); и в другом месте: "отложить прежний образ жизни ветхого человека" (Еф. 4, 22). Что здесь выражено словом "отдавать", то у Павла словом "отложить", и что здесь названо образом "кесаря", то там образом "земного", без сомнения, Адама согрешившего, и "ветхого человека". Ибо образ земного не что иное, как тление и грех, каковой образ мы имеем потому, что уподобились отступнику, а не Царю. Фарисеи не могли уловить Иисуса в слове пред народом. Ибо особенное старание у них было о том, чтобы оклеветать Его пред народом, как порабощающего народ римлянам. А сего они не могли достигнуть по причине премудрого Его ответа.
Тогда пришли некоторые из саддукеев, отвергающих воскресение, и спросили Его: Учитель! Моисей написал нам, что если у кого умрет брат, имевший жену, и умрет бездетным, то брат его должен взять его жену и восставить семя брату своему. Было семь братьев, первый, взяв жену, умер бездетным; взял ту жену второй, и тот умер бездетным; взял ее третий; также и все семеро, и умерли, не оставив детей; после всех умерла и жена; итак, в воскресение которого из них будет она женою, ибо семеро имели ее женою? Иисус сказал им в ответ: чада века сего женятся и выходят замуж; а сподобившиеся достигнуть того века и воскресения из мертвых ни женятся, ни замуж не выходят, и умереть уже не могут, ибо они равны Ангелам и суть сыны Божии, будучи сынами воскресения. А что мертвые воскреснут, и Моисей показал при купине, когда назвал Господа Богом Авраама и Богом Исаака и Богом Иакова. Бог же не есть Бог мертвых, но живых, ибо у Него все живы. На это некоторые из книжников сказали: Учитель! Ты хорошо сказал. И уже не смели спрашивать Его ни о чем. Саддукеи, в своих измышлениях утверждаясь на слабом основании, не верили учению о воскресении. Предполагая, что по воскресении будет телесная жизнь, они, естественно, заблуждались. Поэтому, осмеивая учение о воскресении как нелепое, они выдумывают настоящий безрассудный рассказ. Но Господь опровергает их основание и объявляет, что там не телесная жизнь. А вместе с этим слабым основанием и предположением разрушает и учение их, сказав: вы заблуждаетесь, не зная Писаний и превратно толкуя их смысл. "Чада века сего", то есть рождающие и рождающиеся в мире сем, женятся и посягают, то есть выходят замуж. А сыны того века ничего такого не делают, ибо и умирать не могут; поэтому нет там и брака, а жизнь ангельская, божественная. Здесь потому и брак, что есть смерть, и потому смерть, что есть брак. А там, когда упразднится смерть, какая нужда в браке? Ибо брак установлен в помощь смертности и в восполнении недостатка. А где нет никакого недостатка, там какая нужда в восполнении? "Ибо они равны Ангелам и суть сыны Божии". Почему? Потому что суть сыны воскресения. Слова сии такой имеют смысл: Я, - говорит, - назвал их сынами Божиими потому, что в рождении их не усматривается ничего телесного, но все божественное. Ибо в воскресении не предшествует ни соития, ни семени, ни утробы, ни зачатия, но тела наши рождает Бог известным Ему способом. Поскольку же в воскресении действует Бог, то возрождающиеся от воскресения справедливо называются сынами Божиими. - К умозаключению Господь присовокупляет и свидетельство от Писания. Моисей говорит, что Бог сказал ему из купины: "Я Бог Авраама" и прочее (Исх. 3, 6). Если бы патриархи навсегда уничтожились и не были живы пред Богом по надежде воскресения, то Он не сказал бы: "Я есть", но "Я был". Ибо о вещах поврежденных и потерянных мы обыкновенно говорим: я "был" хозяином такой-то вещи. А теперь, когда Бог сказал: "Я есть", Он показал, что Он есть Господь и Бог живых, а не уничтожившихся совершенно. Ибо хотя они и умерли, но надеждой воскресения живы, подобно как и Адам хотя и жив был, однако ж, был смертен, и о нем говорится, что он умер в то самое время, как вкусил от запрещенного плода. Когда таким образом саддукеи были пристыжены, книжники, довольные победой над ними, одобрили Иисуса как соперника их.
Он же сказал им: как говорят, что Христос есть Сын Давидов, а сам Давид говорит в книге псалмов: сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих. Итак, Давид Господом называет Его; как же Он Сын ему? И когда слушал весь народ, Он сказал ученикам Своим: остерегайтесь книжников, которые любят ходить в длинных одеждах и любят приветствия в народных собраниях, председания в синагогах и предвозлежания на пиршествах, которые поедают дoмы вдов и лицемерно долго молятся; они примут тем большее осуждение. Вскоре имея идти на страдания, Господь проповедует о Своем Божестве, и то не явно и с гордостью, но очень скромно. Ибо спрашивает их и, приведя в недоумение, предоставляет им самим выводить следствие. Давид, - говорит, - называет Его Господом (Пс. 109, 1): как же Он простой Сын ему? Он был и сын Давиду по плоти, но вместе и Бог его, а они считали Его только сыном Давидовым. Поэтому Он опровергает это мнение их, что Христос есть простой сын Давидов, и объявляет, что Он не противен Отцу, но имеет с Ним большое единомыслие, ибо Отец поборает врагов Его. Это сказал Он книжникам. Поскольку же учеников Он посылал учителями во вселенную, то справедливо убеждает их не подражать фарисеям в славолюбии, в любви к первенству и вообще в светскости и человекоугодливости. Ибо тщательно соблюдать приветствия на площадях свойственно тем, кои льстят всякому встречному и заискивают доброе о себе мнение или употребляют это средством к собранию денег. "Поедают, - говорит, - домы вдов", наполняя чрево и расточая за пределы должного. И предлог к тому как бы благоговейный. Ибо, под предлогом молитвы и душевной пользы, они учат не посту, но пьянству и чревоугодию, и за то, говорит, "примут тем большее осуждение", потому что не только зло делают, но и прикрывают оное молитвой. И вид у них благоговейный, добродетель они делают предлогом к лукавству. Поэтому они заслуживают и большее осуждение, так как добро подвергают порицанию. Вдовиц должно жалеть, а они входят в домы их за тем будто бы, чтобы долгими молитвами благословить их. Между тем вдовицы принуждены бывают по случаю их посещения делать издержки, и таким образом разоряются.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава двадцать первая

Взглянув же, Он увидел богатых, клавших дары свои в сокровищницу; увидел также и бедную вдову, положившую туда две лепты, и сказал: истинно говорю вам, что эта бедная вдова больше всех положила; ибо все те от избытка своего положили в дар Богу, а она от скудости своей положила всё пропитание свое, какое имела. Было священное сокровище, удаляемое боголюбивыми, которое употребляли на поделки и поправки в храме, и вообще на украшение храма и на пропитание бедных. Но в последнее время священники и это сокровище обратили в торговые обороты, разделяя оное между собой, а, не употребляя на то, на что определено оно первоначально. - Господь вдовицу хвалит больше всех прочих, потому что она от скудости своей повергла все свое состояние. Ибо две лепты, по-видимому, и ничтожны, но у кормившейся милостыней они составляли весь живот: ибо вдовица была нищая. Итак, Господь воздает награду, обращая внимание не на то, сколько дается, а на то, сколько остается. В домах богачей, принесших немногое и невеликое, оставалось гораздо больше, а у ней дом весь опустел, и в нем ничего не осталось. Поэтому поистине она достойна похвалы большей, нежели те. - Некоторые думали, что под "вдовою" можно разуметь всякую душу, отказавшуюся от прежнего мужа, то есть Ветхого Закона, но еще неудостоившуюся соединиться с Богом Словом, и что она вместо залога приносит тонкую и возможную для нее веру и добрую совесть. Ибо с верой нужно приносить и добрую совесть, то есть жизнь беспорочную. И кто с ними приходит к Богу, тот, кажется, полагает больше всех тех, кои богаты учением и обилуют языческими добродетелями.
И когда некоторые говорили о храме, что он украшен дорогими камнями и вкладами, Он сказал: придут дни, в которые из того, что вы здесь видите, не останется камня на камне; всё будет разрушено. И спросили Его: Учитель! когда же это будет? и какой признак, когда это должно произойти? Он сказал: берегитесь, чтобы вас не ввели в заблуждение, ибо многие придут под именем Моим, говоря, что это Я; и это время близко: не ходите вслед их. Когда же услышите о войнах и смятениях, не ужасайтесь, ибо этому надлежит быть прежде; но не тотчас конец. Тогда сказал им; восстанет народ на народ, и царство на царство; будут большие землетрясения по местам, и глады, и моры, и ужасные явления, и великие знамения с неба. Господь, как по немногом времени имеющий претерпеть Распятие, прилично пророчествует теперь об Иерусалиме, чтобы мы в этом имели сильное доказательство того, что Он есть истинный Бог. Поэтому и тогда, когда некоторые хвалили здания храма и "вклады" (я думаю, что они говорили о резных и изваянных произведениях, например о пальмах и херувимах (3 Цар. 6, 32): это, быть может, и называли), Господь ни на что не обращает внимания, но предсказывает разрушение их. - Они подумали, что Он говорит о кончине вселенной, хотя Он говорил о пленении Иерусалима римлянами. Поэтому, снисходя им, Он на время оставляет речь о пленении Иерусалима римлянами, намереваясь присоединить ее к последующему, а теперь рассуждает о кончине мира и предостерегает их, чтоб они не слушались лжепророков, имеющих прийти прежде Его пришествия. - Будут "войны и смятения", ибо, по прекращении всякой любви, естественно будут иметь место войны и смятения. Вследствие войн наступят "голод и мор"; мор - от испорченности воздуха от трупов, а голод - от невозделывания полей. - Некоторые принимали так, что голод, мор и прочие бедствия будут не при кончине только века, но и во время пленения Иерусалима. Ибо Иосиф (Флавий) говорит, что по причине голода были ужасные бедствия. Да и Лука в книге Деяний (11, 28) говорит, что голод был при кесаре Клавдии. Много также было ужасов, указывавших на плен, как повествует тот же Иосиф. Это, то есть "войны, смятения" и прочее, решительно можно понимать вообще о времени кончины мира и пленения Иерусалима.
Прежде же всего того возложат на вас руки и будут гнать вас, предавая в синагоги и в темницы, и поведут пред царей и правителей за имя Мое; будет же это вам для свидетельства. Итак положите себе на сердце не обдумывать заранее, что отвечать, ибо Я дам вам уста и премудрость, которой не возмогут противоречить ни противостоять все, противящиеся вам. Преданы также будете и родителями, и братьями, и родственниками, и друзьями, и некоторых из вас умертвят; и будете ненавидимы всеми за имя Мое, но и волос с головы вашей не пропадет, - терпением вашим спасайте души ваши.
Прежде всего того, что имеет случиться при кончине мира, или и при пленении (ибо, как я сказал, Он с речью о кончине соединяет речь и о пленении), "возложат на вас", то есть учеников Моих, "руки". И действительно, прежде пленения Иерусалима апостолы изгнаны были из него, по особенному усмотрению Божию, именно: чтобы все ужасы обрушились только над распинателями, а они, то есть апостолы, наполнили весь мир проповедью. Были также приводимы апостолы и пред царей и правителей: например, Павла водили к Фесту, к Агриппе, к самому кесарю (Деян. 25, 6. 23; 26, 32). Обратилось же это для них в славу свидетельства. - Поскольку же они были люди простые и неученые, то чтобы они не смущались тем, что от них будут требовать отчета мужи мудрые, говорит, чтоб они об этом нисколько не заботились. Ибо вы от Меня получите вместе премудрость и благоречивость, так что все противящиеся, хотя бы соединились за одно, не возмогут противостоять вам ни по мудрости, то есть силе мыслей, ни по красноречию и непогрешительности языка. Часто иной искусен в составлении умозаключений и находчив в мыслях, но при шуме скоро смущается, и от того во время речи к народу все перемешивает. Но им, то есть апостолам, в обоих отношениях дана была благодать. Поэтому и священники изумлялись необычайной мудрости Петра и Иоанна, зная, что прежде они были люди простые (Деян. 4, 13). А Павлу Фест говорил: С ума сошел ты, Павел! большая ученость доводит тебя до сумасшествия (Деян. 26, 24). - Сказав это и уменьшив их страх от неучености, Господь высказывает еще обстоятельство, необходимое и могущее поколебать души, именно: что они преданы будут друзьями и сродниками. Предсказывает о сем обстоятельстве для того, чтобы, случившись внезапно, оно не смутило их. Ибо оно сильно поражает душу, как и Давид говорит: "ибо не враг поносит меня, - это я перенес бы; но ты, который был для меня то же, что я" (Пс. 54, 13. 14); и опять: "который ел хлеб мой, поднял на меня пяту" (Пс. 40, 10). Сказав это и то, что их будут ненавидеть и некоторых из них умертвят, присовокупляет величайшее утешение: "волос с головы вашей не пропадет". Вы, - говорит, - будете спасены, и ни малейшая частичка ваша не пропадет, хотя многим и будет казаться, что пропала; только нужно терпеть. Ибо терпением вы можете приобрести ваши души. Враг приступает, как бы с намерением взять в плен, и старается захватить ваши души, наведя на вас бедствия; но вы вместо серебра дайте терпение, и этим выкупом приобретете ваши души и не потерпите в них вреда. Обрати внимания на выражение: "некоторых из вас умертвят", и ты уразумеешь оное несколько глубже, именно: умертвят вас не всецело. Вы состоите из двух частей: души и тела. Не ту и другое, но одно у вас, то есть тело, умертвят, а души ваши вы терпением приобретете, Об этом Он и в другом месте сказал: "И не бойтесь убивающих тело, души же не могущих убить" (Мф. 10, 28).
Когда же увидите Иерусалим, окруженный войсками, тогда знайте, что приблизилось запустение его: тогда находящиеся в Иудее да бегут в горы; и кто в городе, выходи из него; и кто в окрестностях, не входи в него, потому что это дни отмщения, да исполнится всё написанное. Горе же беременным и питающим сосцами в те дни; ибо великое будет бедствие на земле и гнев на народ сей: и падут от острия меча, и отведутся в плен во все народы; и Иерусалим будет попираем язычниками, доколе не окончатся времена язычников. И будут знамения в солнце и луне и звездах, а на земле уныние народов и недоумение; и море восшумит и возмутится; люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются, и тогда увидят Сына Человеческого, грядущего на облаке с силою и славою великою. Теперь самым ясным образом Господь говорит о пленении Иерусалима. Поэтому я думаю, что слова: "прежде же всего того" нужно разуметь так: прежде голода и мора, и прочих бед, какие случатся во время кончины мира, вас, апостолов, изгонят и прочее. Потом и для Иерусалима наступят бедствия. Поскольку они думали, что здания храма будут разрушены во время кончины, то Господь говорит: нет! Ибо во время кончины будут лжепророки, голод и мор от постоянных войн, имеющих возгореться вследствие того, что любовь иссякнет. А вы изгнаны будете прежде времени кончины, и Иерусалим будет взят в плен, и камни сии будут разрушены. Когда увидите город Иерусалим, окруженный римскими войсками, тогда знайте, что приблизилось его запустение. - За сим оплакивает те бедствия, кои постигнут тогда город. Находящиеся в Иудее, - говорит, - пусть бегут в горы; находящиеся в окрестностях пусть не надеются, что их сберегут стены города, но и те, кои будут внутри города, пусть выходят из него вон. Потому что это будут дни отмщения, чтобы исполнилось написанное, особенно в книге пророка Даниила (9, 26 - 27). "Горе беременным" (в те дни), ибо они по причине тяжести чрева не могут бежать, "и питающим сосцами", ибо по причине сильной любви к детям не могут они ни оставить их без присмотра, ни увести их с собой. Некоторые говорят, что Господь сим намекает на заклание детей, о котором рассказывает Иосиф и пророчествует Иеремия (11, 22). - "И Иерусалим, - говорит, - будет попираем язычниками". Доселе речь была о пленении: потом о кончине. "Будут, - говорит, - знамения в солнце и луне и звездах". Ибо с переменой в твари естественно быть новому порядку и в стихиях. У народов будет "уныние", то есть скорбь, смешанная с недоумением во всем. Море будет страшно шуметь, и наступят боязнь и смущение, так что люди будут издыхать от одного страха и ожидания бедствий, идущих на вселенную. Видишь ли? Он ясно говорит здесь о кончине мира. Ибо выше говорил, что Иерусалим будет окружен и попираем языческими войсками, а здесь говорит о наступлении бедствий для вселенной. Значит, теперь речь у Него о кончине вселенной. "Ибо силы небесные поколеблются". Что Я говорю (говорит Он), что при изменении всей твари смутятся люди? Самые Ангелы и первейшие Силы смутятся и ужаснутся при столь страшных переменах во всем. "И тогда увидят Сына Человеческого". Кто? Все верующие и неверующие. "Грядущего на облаке", то есть как Бог, с силой и славой великой. Ибо тогда и Сам Он, и крест Его возблистает лучше солнца, всеми будет признан.
Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше. И сказал им притчу: посмотрите на смоковницу и на все деревья: когда они уже распускаются, то, видя это, знаете сами, что уже близко лето. Так, и когда вы увидите то сбывающимся, знайте, что близко Царствие Божие. Истинно говорю вам: не прейдет род сей, как всё это будет; небо и земля прейдут, но слова Мои не прейдут. Как первое пришествие Господа было для воссоздания и возрождения душ наших, так второе - будет для возрождения наших тел. Поскольку души умерли прежде, чрез преслушание, а тела самым делом подверглись смерти спустя девятьсот лет после преслушания, то и возрождаются они и улучшаются последовательно, души - чрез первое пришествие, а тела - чрез второе. Поэтому и Господь говорит: когда это начнет сбываться, вы, отягченные тлением, восклонитесь и пользуйтесь свободой. Ибо настанет искупление ваше, то есть совершенное освобождение обоих, то есть души и тела. Предлог, кажется, именно указывает на совершенное избавление от тления, каковое получит тогда и тело, по благодати Господа, упраздняющего последнего врага - смерть (1 Кор. 15, 53. 57. 26). Ибо Он упразднил начала и власти и искупил душу. Оставалась еще смерть, которая питалась нашими телами; упразднение оной будет причиной нашей свободы и искупления. При исполнении сего, Царствие Божие тотчас настанет. Как смоковница, когда на ней распускаются листья, указывает на приближение лета, так и появление сих знамений и преобразование вселенной служат признаком того, что наступает "лето", то есть Царствие Божие, для праведников наступающее именно как лето после зимы и бури. Между тем для грешников тогда настанет зима и буря. Ибо они настоящий век считают летом, а будущий для них - буря. "Истинно говорю вам: не прейдет род сей, как все это будет". Родом называет не тех, кои тогда жили, но все поколения верующих. Ибо Писание называет иногда родом и тех, кои сходны в нравах, например: "Таков род ищущих Его" (Пс. 23, 6). Поскольку Он сказал, что имеют быть смятения и войны, и перемены как в стихиях, так и в самых предметах, то, чтобы кто не пришел к мысли, не рушится ли когда-нибудь и христианство, Он говорит: нет! род сей, то есть род христиан, никогда не прейдет. Небо и земля изменятся, а слова Мои и Евангелие Мое не рушатся, а пребудут навсегда, хотя бы и все поколебалось, и вера в Меня не оскудеет. Отсюда видно также, что Церковь Он предпочитает всей твари: ибо тварь изменится, а из Церкви верных, равно из Его слов и Евангелия, ничто не погибнет.
Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно, ибо он, как сеть, найдет на всех живущих по всему лицу земному; итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого. Вы, - говорит, - слышали об ужасах и смятениях. Все они чувственно и предызображают те бедствия, кои постигнут грешников. Но против сих бед есть сильное и противодействующее средство - молитва и внимательность к себе. Ибо всегдашняя готовность и ожидание кончины может все это победить. А она будет у вас под тем условием, - говорит, - если вы будете бодрствовать и сердца ваши не будут отягчаемы объядением и пьянством, и заботами житейскими. Ибо день тот не придет с наблюдением, но неожиданно, тайно, как сеть, захватывающая невнимательных к себе. Иной, может быть, станет до тонкости исследовать выражение: "живущих (сидящих) по всему лицу земному". День оный захватит сетью тех, кои ведут жизнь беззаботную и праздную. Ибо они именно суть сидящие, и они попадаются в сеть. Но кто деятелен и трудолюбив, бодр на совершение добра и всегда стремится к добру, не сидит и не успокаивается земными предметами, но возбуждает себя и говорит себе: "Встаньте и уходите, ибо страна сия не есть место покоя" (Мих. 2, 10), и желает лучшего отечества, для того день оный не есть сеть и беда, но как бы праздник. Поэтому нужно бодрствовать и молиться Богу, чтобы нам можно было избежать всех будущих бедствий, Каких же? Быть может, во-первых, голода и мора, и прочих, которые избранных не так будут тяготить, как прочих, а напротив, избранных-то ради сократятся и для прочих; может быть, во-вторых, тех, кои навеки наступят для грешников, ибо мы не можем избежать оных иначе, как только бдением и молитвой. Поскольку же для великодушных недостаточно избежать озлобления, но им нужно еще получить благо какое-нибудь, то, сказав, чтобы вы могли избежать всех будущих бедствий, Господь присовокупил: "и предстать пред Сына Человеческого", в чем и состоит наслаждение благами. Ибо христианину должно не только избегать зол, но и стараться получить славу. А то, чтоб стоять пред Сыном Человеческим и Богом нашим, есть ангельское достоинство. Ибо сказано: "Ангелы их на небесах всегда видят лице Отца Моего" (Мф. 18.10).
Днем Он учил в храме, а ночи, выходя, проводил на горе, называемой Елеонскою. И весь народ с утра приходил к Нему в храм слушать Его. Евангелисты, особенно три первые, не передали очень многого из того, чем учил Господь. Правда, и сам Иоанн умолчал об очень многом, однако ж, он сверх того, что передали трое, изложил некоторые высшие уроки Господа. Господь, как можно догадываться, многим и высоким истинам учил собирающихся во храме. Что евангелисты сказали немногое, ибо и не желали объявлять всего, это видно как из многого другого, так немало можно заключить о сем и из того, что они, тогда как Господь учил почти три года записали так мало Его уроков, что, по моему мнению, не заслуживать порицания тот, кто сказал бы, что их можно было бы передать менее чем в целый день. Итак, святые евангелисты из многого написали немногое, чтобы лишь только передать вкус сладости. Господь говорил не со всеми одинаково, но каждому предлагал полезное. Поэтому народ с утра приходит к Нему. Ибо благодать изливалась из уст Его. А ночью Господь удалялся на гору, показывая нам, что во время тишины ночной нужно беседовать с Богом, а днем во время столкновений с людьми приносить им пользу, и ночью собирать, а днем раздавать собранное. Сам Он не нуждался в молитве или общении с Богом. Ибо Сам будучи Бог, не имел в чем бы Ему смиряться, но для нас положил это в образец, чтобы мы во время ночи, подобно колодезям, забирали в себя сток из духовных жил - молитвы, а днем из нас вычерпывали бы те, кои нуждаются в полезном. Смотря на то, как тогда народ с утра приходил к Иисусу слушать Его, иной сказал бы, что к Нему идут слова Давида: "Боже! Ты Бог мой, Тебя от ранней зари ищу я; Тебя жаждет душа моя" (Пс. 62, 2).


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава двадцать вторая

Приближался праздник опресноков, называемый Пасхою, и искали первосвященники и книжники, как бы погубить Его, потому что боялись народа. Вошел же сатана в Иуду, прозванного Искариотом, одного из числа двенадцати, и он пошел, и говорил с первосвященниками и начальниками, как Его предать им. Они обрадовались и согласились дать ему денег; и он обещал, и искал удобного времени, чтобы предать Его им не при народе. Книжники искали убить Его (Иисуса). Поскольку же наступало время пасхи, и они, поэтому видели для себя опасность от собирающегося народа, особенно на праздник, то они изыскивали, наконец, способ, как бы убить Его, не подвергаясь никакой опасности, - Вошел же сатана в Иуду, "одного из числа двенадцати", то есть одного из приближенных и искренних учеников. Никто не надейся на самого себя, но будь внимателен к своей жизни, потому что имеешь страшного врага. Некоторые же слова: "одного из числа двенадцати" понимали так: дополняющего только собой число апостолов, но не истинного апостола и ученика. Ибо что за истинный ученик тот, кто воровал опускаемое в ящик? (Ин. 12, 6). Таким образом Иуда принял вошедшего в него сатану и согласился предать Иисуса ищущим Его. Ибо это означает слово "обещал", то есть окончательно заключил условие и договор. И искал удобного времени, когда бы застать Его (Иисуса) без народа, то есть наедине, и предать им. "Начальниками" называет здесь начальников над зданиями храма, или надзирателей за благочинием. Ибо римляне приставили некоторых надсмотрщиков за народом, чтобы он не возмущался, ибо был мятежен. Этих-то называет начальниками (по церковно-славянски - воеводами). А быть может, воеводами названы те, кои, принадлежа к составу священническому, имели военные должности. Ибо, страдая любовью к первенству, они вмешивались и в такие должности. Поэтому и назвал их воеводами храма, быть может, с тем, чтоб чувствительнее задеть их.
Настал же день опресноков, в который надлежало закапать пасхального агнца, и послал Иисус Петра и Иоанна, сказав: пойдите, приготовьте нам есть пасху. Они же сказали Ему: где велишь нам приготовить? Он сказал им: вот, при входе вашем в город, встретится с вами человек, несущий кувшин воды; последуйте за ним в дом, в который войдет он, и скажите хозяину дома: Учитель говорит тебе: где комната, в которой бы Мне есть пасху с учениками Моими? И он покажет вам горницу большую устланную; там приготовьте.
Что пасха, по-еврейски называемая фасек, означает выход из Египта, об этом многие говорили, и вообще все, что совершалось тогда в этот праздник, святые изъяснили. А нам нужно сказать о том, какой день называется днем опресноков. "Днем опресноков" называет четверток, в вечеру которого нужно было закапать пасху. Итак, в четверток, быть может, утром, Господь посылает учеников Петра и Иоанна, одного как любящего, другого как любимого, посылает в "чужой" дом; ибо ни Сам, ни ученики не имели собственного, иначе Он совершил бы пасху у кого-либо из учеников. Смотри, какая бедность! Посылает их к человеку неизвестному, чтобы показать, что Он и страдания воспринимает добровольно. Ибо если бы Он не желал страдать, то, преклонив ум сего неизвестного человека к принятию их (Себя и учеников), Он мог бы и в иудеях произвести то, что Ему угодно. Некоторые говорят, что Господь не сказал имени сего человека и не объявил его, но доводит учеников до дома его по некоторому признаку для того, чтобы предатель, узнав имя, не указал фарисеям дом сей, и они не пришли бы взять Его прежде, нежели Он установит вечерю, прежде чем преподаст духовные Свои тайны. Поэтому Христос, спустя немного, говорит: "очень желал Я есть с вами сию пасху прежде Моего страдания". То есть Я приложил всё старание, чтобы нам укрыться от предателя, чтобы не подвергнуться страданию прежде времени, прежде нежели преподам таинства. Такое объяснение кто хочет, может принимать. - Для чего же Господь совершает пасху? Для того чтобы всеми Своими действиями до последнего издыхания доказать, что Он не противник Закона. Будем же и мы есть сию пасху разумно, будем под днем опресноков разуметь всю жизнь, проводимую в духовном свете, не имеющую нисколько ветхости прежнего преслушания в Адаме. Проводя поистине такую жизнь, мы должны насыщаться тайнами Иисусовыми. Тайны сии будут приготовлять Петр и Иоанн, деятельность и созерцание, горячая ревность и мирная кротость. Ибо верующий должен быть пламенным на совершение добра, ревностным против зла и кротким к совершающим зло. Ибо должно ненавидеть зло, а не делающего зло. Сего нужно лечить, ибо он страдает. Делать, зло то и значит, что быть смущаемым от лукавого и страдать злобой. Если мы будем иметь приготовляющих вечерю Петра и Иоанна, то есть добрую жизнь, которую изображает собой Петр, и истинное учение, которое изображает Иоанн Богослов, то с такими приготовителями встретится "человек", то есть мы найдем тогда истинно человеческое существо, созданное по образу Создателя, или лучше, Творца, носящее кувшин воды. Вода означает благодать Духа, как учит евангелист Иоанн (7, 38-39), а кувшин - удобосокрушимость и размягчимость сердца. Ибо принимающий духовную благодать бывает смирен и сокрушен сердцем, а смиренным Господь дает благодать (Иак. 4, 6). Сознавая себя землей и пеплом и говоря с Иовом: "Ты, как глину, обделал меня". (Иов. 10, 9), он будет носить благодать Духа в удоборазломимом и удобосокрушимом сосуде сердца своего. Последуя за таким настроением, мы войдем в дом ума, которого хозяин - ум, покажет нам большую убранную горницу. "Горница" это есть высокое помещение ума, то есть божественные и духовные предметы, среди которых он живет и обращается с любовью. Они убраны, ибо у них нет ничего сурового, но и кривое для такого ума делается путем правым, как и Соломон сказал: "все они ясны для разумного и справедливы для приобретших знание" (Притч. 8, 9). Не погрешишь, если и то скажешь, что ум, хотя совершает высокое дело, действия по силе ума, однако ж, знание его еще простерто и очень близко к земле. Но знание поистине высокое, и незнание, превышающее ум, выше всякой высоты, когда ум уже не действует, но воспринимает действие. Прежде нам должно действовать умом своим, потом уже будет в нас действовать благодать Господа, восхищая нас, как и пророков, и отрешая от всякой естественной силы. Поистине говорится, что в таком-то пророке было восхищение от Господа. Подобно как и здесь, когда горница сия убрана, приходит Иисус с учениками Своими и совершает таинства, приходя к нам Сам и являя в нас Собственную Свою силу, а не ожидая нашего к Нему прихода. "Ученики" Бога Слова все суть размышления о сотворенном. Когда таким образом Слово будет действовать в нас, тогда мы уразумеем причастие пасхи и еще более насытимся размышлениями о сотворенном, по сказанному: "взираю на небеса - дело Твоих перстов" (Пс. 8, 4).
Они пошли, и нашли, как сказал им, и приготовили пасху. И когда настал час, Он возлег, и двенадцать Апостолов с Ним, и сказал им: очень желал Я есть с вами сию пасху прежде Моего страдания, ибо сказываю вам, что уже не буду есть ее, пока она не совершится в Царствии Божием. И, взяв чашу и благодарив, сказал: приимите ее и разделите между собою, ибо сказываю вам, что не буду пить от плода виноградного, доколе не придет Царствие Божие. И, взяв хлеб и благодарив, преломил и подал им, говоря: сие есть тело Мое, которое за вас предается; сие творите в Мое воспоминание. Также и чашу после вечери, говоря: сия чаша есть Новый Завет в Моей крови, которая за вас проливается. Пасху ели стоя: как же о Господе говорится, что Он возлег? Говорят, что, съев законную пасху, возлегли уже после, по общему обыкновению, есть прочие какие-нибудь яства. - Господь говорит ученикам: "очень желал Я есть с вами сию пасху прежде Моего страдания". Он как бы так говорит: это для Меня последняя с вами вечеря, поэтому она любезна и вожделенна для Меня, ибо в последующее время Я не буду есть с вами. Это подобно тому, как имеющие отправиться в странствование последние речи с родными и друзьями ведут с большей приятностью и любовью. И иначе: Я очень желал есть с вами сию пасху, потому что в ней Я имею преподать вам великие таинства - таинства Нового Завета. Сим Он показывает, что Он добровольно будет страдать. Ибо Ему, так как Он знал о предстоящих страданиях, без сомнения, можно было уклониться от оных, подобно тому как и в предшествовавшее время (Ин. 8, 59). Слова: "не буду пить от плода виноградного, доколе не придет Царствие Божие" некоторые из святых разумели так: пока не воскресну. Ибо после воскресения, обращаясь с учениками, Он ел и пил с ними, как и Петр говорит Корнилию: "которые с Ним ели и пили, по воскресении Его из мертвых" (Деян. 10, 41). Что воскресение есть Царствие Божие, это очевидно. Ибо воскресение есть разрушение смерти. Смерть царствовала от Адама до Христа; а с того времени, разрушенная, она уступила победу и царство Господу, как сказано: "Смерть! где твоя победа?" (Ос. 13, 15). И Давид говорит: "Господь царствует" (Пс. 92, 1), а потом в объяснение, как воцарился, присовокупляет: "облечен величием", когда тело избавилось от тления и украсилось Божеством, как Исаия говорит: "столь величественный в Своей одежде, выступающий в полноте силы Своей" (63, 1). И сам Господь по воскресении говорит: "дана Мне всякая власть" (Мф. 28, 18). Итак, когда пришло воскресение, которое, как разрушившее смерть, названо Царствием Божиим, Господь опять пил с учениками в уверение, что Он воскрес не призрачно. - Иные же под Царствием Божиим разумели будущее состояние, а под питием Господа с нами в будущем веке - откровение Им тайн. Ибо Он, Человеколюбец, радуя нас, Сам радуется и, питая нас, Сам питается, и наше питье и пищу, то есть учение, вменяет в пищу Себе. Итак, Он будет тогда пить некоторое новое питье с достойными, открывая им всегда нечто новое и необычайное. - Кажется, Лука упоминает о двух чашах. Об одной говорит: "приимите ее и разделите между собою", которую иной может назвать образом Ветхого Завета, а о другой говорит после преломления и раздаяния хлеба. Господь Сам разделяет ее между учениками, называет ее новозаветной и говорит, что она обновляется в Его крови. Ибо, когда был дан Ветхий Закон, то печатью употреблена была кровь неразумных животных (Исх. 24, 5-8); а ныне, когда Бог Слово стал Человеком, Новый Завет для нас запечатлевается Его кровью. Словами: "которое за вас предается" и "которая за вас проливается" не то показывает, что тело Его предано и кровь Его пролита за одних только апостолов, но за весь род человеческий. Итак, когда говорит, что "за вас" предается, ты понимай: за ваш род человеческий. - Древняя пасха совершалась во избавление от рабства египетского, и кровь агнца проливалась за сохранение первенцев: а новая пасха - во оставление грехов и в сохранение помыслов, назначенных и посвященных Богу. - Прежде преподается хлеб, а потом - чаша. Ибо прежде бывает деятельность трудная и неудобосовершимая. Добродетели предшествует пот, подобно как и хлеб не только возделывается в поте лица, но и во время употребления требует трудов (Быт. 3, 19). Потом уже, после трудов, бывает радование от благодати Божией, что означается чашей. Ибо кто потрудится в неудобосовершимой добродетели, тот впоследствии удостаивается дарований и испытывает доброе опьянение, отрешаясь от мира сего, как Павел и Давид или, если еще смелее сказать, как Бог у пророка Аввакума (3, 14).
И вот, рука предающего Меня со Мною за столом; впрочем, Сын Человеческий идет по предназначению, но горе тому человеку, которым Он предается. И они начали спрашивать друг друга, кто бы из них был, который это сделает. Был же и спор между ними, кто из них должен почитаться большим. Он же сказал им: цари господствуют над народами, и владеющие ими благодетелями называются, а вы не так: но кто из вас больше, будь как меньший, и начальствующий - как служащий. Ибо кто больше: возлежащий, или служащий? не возлежащий ли? А Я посреди вас, как служащий.
Нет ничего несчастнее души, закосневшей в упорстве. Ибо смотри, что говорит Господь: вот рука предающего Меня со Мною за столом, а безумный не очувствовался. Господь говорит это не только для того, чтобы показать, что Он знает имеющее случиться, но и для того, чтобы явить нам Свою благость и злобу предателя, по которой сей не устыдился быть на Его вечери, а потом не оставил исполнения и своего намерения. Господь также дает нам этим образец, чтобы мы до конца старались о пользе падающих. И "Сын Человеческий, - говорит, - идет, не потому, что будто бы не может защитить Себя, но потому, что Он предназначил Себе смерть за спасение людей. "Но горе тому человеку, которым Он предается". Хотя Ему предназначено пострадать, но ты зачем оказался так зол, что решился предать Его? За то и достанется тебе в удел "горе", что ты оказался склонным на предательство, так как и змий проклят за то, что он послужил орудием козней диавола. - Услышав сие, ученики смутились. Об этом пространнее узнаешь в толковании на Евангелие от Иоанна (гл. 13). Они смущаются теперь не только подозрением себя в предательстве, но от сего смятения переходят к спору, спорят о том, кто из них больше. До спора о сем они дошли последовательно. Вероятно, один из них говорил другому: ты хочешь предать, а сей опять тому: нет, ты хочешь предать. Отсюда перешли к тому, что начали говорить: я лучше, я больше и подобное. Что же Господь? Он укрощает смятение их двумя примерами. Во-первых, примером язычников, которых они считали скверными, объявляя, что если они будут так думать, то подобны будут язычникам. Во-вторых, Собственным Своим примером, ибо, объяснив, что Он служит им, Он этим приводит их к смиренномудрию. Именно в то время Он, как сказано, разделил им хлеб и чашу. Если Я, Которому поклоняется вся ангельская и разумная тварь, служу посреди вас, то вы как осмеливаетесь думать о себе много и спорить о первенстве? Мне кажется, что Он упомянул об этом возлежании и служении не мимоходом, но чтоб напомнить им, что если вы ели от одного хлеба и пили от одной чаши, то одна трапеза делает вас друзьями и единомысленными. Зачем же вы имеете мысли, недостойные их? Притом и Я не так сделал, чтобы одному послужил, а другому нет, а всем вам равно. Поэтому и вы имейте одни и те же чувствования. Пожалуй, из всего этого ты и то пойми, как ученики были тогда еще несовершенны, а впоследствии так чудно просияли. Да устыдятся манихеи, которые говорят, что некоторые по природе неспособны к обучению, и таковым невозможно перемениться.
Но вы пребыли со Мною в напастях Моих, и Я завещаваю вам, как завещал Мне Отец Мой, Царство, да идите и пиете за трапезою Моею в Царстве Моем, и сядете на престолах судить двенадцать колен Израилевых. И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу, но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих. Он отвечал Ему: Господи! с Тобою я готов и в темницу и на смерть идти. Но Он сказал: говорю тебе, Петр, не пропоет петух сегодня, как ты трижды отречешься, что не знаешь Меня. Сказав, "горе" предающему Меня, и между тем научив их (учеников), что должно быть смиренномудрым, Господь как предающему предназначает в удел "горе", так, напротив, им говорит: вы же те, которые только пребыли вместе со Мной в искушениях Моих; поэтому и вам Я завещеваю воздаяние, то есть договариваюсь с вами, чтобы, - подобно тому как Отец Мой завещал Мне, то есть назначил Мне Царство, - и вы ели и пили за трапезой Моей. Сказал: "да ядите и пиете" не потому, будто бы там будут яства и будто бы Царство Его чувственное. Ибо ответом Своим саддукеям Он Сам научил, что там жизнь ангельская (Лк. 20, 36); и Павел учит, что Царствие Божие не есть пища и питие (Рим. 14, 17). Поэтому, слыша слова: "да ядите и пиете за трапезою Моею", никто да не соблазняется, но пусть понимает так, что они сказаны применительно к тем, кои пользуются почетом от царей мира сего. Ибо тех, кои разделяют трапезу царя, считают первенствующими над всеми. Так и об апостолах Господь говорит, что Он предпочтет их всем. Равно, когда слышишь о сидении на престолах, разумей не престолы, но славу и честь. Ибо из сотворенных и рожденных никто не будет там сидеть. Сидеть приличной Единой Святой Троице, Несозданному и Царю всего Богу, а тварь, как раба, должна стоять, и то мы говорим телесно о сидении и стоянии. "Судить", то есть осуждать тех, кои не уверуют из двенадцати колен. Ибо неуверовавшим израильтянам служат немалым осуждением апостолы, которые и сами суть израильтяне, однако же, уверовали. - Поскольку же предателю Он воздал горем, а им, пребывшим в любви к Нему, предсказал в будущем высокую честь, то, чтобы они не возгордились, как бы совершившие нечто великое, что пребыли в любви к Нему и не предали, говорит: сатана просил, чтобы "сеять" вас, то есть смущать, портить, искушать; но "Я молился". Не думайте, - говорит, - что все это совершенство от вас самих. Ибо диавол напрягает все силы, чтобы отторгнуть вас от Моей любви и сделать предателями. Господь обращает сию речь к Петру, потому что он был и дерзновеннее прочих, и вероятно возгордился обещаниями Христовыми. Поэтому, смиряя его, Господь говорит, что сатана много усиливался против них. "Но Я молился о тебе". Говорит так по человечеству, ибо, как Бог, какую имел Он нужду молиться? Я, - говорит, - молился, "чтобы не оскудела вера твоя". Хотя ты и поколеблешься несколько, но в тебе сохранятся семена веры, и хотя дух искусителя потрясет листья, но корень жив, и вера твоя не оскудеет. "И ты некогда, обратившись, утверди братьев твоих". Это удобно понять, именно: так как Я к тебе первому обратился со Своим словом, то, - после того как оплачешь свое отречение от Меня и придешь в раскаяние, - утверди прочих. Ибо это прилично тебе, который первый исповедал Меня камнем и утверждением Церкви (Мф. 16, 16-18). Но можно относить эти слова не к одним только апостолам, которых должен был утвердить тогда Петр, но и ко всем верующим до скончания века. Петр! Ты, обратясь, для всех будешь прекрасным примером покаяния, и никто из верующих в Меня не будет отчаиваться, смотря на тебя, который, будучи апостолом, отрекся и, однако же, чрез покаяние снова получил свое прежнее значение среди всех апостолов и среди избранников Божиих из всей вселенной. Сатана просил, чтобы сеять тебя и испортить как чистую пшеницу, вмешав в нее грязи, потому что он, по своему обыкновению, завидует тебе в любви ко Мне. Так он поступил и с Иовом. Но я не оставил тебя совсем, чтобы вера твоя не оскудела совершенно. Хотя Я Сам молился за тебя, однако ж ты не падай, но, обратясь, то есть принеся покаяние и слезы, будь и для прочих верующих образцом покаяния и упования. Что же Петр? Полагаясь на сильную любовь, он обещает то, что пока невозможно для него. Но Господь, видя, что он говорит необдуманно (ибо, однажды услышав от самосущей Истины, сказавшей ему, что подвергнется искушению, он не должен был еще противоречить), объявляет ему и вид искушения, именно: отречение. Отсюда мы научаемся той истине, что произволения человеческого недостаточно без помощи Божией. Петр оставлен был ненадолго и, по-видимому, любил даже горячо, однако ж, когда Бог оставил его, запнут был врагом. Равно и помощи Божией недостаточно без соизволения человеческого. Иуда, хотя Господь все сделал для его пользы, не получил никакой пользы, ибо не имел доброго произволения. Итак, содрогнемся при мысли о кознях диавола, как они сильны против небрежных. Вот и здесь, хотя Петр подкрепляем был Богом, однако ж, когда по особенным целям оставлен был, дошел до отречения. Чему же подвергся бы он, если бы не был храним Богом и не было в нем сокрыто добрых семян? Ибо цель у диавола была, чтоб и его довести до предательства; ибо у диавола "роскошна пища", как говорит пророк (Авв. 1, 16). Благодарение же Богу, не оставляющему святых, праведных и добрых сердцем, каков был Петр, нежно любящий и чуждый всякого подозрения относительно Учителя.
И сказал им: когда Я посылал вас без мешка и без сумы и без обуви, имели ли вы в чем недостаток? Они отвечали: ни в чем. Тогда Он сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай одежду свою и купи меч; ибо сказываю вам, что должно исполниться на Мне и сему написанному: и к злодеям причтен. Ибо то, что о Мне, приходит к концу. Они сказали: Господи! вот, здесь два меча. Он сказал им: довольно. Господь, в начале проповеди посылая учеников по селениям и городам, повелел им не брать лишнего, не носить с собой ничего даже нужного и ни о чем не заботиться, И в этом случае они должны были познать Его силу. Ибо Сам заботясь о них, как о слабых, Он устроял так, что и без их заботы в обилии текло к ним все нужное. А теперь Он повелевает противное, не противореча впрочем Себе, но, объявляя им, что доселе Он ухаживал за ними как за детьми и не заставлял их ни о чем заботиться, а отселе они должны считать себя возмужалыми и заботиться сами о себе. Я, - говорит, - заботливый Отец ваш, отхожу уже. Отселе примите сами на себя заботы о своих делах, а не возлагайте всего на Меня; ибо дела ваши будут не таковы, как были легки и не трудны, но вы подвергнетесь и голоду, и жажде, и многим бедствиям. На это намекает словами о мешке, суме и мече. Поэтому будьте бодры, так как вы имеете алкать и нуждаться в пище, на что намекает "сумой", и мужественны, так как впадете во многие опасности, на что указывает "меч". Говорит это, конечно, не для того, чтобы они носили с собою мечи, но чтоб, как я сказал, объявить о войнах и бедствиях и сделать их ко всему готовыми. Чтобы потомки не подумали, что апостолы ничего от себя не принесли для благочестия, но все было от Бога, Господь говорит: нет, да не будет так. Ибо Я не хочу пользоваться Моими учениками, как бездушными орудиями, но требую, чтоб они приложили и то, что могут сами от себя. И действительно, ты найдешь, что апостолы, и особенно Павел, удачно исполняли многие и из человеческих искусств (Деян. 18, 3; 20, 34); разве только в них не отсутствовала и помощь Божия. Вместе с сим это полезно было и для скромности апостолов. Ибо если бы они, не заботясь сами ни о чем, всего ожидали от Бога и им все давалось бы, то они могли бы возгордиться, как получившие в удел нечто высшее человеческой природы. Сверх того, природа стала бы недеятельной и растлилась бы, если б они ничего не изобретали сами от себя, а ожидали всего именно, как говорится, в измолотом виде. Поэтому Господь говорит им: отселе носите "сумы", то есть так располагайтесь и заботьтесь, как имеющие испытать голод, и купите "мечи", то есть так берегите себя, как имеющие встретить опасности и войны. - Некоторые покупку меча разумели иначе. Сим, - говорят, - Он намекает на имеющее вскоре совершиться нападение на Него и на то, что Его захватят люди - убийцы. Так как пред этим временем они спорили друг с другом о первенстве, то Господь говорит: теперь время не спорам о первенстве, но время опасности и убийств. Ибо и Меня, Учителя вашего, отведут на смерть, и притом на смерть бесчестную. Но чрез это исполнится на Мне сказанное: "и к злодеям причтен был" (Ис. 53, 12). Итак, желая указать на разбойническое нападение, Он упомянул о мече, и не открыл совершенно, чтобы не смутились каким-нибудь ужасом, не умолчал совершенно, чтобы не пришли в смятение в случае внезапного нападения, особенно же для того, чтобы, вспоминая впоследствии, подивились Его предведению и почудились, как Он, однако ж, предал Сам Себя на страдание за спасение людей, а поэтому и сами не убегали ни от каких болезней за спасение некоторых. Я думаю, что Господь говорит так приточно для того, чтобы получили пользу после, когда вспомнят и поймут. Поскольку тогда они находились в таком недоразумении, что сказали: Господи, вот здесь два меча, а Он, видя, что они не поняли, говорит: довольно, хотя и не было довольно. Ибо если бы против пришедших разбойническим образом нужно было употребить человеческую помощь, то не довольно было бы и сотни мечей. Если же не человеческое, но Божественное содействие нужно было, то излишни были и два меча. Однако ж Господь не захотел обличать их в непонимании, но, сказав "довольно", пошел. Это подобно тому, как и мы, когда, беседуя с кем-нибудь, видим, что он не понимает наших слов, говорим: хорошо, оставь; хотя и не хорошо, но, чтобы не оскорбить его, оставляем. Господь поступил так потому, что видел, что ученики не понимают сказанного. - Он идет вперед и оставляет речь, предоставляя уразумение сказанного течению обстоятельств, подобно тому, как Он некогда сказал: "разрушьте храм сей", а ученики поняли уже впоследствии, после Его воскресения (Ин. 2, 19. 22). Некоторые же говорят, что Господь словом "довольно" указал на несообразность слов с обстоятельствами. Ученики сказали: вот здесь два меча, а Господь, говорят, указывая на эту несообразность, сказал: если есть два меча, то это очень много и довольно для нас против той толпы, которая придет на нас.
И, выйдя, пошел по обыкновению на гору Елеонскую, за Ним последовали и ученики Его. Придя же на место, сказал им: молитесь, чтобы не впасть в искушение. И Сам отошел от них на вержение камня, и, преклонив колени, молился, говоря: Отче! о, если бы Ты благоволил пронести чашу сию мимо Меня! впрочем не Моя воля, но Твоя да будет. Явился же Ему Ангел с небес и укреплял Его. И, находясь в борении, прилежнее молился, и был пот Его, как капли крови, падающие на землю. Встав от молитвы, Он пришел к ученикам, и нашел их спящими от печали и сказал им: что вы спите? встаньте и молитесь, чтобы не впасть в искушение. После вечери Господь не предается бездействию, удовольствиям и сну, но учит и молится, давая на то нам образец и пример. Поэтому горе тем, кои после ужинов обращаются к постыдным делам блуда. Научив этому учеников, Господь восходит на гору масличную, чтоб помолиться. Он любил это делать наедине, поэтому отлучается и от учеников. Впрочем, Он берет с Собой учеников, но не всех, а только тех троих, кои видели славу Его на горе (Лк. 9, 28). Поскольку Он находится в борении и молится, то, чтобы сие не показалось признаком боязни, Он берет тех, кои сами видели Божескую славу Его и сами слышали свидетельство с неба, чтобы, видя Его в борении, сочли это делом человеческой природы. Ибо для уверения, что Он был воистину Человек, Он сей природе позволил действовать по-своему. Как Человек, Он желает пожить и молится о мимонесении чаши, ибо человек животолюбив; и чрез то ниспровергает ереси, по словам коих Он вочеловечился призрачно. Ибо если и после таких действий (человеческой природы) находили повод подобным образом пустословить, то чего не насказали бы, если бы сих действий не было? Итак, желание, чтоб чаша пронесена была мимо, принадлежит человеческому естеству, а вскоре за тем сказанные слова: однако, "не Моя воля, но Твоя да будет" показывают, что и мы должны иметь такое же расположение и также мудрствовать, подчиняться воле Божией и не уклоняться, хотя бы наша природа влекла и в противную сторону. "Не Моя" человеческая "воля, но Твоя да будет", и эта Твоя не отделена от Моей Божеской воли. Единый Христос, имея два естества, имел, без сомнения, и волю или желания каждого естества, Божеского и человеческого. Итак, человеческое естество сначала желало жить, ибо это ему свойственно, а потом, следуя Божеской воле, чтобы все люди спаслись, воле, общей Отцу и Сыну, и Святому Духу, решилось на смерть, и таким образом одно стало желание - спасительная смерть. Что молитва была от человеческого естества, по допущению имевшего общее всем пристрастие к жизни, а не от Божества, как говорят проклятые ариане, это видно из того, что Иисус был в поту и таком борении, что, как говорит присловие, с Него падали капли крови. Ибо о тех, кои сильно трудятся, обыкновенно говорят, что они потеют кровью, подобно как и о тех, кои горько сетуют, говорят, что они плачут кровью. Это-то желая показать, именно: что с Него текла не какая-нибудь тонкая и как бы для видимости показывающаяся жидкость, но падали крупные капли пота, евангелист для изображения действительности употребил капли крови. Отсюда явно, что естество, источавшее пот и находившееся в борении, было человеческое, а не Божеское. Ибо естеству человеческому допущено было испытывать такие состояния, и оно испытывало, чтобы, с одной стороны, показать, что Он не призрачно являлся человеком, а с другой - цель сокровенная, чтоб уврачевать общую человеческому естеству боязливость, истощив оную в Самом Себе и подчинив ее воле Божеской. - Иной может сказать, что выступающий из тела и падающий на землю пот означает то что, с ободрением и укреплением нашего естества во Христе, источники боязливости в нас испаряются, обращаются в капли и падают с нас. Ибо если бы Он не имел этого в виду, то есть желания излечить нашу человеческую боязливость, то не потел бы так, хотя бы и очень был боязлив и малодушен. "Явился же Ему Ангел с небес и укреплял Его". И это для нашего утешения, именно: чтобы мы узнали укрепляющую силу молитвы и, узнав, к ней обращались в случае несчастий. Вместе с сим исполняется и пророчество Моисея, сказанное в великой песни: "и да укрепятся все сыны Божии" (Втор. 32, 43). Некоторые же изъясняли сии слова так, что Ему явился Ангел, прославлял Его и говорил: Твоя, Господи, крепость! Ибо Ты одолел смерть и ад и освободил род человеческий. Это так, - Он же, найдя учеников спящими, выговаривает им и вместе убеждает молиться в искушениях, чтоб не быть от них побежденными. Ибо не впасть в искушение - значит не быть поглощенным от искушения, не стать под его властью. Или и просто повелевает нам молиться, чтобы наше достояние было безопасно и нам не подвергнуться какой-нибудь неприятности. Ибо самим себя ввергать в искушения - значит отважничать и гордиться. Как же Иаков (1, 2) говорит: "С великою радостью принимайте, когда впадаете в различные искушения"? Что это, не противоречим ли мы себе? Нет, ибо Иаков не сказал: ввергайте себя, но, когда подвергнетесь, не падайте духом, а имейте всякую радость и невольное некогда сделайте вольным. Ибо лучше, если б не пришли искушения, но когда и пришли, зачем печалиться безумно? - Укажи ты мне место в Писании, где бы буквально повелевалось молиться о том, чтобы впадать в искушения? Но ты не можешь указать. - Знаю, что два вида искушения и что некоторые долг молиться о невпадении в искушение разумеют об искушении, побеждающем душу, например, об искушении блуда, искушении гнева. А всякую радость должно иметь тогда, когда подвергаемся телесным болезням и искушениям. Ибо в какой мере внешний человек тлеет, в такой внутренний обновляется (2 Кор. 4, 16). Хотя знаю я это, но предпочитаю то, что более истинно и что ближе к настоящей цели.
Когда Он еще говорил это, появился народ, а впереди его шел один из двенадцати, называемый Иуда, и он подошел к Иисусу, чтобы поцеловать Его. Ибо он такой им дал знак: Кого я поцелую, Тот и есть. Иисус же сказал ему: Иуда! целованием ли предаешь Сына Человеческого? Бывшие же с Ним, видя, к чему идет дело, сказали Ему: Господи! не ударить ли нам мечом? И один из них ударил раба первосвященникова, и отсек ему правое ухо. Тогда Иисус сказал: оставьте, довольно. И, коснувшись уха его, исцелил его. Первосвященникам же и начальникам храма и старейшинам, собравшимся против Него, сказал Иисус: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня? Каждый день бывал Я с вами в храме, и вы не поднимали на Меня рук, но теперь ваше время и власть тьмы. Иуда идущим на Иисуса поставил знаком поцелуй, но чтобы они не ошиблись по причине ночи, указал не издалека. - Чтобы Иисус не скрылся, для сего они приходят с фонарями и светильниками. - Что же Господь? Он допускает к Себе с этим вражеским поцелуем. И громовые стрелы не просыпались в неблагодарного и коварного! Так, Спаситель учит нас незлобию в таких обстоятельствах. Он с укоризной говорит только: "Иуда! целованием ли предаешь?" Ужели не устыдишься самого вида предательства? Зачем к дружескому поцелую примешиваешь предательство, дело вражеское? Да и кого предаешь? "Сына Человеческого", то есть смиренного, кроткого, снисходительного, вочеловечившегося ради тебя, и притом истинного Бога. Говорит это потому, что до последнего времени пламенел к нему любовью. Поэтому не обидел его, не назвал его бесчеловечным и крайне неблагодарным, но назвал его собственным именем: "Иуда". И не упрекнул бы, если бы и это не служило к его улучшению, в случае его желания. Ибо Он сделал это и, по-видимому, упрекнул для того, чтоб Иуда не подумал, что Он укроется, но чтобы, по крайней мере, теперь, признав Его Владыкой, как Всеведущего, припал к Нему и раскаялся. Господь знал, что Иуда неисправим, однако же, творил Свое, подобно как и Отец Его творил в Ветхом Завете; знал, что евреи не послушают, однако же, посылал пророков. А вместе и нас научает сему самому, именно: чтоб мы не оскорблялись при исправлении падающих. - Ученики воспламеняются ревностью и извлекают мечи. Откуда они имели их? Им естественно было иметь их, так как они пред этим закалали агнца и вышли из-за стола. Но горячий Петр получает упрек, потому что употребил ревность вопреки намерению Господа. Тогда как прочие спрашивают, не ударить ли нам, он не ожидает одобрения (как везде он был горяч за Учителя!), но ударяет раба первосвященникова и отсекает ему правое ухо. Это сделалось не случайно, но в знак того, что первосвященники тогдашние все сделались рабами и потеряли правильный слух. Ибо, если бы они слушали Моисея, не распяли бы Господа славы (Ин. 5, 46). Иисус приставляет ухо; ибо великой силе Слова прилично исцелять непокорных и давать им ухо для слышания. Иисус совершает чудо для того, чтобы сим видимым чудом над ухом показать Свое незлобие и, по крайней мере, чудом навести их на мысль удержаться от бешенства. - Говорит первосвященникам и "начальникам" храма, то есть распорядителям, поставленным для удовлетворения требований священников; или начальниками называет тех, коим вверялись дела по постройке и украшению храма. Говорит им: всякий день учил Я в храме, и вы не хотели взять Меня, а теперь пришли как на разбойника. Впрочем, вы предпринимаете поистине дела ночи, и власть ваша есть власть тьмы. Поэтому вы точно выбрали такое время, которое прилично и вам, и делу, которое вы предпринимаете.
Взяв Его, повели и привели в дом первосвященника. Петр же следовал издали. Когда они развели огонь среди двора и сели вместе, сел и Петр между ними. Одна служанка, увидев его сидящего у огня и всмотревшись в него, сказала: и этот был с Ним. Но он отрекся от Него, сказав женщине: я не знаю Его. Вскоре потом другой, увидев его, сказал: и ты из них. Но Петр сказал этому человеку: нет! Прошло с час времени, еще некто настоятельно говорил: точно и этот был с Ним, ибо он Галилеянин. Но Петр сказал тому человеку: не знаю, что ты говоришь. И тотчас, когда еще говорил он, запел петух. Тогда Господь, обратившись, взглянул на Петра, и Петр вспомнил слово Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды. И, выйдя вон, горько заплакал. Петр, по предсказанию Христову, оказался слаб и отрекся от Владыки Христа не однажды, а трижды, и отрекся с клятвой, ибо Матфей говорит: "Тогда он начал клясться и божиться, что не знает Сего Человека" (Мф. 26, 74). Может быть, им овладела такая робость, и он на некоторое время оставлен был за его дерзновение, как бы в научение, чтоб он и к прочим был снисходителен. Ибо он был очень дерзновенен, и если бы не уцеломудрился этим обстоятельством, то во многом поступал бы самовластно и без снисхождения. Но тогда он впал в такой ужас, что не почувствовал бы и падения, если бы Господь, обратясь, не взглянул на него. О благость! Сам находится под осуждением, а заботится о спасении ученика. И справедливо. Ибо самое осуждение Он переносил для спасения человеческого. - Сначала ученик отрекся, потом петух запел. Тот снова отрекся, даже до трех раз, и петух опять запел в другой раз. Так точно и подробно описывает Марк (гл. 14) и передает это как узнавший от Петра, ибо он был его учеником. А Лука, поскольку о сем сказано у Марка, сказал кратко, не входя в подробности. И слова Луки не противоречат тому, что сказал Марк. Ибо петух имеет обычай и за каждый прием петь раза два или три. Итак, Петр был приведен человеческой немощью в такое забвение, что не пришел в чувство и от пения петуха, но и после того, как петух пропел, снова отрекся, и еще раз, доколе благостный взгляд Иисуса не привел его в память. - "И, выйдя вон, горько заплакал". Марк говорит, что Петр вышел и после первого отречения (Мк. 14, 68). Потом естественно было ему снова войти, чтобы не подать большего подозрения, что он был Иисусов. Когда же снова пришел в чувство, тогда уже выходит и горько плачет. А чтобы не быть замеченным от находившихся во дворе, выходит тайно от них. - Некоторые, не знаю почему, слагают безумную защиту в пользу Петра, дерзко говоря, что Петр не отрекся, но сказал: я не знаю Сего "человека", то есть знаю не как простого человека, но как Бога, сделавшегося Человеком. Этот безумный довод оставим другим. Ибо они Господа представляют лживым, противоречат связи евангельской речи и никак не смогут согласить порядок повествования. Да и о чем Петру плакать, если он не отрекся?
Люди, державшие Иисуса, ругались над Ним и били Его; и, закрыв Его, ударяли Его по лицу и спрашивали Его: прореки, кто ударил Тебя? И много иных хулений произносили против Него. И как настал день, собрались старейшины народа, первосвященники и книжники, и ввели Его в свой синедрион и сказали: Ты ли Христос? скажи нам. Он сказал им; если скажу вам, вы не поверите; если же и спрошу вас, не будете отвечать Мне и не отпустите Меня, отныне Сын Человеческий воссядет одесную силы Божией. И сказали все: итак, Ты Сын Божий? Он отвечал им: вы говорите, что Я. Они же сказали: какое еще нужно нам свидетельство? ибо мы сами слышали из уст Его. Причинявшие это Иисусу были какие-нибудь ругатели и люди необузданные; ибо нужно было, чтобы диавол не оставил ни одного вида злобы, но всю ее излил, чтобы природа наша, оказавшись во всем святой, победила и попрала его.
Поскольку Господь для того воспринял наше естество, чтобы укрепить оное против всех хитростей диавола и показать, что и первоначально Адам не был бы побежден, если бы был бодр, поэтому, когда изливаются на Него все виды злобы диавольской, Он терпит, чтобы мы впоследствии мужались, зная, что природа наша во Христе победила, и не робели ни перед чем, по-видимому, обидным и горьким.
Поэтому Он переносит насмешки и биения и, будучи Владыкой пророков, осмеивается как лжепророк. Ибо слова: "прореки" нам, "кто ударил Тебя", к тому относятся, чтобы осмеять Его как обманщика, а между тем присвояющего Себе дар пророчества. "И как настал день".
Пьяные слуги ночью осмеивали и злословили Иисуса Христа. А днем старейшины и почетные люди спрашивают: Он ли Христос? Зная их мысли и то, что, не поверив делам, сильнее могущим убедить, подавно не поверят словам, Он говорит: если Я и скажу вам, вы не поверите. Ибо если бы вы верили Моим словам, то какая была бы нужда в настоящем собрании? Если же и спрошу, вы не будете отвечать. Ибо они часто отмалчивались при вопросах, например, о крещении Иоанновом (Мк. 11, 33), о словах: "сказал Господь Господу моему" (Мф. 22, 44), о женщине скорченной (Лк. 13, 11). Когда вы послушали Меня и уверовали? Когда вы не смолчали на данный вам вопрос? Поэтому скажу только, что отныне не время говорить вам и объяснять, кто Я (ибо если бы вы желали, вы познали бы Меня из совершенных Мной знамений), а отныне время осуждения. Вы увидите Меня, Сына Человеческого, сидящим "одесную силы Божией".
При сем нужно бы устрашиться, а они после таких слов еще более рассвирепели и в неистовстве спрашивают: итак, Ты Сын Божий? Он же с умеренностью и с указанием на несообразность их вопроса отвечает им: вы это говорите, что Я, ибо Он презирал их ярость, говорил с ними неустрашимо. Отсюда же явно, что упорные не получают никакой пользы от того, что им открываются тайны, но принимают гораздо большее осуждение. Поэтому и должно скрывать оныя от таковых, ибо это дело больше человеколюбивое.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава двадцать третья

И поднялось всё множество их, и повели Его к Пилату, и начали обвинять Его, говоря: мы нашли, что Он развращает народ наш и запрещает давать подать кесарю, называя Себя Христом Царем. Пилат спросил Его: Ты Царь Иудейский? Он сказал ему в ответ: ты говоришь. Пилат сказал первосвященникам и народу: я не нахожу никакой вины в этом человеке. Но они настаивали, говоря, что Он возмущает народ, уча по всей Иудее, начиная от Галилеи до сего места. Видимо противоречат истине. Ибо где Иисус воспретил платить подати, когда Он, напротив, повелел отдавать оные как должное? Именно Он так говорил: "отдавайте кесарево кесарю" (Лк. 20, 25). Как Он возмущает народ? Не доискивается ли Царства? Но этому никто не поверил. Ибо и тогда, когда народ хотел сделать Его царем, Он, узнав о сем, удалился (Ин. 6, 15). Поэтому и Пилат, поняв клевету, открыто говорит: я не нахожу никакой вины в этом человеке. - По моему мнению, и самый вопрос, который он делает Христу, есть насмешка над клеветой. Ибо говоря: Царь ли ты Иудейский? - он насмехается над самим делом. Он говорит как бы так: Тебя, убогого, бедного, нагого, беспомощного, обвиняют в стремлении к царской власти. А это, как мы сказали, есть насмешка над обвиняющими в сем Иисуса, что они такого беспомощного и такого бедняка представляют себе замышляющим такое дело, для которого нужны и состояние, и помощники, А они, не имея ничего другого в подтверждение клеветы, употребляют в дело голоса и кричат против Бога Слова, "Развращает", - говорят, - то есть возмущает "народ", и не в одном частном месте, но начал от Галилеи и, пройдя чрез средину Иудеи, успел возмутить до сего места. Мне кажется, что они неспроста упомянули о Галилее, но с намерением привести Пилата в страх. Ибо галилеяне всегда таковы, мятежники и склонны к нововведениям, каков и Иуда галилеянин. О нем-то, кажется, они и напоминали Пилату, говоря как бы так: правитель, сравни Иуду галилеянина, который наделал много беспокойства римлянам, возмутив немалую часть народа. Таков же и Сей, Которого тотчас нужно истребить.
Пилат, услышав о Галилее, спросил: разве Он Галилеянин? И, узнав, что Он из области Иродовой, послал Его к Ироду, который в эти дни был также в Иерусалиме. Ирод, увидев Иисуса, очень обрадовался, ибо давно желал видеть Его, потому что много слышал о Нем, и надеялся увидеть от Него какое-нибудь чудо, и предлагал Ему многие вопросы, но Он ничего не отвечал ему. Первосвященники же и книжники стояли и усильно обвиняли Его. Но Ирод со своими воинами, уничижив Его и насмеявшись над Ним, одел Его в светлую одежду и отослал обратно к Пилату. И сделались в тот день Пилат и Ирод друзьями между собою, ибо прежде были во вражде друг с другом. Пилат же, созвав первосвященников и начальников и народ, сказал им: вы привели ко мне человека сего, как развращающего народ; и вот, я при вас исследовал и не нашел человека сего виновным ни в чем том, в чем вы обвиняете Его; Ирод также, ибо я посылал Его к нему; и ничего не найдено в Нем достойного смерти; итак, наказав Его, отпущу. А ему и нужно было для праздника отпустить им одного узника. Но весь народ стал кричать: смерть Ему! а отпусти нам Варавву. Варавва был посажен в темницу за произведенное в городе возмущение и убийство. Пилат снова возвысил голос, желая отпустить Иисуса. Но они кричали: распни, распни Его! Он в третий раз сказал им: какое же зло сделал Он? я ничего достойного смерти не нашел в Нем; итак, наказав Его, отпущу. Но они продолжали с великим криком требовать, чтобы Он был распят; и превозмог крик их и первосвященников. И Пилат решил быть по прошению их, и отпустил им посаженного за возмущение и убийство в темницу, которого они просили; а Иисуса предал в их волю. И когда повели Его, то, захватив некоего Симона Киринеянина, шедшего с поля, возложили на него крест, чтобы нес за Иисусом. И шло за Ним великое множество народа и женщин, которые плакали и рыдали о Нем. Пилат посылает Господа к Ироду, во исполнение римского закона, повелевающего, чтобы каждый судим был начальником его области. Поэтому Иисуса как галилеянина он посылает к правителю Галилеи. Ирод обрадовался этому не потому, впрочем, будто бы имел приобрести какую-нибудь пользу для души, увидя Иисуса, но поскольку слышал о Нем, что Он мудрец и чудотворец, то имел неразумное желание, страдая и сам любовью к новостям, увидеть Сего странного Человека и послушать, что Он говорит. Не страждут ли и ныне многие из нас этой болезнью? Он сам желал увидеть какое-нибудь чудо от Иисуса не с тем, впрочем, чтобы уверовать, но чтобы насытить зрение, подобно как мы на зрелищах смотрим, как кудесники представляют, будто они проглатывают змей, мечи и подобное, и удивляемся. Ибо Иисуса относили почти к роду таковых же. Ирод расспрашивал Его о многом, обращаясь с Ним в некотором ироническом тоне и во всем насмехаясь над Ним; поэтому Иисус ничего и не отвечал ему. Ибо Тот, Кто все сотворил словом и о Ком Давид засвидетельствовал, что "он даст твердость словам своим на суде" (Пс. 111, 5), знает, когда должно отвечать. Ибо что за нужда отвечать тому, кто спрашивает не для научения? Какая нужда бросать жемчуг перед свиньями (Мф. 7, 6)? Напротив, как мы сказали (гл. 22), человеколюбие требует молчать в таких случаях. Ибо сказанное слово, не принося никакой пользы невнимательным, сверх того подвергнет их большему осуждению. Впрочем, Пилату, поскольку он был благонамереннее Ирода, Господь отвечает, хотя не совсем ясно. Ибо тот спрашивал, Царь ли Ты Иудейский? - а Господь отвечает: ты говоришь. Ответ сей заключает как бы двоякую мысль. Ибо можно понимать его и так: Я поистине есмь (Царь Иудейский), ты сказал сущую правду. Можно разуметь и иначе: Я не говорю, ты говоришь, имеешь власть и говоришь. А Ироду, как решительному насмешнику, нисколько не отвечает. Ибо поистине, как говорит Исаия (3, 4. 12), у семени лукавого, сынов беззаконных, то есть тогдашних иудеев, и сборщики были притесняющие их, и господствующие ими насмешники. А что Ирод желал видеть Иисуса с тем намерением, чтобы наругаться и насмеяться над Ним, и увидеть от Него чудо, и в таких мыслях расспрашивал Его, это показал конец. Ибо, уничижив Иисуса и наругавшись над Ним, отпустил Его, и не сам только наругался, но и воины его, что всего обиднее; и надев на Него светлую одежду, отослал Его к Пилату. - А ты смотри, пожалуй, как диавол запинается во всем, что ни делает. Он устрояет такие ругательства и обиды Христу, а отсюда яснее обнаруживается истина. Ибо насмешки самым очевидным образом свидетельствуют, что Господь не мятежник и не возмутитель. Если бы Он был таков, то не стали бы шутить, когда угрожает такая опасность и предполагается восстание целого народа, и притом народа многочисленного и очень склонного к новизне. "И сделались, - говорится, - в тот день Пилат и Ирод друзьями между собою". Отослание Пилатом к Ироду подчиненного сему показалось началом дружбы, так как Пилат не присвояет себе преимуществ Иродовых. Впрочем, смотрю повсюду, как диавол, для того, чтоб только приготовить смерть Христу, сводит в одно, что отстояло друг от друга, поселяют единодушие и дружбу между теми, кои были врагами. Не стыд ли нам, когда он для того, чтоб Христа умертвить, и врагов примирил, а мы, для собственного спасения, и друзей не сохраняем в дружбе с нами? - Когда же Христос отослан был назад к Пилату, смотри, как опять сияет истина. Вы, - говорит Пилат, - привели ко мне человека сего, как развращающего народ; но я не нахожу в Нем ничего достойного смерти, равно как и Ирод. Видишь ли свидетельство двух человек, и притом одного - правителя, а другого - царя, совершенно истинно? Ни я, - говорит, - ни царь Ирод не нашли в Нем никакой вины. Что скажут на это иудеи? Судьи сами свидетельствуют, что человек сей невиновен; вы, обвинители, не привели ни одного свидетеля: кому же нужно верить? Дивно, как побеждает истина! Иисус молчит, а враги свидетельствуют в пользу Его. Иудеи кричат, и никто не подтверждает их воплей. Пилат был какой-то слабый и весьма мало вступался за правду. Он боялся клеветы, чтобы его не опорочили, что он отпустил возмутителя. Ибо он не умел сказать: страха вашего не убоимся, а Сам Господь будет мне в страх (Ис. 8, 12-13). "Итак, наказав Его", - говорит, то есть вразумив бичами, - "отпущу". А римлянам, в угоду иудеям, и надлежало ради праздника отпускать по одному узнику. Ибо при заключении договора с иудеями дали им свободу жить по своим обычаям и законам. А у иудеев был от отцов обычай вьшрашивать осужденных у правителя; подобно как и за Ионафана заступились пред Саулом (1 Цар. 14, 45). Если не знаешь этой истории, то возьми первую книгу Царств, и ты найдешь ее. "Но весь народ стал кричать, - говорится, - смерть Ему". Что может быть хуже этого? Народ избранный неистово требует убийства; Пилат язычник отвращается от убийства: верх стал низом. "Смерть, - говорят, - Ему! а отпусти нам Варавву", который посажен был в темницу как возмутитель и убийца. Пилат в третий раз предлагает отпустить, в третий раз и они кричат против Христа, чтобы сим троекратным воплем окончательно подтвердить свою жажду убийства. И они, - как говорит блаженный Петр, - отреклись от Святого и Праведного, а выпросили даровать им человекоубийцу (Деян. 3, 14). Ибо они любят подобное (почему и принимают участие в нем, потому что и сами возмутились против римлян, и стали виновниками бесчисленных убийств и собственной погибели. Господь предсказывает о сем чрез Иеремию: "Я оставил дом Мой; покинул удел Мой; самое любезное для души Моей отдал в руки врагов его. Удел Мой сделался для Меня как лев в лесу; возвысил на Меня голос свой: за то Я возненавидел его" (Иер. 12, 7-8). И Осия опять: "Горе им, что они удалились от Меня; гибель им, что они отпали от Меня! Я спасал их, а они ложь говорили на Меня. Падут от меча князья их за дерзость языка своего" (Ос. 7, 13. 16). - Иисуса повели и сначала на Него возложили крест, и Он шел с этой ношей. Ибо из прочих никто не брался нести его, так как считали его древом проклятым. Потом, найдя некоторого Симона Киринейского, возложили на него крест, принудив сего человека и, как бы какое поношение, возложив на него крест, которого прочие чуждались. Сим делается немаловажное внушение. Крест есть умерщвление, бездейственность страстей и неподвижность. Ибо распинаемый пригвождается и становится недеятельным. Итак, Учитель Христос сначала должен Сам взять крест и пригвоздить плоть Свою к страху Божию, и просиять бесстрастием, а потом уже возлагать его на покорных; ибо Симон означает: "послушание". Исполняются в сем и слова Исаии: "владычество (по церковно-славянски - начальство), - на раменах Его" (Ис. 9, 6). Ибо крест есть начальство Господа и Царство. Павел говорит: "смирил Себя, быв послушным даже до смерти, и смерти крестной. Поэтому и Бог превознес Его" и прочее (Флп. 2, 8-9). Если же крест стал для Иисуса высотой и славой, то он справедливо называется "начальством" Его, то есть начальственным достоинством и знаком начальства. Как сенаторы имеют знаки своих достоинств, иные - пояса, другие - мантии, так и Господь установляет крест знамением Своего Царствия. И всмотревшись ты найдешь, что Иисус царствует в нас не иначе, как чрез злострадание, что живущие в неге суть враги креста, и тот может сделаться покорным Христу и взять крест Его, кто упражняется в добродетели, кто "идет с поля", то есть оставляет настоящее поле - мир сей и дела в нем, и стремится в Иерусалим вышний, свободный (Гал. 4, 26). - Что за Христом следовало множество народа и женщин, сим обозначается то, что после креста уверует в Него великое множество иудеев и много женщин. Прочти книгу Деяний (2, 41; 4, 4), и ты увидишь тысячи верующих. А то, что следовавшие за Иисусом женщины плакали и рыдали, не служит ли для нас нравственным уроком? Слабая душа есть женщина; но если она чрез покаяние получает сокрушение сердца, плачет и рыдает, то она поистине следует за Иисусом, распинаемым и злостраждущим ради нашего спасения.
Иисус же, обратившись к ним, сказал: дщери Иерусалимские! не плачьте обо Мне, но плачьте о себе и о детях ваших, ибо приходят дни, в которые скажут: блаженны неплодные, и утробы неродившие, и сосцы непитавшие! тогда начнут говорить горам: падите на нас! и холмам: покройте нас! Ибо если с зеленеющим деревом это делают, то с сухим что будет? Женщины, эти создания, удобоподвижные на рыдания и плач, плачут так, как бы Господа постигла какая напасть, и тем выражают свою сострадательность и сетование о человеческой неправде. А Он не только этим недоволен, но даже возбраняет им. Ибо Он страдал добровольно, а страждущему добровольно, и притом за спасение всего рода человеческого, приличествуют не слезы, а одобрение и прославление. Крестом и смерть разрушена, и ад пленен. Слезы приносят утешение не тем, кои страждут добровольно, но тем, кои страждут невольно. Поэтому Он возбраняет им плакать о Нем, а убеждает их обратить внимание на будущие бедствия и плакать об этих бедствиях, когда женщины без жалости будут варить собственных детей, и чрево носившее, к сожалению, само опять в себя примет родившееся из него. Ибо если римляне так поступили со Мной, деревом влажным, плодоносным, вечно зеленеющим и вечно живущим силой Божества, и плодами учения своего всех питающих, то чего не причинят они вам, то есть народу, дереву сухому, лишенному всякой животворной праведности и не приносящему никакого плода? Если бы вы имели сколько-нибудь живительной силы добра, быть может, вы удостоились бы, по крайней мере, некоторой пощады; а теперь, как сухое дерево, вы подвергнетесь сожжению и погибели.
Вели с Ним на смерть и двух злодеев. И когда пришли на место, называемое Лобное, там распяли Его и злодеев, одного по правую, а другого по левую сторону. Иисус же говорил: Отче! прости им, ибо не знают, что делают. И делили одежды Его, бросая жребий. И стоял народ и смотрел. Насмехались же вместе с ними и начальники, говоря: других спасал; пусть спасет Себя Самого, если Он Христос, избранный Божий. Также и воины ругались над Ним, подходя и поднося Ему уксус и говоря: если Ты Царь Иудейский, спаси Себя Самого. И была над Ним надпись, написанная словами греческими, римскими и еврейскими: Сей есть Царь Иудейский. Диавол, желая составить и внушить дурное мнение о Господе, устрояет так, что с Ним распинаются два разбойника. Но смотри, как он одного из них лишился и как послужило к большей славе Господа то, что диавол замышлял против Него. Ибо крестов разбойников никто не искал, напротив, весь мир томился ожиданием креста Господня. И отсюда очевидно оказывается, что Господь не беззаконник, как разбойники, но путеначальник всякой праведности. - Ведут Его на место лобное, где, говорят, погребен был праотец, чтобы, где совершилось падение чрез древо, там же совершилось и восстановление чрез древо. - Иисус, являя чрезвычайную кротость, молится за них, говоря: "Отче! прости им, ибо не знают, что делают". И, конечно, грех сей простился бы им, если бы после сего они не остались в неверии. - Для чего делят одежды Его? Быть может, многие нуждались в них, а быть может (что и вероятнее), делали это по дерзости и с намерением надругаться. Ибо на их взгляд, что было драгоценного в сих одеждах? Итак, они делали это в виде насмешки и ругательства. Ибо, что нужно заключать о простом народе, когда начальники его насмехались? "Других спасал; пусть спасет Себя Самого, если Он Христос, избранный Божий?" Это диавол говорит чрез них. Как на кровле храма (Лк. 4, 9), так и здесь он это говорит, завидуя спасению чрез крест и желая всеми возможными хитростями пресечь оное. - Воины подносили уксус для пития, служа именно как царю. - Вот и другая хитрость диавола, обращающаяся на него самого. Именно: он письменами трех языков объявляет о возмущении Иисусовом, чтобы всякому из проходящих было известно, что Он повешен за то, что выдавал Себя за царя. А изобретательный на зло не понимал, что это было знаком того, что сильнейшие из народов, каковы римляне, и мудрейшие, каковы греки, и набожнейшие, каковы евреи, войдут в Царство Иисуса и будут проповедовать Его. Впрочем, в толковании на Евангелие от Иоанна мы сказали о сем больше и возвышеннее.
Один из повешенных злодеев злословил Его и говорил: если Ты Христос, спаси Себя и нас. Другой же, напротив, унимал его и говорил: или ты не боишься Бога, когда и сам осужден на то же? и мы осуждены справедливо, потому что достойное по делам нашим приняли, а Он ничего худого не сделал. И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое! И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю. Как же прочие евангелисты говорят (Мф. 27, 44; Мк. 15, 32), что Иисуса злословили оба разбойника? Сначала, вероятно, оба злословили Его; а потом один из них, который поблагоразумнее, познал благость и Божество Иисуса из тех слов, кои Он изрек за распинателей, говоря: "Отче! прости им". Ибо слова сии не только исполнены совершенного человеколюбия, но обнаруживают много и собственной власти. Иисус не сказал: Господи, молю Тебя, прости им, но просто так же, как и со властью: "Отче! прости им". Вразумленный сими словами, тот, кто прежде злословил Иисуса, признает Его истинным Царем, заграждает уста другому разбойнику и говорит Иисусу: помяни меня во Царствии Твоем. Что же Господь? Как человек - Он на кресте, а как Бог - везде, и там, и в раю все наполняет, и нет места, где Его нет, - Иные спросят: когда Господь говорит разбойнику - "Ныне же будешь со Мною в раю", то как после сего Павел сказал, что никто из святых не получил обетования (Евр. 11, 39)? И одни отвечают: апостол не о всех святых выразился, что они не получили обетования, но только о тех, коих он перечислил. А перечислил он много других, но о разбойнике не упомянул. Ибо слушай, что говорит: "все сии"; очевидно, он речь свою относил к тем, коих он перечислял и в числе коих нет этого разбойника. Другие говорили, что и разбойник еще не наследовал жизни в раю; но поскольку обещание Господа непреложно и отнюдь неложно, поэтому и сказано: ныне же будешь со Мною в раю. Ибо есть, говорят, в речах Господа и такие обороты, в коих Он о будущем выражается как о случившемся. Например, когда говорит: "неверующий уже осужден" (Ин. 3, 18), и в другой раз: "слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь" (Ин. 5, 24). Иные искажают это изречение, именно: после "ныне" ставят знак препинания так, чтоб выходила такая речь: истинно говорю тебе ныне, а потом продолжают: будешь со Мною в раю. Еще иные, и, кажется, весьма удачно, объясняют это так: обещанные нам блага суть не жизнь в раю или возвращение в оный, а Царство Небесное, почему мы и молимся: "да приидет Царствие Твое", а не жизнь райская. И не говори мне никто, что рай и Царствие одно и то же. Ибо благ Царствия ни глаз не видал, ни ухо не слыхало, и на сердце человеку они не приходили (1 Кор. 2,9). А рай и виден был глазом Адама, и ухо о нем слышало, ибо сказано: "от всякого дерева в саду ты будешь есть" (Быт. 2, 16). Хотя Адаму и воспрещено было одно дерево, однако же он и видел его, и слышал о нем. Рай и на сердце человеку приходил. Ибо Адам увеселялся душевно, так как он не оставлял такой деятельности и земледельческой радости. Поэтому, - говорят, - Павел нисколько не противоречит. Разбойник получил "рай", но не получил "Царствия"; получит же оное тогда, когда получат и все те, коих перечислил. По крайней мере, в настоящее время он в раю, который есть место душевного успокоения. Так говорили многие и много раз. Можно сказать, что ничто не мешает быть истинными словам как Господним, так и Павловым и в том случае, если даже Царство Небесное и рай суть одно и то же. Ибо разбойник хотя в раю или в Царствии, и не только он, но и все исчисленные Павлом, однако же он не наслаждается всецелым обладанием благ. Как осужденные не находятся в царских жилищах, но заключены в темницы и стерегутся для предназначенных наказаний, а почетные входят в чертоги царские и пребывают в них, потом, когда настанет время раздачи, удостаиваются даров царских, так и святые, хотя не вкушают еще полного блаженства, однако же, находятся в обителях светлых, полных благовония и, вообще говоря, царских, хотя еще не удостоились окончательного раздаяния царских даров. Так и разбойник, хотя стал теперь в раю, однако же, не наслаждается совершенным блаженством, чтобы не без нас достиг совершенства (Евр. 11, 40). И такое объяснение, по моему мнению, всех справедливее. - Не говорю уже о том, что и дарования святых, проявляющиеся в повседневных чудотворениях, справедливо могут быть названы раем и что все они, поскольку, сподобившись дарований духовных, приняли в оных залог Духа, находятся в раю, хотя не достигли совершенства, и получили Царствие, как говорит Павел в том же послании к Евреям, хотя не получили обещанного. Под словом "обетование" он, очевидно, разумел полноту наслаждения. Итак, они еще не получили всего обещанного, однако же, находятся в Царствии и в раю. Прошу тебя, подивись и сему: как царь какой-нибудь, возвращаясь с победы с трофеями, несет за собой самую лучшую часть добычи, так и Господь, похитив самую лучшую добычу у диавола, ведет оную с Собою, возвращаясь в первоначальное отечество человека, то есть в рай. Он был в раю не Божеством только, но и воспринятой Им мыслящей и разумной душой человеческой, и в раю был с духом и во ад нисходил с душой. Спасши разбойника, Господь связал орудие злобы, согласно Своему предсказанию: связав сильного, вещи его расхитит (Мф. 12,29).
Было же около шестого часа дня, и сделалась тьма по всей земле до часа девятого: и померкло солнце, и завеса в храме раздралась по средине. Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой. И, сие сказав, испустил дух. Сотник же, видев происходившее, прославил Бога и сказал: истинно человек этот был праведник. И весь народ, сшедшийся на сие зрелище, видя происходившее, возвращался, бия себя в грудь. Все же, знавшие Его, и женщины, следовавшие за Ним из Галилеи, стояли вдали И смотрели на это. Некогда иудеи желали увидеть знамение с неба; итак, вот им знамение это: необычайная "тьма". - И "завеса" храма "раздирается". Господь этим показывает, что Святое Святых уже не будет недоступно, но предано будет римлянам, попрано и осквернено. Или еще Он показывает, что раздирается завеса, разлучавшая нас со святыми, живущими на небесах, то есть вражда и грех. Ибо это составляло великую преграду, разделявшую нас от живущих там. Показывает вместе и то, что Он не по бессилию распят. Ибо совершивший такое знамение мог бы и их расторгнуть и уничтожить. - Возгласив громким голосом, Иисус испускает дух. Ибо Он имел власть положить душу Свою и опять принять ее (Ин. 10, 18). - Голос этот и прочие чудеса послужили для сотника поводом к вере. Ибо Иисус умирал не как обыкновенный человек, но как Владыка, и смерть назвал передачей под сохранение, так как Он имел снова принять душу. Это первый голос, коим души наши удостоились свободы, так как их уже не диавол держит, но они предаются Отцу. Ибо до смерти Христовой диавол имел большое право над душами, но с тех пор, как Сын предал дух Свой не в ад, но в руки Отца, содержащиеся в аде получили свободу. Здесь-то усматривается событие сказанных некогда Господом слов: когда Я вознесен буду, всех привлеку к Себе (Ин. 12, 32). Ибо, вознесенный на крест, Он привлек разбойника, привлек сотника. - Некоторые из иудеев били себя в грудь и, упрекая распинателей, открыто признавали Иисуса праведником. - Ученики бежали, а женщины, этот униженный и проклинаемый род, остаются и смотрят на все сие, и зато первые наслаждаются проистекающим отселе оправданием и благословением, равно как и воскресением. - А ты подивись, пожалуй, ожесточению иудеев. Они говорят: пусть сойдет с креста, и мы поверим Ему. И видя большие чудеса, не веруют! Ибо не равнялось ли снитию со креста помрачение солнца, расседание камней, страшное землетрясение, воскрешение мертвых, раздрание завесы и изменение всей твари? Поэтому пусть никто не недоумевает, для чего Иисус не сошел с креста, но пусть принимает это без любопытства, соображая, что они и тогда не поверили бы, когда бы Он сделал то, и ничего другого не вышло бы из сего, кроме того, что исказилось бы спасение через крест. Ибо крест преимущественно пред всем есть слава Христова. Итак, Он, совершив больше чудес, тогда как они не веровали, в одно время исправил два дела: во-первых, до конца претерпел и воспринял крест, это великое знамение победы; и, во-вторых, обнаружил, что они совершенно бесчувственны, не имеют нисколько добра, но загрубели в неверии.
Тогда некто, именем Иосиф, член совета, человек добрый и правдивый, не участвовавший в совете и в деле их; из Аримафеи, города Иудейского, ожидавший также Царствия Божия, пришел к Пилату и просил тела Иисусова; и, сняв его, обвил плащаницею и положил его в гробе, высеченном в скале, где еще никто не был положен. День тот был пятница, и наступала суббота. Последовали также и женщины, пришедшие с Иисусом из Галилеи, и смотрели гроб, и как полагалось тело Его; возвратившись же, приготовили благовония и масти; и в субботу остались в покое по заповеди. Иосиф прежде не открывался, но теперь творит дело достохвальное. Несмотря на то, что был член совета и богатый человек, он смело просит тело Человека, Которого распяли как мятежника и возмутителя, и не обращает внимания ни на какую опасность, хотя богатство боязливо, но испрашивает и с честью погребает во гробе, иссеченном в камне, где никого другого прежде не полагали, чтобы клеветники не сказали, что воскресло тело другого. А женщины, хотя имели веру к Господу, но не такую, какую следовало иметь, а слабую и малую. Ибо, считая Его за простого человека, приготовляют масти и благовония по господствовавшему у иудеев обычаю, всегда соблюдаемому над умершими. Впрочем, в субботу по заповеди Закона остаются в покое.


ТОЛКОВАНИЕ НА ЕВАНГЕЛИЕ ОТ ЛУКИ

Глава двадцать четвертая

В первый же день недели, очень рано, неся приготовленные ароматы, пришли они ко гробу, и вместе с ними некоторые другие; но нашли камень отваленным от гроба. И, войдя, не нашли тела Господа Иисуса. Когда же недоумевали они о сем, вдруг предстали перед ними два мужа в одеждах блистающих. И когда они были в страхе и наклонили лица свои к земле, сказали им: что вы ищете живого между мертвыми? Его нет здесь: Он воскрес; вспомните, как Он говорил вам, когда был еще в Галилее, сказывая, что Сыну Человеческому надлежит быть предану в руки человеков грешников, и быть распяту, и в третий день воскреснуть. И вспомнили они слова Его, и, возвратившись от гроба, возвестили всё это одиннадцати и всем прочим. То были Магдалина Мария, и Иоанна, и Мария, мать Иакова, и другие с ними, которые сказали о сем Апостолам. И показались им слова их пустыми, и не поверили им. Но Петр, встав, побежал ко гробу и, наклонившись, увидел только пелены лежащие, и пошел назад, дивясь сам в себе происшедшему. В первый день седмицы женщины пришли к гробу, неся с собой благовония. Пришли они весьма рано, что евангелист Матфей (28, 1) называет вечером субботы. Ибо глубокое утро почти то же, что очень поздний вечер. И нашли они камень отваленным от гроба, ибо Ангел отвалил его, как говорит Матфей (28, 2). Когда они вошли внутрь, им являются два мужа. Один, упоминаемый Матфеем (28, 2), сидел на камне, а эти два мужа предстали внутри гроба. Это разные видения. Мужи являются в одеждах блистающих, по причине светлости воскресения, и напоминают женщинам то, что им говорил Господь, именно: что "надлежит", то есть необходимо, Ему "быть предану в руки человеков грешников", то есть римлян, язычников и скверных, "и в третий день воскреснуть". О том, как воскресение тридневно, мы достаточно сказали в толковании на Матфея (гл. 28). - Когда они возвратились от гроба и рассказали об этом апостолам, то их почли мечтательницами. Так, по природе, невероятным кажется людям чудо воскресения! Впрочем, Петр не медлит, как и огонь, принявшийся за вещество, но бежит ко гробу и видит только пелены лежащие. И от того, что он достиг до гроба, на первый раз польза та, что вместо того, чтобы насмехаться, он удивляется: "и пошел назад (сказано), дивясь сам в себе происшедшему". Ибо как остались одни только пелены, и притом тогда, когда тело намазано было смирной? Сколько же досуга имел вор, когда он оставил их свитыми по надлежащему, вынес тело, и притом тогда, когда приставлены были воины? Под "Мариею, матерью Иакова", разумей Богородицу, ибо ее так называли, как мнимую мать Иакова, сына Иосифа, которого называли малым; я разумею брата Божия. Ибо был Иаков и больший, один из двенадцати, сын Зеведеев.
В тот же день двое из них шли в селение, отстоящее стадий на шестьдесят от Иерусалима, называемое Эммаус; и разговаривали между собою о всех сих событиях. И когда они разговаривали и рассуждали между собою, и Сам Иисус, приблизившись, пошел с ними. Но глаза их были удержаны, так что они не узнали Его. Он же сказал им: о чем это вы, идя, рассуждаете между собою, и отчего вы печальны? Один из них, именем Клеопа, сказал Ему в ответ: неужели Ты один из пришедших в Иерусалим не знаешь о происшедшем в нем в эти дни? И сказал им: о чем? Они сказали Ему: что было с Иисусом Назарянином, Который был пророк, сильный в деле и слове пред Богом и всем народом; как предали Его первосвященники и начальники наши для осуждения на смерть и распяли Его. А мы надеялись было, что Он есть Тот, Который должен избавить Израиля; но со всем тем, уже третий день ныне, как это произошло. Но и некоторые женщины из наших изумили нас: они были рано у гроба и не нашли тела Его и, придя, сказывали, что они видели и явление Ангелов, которые говорят, что Он жив. И пошли некоторые из наших ко гробу и нашли так, как и женщины говорили, но Его не видели. Некоторые говорят, что один из этих двоих был сам Лука, потому евангелист и скрыл свое имя. Они разговаривали между собой о всех сих событиях не как верующие, но как недоумевающие и изумляющиеся необычайным происшествиям, и не скоро могущие примириться с таким чудным явлением, Иисус, подойдя, пошел с ними. Ибо, имея тело уже духовное и Божественнейшее, Он в расстоянии мест не находил препятствия быть с теми, с кем Ему угодно. Поэтому и телесные очертания, с которыми тогда явился Спаситель, не позволяли им узнать Его. Ибо Он явился им, как говорит Марк (16, 12), "в ином образе" и в иных чертах. Он телом располагал уже не по законам природы, но сверхъестественно и духовно. От сего-то очи их и были удержаны так, что не узнавали Его. Для чего же Он явился в ином образе, и для чего очи их были удержаны? Для того чтоб они открыли все свои недоумения, обнаружили свою рану и потом уже приняли лекарство; чтоб после долгого промежутка явиться им более приятным; чтоб научить их из Моисея и пророков, и когда уже быть узнанным; чтоб они лучше поверили, что тело Его уже не таково, чтобы могло быть усматриваемо всеми вообще, но что воскресло хотя то же самое, которое и пострадало, однако же, видимо бывает только для тех, кому Он благоволил; чтобы они приобрели отсюда и ту великую пользу, чтобы не колебаться уже недоумениями (относительно того, например), для чего Он снова не обращается среди народа, но размышляли в себе, что образ жизни Его по воскресении далеко разнится от обыкновенного, не человеческий, но Божественнейший, так что служит образом и будущего воскресения, в которое мы будем жить, как Ангелы и сыны Божии. Итак, вот для чего очи их были удержаны, и они не узнали Его. Ибо Он становился видим для тех, для кого желал. - Господу, являющемуся в виде спутника, Клеопа делает упрек и говорит: "неужели Ты один из пришедших", то есть, неужели ты один из жителей Иерусалима не знаешь о случившемся? Иные, впрочем, слова: "из пришедших (пришелец еси)" понимали так: неужели ты один только пришлец и живешь вне Иерусалима, и так безучастен к происходящему в нем, что не знаешь о сем? - Смотри же, какое очень малое еще имели они понятие о Господе. Они назвали Его мужем "пророком", как можно назвать Илию, Иисуса сына Навина или Моисея; "сильным в деле и слове": прежде - дело, потом - слово. Ибо никакое слово учителя не твердо, если учитель прежде не представит себя исполнителем оного. Итак, будь прежде силен в деле, потом старайся иметь и слово. Тогда и Бог будет содействовать тебе. Ибо прежде - делание, а потом - созерцание и озарение. Если не вычистишь зеркала с трудом и потом, то не увидишь желаемой красоты. Ибо "блаженны чистые сердцем", а это достигается делами, "ибо они Бога узрят" (Мф. 5, 8), и это конец созерцанию. Нужно быть сильным в деле и слове "пред Богом", а потом "пред всеми людьми". Ибо прежде Богу нужно угождать, а потом стараться быть по возможности непорочным и пред людьми, и не должно ни человекоугодливость предпочитать богоугождению, ни жить на соблазн многих, но заботиться о том и другом, как и премудрый говорит: разумей добре пред Богом и людьми. И Павел говорит то же (2 Кор. 8, 21). - "А мы надеялись было, - говорит, - что Он есть Тот, Который должен избавить Израиля". Как бы обманутые в своих надеждах, они говорят так: мы надеялись, что Он и других спасет, а вот Он и Себя не спас. Так они были малодушны и косны на веру! Их слова похожи на то, что говорили и находящиеся у креста: "других спасал, а Себя не может спасти" (Мк, 15, 31). Поэтому и Господь называет их несмысленными и медлительными в веровании. Что значат слова: "избавить Израиля"? Мы говорили некогда, что народ иудейский и менее прочих основательные ожидали во Христе спасителя и избавителя от угнетавших их зол и от ига римского рабства и надеялись, что Он воцарится на земле. Поэтому и говорят: мы надеялись, что Он и Израиля избавит от язычников - римлян, а вот Он и Сам не избег несправедливого над Ним приговора. - "Уже третий день ныне, и некоторые женщины из наших изумили нас" и прочее. Говорят так в состоянии недоумения. Мне кажется, что эти два мужа были в сильном колебании мыслей, ни слишком не верили, ни слишком верили. Ибо слова: "мы надеялись, что Он избавит Израиля" обнаруживает неверие; а слова "уже третий день ныне" показывают, что люди уже близки к тому, чтобы вспомнить слова Господа: "в третий день воскресну". И слова: "изумили нас" обнаруживают нечто подобное же, то есть колебание их неверия. Рассматриваемые же в совокупности, слова эти поистине свойственны людям, находящимся в сильном сомнении, так как люди сии необычайностью воскресения приведены были в состояние недоумения и в затруднительное положение. И "пошли, - говорят, - некоторые из наших", то есть или один Петр, или Петр и Иоанн. И отсюда видно, что о чем одни говорят пространно, о том другие упоминают кратко и мимоходом, так как Иоанн пространнее повествует о хождении Петра к Иоанна ко гробу, а сей (Лука), упомянув о немногих, имена их опустил.
Тогда Он сказал им: о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки! Не так ли надлежало пострадать Христу и войти в славу Свою? И, начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании. И приблизились они к тому селению, в которое шли; и Он показывал им вид, что хочет идти далее. Но они удерживали Его, говоря: останься с нами, потому что день уже склонился к вечеру. И Он вошел и остался с ними. И когда Он возлежал с ними, то, взяв хлеб, благословил, преломил и подал им. Тогда открылись у них глаза, и они узнали Его. Но Он стал невидим для них. И они сказали друг другу: не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснял нам Писание? И, встав в тот же час, возвратились в Иерусалим и нашли вместе одиннадцать Апостолов и бьющих с ними, которые говорили, что Господь истинно воскрес и явился Симону. И они рассказывали о происшедшем на пути, и как Он был узнан ими в преломлении хлеба. Поскольку они размышляли по-человечески и страдали большим сомнением, то Господь называет их несмысленными и медлительными в веровании всему тому, что предсказывали пророки. Ибо можно веровать отчасти и веровать всецело. Например, кто надеется, что Христос придет для спасения народа, впрочем, не для спасения душ, но для восстановления и избавления иудейского народа, тот верует не настолько, насколько должно веровать. Равно и тот, кто словам Давида: "пронзили руки мои и ноги Мои" (Пс. 21, 17) и прочим словам относительно креста и обстоятельств на кресте верует, как пророчеству от лица Господа, и места Писания о страдании принимает, но не принимает в рассуждение места о воскресении, каковы, например, сии: "Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление" (Пс. 15, 10), "между мертвыми" (Пс. 87, 6), "освобождает узников от оков" (Пс. 67, 7) и подобные, тот имеет веру не совершенную, но верует отчасти. А должно верить пророкам во всем, как относительно состояния уничижения, так и относительно состояния славы. Ибо Христу нужно было пострадать - это уничижение. Но нужно было Ему войти и в славу Свою - это прославление. Вы же так несмысленны, что слыша Исаию, говорящего о том и другом состоянии, именно: "веден был Он на заклание" и "хочет Господь явить Ему свет" (Ис. 53, 7. 11), первое принимаете, а о втором не помышляете: тому, что Он "изъязвлен был", веруете, а того, что Господь хочет очистить Его от язвы (Ис. 53, 5. 10), и в ум не берете. Но поскольку, "говорит", вы "несмысленны", то есть медлительны (ибо если бы они были несмысленны то Он ничего не стал бы и говорить им), поскольку вы медлительны, то Я раскрою ваш ум и сделаю его быстрым в мышлении. Поэтому Он и изъяснил им из Моисея и из всех пророков сказанное о Нем. Таинство жертвоприношения Авраамова, когда он, оставив живым Исаака, принес во всесожжение овна, служило преобразованием относительно Господа, как и Сам Господь говорит, что Авраам видел день Его, и возрадовался (Ин. 8, 56). И это место: "жизнь твоя будет висеть пред тобою" (Втор. 28, 66), в одно и то же время указывает и на распятие словом "висеть" и на воскресение словом "жизнь". Рассеяны и в прочих пророчествах изречения о кресте и о воскресении, особенно у важнейших пророков. Таких мест можно набрать и из них. - Примечай, пожалуй, и то, что вход в славу зависит от перенесения страданий. - Господь показывает вид, что хочет идти далее, без сомнения, по человечеству. - Когда Он соизволяет, тогда очи их отверзаются, и они узнают Его. Сим обозначается и нечто другое, именно: что у тех, кои причащаются благословенного хлеба, отверзаются очи для указания Его. Ибо плоть Господа имеет великую и несказанную силу. - Он становится им невидимым, потому что имел не такое уже тело, чтоб надолго пребывать с ними телесно, и вместе для того, чтобы таковым действием еще более усилить их любовь. - Они так обрадовались что "в тот же час: встали и возвратились в Иерусалим, впрочем, возвратились не в тот же час, ибо встали в тот же самый час, а возвратились спустя столь много (времени), сколько нужно было им на переход расстояния в шестьдесят стадей. В эти часы, конечно, Господь явился и Симону, покуда эти два мужа совершали обратный путь в Иерусалим. - "Сердце" их "горело" или от огня слов Господних, когда при изъяснении Господом они внутренне разгорались и соглашались с Его речами как истинными, или, когда Он изъяснял им Писания, сердце их билось и внутренне говорило: Сей Самый, Который изъясняет нам, есть Господь.
Когда они говорили о сем, Сам Иисус стал посреди них и сказал им: мир вам. Они, смутившись и испугавшись, подумали, что видят духа. Но Он сказал им: что смущаетесь, и для чего такие мысли входят в сердца ваши? Посмотрите на руки Мои и на ноги Мои; это Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня. И, сказав это, показал им руки и ноги. Когда же они от радости еще не верили и дивились, Он сказал им: есть ли у вас здесь какая пища? Они подали Ему часть печеной рыбы и сотового меда. И, взяв, ел пред ними. И сказал им: вот то, о чем Я вам говорил, еще бью с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах. Господь, все устрояющий для нашего спасения, становится посреди учеников, с намерением уверить их в воскресении. И, во-первых, обычным приветствием мира утишает их смущение, а потом показывает, что Он Самый есть Учитель их, который любит это приветствие и который вооружал их этим приветствием, когда посылал на проповедь (Мф. 10, 12; Лк. 10, 5). Поскольку же от этого слова не укротилось душевное их смущение, Он иначе показывает им, что Он есть Сын Божий, знающий сердца. "Для чего, - говорит, - такие мысли входят в сердца ваши?" А всеми признано, что знать сердца свойственно одному Богу (Пс. 138), Присовокупляет и еще иное доказательство - осязание рук и ног. Вы, - говорит, - считаете Меня за духа или за привидение, каковых обыкновенно много от умерших представляется, особенно при гробах. Но знайте, что дух не имеет ни плоти, ни костей, а Я имею и плоть, и кости, хотя Божественнейшие и духовные. Ибо тело Господа хотя не было духом, но было "духовно", то есть чуждо всякой вещественной грубости, и управлялось духом. Тело, какое мы ныне имеем, "душевно", то есть управляется душой и оживотворяется естественными и душевными свойствами и силами. А тело, каким оно будет по воскресении, Павел называет духовным (1 Кор. 15, 44), то есть оно оживотворяется и управляется Духом Божиим, а не душой, быв неизреченным и духовным образом пересоздано для нетления и сохраняясь в оном. Так нужно мыслить о теле Господнем по воскресении, именно как о духовном, тонком, чуждом всякой грубости, не нуждающемся ни в пище, ни в другом чем, хотя Господь и вкушал для уверения. Ибо если Он вкушал, то вкушал не по природе тела Своего, но по особенному устроению, именно: чтобы показать, что воскресло то же самое тело, которое страдало. А в природе этого тела было входить сквозь запертые двери, без труда переходить от места до места. - Когда же ученики еще не верили, ни осязанием не убеждались, то Господь присовокупил и еще доказательство - вкушение пищи, потребляя едомое некоторой божественной силой. Ибо все, что естественно поедается устами, афедроном выходит, а Он, как мы сказали, вкушает не по закону природы, но по особенному устроению. Употребленные Им яства, кажется, имеют и некоторый прикровенный смысл. Вкушая часть печеной рыбы, Господь дает знать, что Он огнем Своего Божества испек наше естество, плавающее в соленой жизни сей, обсушил всю влагу, приставшую к нему от глубоких вод, а особенно от волн, и таким образом сделал оное Божественной пищей, сделав приятной Богу снедью то, что было прежде скверно. Это означается пчелиным сотом, то есть нынешняя сладость нашего естества, прежде отверженного. Или, я и то думаю, что "печеной рыбой" означается деятельная жизнь, которая с помощью пустыннических и молчальнических углей истребляет в нас большую влажность и тучность, а "сотовым медом" - знание или созерцание, так как речения Божия сладки (Пс. 18, 11). Впрочем, есть мед трутневый - языческая мудрость, и есть мед пчелиный - премудрость Божественная, а пчела есть Христос. Хотя она мала величиной, ибо слово сокращенно и слабо силой, ибо Павел проповедует не в силе слова, чтобы не упразднить креста (1 Кор. 1, 17), однако же, она любезна царям и частным людям, кои труды ее употребляют на здоровье душам.
Тогда отверз им ум к уразумению Писаний. И сказал им: так написано, и так надлежало пострадать Христу, и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима. Вы же свидетели сему. И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше. И вывел их вон из города до Вифании и, подняв руки Свои, благословил их. И, когда благословлял их, стал отдаляться от них и возноситься на небо. Они поклонились Ему и возвратились в Иерусалим с великою радостью. И пребывали всегда в храме, прославляя и благословляя Бога. Аминь. Когда Господь умирил и успокоил сердца учеников, удостоверив их в действительности воскресения Своего тела Своими речами, дозволением осязать Себя и вкушением пищи, тогда отверз им ум к разумению Писания. Ибо если бы душа их не утишилась, как бы они уразумели, находясь в состоянии беспорядочном, в состоянии смущения? Ибо "Остановитесь, - сказано, - и познайте" (Пс. 45, 11). За сим учит их, что "так надлежало пострадать Христу". Как же это "так"? На древе крестном. Поскольку погибель вошла чрез дерево, то и тлению надлежало быть разрушену чрез дерево, и услаждение деревом надлежало упразднить Господу, непобедимо прошедшему болезни на дереве. Потом, - говорит, - надлежало Христу "воскреснуть в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах". Здесь Господь говорит о крещении. Ибо в нем совершается покаяние чрез исповедь и отложение прежней злобы и нечестия и последует прощение грехов. - Как понимать то, что крещение бывает во имя одного только Христа, когда мы в другом месте научаемся совершать оное во имя Отца и Сына, и Святаго Духа? (Мф. 28, 19). Во-первых, то скажем, что когда мы говорим: крещение бывает во имя Христа, то не то говорим, будто нужно совершать оное в одно имя Христа, но что нужно совершать крещение ни иудейское, ни Иоанново, служившее к одному покаянию, но Христово, которым Христос крестился, то есть духовное, подающее общение Святого Духа и прощение грехов, что Он Сам показал, крестившись ради нас в Иордане и явив Духа Святого в виде голубя. - Потом, крещение во имя Христа понимай так: крещение в смерть Христову. Ибо как Он умер и в третий день воскрес, так и мы образно погребаемся в воде, потом выходим из нее нетленными по душе и получаем залог быть нетленными по самому телу. - И иначе: имя Христос (помазанник) само в себе предъявляет и Отца помазавшего, и помазание Духа, и Сына помазанного. - Прощение грехов бывает "во имя Господа". Где же скверные языки тех, кои крестят в Монтана и Прискиллу и Максимиллу? Поистине, крестящимся так не бывает никакого прощения, а еще прилагаются грехи, и поэтому они впали в ужасную погибель. - Слово прошло "во всех народах", начиная от Иерусалима. Ибо, когда во Христе соединилось и воспринято все естество человеческое, ему не нужно уже было распадаться на два отдела - евреев и язычников, но, начиная от Иерусалима, слову нужно было вселиться и между язычниками, чтобы объединить весь род человеческий. "Вы же, - говорит, - свидетели сему", то есть страданиям и воскресению. Потом, чтобы они не смутились внутренне помыслами (о том, например), как мы, люди простые, будем свидетельствовать и посланы будем к язычникам, как выступим прямо против иерусалимлян, которые и Тебя убили, Господь для сего говорит: мужайтесь, ибо Я вскоре пошлю (на вас) "обетование Отца Моего", о котором Я сказал чрез Иоиля: излию от Духа Моего на всякую плоть и прочее (Иоил. 2, 28). Итак, вы, ныне боязливые и немужественные, оставайтесь в городе Иерусалиме, пока не облечетесь силой не человеческой, но небесной. Не сказал: пока не "получите", но: пока не "облечетесь", показывая чрез это, что духовное вооружение будет хранить их со всех сторон. - Вывел их до Вифании; думаем, что это случилось в самый сороковой день (от воскресения). Ибо о чем они говорят кратко, то (ты понимай, пожалуй) совершается в течение многих дней, как и сам Лука говорит в Деяниях (1, 3), что Господь являлся ученикам в продолжение сорока дней, ибо Он часто являлся им и часто удалялся от них. - Господь "благословил" учеников, быть может, для того, чтоб преподать им силу, которая хранила бы их до сошествия Духа, а может быть, и в наше научение, чтобы мы, когда удаляемся куда-нибудь, подчиненных своих вверяли под сохранение благословением. - И стал "возноситься на небо". Илия возшел "на небо" (4 Цар. 2, 11), ибо казалось, что он возносился как бы на небо; а Спаситель возшел на самое небо предтечею всех, чтобы со святой плотью Своей явиться лицу Божию и посадить ее с Отцом (Евр. 9, 24): и ныне естество нате во Христе принимает поклонение от всякой ангельской силы. - "И возвратились в Иерусалим с великою радостию. И пребывали всегда в храме". Смотри, какое мужество! Еще не получили Духа, а живут духовно. Прежде запирались в дому, а теперь живут посреди первосвященников и не заботятся ни о чем житейском, но, презрев все, постоянно пребывают в храме, хвалят и благословляют Бога. О, если бы и мы, став подражателями их, постоянно пребывали в святой жизни, хваля и благословляя Бога такой жизнью! Ибо жизнь святая и добродетельная есть слава и благословение Богу, потому что Ему принадлежит всякая слава вовеки. Аминь.


По благословению
Святейшего Патриарха Московского и всея Руси
Алексия II
БЛАГОВЕСТНИК
или
ТОЛКОВАНИЕ

БЛАЖЕННОГО ФЕОФИЛАКТА
АРХИЕПИСКОПА БОЛГАРСКОГО

на

СВЯТОЕ ЕВАНГЕЛИЕ
в четырех книгах

ЕВАНГЕЛИЕ ОТ ЛУКИ
Предисловие
Главы:
I. | II. | III. | IV. | V.
VI. | VII. | VIII. | IX. | X.
XI. | XII. | XIII. | XIV. | XV.
XVI. | XVII. | XVIII. | XIX. | XX.
XXI. | XXII. | XXIII. | XXIV. |


Апостол Лука
Толкование
на
Евангелие от Луки


ПРЕДИСЛОВИЕ.

К предыдущей странице Оглавление К следующей странице

Данное электронное издание осуществлено по книге "Полное собрание сочинений Св. Иоанна Златоуста в двенадцати томах. Том первый, книга первая", выпущенной издательством "Православная книга" в 1991 и являющейся репринтным воспроизведением издания С.-Петербургской Духовной Академии, осуществленного в 1898 г.

НЕТ надобности много распространяться о значении творений святых отцов церкви для духовнаго просвещения. Святоотеческия творения именно суть тот неисчерпаемый источник, из котораго вытекает все православное богословие. Это рудник, в котором заключается вся сумма богословскаго знания в его непосредственной чистоте и целости. Вся последующая работа богословской мысли состоит лишь в том, чтобы разрабатывать этот богатейший рудник и добытыми в нем сокровищами возвышать и украшать духовную жизнь новейших поколений. Величайшие представители святоотеческой литературы были поистине гении, которые, отличаясь необычайно высокими дарованиями, обширным и глубоким образованием, обнимавшим как науки духовныя, так и светския, и пламенною отзывчивостью сердца, притом жили и действовали в такия времена и при таких обстоятельствах, когда требовалось необычайное напряжение мысли и чувства, которыя нашли себе выражение в творениях, отличающихся изумительным богатством и разнообразием содержания. И особенно в этом отношении замечательны творения св. Иоанна Златоуста, которыя составляют целую библиотеку богословской литературы ея золотого века. Не даром его именно произведения составляли любимейшее чтение наших предков, с любовию и тщанием переписывавших эти творения, собиравших их в "Златоструи" и "Измарагды" и почерпавших из них невыразимую "книжную сладость". Это действительно всеобъемлющий духовный гений, и в его многотомных трудах может найти себе удовлетворение всякий ум, ищущий духовной истины и глубокаго назидания.

Творения св. отцов уже рано, можно сказать с самого принятия христианства на Руси, сделались главным предметом чтения и письменности у наших предков. Но из всех святоотеческих творений действительно ни одни еще не были так любимы и так распространены в нашей древней письменности, как именно творения св. Иоанна Златоуста. В его духе русский народ опознал нечто сродное своему собственному духу. В его творениях наших "книжных почитателей" пленяло то, что в них, и особенно его поучениях, богатство мысли соединяется с необыкновенным красноречием, которое состоит преимущественно в ясности, естественности и простоте, или особенно в психологическом приспособлении содержания и тона бесед или поучений к духовному состоянию слушателей. Не менее пленяло читателей и внутреннее содержание его наставлений. Иоанн Златоуст преимущественно проповедник любви к ближним, и эта, проникающая все его слова и действия, любовь влияла на здоровое, неиспорченное искусственным образованием сердце с неотразимою силою, и тот дух щедрой милостыни, которою особенно отличались наши благочестивые предки и в которой самым естественным образом выражалась их христианская любовь к меньшей, обездоленной-нищей братии, ясно обнаруживает сродство с подобным же духом Златоуста. Начало славянских переводов из творений Иоанна Златоуста относится к самой древней поре славянской письменности. Уже болгарским царем Симеоном составлен был из слов и бесед этого св. отца весьма обширный сборник с приданным ему характерным названием "Златоструй" [1]. К самому первому времени славянской письменности принадлежало, очевидно, и собрание слов И. Златоуста, дошедшее до нас в Супральской рукописи XI века. Тут помещен перевод двадцати его слов, - других сравнительно с помещенными в Златоструе Симеона. Одна из его бесед помещена в Святославовом сборнике 1073 года. Из древнейших собственно русских памятников, семнадцать слов Златоуста находятся в Четьи-Минеи XII века (за май месяц) и семь слов в сборнике Троицко-Сергиевой Лавры XII века. Не замедлил перейти к нам и труд болгарскаго царя Симеона "Златоструй", именно в списках XII века, при чем о популярности этого сборника можно судить потому, что уже в древнейших списках его ясно дает о себе знать рука чисто русских "списателей", которые результаты своих дум и чувств при чтении творений любимаго отца церкви вольно или невольно вносили в переписывавшиеся ими экземпляры сборника. Рядом с "Златоструем" перешли к нам и другие сборники творений Златоуста, как напр. "Маргарит", "Учительное Евангелие" (состоящее из собрания 75 слов Златоуста на евангельския чтения) и другие. Но о любви наших предков к творениям великаго отца может еще более свидетельствовать тот факт, что они не только пользовались готовыми сборниками, но и сами составляли их. Так уже очень рано у нас стали появляться сборники самостоятельные, принадлежавшие собственно русским "списателям". Наиболее известными из них были, так называемые, "Златоусты", распространенные во многих списках особенно XIV-XVII веков, хотя первыя редакции их несомненно появились гораздо раньше. Сюда же должны быть отнесены и так называемые "Измарагды", также весьма распространенный вид сборников из творений св. Иоанна Златоуста, который наконец приобрел столь широкую популярность, что его имя сделалось, так сказать, синонимом всякой "книжной сладости" и под его именем нередко издавались даже собрания творений иных отцов, отчасти и самих русских духовных писателей, среди которых не замедлил явиться и свой самородный русский Златоуст, каковой высокопочетный титул прилагался, как известно, к Кириллу епископу Туровскому (почил в конце XII века).

Но хотя творения св. И. Златоуста были издавна любимым чтением наших предков, однако они никогда еще не появлялись у нас в более или менее систематическом или полном собрании. Обыкновенно переводились, издавались и переиздавались отдельныя творения или даже отдельныя места из них. Более полное сравнительно собрание творений св. отца (именно бесед на послания св. ап. Павла, как любимейшаго предмета толкований великаго святителя) на церковно-славянском языке было сделано в XVII столетии при киевской лавре, каковое издание воспроизведено в типографии св. Синода в 1894 году. Что касается судьбы творений великаго отца собственно на русском языке, то в этом отношении нельзя не видеть три ясно обозначающияся стадии. Уже с самаго основания при С.-Петербургской духовной академии старейшаго духовнаго журнала "Христианскаго Чтения" (в 1821 г.) творения св. И. Златоуста были главным источником для содержания книжек этого журнала, самым своим названием предполагавшаго преимущественно предметы назидательные, которые и заимствовались по частям из творений этого великаго отца, при чем переводились лишь отдельныя, особенно назидательныя места из них, и только особенно выдающияся и важныя творения, в роде "слов о священстве", явились в целом виде. Так дело продолжалось до 1847 года, когда в виду усилившагося запроса на духовную пищу подобный способ перевода и издания творений Златоуста оказался недостаточным, вследствие чего в С.-Петербургской духовной академии возникла мысль приступить к переводу и изданию не отдельных только мест, а целых творений Златоуста. Эта мысль, нашедшая полное одобрение Св. Синода, была энергично осуществляема корпорацией академии, и в течение следующих двадцати лет книжки журнала постоянно украшались творениями св. Златоуста, которыя вместе с тем издавались и отдельно. Так продолжалось дело до 1866 года, которым закончилась эта переводческая и издательская деятельность академии, частью потому, что большая часть творений были уже переведены, а еще более потому, что наступившия в обществе новыя умственныя веяния отвлекли внимание тружеников духовной науки в другую сторону, и они должны были, оставив разработку положительных истин православно-христианского учения, выступить в качестве защитников этих истин против начавшаго вздыматься против них яраго неверия и отрицания. На таком боевом положении богословская наука находилась в течение почти целых тридцати лет и только теперь опять в обществе начала заявлять о себе потребность в более положительной духовной пище, удовлетворение которой и лежит опять на обязанности высших духовных школ. На встречу этой именно потребности и идет Спб. духовная академия, выступая с "Полным собранием творений св. Иоанна Златоуста", каковое издание представляет собою третью стадию в судьбе этих творений на русском языке.

В виду предположения дать именно "полное собрание" творений великаго отца и вселенскаго учителя церкви, весьма важно знать, какое именно издание подлинника принято в основу этого русскаго издания. Творения св. Иоанна Златоуста имели несколько изданий, о достоинстве которых можно судить по следующему краткому очерку.

Уже вскоре после изобретения книгопечатания на западе стали делаться попытки к изданию творений св. Иоанна, но эти издания большею частью содержали в себе латинские переводы отдельных творений и их частей. Собственно, греческий текст в более или менее исправной форме явился в 1529 году, когда изданы были в Вене - "typis Stephani et fratrum" - беседы его на послания св. ап. Павла с предисловием Максима Доната. Позже за этим изданием, уже в конце XVI и начале XVII века, последовало издание толкований на Новый Завет вообще, сделанное Коммелином, типографом в Гейдельберге, в четырех томах in folio, в 1591-1602 гг. Интерес к творениям святаго отца стал быстро возрастать, и чрез десять лет, именно в 1612 году, явилось великолепное издание уже всех его творений - в восьми толстых томах in folio. Это издание, предпринятое усердием Генри Савилия, напечатано было в Этоне. Савилий, родившийся в 1549 году, был известный в свое время английский ученый, одинаково отличавшийся познаниями в математике и греческом языке, которыя он в течение некотораго времени даже преподавал королеве Елизавете. Король Иаков I предлагал ему повышения в церкви и государстве, но он отклонил эту честь, хотя и принял рыцарство в 1604 г. Около этого времени у него умер его единственный сын и отселе он всецело посвятил себя делу преуспения науки. В Оксфорде он основал на свой счет две профессорския кафедры - по геометрии и астрономии, а также и библиотеку, снабженную математическими книгами для пользования профессоров. Но усладой его жизни в это время было особенно чтение и изучение творений св. Иоанна Златоуста, и он, порешив сделать эти творения доступными и для других, предпринял полное собрание его творений, и не щадил на это издание ни труда, ни денег. Он лично с этою целию побывал во всех главнейших библиотеках Европы, изследовал находившиеся в них манускрипты, и благодаря любезности и содействию английских посланников, а также и выдающихся ученых за границей, нанятым от него переписчикам открыт был доступ в библиотеки Парижа, Базеля, Аугсбурга, Мюнхена, Вены и других городов. В основу издания он положил печатный экземпляр Коммелинова издания, причем, тщательно сравнив его с пятью манускриптами, разночтения их он отмечал на полях (хотя и не совсем по ясному плану). Главное значение этого издания стоит в предисловиях и примечаниях, из которых иныя сделаны Казаубоном и другими учеными того времени, хотя лучшия из них принадлежат самому Савилию. Все расходы, потребовавшиеся для исполнения этого великолепнаго издания, восходили до 8,000 фунтов стерлингов, что на наши деньги составит более 80,000 рублей. Жена самоотверженнаго ученаго была так недовольна такими громадными расходами на непонятное ей издание, равно как и необычайною его преданностью этому делу, что не раз грозила даже сжечь все издание.

В издании Савилия творения св. Иоанна Златоуста явились только в своем греческом подлиннике. Этим оказана была громадная услуга науке и ученым ея представителям, а также и тем немногим избранникам, которым доступен был греческий язык. Для огромнаго же большинства даже образованнаго общества это издание было недоступно. Оно нуждалось в переводе, если не на народный, то хотя бы, по крайней мере, на общераспространенный на западе язык латинский. Вот почему не замедлило появиться и такое издание. Этот труд принял на себя французский ученый Фронтон Дуцей, который независимо от Савилия, но в дружелюбном взаимообщении с ним порешил не только сделать издание полнаго собрания творений св. отца, но и снабдить их латинскими переводами, причем в тех случаях, когда не оказывалось на лицо хорошаго латинскаго перевода известнаго творения уже из существующих, он делал таковой самолично. Смерть его прервала этот почетный труд, который, однако, через несколько времени принят был на себя двумя братьями Фредериком и Клодом Морель, и закончен последним из них в 1633 году. Это собрание издано было в Париже в 1636 году - в двенадцати больших in folio томах. В основу издания опять положен был печатный экземпляр издания Коммелина, и хотя в нем также были допущены некоторыя изменения, но меньше, чем это было в издании Савилия.

Таким образом, издание творений св. Иоанна имело уже не малую историю и на него положено было не мало трудов. Дуцеево издание, как разсчитанное на широкий круг читателей, именно способных понимать латинский язык (а он доступен был всем более или менее образованным людям того времени не только на западе, но и в России), действительно разошлось скорее, чем Савилиево; чрез несколько десятилетий стала чувствоваться потребность в новом издании, и оно совершено было ученым бенедиктинцем Бернардом Монфоконом. Автор этого знаменитаго бенедиктинскаго издания состоял сначала на военной службе, но уже в 20-летнем возрасте оставил эту службу и поступил в Бенедиктинский монашеский орден, где нашел свое истинное призвание и сделался одним из знаменитейших литературных деятелей не только своего, но и последующих времен. В 1698 году бенедиктинцы закончили предпринятыя ими издания творений св. Афанасия и блаж. Августина и, вслед затем, начали делать приготовления к полному изданию творений Златоуста, которому они порешили посвятить целых тридцать лет. Монфокон с его начитанностию в святоотеческой литературе оказался в этом деле незаменимым человеком. Он послан был в Италию, где, в течение трех лет, занимался разбором рукописей в библиотеках. По своем возвращении он испросил себе у начальников ордена позволения взять с собою четырех или пять человек братии для сверки манускриптов в королевской библиотеке в Париже, равно как и в известнейших библиотеках частных лиц. Труды их продолжались более тринадцати лет; открыто было в названных библиотеках более 300 манускриптов, в которых содержались различныя части творений Златоуста. Монфокон между тем вошел в сношения с учеными различных стран Европы, чтобы, при помощи их, достать еще больше материала и произвесть дальнейшую сводку и сверку манускриптов. Результатом этого было то, что, после более чем двадцатилетняго непрерывнаго труда, Монфокон произвел издание, в котором многия творения впервые увидели свет, а другия, остававшияся неполными в прежних изданиях, представлены были в их законченном виде. Но труд был так громаден, что, не смотря на все усилия, текст есть наименее удовлетворенная сторона издания. Работавший уже в новейшее сравнительно время ученый англичанин Фильд открыл, что восемь главных манускриптов, служивших основой издания, не подвергнуты были достаточно тщательной сводке и что хотя в нем рекомендуется особенно издание Савилия, однако в действительности издатель более следовал изданию Мореля (Дуцея), которое представляло собою почти не более, как воспроизведение первоначальнаго Коммелинова издания. Главное значение этого издания состоит в предисловиях, написанных Монфоконом в каждой серии бесед и к каждому отдельному творению, при чем в них полно и обстоятельно обсуждается хронология, содержание и характер творения. В хронологическом распорядке творений издание Монфокона также делает большой шаг вперед по сравнению с изданиями Савилия и Дуцея, которыя даже вообще и не пытались установить этой порядок. В последнем XIII-м томе содержится жизнеописание св. Иоанна Златоуста, весьма объемистый указатель, а также и ряд разсуждений касательно учения, дисциплины и ересей, существовавших во времена Златоуста, причем эти разсуждения поясняются и подтверждаются изречениями, собранными из самых его творений. В общем это издание нельзя не признать чудесным памятником способности и предприимчивости знаменитаго издателя, особенно если принять во внимание, что ко времени завершения труда Монфокону было уже 83 года от рода и он более пятидесяти лет проработал над литературными трудами всякаго рода. Он умер в 1741 году, а его труд переиздавался и после него, причем последнее издание было сделано в Париже в 1839 г.

Наконец, последнее полное издание творений св. Иоанна Златоуста сделано аббатом Минем, известным издателем знаменитой Патрологии латинских и греческих отцов церкви. Жак Поль Минь (Migne) родился на заре нашего века - в 1800 году и прославился своей знаменитой книгопечатней, основанной в Птит-Монруже, близ Парижа, которая сделалась колыбелью многочисленных богословских и главным образом патристических творений. Его знаменитая Патрология [2], начавшая выходить в свет с 1844 года, составила две огромныя серии в 379 томов чрезвычайно убористой печати, при чем латинская серия заключала 217 томов и греческая 162 тома. В последнюю, вышедшую в двойном греческом и латинском тексте, вошли и творения св. И. Златоуста (с XLVII тома греческой серии). Это его новейшее издание творений Златоуста состоит из 13 томов (Париж 1863 г.) и в общем представляет собою воспроизведение бенедиктинскаго издания, хотя имеет более удобную, сподручную для пользования форму и заключает в себе некоторыя из лучших исправлений, примечаний и предисловий новейших толкователей и издателей, напр. из ученых трудов Фильда в его критическом издании Бесед на ев. от Матфея, при чем не мало в этом издании сделано и самим ученым аббатом-издателем.

Таким образом, издание Миня, положенное и в основу предлагаемаго в русском переводе полнаго собрания творений св. Иоанна Златоуста, есть, так сказать, результат всех предшествующих ученых работ, и как поэтому, так и вследствие своей удобной формы, при чем греческий и латинский тексты следуют страница за страницей, это издание есть самое распространенное и общеизвестное, и нет такого более или менее образованнаго богословски человека, который бы так или иначе не соприкасался с этим изданием и не был бы знаком с его формой и содержанием. Делаемое в русском издании указание на страницы или - вернее - столбцы издания Миня [3] представляет немалое удобство для русских читателей, которые захотели бы проверить известныя места по подлиннику, как к этому особенно часто приходится прибегать молодым студентам-богословам при составлении своих курсовых диссертаций.

Издание Миня, к сожалению, подверглось бедственной участи: в 1868 году весь не распроданный запас его сгорел вместе со всей типографией, так что экземпляры его не особенно доступны теперь и колеблются в цене от 180 до 200 марок, т. е. около ста рублей на наши деньги. Но и эта цена в сущности не особенно высока, если принять во внимание огромную массу содержащагося в нем материала.

Полное русское издание при данной ему постановке для подписчиков духовно-академических журналов будет стоить почти в десять раз дешевле [4].

Что касается русскаго перевода, то в этом отношении приложены все старания к тому, чтобы сделать его возможно более точным при передаче подлинника. Конечно, чтобы достигнуть совершенства, для этого даже и переводчикам и справщикам нужно бы обладать тем изумительным богатством, чудесною силою и легкостью языка в выражении мыслей и чувств, какими обладал сам великий святитель - автор этих творений. Но это требование неосуществимо, даже по различию самого духа греческаго и русскаго языков; поэтому редакцией принята более скромная задача - возможно точнее воспроизводить мысли и даже обороты подлинника, так чтобы при чтении этих творений невольно чувствовался лежащий в основе их греческий подлинник. В тех случаях, когда дух русскаго языка требовал бы выражений, заставляющих отступать от подлинника, редакция, следуя мудрым правилам приснопамятнаго святителя московскаго Филарета, всегда предпочитала давать первенствующее право подлиннику, хотя бы это было отчасти в ущерб правам русскаго языка. Творения святых отцов - такой великий литературный памятник, что каждое слово в них имеет полное право на неприкосновенность, даже в новейших переводах.

В заключение с чувством глубокой признательности можем заявить, что архипастыри отечественной церкви отнеслись к этому изданию с тем просвещенным сочувствием и благословением, с которыми они встречают всякое предприятие, содействующее духовному просвещению и религиозно-нравственному воспитанию вверенного их попечению православнаго народа. Это высокое сочувствие служит лучшим поощрением для тружеников духовной академии и прочным ручательством за успешное доведение предпринятаго ими крупнаго издания до желанного конца.

[1] Подробнее см. об этих сборниках у А. С. Архангельскаго: К изучению древнерусской литературы. Спб. 1888 г., стр. 53 и след. О "Златоструе" собственно см. специальное сочинение В. Малинина: Изследование Златоструя по рукописи XII века Импер. публичной библиотеки.

[2] Cursus Patrologiae completas seu bibliotheca universalis, integra, uniformis, commoda oeconomica ss. partum, doctorum scriptorumque ecclesiasticorum... accurante J. P. Migne. Petite Montrouge.

[3] В данном электронном издании эти указания не приводятся. (Прим. подготовителя эл. издания)

[4] В новейших переводах полное собрание творений св. И. Златоуста имеется только на французском языке. На немецком, английском и других европейских языках есть только "избранныя" творения великаго святителя. Таким образом русское издание будет вторым полным переводом во всем христианском мире.


Сравнение власти цар. с любомудрием монаш. жизни.

СРАВНЕНИЕ

власти, богатства и преимуществ царских с истинным и христианским любомудрием монашеской жизни.

К предыдущей странице Оглавление К следующей странице

В слове или разсуждении с таким заглавием, означающем его содержание, более подробно излагаются мысли, высказанныя в одном из предыдущих слов ( Слово второе - к неверующему отцу , отдел. 6 и 7) в обличение нравов общества, современнаго Златоустому Святителю.

ВИДЯ, что многие из людей более любят и уважают кажущияся блага, нежели существенно полезныя и действительно добрыя, я считаю необходимым сказать кратко о тех и других и противопоставить теперь одни другим - блага многими презираемыя и блага весьма желаемыя, чтобы, узнав различие между теми и другими, мы ценили одни, как достойныя привязанности и спасительныя, а другия научились презирать, как ничего не стоющия. Так люди любят богатство, власть, первенство и славу, и многие ублажают властителей народов, возимых на блестящих колесницах и сопровождаемых криком глашатаев и большою толпою оруженосцев, а презирают жизнь любомудрствующих и избравших монашескую жизнь; те появляясь обращают на себя взоры народа, а эти появляясь не привлекают на себя взоров ничьих или очень немногих; и последним никто не пожелал бы уподобиться, а тем - все, между тем как приобрести власть и получить господство над народом трудно и для многих невозможно, и стремящимся к этой власти нужно иметь много денег, а избрать монашескую жизнь и проводить жизнь в служении Богу для всех одинаково легко и удобно. Притом обладание властию прекращается с этою жизнию, или лучше сказать - еще при жизни оставляет пристрастных к ней, и даже некоторых подвергало великой опасности или позору; а монашеская жизнь и теперь обогащает праведников многими благами и по скончании жизни приводит светлыми и радостными пред судилище Бога и Отца, когда большая часть начальствовавших явятся получить великое наказание за деяния своей жизни. Посему противопоставив одни другим блага любомудрия и кажущияся полезными блага владычества и славы в настоящей жизни, вникнем в различие тех и других блага; потому что при сравнении они будут более ясными, или лучше, если угодно, верховное из благ, т.е. царствование, сравнив с любомудрием, посмотрим на плоды того и другого достояния, тщательно изследовав, над кем властвует царь и над кем любомудрый. Так царь господствует над городами и областями и многими народами, руководствуя своими указаниями и военачальников и градоначальников и войска и народы и советы; а предавший себя Богу и избравший монашескую жизнь властвует над гневом и завистию и сребролюбием и сладострастием и прочими пороками, постоянно имея в виду и заботясь, как бы не допустить душу подпасть под власть гнусных страстей и не предать разум в рабство этой тяжкой тирании, но всегда соблюдать ум выше всего, поставив над страстями страх Божий. Такое господство и владычество принадлежит царю и такое монаху, так что справедливее иной назвал бы последняго царем, нежели блистающаго багряницею и венцом и сидящаго на золотом престоле.

2. Так, по-истине царь есть тот, кто побеждает гнев и зависть и сладострастие, подчиняет все законам Божиим, сохраняет ум свой свободным и не позволяет возобладать душою страсти к удовольствиям. Такого мужа я желал бы видеть начальствующих над народами, и землею и морем, и городами и областями, и войсками; потому что кто подчинил душевныя страсти разуму, тот легко управлял бы и людьми согласно с божественными законами, так что он был бы вместо отца для подчиненных, обращаясь с городами со всякою кротостию. А кто повидимому начальствует над людьми, но раболепствует гневу и честолюбию и удовольствиям, тот, во-первых, может быть смешным для подчиненных, потому что хотя носить венец, украшенный драгоценными камнями и золотой, но сам не увенчан смиренномудрием, и хотя все тело его блестит багряницею, но душа его остается неукрашенною. Потом он не будет знать, как распорядиться с властию, потому что неспособный управлять самим собою как может подчинять законам других? Если хочешь видеть и войну того и другого, то найдешь одного сражающимся с демонами, и преодолевающим, и побеждающим и увенчиваемым от Христа; потому что он выходит на войну с божественною помощию, оградившись небесным оружием, от чего по необходимости ему и достается победа; а царя - сражающимся с варварами. А чем демоны страшней людей, тем побеждающий первых блистательнее побеждающаго последних. Если же захочешь знать и причину той и другой войны, то и в этом найдешь большое неравенство. Тот сражается с демонами за благочестие и служение Богу, или желая исторгнуть из заблуждения города и селения, а этот сражается с варварами за отнятыя местности, или пределы, или имущества; или же корыстолюбие и несправедливое властолюбие влечет его на сражение, при чем многие цари, желая большаго, теряли и настоящее. Таким образом власть и войны показывают, сколь отличны друга от друга царь и посвятивший жизнь на служение Богу; а еще точнее можно узнать их, обратив внимание на жизнь и дневныя занятия того и другого. Окажется, что один по-истине обращается с пророками, украшает душу мудростию Павла и постоянно переходит от Моисея к Исаии, от этого к Иоанну, а от него (еще) к другому (из них), царь же постоянно обращается с военачальниками и градоначальниками и оруженосцами; а с какими людьми кто постоянно обращается, тем и уподобляется нравом. Посему монашествующий сообразует свой нрав с нравами апостолов и пророков, а царь - с нравами военачальников и оруженосцев и щитоносцев, людей предающихся вину и услаждающихся удовольствиями и большую часть дня проводящих в пиршестве, не знающих ничего важнаго или добраго вследствие опьянения. Так и поэтому следует ублажать монашескую жизнь более, нежели жизнь с господством и царствованием и скипетрами.

3. Если мы захотим представить и ночное время, то увидим монаха отличающимся службою Богу и молитвами, воспевающим гораздо раньше птиц, сожительствующим с ангелами, беседующим с Богом, наслаждающимся небесными благами, а начальствующаго над многими народами, областями и войсками, и обладающаго обширною землею и обширным морем - распростертым на ложе и крепко спящим; потому что монах питается такими яствами, которыя не требуют от него глубокаго сна, а последняго усыпляет роскошь и питие, удерживающее на ложе до самаго дня. У монаха и одежда и стол умеренны и соучастниками в яствах бывают подвизающиеся в той же добродетели, а царю необходимо украшаться камнями и золотом, предлагать блистательный стол и иметь соучастниками, если он неразумен, достойных собственной его порочности, а если имеет ум и смиренномудрие, то может быть честных и справедливых, но много уступающих первым в добродетели. Так, хотя бы царь был любомудр, он даже и мало не может приблизиться к доблестям монашествующаго. Он в путешествиях бывает обременителен для поданных, и живя в городе, и наслаждаясь миром, и участвуя в войнах, и требуя податей, и собирая войска, и проводя пленников, и побеждая, и подвергаясь поражению; потому что, подвергаясь поражению, он слагает на подданных собственныя бедствия, а побеждая становится невыносимым, украшаясь трофеями, и тщеславясь, и представляя воинам свободу грабить, расхищать, обижать путников, держать города в осаде, разорять домы бедных, от принимающих к себе их требовать каждый день того, чего не позволяет никакой закон, под предлогом какого-то древняго, беззаконнаго и несправедливаго обычая. Притом богатому царь нисколько не вредит такими тягостями, а причиняет зло бедным, как бы по-истине стесняясь богатых. А монах не таков, но, как только покажется, он является приносящим некоторую благодать богатым и бедным, одинаково тем и другим, облекаясь в одну одежду целый год и для питья употребляя воду охотнее, чем другие - чудное вино, для себя не испрашивая у богатых никакой - ни малой ни большой милости, а для бедных (испрашивая) многих и постоянных (милостей), с пользою для тех и других, и для дающих и имеющих получить. Таким образом он есть общий врач, одинаково и богатых и бедных, первых освобождая от грехов добрым увещанием, а последних избавляя от бедности. Царь, даже и повелевая облегчить подати, приносит пользу больше богатым, нежели бедным, а поступая напротив, (тем более) вредит имеющим мало; потому что богатому немного может повредить тяжесть податей, а домы бедных она как поток разрушает, наполняя селения воплями, и ни старости не жалеют сборщики податей, ни вдовства жен, ни сиротства детей, но безчинствуют во все время, как бы общие враги страны, требуя от земледельцев того, чего и земля не производила.

4. Теперь разсмотрим и то, что монах и что царь доставляет подданным: этот - золото, а тот - благодать Духа, этот избавляет от бедности, если он добр, а тот молитвами освобождает души, одержимыя демонами. И если кому либо случится подвергнуться таким несчастиям, то он проходит мимо царя, как бы бездушнаго предмета, и поспешает в жилище монахов, как бы избегая волка и прибегая к зверолову, имеющему меч в руке; ибо что для зверолова меч, то для монашествующаго молитва. Подлинно, не так страшен для волков меч, как для демонов - молитвы праведников. Посему не только мы в нуждах прибегаем к святым монахам, но и сами цари прибегают к ним в опасных обстоятельствах, как бедные во время голода - к жилищам богатых. Ахав, царь иудейский во время голода и недостатка хлеба не полагал ли надежду спасения в молитвах Илии (3 Цар. XVII)? Езекия, имевший такую же власть и державу, находясь в болезни и ожидании кончины, видя наступающую смерть, не прибег ли к пророку, как сильнейшему смерти и подателю жизни (4 Цар. XX)? Также, когда разразилась война и Палестина была в опасности разориться до самаго основания, то цари иудейские, распустив войско, и пеших воинов, и стрельцов, и всадников, и военачальников и полководцев, прибегли к молитвам Елисея, так как думали, что служитель Божий заменит для них многия тысячи воинов (4 Цар, III). Точно также и царь Езекия, когда наступила персидская война, и город с величайшею опасностию колебался до самаго основания, и находившиеся на стене дрожали, страшились и трепетали как бы в ожидании грома или всеколеблющаго землетрясения, противопоставил молитвы Исаии многим тысячам персов, и не обманулся в надежде (4 Цар. XIX); ибо, как только пророк поднял руки к небу, Бог небесными стрелами прекратил персидскую войну, внушая царям почитать служителей Его общими спасителями земли, дабы они научились, принимая от праведников увещания ко всякому доброму и человеколюбивому делу, уважать эти советы и следовать благим внушениям. И не из этого только можно видеть различие того и другого, но, если случится тому и другому пасть, лишиться одному добродетели, а другому царства, то первый легко может придти в себя и скоро, очистив грехи молитвою и слезами, скорбию и попечением о бедных, опять удобно достигнуть прежней высоты; а ниспавший царь будет нуждаться во многих союзниках, многих воинах и всадниках, и конях и деньгах, (пребывая в) опасностях; последний всецело полагает надежду спасения в других, а первый получает спасение быстро вслед за желанием, усердием и переменою нрава; ибо царствие небесное, говорится в Писании, внутрь вас есть (Лук. XVII, 21). Даже смерть для царя страшна, а для любомудрствующаго безпечальна; потому что тому, кто презирает богатства, удовольствия и роскошь, для которых многие желают жить, по необходимости легко переносить и переселение отсюда. Еслибы случилось тому и другому быть убиваемым, то один подвергнется опасностям за благочестие, приобретая смертию безсмертную и небесную жизнь, а царь встретит в убийце тирана и искателя власти, представляя после убиения жалкое и ужасное зрелище; а видеть монаха, убиваемаго за благочестие - приятное и спасительное зрелище. Притом один будет иметь многих соревнователей его доблестей, подражателей и учеников, молящихся о том, чтобы оказаться подобными ему, а другой много потратит слов в молитвах, умоляя Бога, чтобы не явилось ни одного искателя царства. Даже перваго и убивать никто не осмелится, считая нечестием против Бога, если убьет такого, а на последняго возстают многие убийцы, искатели тирании. Посему этот ограждается воинами, а тот ограждает города молитвами, не боясь никого; царь всегда живет со страхом и в ожидании убийства, потому что он имеет при себе опасное любостяжание, а монах - безопасное спасение. Итак, кажется, довольно сказано мною о делах настоящей жизни. Если же мы захотим разсмотреть и будущее поприще, то увидим одного в блеске и славе, восхищаемаго на облаках во сретение Господа в воздухе, как вождя и наставника спасительной жизни и всякой добродетели; а царь, если окажется пользовавшимся властию праведно и человеколюбиво (но это весьма редко), сподобится меньшаго спасения и прославления, потому что они не равны, - не равны царь добрый и монах, живущий в высоком служении Богу; а если он окажется порочным и дурным, наполнившим землю множеством зла, то кто может изобразить бедствия, которыми он будет окружен, сожигаемый огнем, бичуемый, терзаемый, претерпевающий такия страдания, какия невыразимы словом и непереносимы делом? Все это представляя и помня, не должно восхищаться богатыми; ибо и владыка их, как оказывается, не может нимало приблизиться к добродетели монаха. Итак, когда ты увидишь богатаго украшеннаго одеждою, убраннаго золотом, везомаго на колесницах, выступающаго в блистательных выходах, не ублажай этого человека; потому что богатство временно, и кажущееся прекрасным истлевает с этою жизнию; а видя монаха идущаго одиноким, смиренным и кротким, спокойным и тихим, соревнуй этому мужу, окажись подражателем его любомудрия, молись о том, чтобы сделаться подобным праведнику; ибо просите, говорит Писание, и дастся вам (Матф. VII, 7). Это по-истине прекрасно, и спасительно, и благонадежно, по человеколюбию и промышлению Христа, Которому слава и держава во веки веков. Аминь.


О сокрушении. Слово 1-е.

О СОКРУШЕНИИ.

К предыдущей странице Оглавление К следующей странице

Два слова о душевном сокрушении написаны св. Иоанном Златоустым по просьбе благочестивых и близких к нему лиц, которых имена поставлены в заглавии этих слов, монаха Димитрия и Стелехия , в конце 374 или в начале 375 года по Р. Х., когда он сам, по посвящении в церковнаго чтеца св. Мелетием, епископом антиохийским, поселился в обители иноков, проводивших подвижническую жизнь на смежных с Антиохиею горах, о чем ясно говорится в первом слове (отдел. 6).

СЛОВО ПЕРВОЕ.

К ДИМИТРИЮ МОНАХУ.

ВИДЯ, что ты, блаженный Димитрий, непрестанно обращаешься к нам и с великим усердием просишь от нас слов о сокрушении, я всегда ублажал (тебя) и удивлялся чистоте души твоей; потому что и пожелать таких наставлений невозможно, не очистившись наперед совершенно и не возвысившись над всем житейским. Это легко видеть на тех, которые объемлются таким желанием хотя на краткое время: в них происходит вдруг такая перемена, что они тотчас переносятся на небо; отрешив душу от мирских забот, как бы от тяжких уз, они таким образом дают ей свободу возлетать в свое, сродное ей, место. Но со многими обыкновенно во всю жизнь это случается редко; а ты, божественная глава, всегда, как известно мне, объят этим огнем сокрушения. И свидетелями мне в этом могут быть (твои) безсонныя ночи, и потоки слез, и любовь к пустыне, постоянно живущая и процветающая в душе твоей. Какая же будет тебе польза от наших слов? Уже то самое, что ты, достигнув самой высоты (добродетели), ставишь себя на ряду с идущими внизу, окрыленную душу (свою) называешь каменною и, непрестанно касаясь правой руки моей, целуешь и со слезами говоришь: „сокруши ожесточенное сердце мое", - уже это самое какую означает богобоязненность, какую пламенную ревность? Итак, если ты желаешь пробудить нас спящих, привлекая нас к этому предмету, то одобряю твою великую мудрость и попечение; но если ты действительно имеешь в виду себя самого и думаешь, что ты нуждаешься в возбудителе, то не знаю, как бы еще иначе мог ты убедить нас, что ни в чем нашем ты не нуждаешься. Впрочем, и при этом мы уступим тебе и послушаемся из уважения и (твоего) дерзновения к Богу, и усердия в просьбе, и дружбы к нам; а ты воздай нам за это своими молитвами, чтобы нам правильно устроить жизнь свою в будущем, и теперь сказать что-либо доброе, способное возстановить лежащия и подкрепить и ободрить ослабевшия души. С чего же нам начать это слово? Какое мы положим ему основание, какую опору? Не очевидно ли, что - слова Христа, в которых Он изрекает горе смеющимся, а ублажает плачущих, говоря так: блажени плачущии, яко тии утешатся (Матф. V, 4), и: горе смеющимся ныне, яко возрыдаете и восплачете (Лук. VI, 25)? И это весьма справедливо, потому что вся настоящая жизнь по-истине есть время плача и слез; такое несчастие постигло всю вселенную, такия бедствия объяли всех людей, что, если кто захочет распознать их в точности, если только возможна такая точность, то не перестанет скорбеть и плакать: так все извратилось и разстроилось, а добродетели и следа нет нигде! А еще тяжелее то, что мы и сами не чувствуем и другим не даем чувствовать постигших нас бедствий, но стали похожи на человека, котораго тело извне цветет, а внутри разрушается сильным огнем; и по этой безчувственности мы нисколько не отличаемся от умалишенных, которые без опасения и говорят и делают много опаснаго и непристойнаго, и не только не стыдятся, но еще хвалятся этим, и считают себя здоровее здоровых. Так и мы, делая все, свойственное больным, не знаем и того, что мы больны. Между тем, если в теле нашем случится хотя малая болезнь, мы и приглашаем врачей, и тратим деньги, и обнаруживаем терпение, и не перестаем делать все, пока не прекратим болезнь; а о душе, которая плотскими страстями ежедневно поражается, терзается, сожигается, низвергается в пропасть и всячески губит себя, нисколько не заботимся. Причиною же этого то, что болезнь объяла всех. Поэтому, как больные телом, если не случится быть при них кому-либо из здоровых, безпрепятственно могут все подвергнуться крайней опасности оттого, что некому отклонить их от безразсудных желаний, так и у нас, оттого, что нет никого совершенно здороваго в вере, но все больны, - одни более, другие менее, - никто не в состоянии пособить лежащим. Так, если бы кто со стороны пришел к нам и хорошо узнал и заповеди Христовы и разстройство нашей жизни, то не знаю, каких бы еще мог он представить себе других врагов Христа хуже нас; потому что мы идем такою дорогою, как будто решились идти против заповедей Его!

2. И чтобы кто не подумал, что наши слова преувеличены, я постараюсь представить и доказательство, не от чего либо другого, но из самых заповедей Христовых. Что же говорит Христос? Речено бысть древним: не убиеши. Аз же глаголю вам: яко всяк гневаяйся на брата своего всуе, повинен есть суду: иже аще речет брату своему, рака: повинен есть сонмищу: а иже речет уроде: повинен есть геенне огненней (Матф. V, 21, 22). Это (сказал) Христос. А мы, хуже неверующих в Него, попрали этот закон, каждодневно осыпая братьев своих множеством злословий. И особенно смешно то, что, избегая названия урод, как будто только это слово подлежит наказанию, мы часто наносим (ближнему) другия более тяжкия оскорбления. А на самом деле не так, но (Господь) дал такое запрещение, угрожая наказанием оскорбителям вообще, как это видно и из следующих слов Павла: не льстите себе: ни блудницы, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложницы, ни татие, ни лихоимцы, ни пияницы, ни досадители, ни хищницы царствия Божия не наследят (1 Кор. VI, 9, 10). Если же называющий брата своего уродом достоин крайняго наказания, то сколько геенскаго огня приготовить себе тот, кто называет его злодеем, и завистливым, и безумным, и тщеславным, и многими другими, столь же оскорбительными, словами? Слова уроде и рака - гораздо легче сказанных теперь. Посему Христос, не упоминая о них, указал только на те, чтобы ты знал, что если легчайшее злословие подвергает сказавшаго геенне, тем более сделают это более тяжкия и несносныя. Если же некоторые допускают в сказанном преувеличение (я знаю, что некоторые испытывают расположение думать так, будто эта угроза сказана только для того, чтобы устрашить), то следует уже освободить от упомянутого наказания и самых блудников, мужеложников, малакий, идолослужителей. Если (апостол) высказал угрозу злоречивым только для страха, то явно, что тоже и остальным; потому что он сперва поставил всех вместе, а потом прибавил, что они будут лишены царствия. Что же, скажут, неужели злоречивый станет на ряду с блудником, и малакией, и лихоимцем, и идолослужителем? Одинаковому ли он подвергнется наказанию, это разсмотрим в другое время; а что он одинаково с ними лишится царствия, в этом я верю словам Павла, или, лучше сказать, действовавшаго чрез него Христа, т. е. что ни те, ни другие царствия Божия не наследуют. И не только касательно этого, но и многих других предметов многие также расположены думать, будто то, о чем (в Писании говорится как) имеющем непременно исполниться, сказано преувеличенно. Это - диавольская сеть. Чтобы в людях, проникнутых сокрушением по любви к Богу, истребить страх будущаго наказания и сделать их менее тщательными в повиновении заповеди, (диавол) предложил успокоение в мысли о преувеличении, которая в настоящей жизни способна обмануть безпечныя души, но будет изобличена в день суда, когда от этого не будет никакой пользы. Что пользы, скажи мне, теперь обманутым узнать этот обман тогда, когда и покаяние нисколько не будет полезно, именно при воскресении? Не станем же тщетно обманывать себя, не будем лжеумствовать на зло себе и навлекать на себя еще другое наказание - за неверие. Жесточайшему наказанию подвергает нас не только неисполнение заповедей Христовых, но и неверие им; а неверие происходит от нерадения об исполнении заповедей. Именно, когда мы не хотим приобресть себе спокойствие повиновением (воле Божией) и исполнять заповеданное нам, то, стараясь отвлечь ум от страха за будущее и отогнать великий страх угрожающих наказаний, мы, подавляемые и терзаемые совестью, ввергаем себя в другую пропасть, - не верим этим наказаниям. Как одержимые сильною горячкою, если и бросаются в холодную воду, не ослабляют удушающаго их жара, но еще более прибавляют себе огня; так и мы, уязвляемые сознанием своих грехов, заставляем себя погружаться в бездну (мысли о) преувеличении, чтобы потом безбоязненно предаваться всем грехам. Мы не только гневаемся на присутствующих братьев, но часто враждебно относимся и к отсутствующим: а это - верх ожесточения. От тех, кто выше и сильнее нас, мы весьма скромно терпим и обиды и оскорбления, потому что боимся их; а к равным и низшим, даже и не причинившим нам никакого огорчения, питаем вражду. Так страх пред людьми действует (в нас) сильнее страха Христова?

3. Как же мы можем надеяться на спасение, показывая такую безпечность и невнимательность? И отчего это, скажи мне? Что тяжкаго, что труднаго требует от нас Христос? Не гневайся, говорит Он, на брата твоего напрасно. А это гораздо легче, нежели терпеть напрасный гнев от другого; там уже готово вещество для огня, а здесь ты сам зажигаешь пламя, когда нет и вещества для него; между тем не все равно - терпеть ли и не воспламеняться, когда другой подносит свечу, или оставаться спокойным и невозмутимым, когда никто не возмущает. Кто вытерпит в первом случае, тот представит доказательство величайшаго любомудрия; но кто сделает последнее, тот не заслужит удивления. Итак, когда мы, по страху пред людьми делая более трудное, не хотим делать менее труднаго по страху Божию; то подумай, какому подвергаем сами себя наказанию и мучению. Притом, почитай братом не только равночестнаго тебе, не только свободнаго, но и слугу: о Христе бо Иисусе, по апостолу несть раб, ни свободь (Гал. III, 28). Таким образом мы подвергнемся одинаковому наказанию, если будем гневаться напрасно и на рабов; потому что и раб есть брат и удостоился истинной свободы, имея один (с нами) дух. Кто же может сказать о своей жизни, что она чиста от безразсуднаго и напраснаго злоречия и гнева? Не указывай мне на того, кто предается этому (пороку) изредка, но покажи такого человека, который бы никогда не предавался ему; а пока не представишь нам этого, до тех пор не можешь отклонить (содержащейся в Писании) угрозы под тем предлогом, что пороку этому предаются не часто. Так и вор, и блудник, хотя бы только однажды совершили грех, не освобождаются от наказаний потому, что совершали этот грех не часто, но наказываются за то, что вообще дерзнули на это. А что за этим следует (в Евангелии), того кто из неверующих не сочтет даже за басню, видя, с каким упорством мы нарушаем это (повеление)? Бог сказал: аще принесеши дар твой ко алтарю, и ту помянеши, яко брат твой имать нечто на тя: остави ту дар твой пред олтарем, и шед прежде смирися с братом твоим, и тогда пришед принеси дар твой (Матф. V, 23, 24). А мы приступаем к алтарям, враждуя друг против друга и явно и тайно. Бог столько печется о нашем примирении, что допускает и жертвоприношению своему оставаться несовершенным и службе прерваться, только бы мы прекратили вражду друга к другу и гнев; а мы так мало обращаем на это внимания, что на гибель себе питаем вражду в продолжение многих дней. Христос наказывает не только злопамятных, но и тех, которые, освободившись от этой страсти, небрегут об оскорбленных (ими) братиях. Так как помнить зло свойственно обиженным, а тот, кто обижает, может и не предаваться этой страсти: поэтому (Христос) и повелевает последнему идти к первому, показывая, что большему против перваго наказанию подлежит тот, кто дал корень греху. А мы и этим не вразумляемся, но оскорбляем братьев и за малости; потом, как будто бы не было ничего худого, оставляем без внимания и забываем обиженных нами, и даем вражде продолжаться долгое время, не сознавая, что понесем тем большее наказание, чем больше дней попустим продолжаться неприязни, - как за это самое, так и потому, что и примирение потом становится для нас более затруднительным. Как тогда, когда дружба связывает нас, ничто не может легко произвести разрыва (между нами) и даже быть принято с доверием; так тогда, когда вражда овладевает нашими душами, желающие поссорить нас большею частию легко и удобно успевают в этом, потому что мы тогда доброму не верим, а верим только худому. Посему (Господь) повелевает нам, оставив дар пред алтарем, наперед примириться с братом, дабы мы знали, что если в это время не следует отлагать примирения, тем более в другия времена. А мы внешние признаки удерживаем, от самой же истины удалились, - пред принесением дара приветствуем друг друга, но делаем это большею частию только языком и устами. Но Господь хочет не этого, а того, чтобы мы давали ближнему лобзание от души и приветствие от сердца. Это и есть истинное приветствие, а то - ложь и притворство; и кто так целует (ближняго), тот скорее прогневает, чем умилостивит Бога. Он требует от нас искренней и крепкой дружбы, а не такой, которая имеет у нас часто вид и призрак (дружбы), а силу вовсе утратила, что самое и служит доказательством господствующих у нас беззаконий. За умножение беззакония, говорит Господь, изсякнет любы многих (Матф. XXIV, 12). И это делаем мы, люди, которым повелено не гневаться и не иметь врагов, а если и случится кого иметь, то только на день: солнце, говорит (апостол), да не зайдет в гневе вашем (Ефес. VI, 26). А мы и на этом не останавливаемся; но строим козни друга против друга, и словами, и делами угрызая и поедая своих сочленов, что свойственно явному умоизступлению; ибо по этому особенно мы узнаем страждущих неисцельно беснованием и сумашествием. Что же сказать о законе касательно соперника, нечистой похоти, безстыдных взглядов, безумной и гибельной любви? Здесь правое око и правая рука (Матф. V, 25-30) указывают нам не на другое что, как на любящих нас со вредом (для нас). А. закон касательно развода с женами кем не был часто нарушаем и попираем (Матф. V, 32)?

4. О законах против клятвы стыжусь и говорить, потому что не только клянутся, но и нарушают клятвы непрестанно. Если клятва, и в справедливом деле, виновна и законопреступна, то куда мы отнесем нарушение клятвы? Если то, что сверх да и нет, от лукаваго (Матф. V, 37), то кому приписать то, что превышает это последнее? Далее Господь говорит: аще тя кто ударит в десную ланиту, обрати ему и другую: и хотящему с тобою судитися, и ризу твою взяти, отпусти ему и срачицу. И аще кто тя поймет по силе поприще едино: иди с ним два. И просящему у тебе дай: и хотящаго от тебе заяти не отврати (Матф. V, 39-42). Что можно сказать на это? Относительно всего здесь сказаннаго остается только плакать и закрываться (от стыда): так мы уклонились в совершенно противоположную сторону, употребляя все время на суды и неприязни, на распри и ссоры, не перенося ни малейшаго оскорбления, ни на деле ни на словах, но раздражаясь и за мелочи. Если бы ты мог указать на таких людей, которые, истратив много на бедных, после сами по бедности подвергаются презрению и терпят множество бедствий, то таких насчитал бы немного и даже весьма мало; но и между ними ты не указал бы нам такого любомудраго, какой изображен здесь: эта последняя (предписываемая Христом) жизнь гораздо духовнее, чем первая; потому что не все равно - дать ли добровольно, или перенесть, когда все отнимают у тебя. Что говорю: перенесть? Сказанное Христом заключает в себе гораздо более и этого. Слово Его так воспрещает обиженным гневаться на обидевших, что должно не только не скорбеть о том, что уже взято, но и отдавать добровольно то, что осталось, и показывать готовность терпеть зло более, нежели сколько есть страсти у врагов делать нам зло. Так, когда желающий обижать найдет, что обижаемый готов потерпеть более, нежели сколько ему хотелось, и, удовлетворив своей страсти, увидит, что оскорбленный с преизбытком выказывает свое великодушие, то отойдет прочь, побежденный и посрамленный превосходством терпения; и, хотя бы он был зверь, и даже свирепее его, сделается потом скромнее, ясно увидев из сравнения и свою злость и его добродетель. Такой жизни я и ищу теперь, какая именно и предложена в Писании, но какой в других местах и на опыте (не нахожу) нигде. Не указывай мне на такого, который обижен и терпит, ибо случается терпеть и по безсилию; но на такого, который в отношении к равносильным и к тем, кому он мог бы мстить, показал бы терпение, хотя и не до такой степени, чтобы превзойти страсть врага и дать ему более, нежели сколько он хотел, и этою добровольною уступкою большаго доказал бы свое великодушие и на счет отнятаго насильно. Но, что еще выше и этого и что составляет самый верх (добродетели), - Христос повелел нам считать друзьями, и друзьями близкими, тех, которые так поступают с нами и причиняют нам вред и в деньгах, и в телесном здоровье, и во всем прочем. Не только, говорит Он, прибавляй хищнику и лихоимцу, но и люби его любовию самою крепкою и искреннею. Это именно желал Он выразить, когда сказал: молитеся за творящих вам напасть (Матф, V, 44; сн. Лук. VI, 28). Это мы обыкновенно делаем только за тех, кого весьма любим. И чтобы ты опять не счел этих слов за преувеличение и не подпал диавольскому обольщению, Он приводит этому доказательство и основательную причину: аще бо любите любящих вас, кую мзду имате? не и мытари ли тожде творят? И аще целуете целующих вас, что лишше творите? не и язычницы ли такожде творят (Матф. V, 46, 47)? Если же мы в этом нисколько не отличаемся от мытарей и язычников, то как нам не плакать и не сокрушаться? И если бы зло состояло только в этом! Но теперь мы так далеки от любви к врагам, что отвращаемся и ненавидим даже тех, которые любят (нас); потому что враждовать, завидовать и губить их честь и добрую славу и делами и словами свойственно только тем, кто сильно ненавидит и отвращается. Таким образом, мы в этом не только ничем не отличаемся от язычников, но еще оказываемся гораздо хуже их. Христос повелел молиться за обижающих, а мы строим ковы; нам повелено благословлять клянущих (Матф. V, 44), а мы осыпаем тысячью проклятий. Что может быть сильнее этого противоречия и противоборства, какое мы ведем против Законодателя, поступая вопреки всем Его повелениям? Не говорю уже о власти тщеславия, которую Он низложил последующими словами (Матф. VI, 1-8), а мы усилили, распространив эту власть его не только на молитвы, посты и милостыни, но и на все прочее, и подчинив себя этой безумной страсти хуже всякаго невольника, - не говорю, потому что это ясно для всех; скажу только, что одни из людей, предавшись крайнему нерадению, не соблюдают никаких заповедей, а другие, если и захотят отчасти покоряться им и постараются исполнить некоторыя заповеди, то и они опять впадают в тот же недостаток, не желая сбросить с себя уз тщеславия. Один совсем не подает милостыни, а другой хотя и уделяет нуждающимся несколько из своего имущества, но делает это с тщеславием, и потому оказывается ничем не лучше неподающаго. Так диавол всех совершенно опутал своими сетями! Если же кто сможет избежать этого недостатка, то по неразумию опять впадет в такой или еще гораздо больший грех; и останется не только без пользы для себя от того, что сделал, но и с причинением себе некотораго зла. Я знаю многих, которые помогают нуждающимся не по этим только причинам, но и по дружбе и из угождения и по многим другим подобным побуждениям, а по страху Божию и не по заповеди. Итак, когда есть столько обстоятельств вредящих добрым делам, то кому из подверженных этим недостаткам легко будет спастись?

5. А слова: остави нам долги наша, якоже и мы оставляем должником нашим (Матф. VI, 12) кто может произнести смело? Мы если и не мстим врагам, то и не залечиваем (нанесенной нам) раны. А Христос желает, чтобы мы не только прощали, но и принимали врагов в число первых друзей. Поэтому, как я сказал выше, Он и повелел молиться за них. Если же ты, хотя и не делаешь зла (врагу), однако отвращаешься от него, смотришь на него с неудовольствием и хранишь в душе рану свою неисцельною, то ты еще не исполнил заповеди, которую дал тебе Христос. Как же ты просишь Бога, чтобы Он был милостив (к тебе), когда сам ты не милостив к оскорбившим тебя? Посмеваясь этому, один мудрец говорит: человек на человека сохраняет гнев, а от Господа ищет исцеления? Над человеком, подобным себе, не имать милости, а о гресех своих молится? Сам сый плоть, хранит гнев, и кто очистит грехи его (Сирах. XXVIII, 3-5)? Хотел бы я уже замолчать и остановить речь на том, что сказано: так стыдно и совестно продолжать далее, потому что дальнейшая речь еще яснее покажет эту борьбу и непримиримую вражду, которую мы оказываем против заповедей Христовых. Но что пользы от нашего молчания, когда дела вопиют об этой вражде, а еще прежде самых дел ясно все знает Тот, Кто будет судить нас? Заповедь - не собирать себе сокровищ на земли, но на небеси (Матф. VI,19, 20), хотя немногие, однакоже находятся исполняющие верно; прочие же все, как будто услышав противоположную заповедь, как будто имея повеление собирать сокровища на земле, оставили небо и прилепились ко всему земному, с безумною страстию собирают богатство и, возненавидев Бога, любят мамону. Что же касается до заповеди: не пецытеся на утрей (ст. 34), то я не знаю никого, кто бы слушался и повиновался ей, по маловерию нашему. Поэтому, от стыда, пройду молчанием эту заповедь. Хотя надлежало бы верить Христу и тогда, как Он просто объявляет, но теперь мы не верим Ему, когда Он представил и неопровержимыя доказательства, и привел примеры, именно птиц и травы; напротив, подобно язычникам и даже с большим, нежели они, малодушием, терзаемся попечением (о земном), и о чем даже не получили повеления молиться, на то истощаем всю свою заботливость. Посему эту заповедь, со стыдом, как я сказал, пройду молчанием, и перейду к последующему, не найду ли там хотя малое облегчение своего стыда. Что же после этого говорит (Христос)? Не судите да не судими будете (Матф. VII, 1). Здесь я думал найти облегчение своего стыда, но вижу приращение его не меньше, чем от предыдущаго. Если бы мы не сделали даже никакого другого греха, то уже этот один может свести нас в преисподнюю геенну: так мы строго осуждаем чужие грехи, а у себя (в глазах) не видим бревен (ст. 3); так мы тратим всю свою жизнь на разведывание и осуждение чужих дел! И не скоро найдешь, и между мирянами и между монахами и клириками, такого, кто был бы свободен от этого греха, несмотря на относящуюся к нему такую угрозу: имже бо судом судите, судят вам; и в нюже меру мерите, возмерится вам (ст. 2). И однако, несмотря на то, что этот грех подвергает такому наказанию, а нисколько не доставляет удовольствия, мы все бежим на зло, как будто стараясь и соревнуя войти в гееннскую пещь не одною, а многими дорогами. Мы одинаково грешим не только в отношении к более трудным, но и в отношении к легчайшим (заповедям); нарушая равно и эти и те, и преступлением легчайших доказываем, что мы и труднейших не исполняем по своему небрежению, а не по трудности самых заповедей. Так, скажи мне, какой труд в том, чтобы не разведывать о чужих делах и не осуждать грехов ближняго? Напротив, труд нужен на то, чтобы разведывать и судить о других. Кто же, услышав это, поверит когда-либо нам, что мы дошли до нарушения (заповедей) по безпечности, а не с намерением и не по желанию? Когда то, что (Господь) повелевает делать, легко и удобно для желающих (исполнять), напротив то, что Он воспрещает, более тяжело и трудно, а мы, опуская повеленное, делаем запрещенное, не могут ли враги сказать, что мы грешим по желанию сопротивляться Ему? А что заповеди Христовы не имеют в себе ничего труднаго, это объяснил сам Он, в словах: возмите иго Мое на себе: иго бо Мое благо, и бремя Мое легко есть (Матф. XI, 29, 30). Но мы, по неизъяснимой безпечности, делаем то, что легкое кажется для многих трудным. Кто хочет ничего не делать, а всегда спать, тому, конечно, кажется трудным и есть и пить; напротив, люди бдительные и бодрые не уклоняются и от весьма дивных и трудных дел, но приступают к ним с большею смелостью, чем безпечные и сонливые к весьма легким. Нет, точно нет ничего легкаго, чего бы великая леность не представила нам весьма тяжелым и трудным; равно как нет ничего труднаго и тяжкаго, чего бы усердие и ревность не сделали весьма легким. Что, скажи мне, могло бы быть тяжелее, как всякий день терпеть опасности, угрожающия смертию? Однако блаженный Павел и это назвал легким, сказав так: еже бо ныне легкое печали, по преумножению в преспеянии тяготу вечныя славы соделывает нам (2 Кор. IV, 17). И трудное само по себе дело становится легким по надежде на будущее; эту (причину) привел и сам (Павел), сказав: не смотрящим нам видимых, но невидимых (ст. 18).

6. Посмотрим и дальше. Не дадите, говорит Христос, святая псом, ни пометайте бисер ваших пред свиниями (Матф. VII, 6). Христос дал эту заповедь как повеление, а мы, по тщеславию и неразумному дружелюбию, нарушили и это повеление, допуская к общению таинств, просто и без изследования, людей развратных, неверующих и исполненных множества пороков; прежде точнаго дознания их нрава открываем им все учение о догматах и сразу вводим в святилище тех, которые еще не могут видеть и преддверия. Поэтому некоторые из посвященных таким образом, скоро сделавшись отступниками, наделали множество зла. И мы нарушаем эту весьма страшную заповедь не только по отношению к другим, но даже и по отношению к самим себе, когда, имея нужду приобщиться безсмертных таин, часто делаем это с присущею нам нечистотою и с безстыдством. И не только эти заповеди всеми всецело нарушаются, но, как оказывается, и последующия. Так Христос сказал: вся, елика аще хощете, да творят вам человецы, тако и вы творите им (Матф. VII, 12). А мы делаем (другим) все, чего сами терпеть не хотим; и, имея повеление входить (в царство небесное) тесными вратами (ст. 13), ищем везде широких. И что таких врат желают и домогаются некоторые из мирян, это не очень удивительно; но что мужи, которые, повидимому, распялись (для мира), ищут их более, чем миряне, это изумительно, даже походит на загадку. От всех почти монахов, если пригласишь их на какое либо дело, тотчас услышишь прежде всего вопросы в таких словах: можно ли им найти покой, может ли приглашающий успокоить их; постоянно повторяется слово: покой. Что говоришь ты, человек? Тебе повелено идти тесным путем, а ты спрашиваешь о покое? Тебе заповедано входить узкими вратами, а ты ищешь широких? Что может быть хуже такого извращения дела? А чтобы ты не подумал, будто я теперь говорю это в осуждение других, разскажу тебе о самом себе. Когда я недавно решился, оставив город, уйти в келлии монахов, то много раздумывал и безпокоился о том, откуда мне будет доставляемо необходимое и можно ли будет есть хлеб, новоиспеченный в тот же день; не заставят ли меня употреблять одно и то же масло и в светильнике и в пище, не принудят ли питаться жалкими овощами, не отправят ли на тяжелую работу, приказав наприм. рубить или носить дрова, таскать воду, и исполнять все прочия такия службы? И вообще у меня было много заботы о (своем) покое. Между тем люди, принимающие на себя должности начальников и управление общественными делами, нисколько не заботятся об этом (покое), но только о том, будет ли дело иметь пользу, пользу временную, и если могут надеяться на это, то уже не думают ни о трудах, ни об опасностях, ни о безславии, ни об унизительных работах, ни о дальних путешествиях, ни о жизни на чужбине, ни об огорчениях, ни о муках, ни о перемене обстоятельств, ни о возможности совершеннаго неисполнения надежд, ни о безвременной смерти, ни о разлуке с родными, ни об одиночестве жены и детей, ни о другой какой неприятности; но упоенные страстию к деньгам, переносят все, посредством чего только надеются удовлетворить ее. А мы, которым уготованы не деньги и не земля, но небеса и небесныя блага, ихже око не виде, и ухо не слыша, и на сердце человеку не взыдоша (1 Кор. II, 9), - мы спрашиваем о покое? Так мы более их жалки и слабы! Что говоришь ты, человек? Ты намереваешься идти на небо и получить там царство, и - спрашиваешь, нет ли какой трудности на этом пути и в этом путешествии, не стыдишься, не краснеешь и не бежишь скрыться под землею? Хотя бы там были все человеческия бедствия, злословия, обиды, безчестия, клеветы, меч, огонь, железо, звери, потопления, голод, болезнь, и вообще все беды, какия случаются в жизни от начала доселе, ужели ты не посмеешься, скажи мне, и не презришь все это? Даже подумаешь ли об этом? Что было бы глупее, ниже и жалче такой души? Объятому желанием небеснаго не должно, не говорю - искать покоя (телеснаго), но и наслаждаться им, когда он имеется. Не странно ли, что, тогда как любящие нечистою любовию так всецело предаются своим возлюбленным, что кроме их и пребывания с ними, не находят ничего приятнаго в других удовольствиях настоящей жизни, как ни много их, мы, объятые не какою-либо нечистою, но самою возвышенною любовию, не только не пренебрегаем покоем, когда его имеем но еще ищем, когда его нет?

7. Никем еще, возлюбленный, не овладело желание небесных благ, как следовало бы овладеть; иначе он почел бы тению и посмешищем все то, что (теперь) кажется трудным. Так, кто увлекается настоящим, тот никогда не удостоится увидеть будущия блага; а кто презирает здешнее и все считает не лучше тени и сновидения, тот скоро получит те великия и духовныя блага. И если у кого действительно будет это благое (настроение), то оно окажет такую же силу, как огонь в терновнике; и хотя бы (такого человека) угнетало множество зол, хотя бы опутывали его многия верви грехов, хотя бы сильно горел в нем пламень похоти и окружало его великое смятение житейских дел, это (желание небесных благ), как бы крепким бичем, совершенно разсеет все такое и удалить от души. Как легкая пыль не может устоять против напора сильнаго ветра, так и множество нечистых пожеланий не может выдержать устремившейся против них силы сокрушения, но исчезает и разсеевается скорее всякой пыли и дыма. Если плотская любовь так порабощает душу, что отвлекает ее от всего и подчиняет влиянию одной возлюбленной, то чего не сделает любовь ко Христу и страх быть отлученным от Него? Как трудно и даже невозможно смешать огонь с водою, так, думаю, невозможно совместить наслаждение (земными благами) с сокрушением; потому что они противоположны и взаимно исключают друг друга. Одно есть мать слез и трезвенности, а другое - смеха и неумеренности; одно делает душу легкою и окрыленною, а другое приводит ее в состояние тяжелейшее всякаго свинца. И это я попытаюсь доказать не моими словами, но - того, кто сам был объят этою прекрасною любовию. Кто же это такой? Пламенный любитель Христа, Павел, который так был уязвлен этою любовию, что даже стенал о замедлении и продолжительности здешняго странствования: ибо сущии в теле сем, говорит он, воздыхаем (2 Кор. V, 4); однако готов был и желал еще оставаться здесь для Христа: а еже пребывати мне во плоти, говорит он, нужнейше есть вас ради (Филип. I, 24), то есть, для того, чтобы распространилась вера во Христа. Поэтому он переносил и голод, и жажду, и наготу, и узы, и (опасности) смерти, и морския путешествия, и кораблекрушения, и все прочия беды, им самим исчисленныя; и не только не тяготился ими, но еще радовался, а причиною тому была любовь Христова. Потому он и говорил: во всех сих препобеждаем за возлюбльшаго ны (Римл. VIII, 37). И не удивляйся этому: если любовь человеческая часто побуждала решаться на смерть, то чего не сделает любовь Христова? Какой не облегчить трудности? Так и ему все было легко, потому что он взирал только на возлюбленнаго (Христа), и для Него все терпеть считал выше всякаго удовольствия и наслаждения, что и действительно так. Он даже и не думал, что он находится на земле, в настоящей жизни, и обращается с людьми; но как будто уже имел небесный жребий, обитал с ангелами, получил царство и наслаждался (созерцанием Бога) лицем к лицу, потому презирал и радости и горести настоящей жизни, и нисколько не заботился о покое, котораго мы ищем постоянно, но восклицал так: до нынешняго часа и алчем, и жаждем, и наготуем, и страждем, и скитаемся, и труждаемся, делающе своими руками: укоряеми, благословляем; гоними, терпим; хулими, утешаемся. И еще: якоже отребие миру быхом, всем попрание доселе (1 Кор. IV, 11, 13). Обратив же очи души на небо и прилепившись к тамошней красоте, он не хотел уже опять возвратиться на землю; но как бедняга и нищий, все время скрывавшийся в темной и низкой хижине, увидев царя блистающаго золотом и лучами камней, не захочет уже и подумать о своем бедном жилище, а будет всячески стараться о переселении в другое жилище, если это возможно; так и блаженный (Павел), увидев небесныя блага, смотрел с пренебрежением на здешнюю бедность и, - по необходимости, телесно обращаясь с людьми, ни к чему здешнему не прилеплялся, а всецело переселился в тот (небесный) град. И что я говорю о горестях настоящей жизни? Любовь Христова так одушевила его, что если бы ему предстояло терпеть для Христа и вечныя наказания, он никогда не отказался бы и от этого, потому что он служил Христу не так, как (служим) мы, наемники, страшась геенны и желая царствия. Быв объят какою-то другою, несравненно лучшею и блаженнейшею любовно, он и терпел и делал все не для чего иного, как для того, чтобы только удовлетворить любви, которую питал ко Христу и которая так овладела умом его, что он охотно разстался бы и с тем, что для него было дороже всего, - т. е. пребыванием со Христом, - для чего он пренебрегал и геенной и царством небесным, решившись для Христа встретить и с великою готовностью принять, как одно из вожделеннейших благ, даже и это невыразимое отлучение (от Христа за израильтян, Римл. IX, 3).

8. Сказанное мною теперь, может быть, многим покажется неясным; а когда я скажу то же яснее, тогда опять покажется невероятным для тех, кому прежде было неясно. И это нисколько не удивительно; сам блаженный (Павел), ожидая, что ему неповерят в этом, предварительно сказал: истину глаголю о Христе, не лгу, послушествующей ми совести моей Духом Святым (Римл IX, 1). Однако, несмотря на то, что он присовокупил в своему изречению такия слова и призвал таких свидетелей своей совести, и ему теперь еще не верят. Что же именно говорит он? Послушай. После речи о бедствиях в этом мире, сказав: кто ны разлучит от любве Христовой? скорбь ли, или теснота, или гонение, или глад, или нагота, или беда, или меч (Римл VIII, 35), и перечислив все, что - на земле, он восходит на небо, и желая показать, что пренебрегать для Христа здешними наказаниями не великое дело, прибавил: яко ни ангели, ни начала, ниже силы, ни настоящая, ни грядущая, ни высота, ни глубина, ни ина кая тварь возможет нас разлучити от любве Божия, яже о Христе Иисусе Господе нашем (ст. 38,89). Смысл слов его такой: не только люди не будут в состояния отвлечь меня от этой любви, но и ангелы, и даже если соберутся вместе все небесныя силы, и оне не будут в состоянии сделать этого. Что я говорю? Даже, если бы надлежало для Христа лишиться царствия или низринуться в геенну, и это мне не страшно. Это, а не другое что, означают слова: высота, и глубина, и жизнь, и смерть. А так говорил он не потому, что ангелы станут усиливаться отлучить его от Христа; но он на словах предполагает то, чего и быть никогда не может, чтобы изобразить и объяснить всем свою великую любовь. Таково свойство любящих: они не могут молчать о своей любви, но обнаруживают свой пламень пред всеми ближними, непрерывною беседою о превосходстве любви успокаивая свою душу. Так поступил и блаженный (Павел): обняв словом все, что есть и что будет, что случается и чего никогда не случится, видимое и невидимое, всякое наказание и всякую отраду, он, как будто этого ему было недостаточно для выражения своего чувства, предположив и выразив словом столько же других несуществующих предметов (к этим несуществующим предметам относится выражение: ина тварь), таким образом показал, что из всего сказаннаго ничто не может отлучить его от любви Божией, яже во Христе Иисусе, Господе нашем. На такую высоту поднял свою любовь (Павел); а мы, получившие повеление подражать ему (1 Кор. XI, 1), не переносим благодушно и здешних скорбей, но сетуем и ропщем не менее одержимых горячкою. Продолжительная болезнь эта, охватившая наши души, от продолжительности сделалась, там сказать, неизлечимою, и мы не можем даже подумать о совершенном здоровье, котораго возстановление нам кажется уже невозможным. И если услышим, что кто-либо указывает на апостолов и говорит об их подвигах, мы вместо того, чтобы тотчас заплакать о себе, что мы так отстали от них, не считаем и за грех эту (отсталость), но ведем себя так, как будто и невозможно взойти на такую высоту. А если кто-нибудь спросит о причине, мы тотчас представляем такое неразумное оправдание: то был Павел, то был Петр, то Иоанн. Что значит: то был Павел, то был Петр? Не ту же ли природу, скажи мне, имели и они? Не тем же ли, как и мы, путем пришли они в жизнь? Не тою-же ли питались пищею? Не тем же ли дышали воздухом? Не теми же ли пользовались вещами? Не имели ли одни из них жен и детей, другие - и житейския ремесла, а иные даже не низвергались ли в самую бездну зла? Но они, скажет кто-нибудь, пользовались великою благодатию Божиею! Так, если бы нам повелевалось воскрешать мертвых, или отверзать очи слепых, или очищать прокаженных, или исправлять хромых, или изгонять демонов и врачевать другия подобныя болезни: тогда уместно было бы такое наше оправдание. Но если теперь требуется строгость жизни и изъявление послушания (закону Христову), то как идет к этому такое оправдание? И ты при крещении получил благодать Божию и стал причастником Духа, если и не столько, чтобы творить чудеса, то сколько нужно иметь для правильной и благоустроенной жизни; таким образом наше развращение происходит единственно от нашей безпечности. И Христос в тот день (суда) будет давать награды не тем, которые только делали чудеса, но тем, которые исполняли Его заповеди. Приидите, скажет Он, благословеннии Отца Моего, наследуйте уготованное вам царствие от сложения мира, не за то, что вы творили чудеса, но за то, что взалкахся, и дасте Ми ясти: возжадахся, и напоисте Мя: странен бех, и введосте Мене: наг и одеясте Мя: болен, и посетисте Мене: в темнице бех, и приидосте ко Мне (Матф. XXV, 34-36). И в учении о блаженствах Он нигде не упоминает о делающих чудеса, а только - о ведущих жизнь праведную (Матф. V, 3-12).

9. Итак, хотя благодать ныне сократилась, однако это нисколько не может повредить нам, но не послужит и к нашему оправданию, когда мы будем давать отчет в делах. И тем блаженным (апостолам) мы удивляемся не за чудеса, потому что чудеса вполне зависели от силы Божией, но зато, что они явили жизнь ангельскую; а эта жизнь, при высшей помощи, есть дело и их собственнаго усердия. Это не я теперь говорю, но - сам подражатель Христов (Павел). Когда он в послании к ученикам опровергал лжеапостолов и хотел показать различие между чистым и нечистым служением, то указал не на чудеса, но на подвиги свои, следующими словами: служителие ли Христови суть? не в мудрости глаголю, паче аз. В трудех множае, в темницах излиха, в ранах преболе, в смертех многащи. От Иудей пятькраты четыредесять разве единыя приях. Трищи палицами биен бых, единою каменми наметан бых, трикраты корабль опровержеся со мною, нощь и день во глубине сотворих. В путных шествиих множицею: беды в реках, беды от разбойник, беды от сродник, беды от язык, беды во граде, беды в пустыни, беды в мори, беды во лжебратии. В труде, в подвизе, во бдениих множицею, во алчбе и жажди, в пощениих многащи, в зиме и наготе. Кроме внешних, нападение на мя еже по вся дни, и попечение о всех церквах. Кто изнемогает, и не изнемогаю? кто соблазняется, и аз не разжизаюся? (2 Кор. XI, 23-29)? За это я удивляюсь апостолам; а без этого, получившие по домостроительству (Божию) власть чудотворения не только не заслужили бы удивления, но даже сделались бы отверженными, как показывает и Христос, когда говорит: мнози рекут Мне во он день: Господи, Господи, не в Твое ли имя пророчествовахом, и Твоим именем бесы изгонихом, и Твоим именем силы многи сотворихом? И рек им: отъидите от Мене вси делающии беззаконие: николиже знах вас (Матф. VII, 22, 23). Поэтому Он и ученикам внушал: не радуйтеся, яко беси вам повинуются: радуйтеся же яко имена ваша написана суть на небесех (Лук. X. 20). Жизнь праведная и без чудес получит венцы и ничего тогда не потеряет; а жизнь беззаконная и с чудесами не может избегнуть наказания. Итак сказанное нами оправдание неуместно, и не только неуместно, но даже опасно, и для многих еретиков служит предлогом. Если апостолы сделались столь дивными не по собственному своему изволению, а только по благодати Христовой, то что препятствует и всем сделаться такими же? Благодать, если бы наперед не требовала зависящаго от нас, вдруг излилась бы в души всех, потому что у Бога нет лицеприятия; а так как она требует и зависящаго от нас, то за одними следует и пребывает в них, от других удаляется, к иным же и вовсе не приходит. А что еще прежде, нежели блаженный (Павел) совершил что-либо дивное, Бог, узнав сначала его расположение, уже дал ему благодать, узнай из того, что Он говорит об нем: сосуд избран Ми есть сей, пронести имя Мое пред языки и царьми и всем родом израилевым (Деян. IX, 15). Так Испытующий сердца наши засвидетельствовал, когда (у Павла) еще не было благодати. Не будем же, возлюбленные, обманывать себя и говорить, что никому невозможно быть подобным Павлу. Другого Павла, по благодати и чудесам, конечно уже не будет никогда, но по строгой жизни может быть таким каждый желающий; а если нет таких, то единственно потому, что не хотят. Впрочем не знаю, как я дошел до такого неразумия, что ищу между нынешними людьми подобных Павлу, когда не могу видеть и таких, которые были бы подобны третьим или четвертым после него. Об этом должно скорбеть, и плакать, и рыдать, не один и не два только дня, но во всю жизнь; потому что кто приведет себя в такое состояние, тот впоследствии не скоро будет грешить. Если не веришь этим словам, то посмотри на плачущих, именно мирским плачем, притом не из числа простых и ведущих трудовую жизнь, но из числа тех изнеженных людей, которые ничего не знают, кроме удовольствий. И эти люди, которые преданы пьянству и объядению, продолжают обеды до вечера и ужины до полуночи, отнимают чужое, не щадят ни вдовы, ни беднаго, ни слабаго, и показывают великую жестокость, когда бывают объяты сильною скорбию, которая может возмутить и взволновать душу до глубины, отвергают все сладострастныя и преступныя пожелания и обращаются к любомудрой жизни, отличаясь строгим поведением, бодростию, земными поклонами, терпением, постом, молчанием, скромностью, смирением и великим человеколюбием. Те, которые отнимали чужое, в это время готовы охотно отдать и свое; и хотя бы кто подложил огонь под их дом со всем имуществом, они не будут гневаться. Я знаю много таких, из которых одни, после потери возлюбленных, оставив город и его удобства, поселялись в деревнях, а другие строили себе домы при могилах усопших и там оканчивали жизнь. Но об этом после. Пока печаль их находится в силе, они нисколько не заботятся о настоящем, но ту безумную страсть, с которою они стремились к сбережению и скоплению денег и приобретению власти и славы в народе, попалив огнем скорби, как траву или цвет травы, изгоняют из души, и ум их тогда объемлется таким любомудрием, что им неприятно и говорить об удовольствиях настоящей жизни; но все, что прежде им казалось приносящим наслаждения, уже кажется противным и весьма горьким, и никто из слуг и друзей не посмеет тогда и слова сказать о мирских делах, даже весьма нужных; все оставляется без внимания и уступает место беседам о любомудрии, потому что тогда скорбию, как бы в каком священном месте, душа научается ничтожеству человеческой природы, кратковременности настоящей жизни, тленности и непостоянству житейскаго, обманчивости совершающагося на позорище (мира). Тогда (является) великое презрение к деньгам, тогда истребляется гнев, тогда оставляется честолюбие, и уже не может ни зависть обитать, ни гордость свирепствовать в сокрушенном скорбию, и похоть не разжигает сладострастнаго; но, по удалении всего этого из сердца, поселяется в нем один помысл, представляющий непрестанно образ умершаго. Образ этот (для него) и пища и питие, и сон, и удовольствие, и покой, и великая отрада; это (для него) и слава, и богатство, и власть, и наслаждение.

10. Так и нам надлежало бы, - чтобы не сказать чего более, - оплакивать нерадение о своем спасении; с такою любовию и готовностию всем должно бы направлять туда очи души и постоянно памятовать и представлять его себе. Между тем как потерявшие детей и жен не занимают своего ума ничем другим, как только представлением отшедших от них, мы потерявшие царство небесное, думаем обо всем больше, чем о нем. Из тех никто, хотя бы царскаго был рода, не стыдится обычной печали; но и сядет на землю, и заплачет горько, и переменит одежду, и с великою готовностию подчинится всем прочим требованиям такого горя; не станет думать ни о своем воспитании, ни о состоянии тела, ни о могущих быть впоследствии болезнях от изнурения, но все перенесет весьма легко; такое, и даже большее, терпение выказывают не только мужи, но и жены, сколько бы оне ни были слабы. А мы, оплакивая не детей, не жен, но погибель души, души не чужой, но своей собственной, притворно ссылаемся на слабость тела и нежность воспитания. И если бы зло ограничивалось только этим! Но теперь мы не делаем и того, на что нам нисколько не нужна сила телесная. Так, скажи мне, какая нужда в силе телесной, когда надобно сокрушить сердце, помолиться трезвенно и бодро, подумать о грехах, низложить гордость и надменность, смирить ум? Вот что умилостивляет к нам Бога, не требуя большого труда; а мы и этого не делаем. Плакать (о душе) значит не то только, чтобы облечься во вретище, заключиться в келье и сидеть в темноте, но постоянно памятовать о своих грехах и мучить совесть этими помыслами, непрестанно измерять то пространство пути, на какое мы отстоим от царства небеснаго. Как же, скажут, этому быть? Как? Если мы будем всегда иметь пред глазами геенну и ангелов, которые во время (суда) разойдутся повсюду и соберут со всей вселенной имеющих быть отведенными в геенну; если станем размышлять, какое великое, и без геенны, наказание - лишиться царства. По-истине, если бы даже не угрожал нам тот огонь и не ожидали нас вечныя наказания, то одно отлучение от кроткаго и человеколюбиваго Христа, за нас предавшаго Себя на смерть и претерпевшаго все, чтобы избавить от того мучения и примирить с Отцем Своим нас, бывших по грехам врагами Его, - одно это, хотя бы мы и не лишились предлежащих неизреченных и вечных благ, больше всякаго наказания в состоянии и пробудить души и расположить к постоянной бдительности. Если мы, только читая пример пяти дев, которыя из-за недостатка елея отлучены были от брачнаго чертога (Матф. XXV, 8-12), скорбим об их несчастии наравне с ними самими и смущаемся, то при одной мысли, что и мы сами подвергнемся тому же за безпечность, кто (из нас) будет настолько каменным, чтобы, постоянно имея в душе этот пример, предаваться нерадению? Можно бы распространить слово и более, но так как оно сказано нами только из послушания, а не по другой нужде, то и написаннаго больше, чем требовалось. Мне хорошо известно, что ты сам строго содержишь всю добродетель сокрушения, и мог бы, даже молча, учить ей и других, если бы они пожелали хотя недолго пожить с твоим благочестием и видеть твою крестную жизнь. Так, если нашим современникам нужно учиться сокрушению, они должны идти в твое жилище, а потомки - слушать о твоих делах; великое, я думаю, руководство к этому доставит один разсказ о твоей жизни. Посему прошу и умоляю, наконец, вознаградить нас и воздать своими молитвами, чтобы мне не только говорить о сокрушении, но и оказывать его делами; потому что учительство без дел не только не доставляет никакой пользы, но даже приносит великий вред и осуждение тому, кто проводит жизнь свою в такой безпечности. Не всяк бо, говорит (Господь), глаголяй Ми: Господи Господи, а иже сотворит и научит, сей велий наречется в царствии небеснем (Матф. V, 19; сн. VII, 21).


О сокрушении. Слово 2-е.

О СОКРУШЕНИИ.

К предыдущей странице Оглавление К следующей странице

СЛОВО ВТОРОЕ.

К СТЕЛЕХИЮ.

КАК возможно быть тому, что приказал ты, святый Божий человек, Стелехий? Как от души, столь слабой и холодной, произойти словам о сокрушении? Кто намерен сказать об этом предмете что-нибудь доброе, тому надобно, я думаю, самому больше и прежде всех других воспламениться и гореть такою ревностию, чтобы произносимыя им слова об этом, сильнее раскаленнаго железа, врезывались в душу слушателей. А у нас нет этого огня, но все, что внутри - прах и пепел. Как же, скажи мне, как зажечь нам этот пламень, когда у нас нет ни искры, ни подложеннаго вещества, ни ветра, который бы притек и раздул этот пламень, вследствие великой мглы, какую распростерло над нашею душою множество грехов? Я не знаю. Пусть же будет тобою, давшим приказание, сказано и то, как это приказание может перейти в дело и получить надлежащее исполнение. Мы предложим в услуги свой язык, а ты моли Исцеляющаго сокрушенных сердцем, Подающаго малодушным долготерпение, Воздвигающаго с земли беднаго, чтобы Он возжег в нас тот огонь, который обыкновенно уничтожает всякую немощь человеческую, истребляет всякую сонливость, безпечность и огрубелость плотскую, направляет полет души к небу, а с того свода (небеснаго), как бы с какой возвышенной вершины, показывает всю суетность и обманчивость настоящей жизни. А кто не может возлететь туда и возсесть на этой высоте, тому невозможно видеть, как следует, ни земли, ни того, что делается на земле. Так как (здесь) много есть такого, что омрачает зрение, много такого, что возмущает слух и удерживает язык; то надобно, уклонившись от всякаго шума и дыма, удалиться в ту пустыню, где тишина великая и ясность чистая, а шума никакого, где глаза пристально и неуклонно устремлены к созерцанию любви Божией, а слух невозмутимо предан одному занятию - слушанию Слова Божия и вниманию к той стройной и духовной гармонии, сила которой, однажды пленив душу, так овладевает ею, что (человек), увлеченный этою мелодиею, не охотно принимает и пищу, и питие, и сон. Посему этой силы не может ослабить ни смятение житейских дел, ни напор многих плотских (пожеланий). До этой высоты духовной не достигает поднимающийся шум бури, происходящей внизу; но, как взошедшие на вершины гор не могут уже ни слышать, ни видеть ничего, что делается или говорится в городе, а слышат какой-то неясный и неприятный шум, который нисколько не лучше жужжания ос; так и удалившиеся от житейскаго и возлетевшие на высоту духовнаго любомудрия, не чувствуют ничего нашего; потому что, пока душа вращается на земле, тело и чувства телесныя облагают ее безчисленными цепями, со всех сторон собирая страшную бурю преходящих удовольствий: и слух, и зрение, и осязание, и обоняние, и язык, вносят в нее извне множество зол. Но когда она воспаряет и предается занятию духовными предметами, то заграждает вход греховным мечтаниям, не закрывая чувств, а направляя их деятельность на ту же высоту. Как грозная и строгая госпожа, начав приготовлять разнородную, тяжеловесную и драгоценную масть, и нуждаясь для этого во множестве рабочих рук, будит своих служанок и, приведши их к себе, одной приказывает отбирать в решето еще не приготовленные ароматы, другой взять безмен и весы и смотреть внимательно, чтобы их не вошло меньше или больше надлежащаго и чрез это не нарушилась бы соразмерность приготовляемаго состава; одной велит варить, что нужно, другой тереть, что не хорошо (протерто), а третьей соединять и смешивать одни вещества с другими, одной стоять с кувшином, другой - с другим сосудом, а третьей держать что-либо иное, и таким образом привязав к делу и ум и руки их, не дает ничему испортиться, тщательно присматривая за всем и не позволяя глазам блуждать и развлекаться по внешним предметам: так и душа, приготовляя эту драгоценную масть, то есть, сокрушение, обращает чувства к самой себе и останавливает их разсеянность. И если случатся ей, собравшись к самой себе, размышлять о чем-либо праведном и богоугодном, она тотчас заставляет чувства прекратить свою деятельность, чтобы они не ввели в нее неблаговременно чего-либо ненужнаго, и тем не возмутили внутренней тишины ея. Поэтому, хотя приражаются и звуки к слуху и видимые предметы к зрению, но ни один из них не проникает внутрь, так как деятельность каждаго из этих членов бывает обращена к душе. И что я говорю о звуках и видимых предметах, когда многие из бывших в таком состоянии не чувствовали не только того, что другие проходили пред их глазами, но даже и того, что ударяли их? Такова душевная добродетель, что желающему легко, находясь на земле, но как бы возседая на небе, не чувствовать ничего происходящаго на земле.

2. Таков был блаженный Павел; вращаясь среди городов, он был столь далек от всего настоящаго, сколько мы отличаемся от мертвых тел. Так, когда он говорит: мне мир распяся (Гал. VI, 14), то разумеет эту нечувствительность (к земному), и даже не одну эту, но и другую такую же, так что она была в нем двоякая. Он не сказал только: мне мир распяся, и - замолчал; но последующими словами указал и на другую (нечувствительность), сказав: и аз миру. Велико любомудрие в том, чтобы мир почитать мертвым; но еще большее и гораздо важнейшее в том, чтобы и самому быть как бы умершим для него. Итак изречение Павла означает следующее: он, по словам его, далек был от настоящаго не столько, сколько живые от мертвых, но столько, сколько мертвые от мертвых. Живой, конечно, не питает пристрастия к умершему, однако имеет другое какое-либо чувство, - или удивляется еще красоте покойнаго или жалеет и плачет о нем; а мертвый к мертвому не питает и такого чувства и расположения. Это желая выразить, он к словам: мне мир распяся, прибавил: и аз миру. Видишь ли, как он был далек от вселенной, как, шествуя на земле, достиг до самой небесной высоты? Не говори мне о горных вершинах, о лесах, о долинах и непроходимой пустыне: одних их недостаточно для освобождения души от шума (мирскаго), а нужен тот пламень, который возжег Христос в душе Павла и поддерживал сам блаженный духовным помыслом, и поднял до такой высоты, что этот пламень, начавшись снизу - с земли, достиг до самаго неба, и до высшаго неба, до самаго высшаго, - ибо сам он был восхищен до третьяго неба (2 Кор. XII, 2); но его расположение и любовь ко Христу простирались выше не только трех, но и всех небес. По телу он был мал и нисколько не превышал нас; но по расположению духа чрезмерно возвысился над всеми людьми, существующими на земле. И тот не погрешил бы, кто представил бы состояние этого святаго под таким образом: будто бы какой пламень, обнявши поверхность всей земли и поднявшись вверх, прошел со всех сторон небесный свод и, пробежав сквозь лежащий выше его воздух, - воздух ли это, или что другое, - наполнил огнем средину между двумя небесами, и здесь не остановил своего течения, но, вдруг устремившись, поднялся до третьяга неба и сделал все одним огнищем, которого широта равняется пространству всей земли, а высота - разстоянию третьяго неба от нас. Впрочем, и таким образом я, кажется, не изобразил и малейшей части любви его. А что эти слова не преувеличены, всякий точно может узнать, прочитав написанное нами об этом предмете к Димитрию. Так должно любить Христа, так - отрешаться от настоящаго. Таковы были души и у святых пророков; потому они и получили другия очи. Отрешиться от настоящаго было делом их собственнаго усердия; а что потом у них открылись другия очи для созерцания будущаго, это уже было делом Божией благодати. Таков был Елисей: так как он отдалился от всего житейскаго, возлюбил царство небесное и презрел все настоящее, то есть царство и власть, и славу и всеобщее уважение; то и увидел никем невиданное никогда - целую гору, покрытую строем огненных коней и таких же колесниц и воинов (4 Цар, VI, 17). Кто прельщается настоящим, тот никогда не удостоится созерцать будущее; а кто пренебрегает здешним и считает его не лучше тени и сновидения, тот скоро получить великия и духовныя блага. Так и мы богатство, принадлежащее мужам, открываем своим детям тогда, когда увидим, что они стали мужами и пренебрегают всем детским; но пока они прельщаются последним, мы считаем их недостойными перваго. Душа, не приучившаяся пренебрегать маловажным и житейским, не в состоянии будет созерцать небесное, равно как и созерцающая последнее не может не посмеиваться первому. Это говорил и блаженный Павел; хотя слова его и относятся к догматам, однако, могут быть применены и к нравам и к дарованиям именно: душевен человек не приемлет, яже Духа Божия (1 Кор. II, 14).

3. Итак мы, как я сказал, должны искать пустынножительства не только в каких-либо местах, но и в самом произволении, и прежде всего другого - душу свою вести в самую необитаемую (пустыню). При таком расположении и блаженный Давид, живший в городе, управлявший царством и обремененный безчисленными заботами, был объят любовию Христовою сильнее живших в пустынях. Таких слез, вздохов и рыданий днем и ночью едва ли кто увидит у кого-либо из ныне распявшихся (для мира), если только такой действительно найдется. При этом мы должны не только обратить внимание на слезы, но и вникнуть в то, кто их проливал; потому что не все равно, облеченный ли (царским) достоинством, всеми почитаемый и неподлежащий ничьим обличениям, смиряется, уничижается и изнуряет себя, или делает то же самое не имеющий ничего такого. Царя многое доводит до разслабления и препятствует ему собраться духом. Он и от ежедневной роскоши разслабевает и изнеживается, и властию надмевается и увлекается к гордости; его воспламеняет и любовь к славе, и не меньше того любовь плотская, раждающаяся от власти и питаемая роскошью. Кроме того, вихри забот, устремляющиеся на него со всех сторон, возмущают душу его не меньше тех страстей, и посему сокрушение, встречая столько преград, никак не может найти доступа (к нему); ибо и свободная от всего этого душа с трудом может насаждать в себе это благо. А частный человек, если только он не крайне развращен, чужд всего этого смятения; потому и может предаться (сокрушению) с меньшим неудобством, нежели пользующийся таким могуществом, властию и честию. Как трудно и даже невозможно смешать огонь с водою, так думаю, невозможно совместить наслаждение (земными благами) с сокрушением, потому что они противоположны и несовместимы между собою. Одно есть мать слез и трезвенности, а другое - смеха и неумеренности; одно делает душу легкою и окрыленною, а другое приводит ее в состояние, тяжелейшее всякаго свинца. Но я не сказал еще самого важнейшаго, того, что (Давид) жил в те времена, когда не требовалось особенной строгости в образе жизни; а мы приступили к подвигу тогда, когда полагается великое наказание не только за другие грехи, но и за смех, и напротив постоянно одобряется плач и скорбь. Однако, этот блаженный, разрушив все препятствия, предавался сокрушению так сильно, как будто был из числа простых людей и никогда не видал и во сне ни царства, ни царскаго великолепия; и в порфире, и в диадиме, и на царском престоле показал такое же сокрушение, как сидящий во вретище, на пепле и в пустыне. У кого действительно есть это благое настроение, оно оказывает такую же силу, как огонь в терновнике, и хотя бы (такого человека) угнетало множество зол, хотя бы опутывали его многия верви грехов, хотя бы сильно горел в нем пламень похоти, и окружало его великое смятение житейских дел, это (сокрушение), как бы крепким бичем, совершенно разсеет все такое и удалит от души. Как легкая пыль не может устоять против напора сильнаго ветра, так и множество похотей не может выдержать устремившейся на них силы сокрушения, но исчезает и разсеевается скорее всякой пыли и дыма. Если плотская любовь так порабощает душу, что отвлекает ее от всего и подчиняет влиянию одной возлюбленной, то чего не сделает любовь ко Христу и страх быть отлученным от Него? То и другое так волновало душу пророка, что он иногда говорил: имже образом желает елень на источники водныя, сице желает душа моя к Тебе, Боже (Псал. XLI, 1); и еще: душа моя, яко земля безводная Тебе (Псал. CXLII, 6); и: прилпе душа моя к Тебе (Псал. LXII, 9); а иногда: Господи, да не яростию Твоею обличиши мене, ниже гневом Твоим накажеши мене (Псал. VI, 1).

4. Пусть никто не говорит мне, что Давид написал этот (шестой) псалом, оплакивая свой грех. Это не верно; и сделанная на верху (псалма) надпись не допускает такого предположения. Если бы содержания (псалма) нельзя было указать в надписи, то можно бы, если угодно, применить этот псалом и к обстоятельствам того греха; но когда известен (другой) псалом, сказанный по этим обстоятельствам, а настоящий псалом имеет иное содержание, то, прошу, не станем приводить в безпорядок божественное и собственным суждениям придавать более важности, нежели догматам, изреченным от Духа. Какая же надпись (6-го псалма)? О осмом, говорит (Давид). Какой же это восьмой (день), если не тот день Господень, великий и славный, подобный пещи горящей, который заставит трепетать и горния силы (и силы небесныя, сказано, подвигнутся, Матф. XXIV, 29), и изведет огонь, предтекущий Царю (Христу)? Он назвал этот день восьмым, указывая на перемену (настоящаго) состояния и на обновление жизни будущей. Настоящая жизнь не что иное, как одна седьмица: начинается она первым днем, а оканчивается седьмым: и потам опять круговращается в тех же пределах, восходя к тому же началу и нисходя к (тому же) концу. Поэтому никто не назвал бы дня Господня (воскреснаго) восьмым, но - первым; потому что круг седьмицы не простирается до восьмеричнаго числа. Когда же все настоящее прекратится и разрушится, тогда наступит течение восьмого дня; оно не будет возвращаться к началу, но устремится в дальнейшия пространства. Итак пророк, от сильнаго сокрушения, имел всегда в памяти у себя (последний) суд, среди такого почета и удовольствий непрестанно видел пред собою тот день, о котором мы едва вспоминаем в скорбях, и, постоянно размышляя о судьбах Божиих, написал этот псалом. Что же говорит он? Господи, да не яростию Твоею обличиши мене, ниже гневом Твоим накажеши мене, - называя яростию и гневом великую силу наказания (он знал, что Бог свободен от всякой страсти), хотя и сознавал себя достойным не мучения и наказания, но почести и венцов. Его вера, которою он низверг башню иноплеменников (Голиафа)и весь народ иудейский исторг из самых врат смерти и благодеяние, оказанное им не раз не два, а многократно своему гонителю (Саулу), и прежде того приговор о нем, произнесенный самим Богом, достаточно показывают доблесть этого мужа более самых заслуг его. Дела (человеческия), как бы ни были велики и дивны, могут однако быть подозреваемы в порочности, хотя заслуги этого праведника (Давида) по большей части свободны от всякаго подозрения. Но когда свидетельствует Бог, тогда приговор не подлежит никакому подозрению; и если бы Давид не представил самаго вернаго доказательства своей доблести, то и не получил бы небеснаго засвидетельствования. Что же Бог говорит о нем? Обретох Давида, сына Иессеева, мужа по сердцу Моему (Деян. XIII, 22; ср. 1, Цар. XIII, 14). И однако, после такого суда (Божия) и после таких подвигов (своих), он произносил слова свойственныя осужденным и не имеющим никакого дерзновения пред Богом исполняя евангельское (повеление): егда сотворите вся, глаголите, яко раби неключимы есмы (Лук. XVII, 10). Что больше этого сказал и тот, действительно исполненный множества грехов мытарь, который не осмеливался ни взглянуть на небо, ни произнесть много слов, ни стать вблизи фарисея? Этот поносил его, говоря: несмь, якоже прочии человецы, хищницы, неправедницы, прелюбодеи или якоже сей мытарь (Лук. XVIII, 11); а тот принял его слова так, как будто бы не слыхал ничего обиднаго, и не только не вознегодовал, но и почтил оскорбителя и гордеца такою честию, что признал себя недостойным той земли, которую этот попирал; не произнес ничего, кроме исповедания своих грехов и, сильно ударяя себя в грудь, горячо молил Бога быть милостивым к нему. Впрочем, нисколько не удивительно, что он так поступал, потому что множество грехов заставляло его, волею и неволею, преклонять голову; а что праведный и не сознававший за собою ничего такого приступал (к Богу) с таким же самоосуждением, как мытарь, это удивительно и показывает душу, истинно сокрушенную. Ибо чем отличаются от слов: милостив буди мне грешнику (Лук. XVIII, 13) слова: Господи, да не яростию Твоею обличиши мене, ниже гневом Твоим накажеши мене? Последния даже более выражают, нежели сколько первыя. Мытарь не смел взглянуть на небо, а праведный (Давид) сделал гораздо больше его. Тот говорил: милостив буди мне, а этот не осмелился сказать и этого; не сказал: да не обличиши мене, но: да не яростию Твоею; не сказал: не накажеши мене, но: ниже гневом Твоим, молил не о том, чтобы не быть наказанным, но чтобы не тяжко быть наказанным. Таким образом из всего можно видеть смирение души его - и из того, что он почитал себя достойным такого наказания, и из того, что он не осмеливался умолять Бога о совершенном прощении, а это свойственно крайне осужденным и признающим себя грешнее всех людей. А еще важнее то, что и самаго избавления от тяжкаго наказания он просит у милости и человеколюбия Божия, как немощный. Помилуй мя, говорит, яко немощен есмь (Псал. VI, 3). Что это? Удостоившийся такого засвидетельствования и не забывающий судеб Божиих (судьбы Твоя, говорил он, не забых Псал. CXVIII, 80), сияющий светлее солнца, говорит такия слова? Да; то и достойно удивления, что совершивший столь великия дела ничего великаго и не сказал и не подумал о себе, но почитал себя последним из всех и просил себе спасения от одного человеколюбия Божия. Он как бы так говорил: я достоин неослабнаго наказания и вечных мучений; но, как я уже не в силах переносить, то и молю об избавлении меня от настоящих бедствий, - подобно рабам, сделавшим много худого, которые не могут сказать, что не согрешили, но так как боль от бичей невыносима, то умоляют наконец о прекращении ударов. Но здесь, я думаю, Давид разумел еще и другую немощь. Какую же? Немощь, которая в нем происходила от скорби и воздыханий. Когда постигнет нас с великою силою чрезмерная скорбь, то она пожирает всю силу души. Это, я думаю, испытал и праведник от сильнаго самоосуждения и от того, что не увлекался приятными надеждами, но всегда противоположными. Это ясно выражает он и в дальнейших словах. Сказав: Господи, да не яростию Твоею обличиши мене, помилуй мя, он присовокупил яко немощен семь: исцели мя, Господи, яко смятошася кости моя, и душа моя смятеся зело (Пс. VI, 3, 4). Если же тот, у кого совесть была так чиста, молит, чтобы дела его не подверглись строгому изследованию: что сделаем мы, которые обременены столь многими пороками, так далеки от его дерзновения и не оказали даже малейшей доли его исповедания? Почему же этот блаженный изрекал такое исповедание? Он был убежден, что никто не оправдается пред Богом, что и праведный едва спасается; поэтому и умоляет (Бога) - иногда так: не вниди в суд с рабом Твоим (Псал. CXLII, 2); а иногда так: помилуй мя, Господи, яко немощен есмь (Пс. VI, 3).

5. Замечательно, что Давид нигде не упоминает о своих добрых делах, но предоставляет свое спасение человеколюбию Божию. Это свойственно сокрушенной душе и смиренному духу; и отсюда произошло то, что совершивший великия добродетели боялся и трепетал более грешников. А что Давид так трепетал и боялся, послушай, как он сам говорить: аще беззакония назриши, Господи, Господи, кто постоит (Псал. CXXIX, 3)? Знал он, ясно знал, что мы много должны Богу и что самые маловажные грехи достойны великаго наказания; предвидел задолго, какия заповеди даст Христос по пришествии своем; верил, что будут строго осуждены не только убийства, но и оскорбления и злословия, и порочныя мысли, и смех, и празднословие, и шутовство, и другие, еще менее важные, пороки. Посему и Павел, хотя не знал ничего за собою, говорил: ничесоже в себе свем: но не о сем оправдаюся (1 Кор. IV, 4). Почему? Потому, что он, если и не сделал ничего худого, как и действительно не сделал, то не считал себя вполне воздавшим подобающую Богу честь. Мы, хотя бы умерли тысячу раз, хотя бы совершили всякую добродетель, и тогда не воздали бы должнаго Богу за дарованныя нам от Него блага. Посмотри: не имея никакой нужды в нас, но будучи самодоволен, Он привел нас из небытия в бытие, вдохнул (в нас) душу, какой (не дал) ни одному из животных земных; насадил рай, распростер небо, под ним положил землю, зажег блестящия светила; землю украсил озерами, источниками, реками, цветами и растениями, а на небе поставил хор разнообразных звезд; сделал для нас ночь полезною не меньше дня, от доставляемаго сном покоя и укрепления. Сон не меньше яств питает наши тела, как видно из следующаго: часто, видим мы, голод переносят в продолжение многих дней, а без сна невозможно пробыть и немного дней. Ночь также прохлаждает и уничтожает в нас тот жар, который скопляется в течение дня частию от солнечных лучей, частию от дневных трудов, и таким образом возстановляет в нас опять бодрость на труды, а в зимнее время своею продолжительностью она еще более доставляет нам покою и отрады, заставляя нас быть под домашнею кровлей. И темнота сделана принадлежностию этого времени не напрасно и не без цели, но для большаго успокоения. Как сердобольныя матери, желая усыпить безпокойных детей, берут их в свои объятия и, накинув на глаза их покрывало, усыпляют их: так и Бог, распростерши по вселенной темноту, как бы какой покров, успокоивает людей от трудов. Если бы этого не было, то мы все надорвались бы от суетливости или чрезмернаго сребролюбия и от трудов; а теперь нас поневоле (ночь) отрывает от занятий. И такой закон (природы) не только тела наши возстановляет, но и душу не меньше тел. Говорить ли о тишине и спокойствии в это время? Как тогда все полно молчания, свободно от шума, не слышно ничьего крика, как это бывает днем, когда одни скорбят от бедности, другие жалуются на обиду, иные оплакивают болезнь и повреждения тела, другие смерть родных, иные потерю денег, иные другое какое-либо человеческое несчастие, которых так много! От всех этих несчастий, как бы от треволнений, ночь избавляет род человеческий и успокоивает в своей пристани. Таковы блага нам от ночи; а блага, доставляемыя днем, известны всем нам. Что сказать об удобстве сообщений, которым мы пользуемся? Дабы продолжительность путешествия не отвращала нас от сообщения друга с другом, Бог проложил по всей земле кратчайший путь для нас - море, чтобы мы, живя во вселенной, как бы в одном доме, часто приходили друг к другу и каждый, легко сообщая ближнему свое, получал обратно находящееся у него, и таким образом, занимая малую часть земли, наслаждался благами всех стран, как бы обладатель всей земли; подобно тому, как за богатым столом каждый гость может и сам предложенное ему подать далеко седящему, и от него получить лежащее перед ним, только протянув руку. Если кто станет исчислять и прочия все (блага), то найдет неизреченное множество их, не исчислит и малой части; потому что, как может человек измерить безпредельную премудрость Божию? Представь себе только разные роды растений плодоносных, безплодных, растущих в пустынях, в местах обитаемых, на горах, на равнинах; посмотри на разнообразие в семенах, в травах, в цветах, в животных земных, в земноводных, в морских; вспомни, что все видимое создано для нас - небо, земля, море и все, что в них. Как если бы кто построил себе блестящий дворец, украшенный множеством золота и сияющий ярким блеском камней, так и Бог, создав мир, ввел в него человека, чтобы он царствовал над всем. И еще более удивительно то, что кровлю этого здания (Бог) устроил не из камней, но составил ее из другого драгоценнейшаго вещества, и зажег огонь не на золотом светильнике, но, спустив светила сверху, повелел им протекать по кровле этого здания, чтобы мы получали не только пользу, но и великое удовольствие; а землю распростер в виде богатой трапезы. Все это Бог дал человеку, еще не сделавшему ничего добраго. Хотя человек, после такого дара, оказался неблагодарным своему Благодетелю, однако Бог не лишил его чести, а только изгнал из рая и этим наказал, чтобы воспрепятствовать дальнейшему возрастанию неблагодарности и удержать его от стремления к худшему. Обо всем этом помышляя, и, как движимый Духом Божиим, созерцая и многое сверх того, - и то, что было от начала (мира), и что бывает каждодневно, и то, что бывает с каждым порознь, и что со всеми вместе, и то, что происходит явно, и что втайне еще больше явнаго, а также дела домостроительства Единороднаго Сына Божия и будущия блага, обозревая вообще все и во всем находя и созерцая неизреченную любовь Божию, апостол, как бы низвергшись в неизмеримую бездну, постиг, сколь многим и великим он был обязан (Богу), и не воздал Ему и малейшей части. Поэтому он и сказал упомянутыя слова, с великим тщанием изследовал и малая согрешения свои, а добрыя дела предавал забвению (1 Кор. IV, 4). А мы не так; но о грехах, сколь они ни многочисленны и ни велики, мы и не говорим, и не помним; а если сделаем какое-нибудь малое доброе дело, то выказываем его повсюду и не перестаем хвастать и надмеваться дотоле, пока не упраздним тщеславием и самое малое добро. Имея это в виду, и Давид говорил: что есть человек, яко помниши его (Псал. VIII, 5)? Кроме того, обвиняя человека и в неблагодарности, он говорил: человек, в чести сый, не разуме: приложися скотом несмысленным, и уподобися им (Псал. XLVIII, 13).

6. Признательному рабу свойственно смотреть на благодеяния, оказанныя всем вместе, как на собственныя, и пещись и заботиться так, как бы сам был должником за все. Так сделал и Павел (хорошо опять вспомнить о нем), когда сказал, что Господь умер за него: еже ныне, говорил он, живу во плоти, верою живу Сына Божия, возлюбившаго мене и предавшаго Себе по мне (Гал. II, 20). Так говорил он не потому, чтобы хотел сократить дар Христов, но потому, что желал представить себя виновным во всем и возбудить в каждом такое же расположение духа. Если бы Христос пришел и для одного человека, то дар Его от этого не только не уменьшился бы, но явился бы еще большим. Почему так? Потому, что Он показал бы такое попечение и об одном человеке, какое - отыскивающий одну (потерявшуюся) овцу; поэтому (Павел) и смущался, поэтому и плакал. Если взявшие деньги взаймы и не могущие уплатить, утопая в великой бездне долгов, не едят и не спят от мучительной заботы, то чего не претерпит праведник, видя свой долг (пред Богом), состоящий не в деньгах, но в делах? А мы не так; но уплатив хотя бы мало, ведем себя так, как будто уплатили все, и даже поступаем еще хуже: и этого малага не делаем с пристойною свободным людям ревностию, но наперед разведаем, есть ли за то награда, велика ли награда, будет ли то вменено нам самим, произнося слова людей несвободных и наемных. Что говоришь ты, малодушный и жалкий человек? Тебе надлежит сделать нечто угодное Богу, а ты стоишь с заботою о награде? Если бы тебе за такое дело надлежало впасть в геенну, то и тогда разве следовало бы уклоняться, а не с великою готовностию приниматься за делание добра? Ты делаешь приятное Богу, и ищешь еще другой награды. Истинно не знаешь ты, какое великое благо угодить Богу; потому что, если бы ты знал это, то никакой другой награды не сравнял бы (с этим благом). Разве ты не знаешь, что награда тебе будет больше, когда ты станешь делать должное, не надеясь на награды? Разве не видишь, что и между людьми все особенно уважают тех, которые прежде наград имеют в виду угодить (им) и об этом стараются больше, чем о почете от них? Так люди столь благородно поступают даже с подобными себе, а ты, столько облагодетельствованный Господом и столь многих ожидающий блага, когда надобно сделать что-либо полезное для твоего спасения, прежде дела разведываешь о награде. Посему мы и бываем всегда холодны и жалки и не готовы ни к какому благородному делу; посему мы и не можем быть в сокрушении и хотя немного собраться с духом. Мы и не помышляем внимательно о грехах своих, и не изследуем благодеяний Божиих, и не смотрим на совершивших величайшие подвиги. Мы потому забываем о добрых делах, что и благополучием пользуемся не умеренно, и называя себя часто грешниками, говорим это не искренно. Это видно из того, что, когда услышим такое название от других, мы сердимся и раздражаемся и называем это обидою. Так во всем у нас лицемерие, и мы не подражаем мытарю, который, когда другой укорял его во множестве грехов, перенес эти укоризны и получил плод от дел своих - сниде оправдан паче фарисея (Лук. XVIII, 14); а мы не знаем даже, что такое исповедание, хотя исполнены безчисленных грехов. Нам надлежало бы не только убедиться, что у нас множество грехов, но и все грехи свои, малые и великие, начертать на сердце, как в книге, и оплакивать, как недавно совершенные. Тогда мы смирили бы гордость души своей, непрестанно напоминая ей о своих пороках. Памятование о своих грехах есть такое благо, что блаженный Павел часто выставлял на вид даже заглаженныя вины свои. Так как все прежния вины он смыл крещением, а после жил так чисто, что не сознавал за собою ничего и не имел грехов, о которых бы надлежало вздыхать, то вспоминал о грехах, омытых уже крещением, и говорил: яко Христос Иисус прииде в мир грешники спасти, от них же первый есмь аз (1 Тим. I, 15); и еще: верна мя (Христос) непщева, положив в службу, бывша иногда хулника и гонителя и досадителя (ст. 12, 13), яко по премногу гоних церковь Божию и разрушах ю (Гал. I, 13); и еще; несмь достоин нарещися Апостол (1 Кор. XV, 9). Такие грехи, хотя и освобождают нас от виновности, однако достаточно могут возбудить душу и расположить ее сильно возлюбить Бога. Так и Симон, на вопрос Господа, который из двух должников паче возлюбит, заимодавца, сказав: мню, яко емуже вящше остави, услышал: право судил еси (Лук. VII, 42, 43).

7. Когда мы помыслим о множестве прежних грехов своих, тогда познаем чрезмерность милости Божией, тогда преклоним голову, тогда смиримся; потому что чем более тяжки грехи, в которых мы виновны, тем более мы будем сокрушаться. Так Павел вспоминал и о прежних грехах своих, а мы не хотим вспоминать и о сделанных нами после крещения, угрожающих опасностью и подвергающих нас ответственности за них; но если когда и придет у нас мысль о каком-либо таком грехе, мы тотчас устраняем ее и не хотим опечалить душу воспоминанием (о нем) и на краткое время. А от этой безполезной нежности происходит для нас множество зол, потому что находясь в таком состоянии самодовольства и изнеженности, мы не можем и исповедаться в прежних грехах своих (как это возможно, когда мы приучаем себя не допускать и воспоминания о них?), и легко впадаем в последующие. Если у нас всегда живо это памятование и душу безпокоит страх, то с удобством можно искоренить изнеженность ея и безпечность. Но если снимешь (с нея) и эту узду, то кто наконец удержит ее и не даст нестись безбоязненно по стремнинам и низринуться в бездну погибели? Посему праведный (Давид) и представлял себе будущее наказание; посему плакал, посему воздыхал, и притом весьма сильно! Вам, великим людям, для сокрушения достаточно воспоминать о благодеяниях Божиих, не помнить о своих доблестях, с великим тщанием вникать, не случилось ли когда вам сделать какой-нибудь малый грех, взирать на великих и весьма благоугодивших Богу мужей; после всего этого размышлять о неизвестности будущаго, о склонности (людей) к падению и греху, чего боялся и Павел, и потому говорил: боюся, да не како, иным проповедуя, сам неключим буду (1 Кор. IX, 27); и: мняйся стояти, да блюдется, да не падет (X, 12). Так и Давид о всем этом помышлял в самом себе, и, разсуждая о благодеяниях Божиих, говорил: что есть человек, яко помниши его? или сын человечь, яко посещаеши его. Умалил если его малым чим от ангел, славою и честию венчал еси его (Псал. VIII, 5, 6). А о добрых делах своих забывал так, что при безмерном любомудрии своем сказал: кто есмь аз, Господи мой, Господи? и что дом отца моего, яко возлюбил мя еси даже до сих? и мала сия пред Тобою суть, Господи мой, и глаголал еси о доме раба Твоего вдалеко: сей же закон человека у Тебе, Господи мой, Господи. И что приложит Давид еще глаголати к Тебе (2 Цар. VII, 18-20)? Часто помышляя о добродетелях предков, он почитал себя за ничто в сравнении с ними. Так, сказав: на тя уповаша отцы наши, о себе прибавил: аз же есмь червь, а не человек (Псал. XXI, 5, 7). И неизвестность будущаго имел он пред глазами, так что говорил: просвети очи мои, да не когда усну в смерть (Псал. XII, 4). А себя считал виновным в столь многих грехах, что говорил: очисти грех мой: мног бо есть (Псал. XXIV, И). Итак вам, великим людям, достаточно и этого; а у нас и при этих врачевствах остается еще сильное и достаточное основание к истреблению гордости и всякого высокомерия. Какое же это? Множество грехов, злая совесть: когда она овладеет нами, то не допускает нас и при желании нашем подниматься на высоту. Посему прошу и умоляю тем дерзновением, которое приобрел ты пред Богом своими добродетелями, подать руку (помощи) нам, постоянно молящимся, чтобы мы могли и достойно оплакать бремя столь многих грехов, и, оплакав, вступить на путь благоприятный и ведущий нас к небу, чтобы нам не пострадать вместе с отверженными, сошедши во ад, где никто не может исповедаться (Псал. VI, 6), и откуда уже никто не освободит нас. Пока мы пребываем здесь, то и мы можем получить от вас великую пользу, и вы можете весьма облагодетельствовать нас; а когда отойдем туда, где ни друг, ни брат, ни отец не могут ни помочь, ни быть при нас во время наказания, то уже будет необходимо в стеснении и глубоком мраке и при полном отсутствии утешителей терпеть безконечное наказание и быть несожигаемою пищею для всепожирающаго пламени.


Слово к жившим вместе с девственницами.

СЛОВО

К ЖИВШИМ ВМЕСТЕ С ДЕВСТВЕННИЦАМИ.

К предыдущей странице Оглавление К следующей странице

Нижеследующия два Слова или разсуждения, не соединенныя общим заглавием, связаны между собою одинаковым содержанием, направленным в первом Слове против мужчин, имевших своими сожительницами девственниц, а во втором против девственниц, живших вместе с мужчинами, так что сам автор в одном месте второго Слова (отд. 4) ссылается на содержание своего перваго Слова. Посему можно полагать, что эти два произведения написаны св. Иоанном Златоустом одновременно, непосредственно одно за другим; но в какое время его жизни, во время ли его диаконства в Антиохии, как свидетельствует церковный историк Сократ (кн. VI, гл. 3), или во время его епископства в Константинополе, как свидетельствует жизнеописатель его епископ Палладий (Разгов. отд. 5), это достоверно неизвестно. Во всяком случае оба Слова представляются плодами истинно-пастырской ревности святителя о нравственной чистоте лиц, посвятивших себя преимущественно на служение Богу, но позволявших себе сожительство с посторонними лицами другого пола, которое было запрещено 1-м вселенским Никейским собором (прав. 3) и осуждено св. Василием Великим (посл. к Григорию пресвитеру).

У ПРЕДКОВ наших были две причины, по которым женщины жили вместе с мужчинами; одна заключается в браке, - причина и древняя, и справедливая, и основательная, как происшедшая от законодателя Бога: сего ради, говорит он, оставит человек отца своего и матерь и прилепится к жене своей, и будета два в плоть едину (Быт. II, 22); а другая заключается в прелюбодеянии, - причина и новейшая в сравнении с той, и несправедливая, и беззаконная, как происшедшая от лукавых демонов. А в наш век выдумав еще некоторый третий образ жизни, новый и странный, и приводящий в великое затруднение желающих найти ему причину. Есть такие люди, которые принимают к себе безбрачных отроковиц, не вступая в брак и не сочетаваясь с ними, оставляют их навсегда в своем доме и держат их при себе до глубокой старости, не для рождения детей, - ибо не сочетаются с ними, как они говорят, - и не из распутства, ибо сохраняют их невинными, как они утверждают; а если кто-нибудь спросит о причине, то хотя они представляют и измышляют много причин, но основательной и уважительной, по моему мнению, не имеют ни одной. Впрочем, о тех или других предлогах и мы пока говорить не будем, а укажем ту причину, какую мы сами особенно подозреваем. Какая же эта причина? Во всяком случае, если я уклонюсь от цели, желающие из вас могут удержать меня. Итак какая эта причина? Мне кажется, что для них есть некоторое удовольствие жить вместе с женщинами не только по закону брака, но и без брака и сочетания. Если же я думаю неправильно, то не имею ничего и против этого; я высказываю вам пока собственное мое мнение, и, может быть, не только мое, но и их самих, а что и им так же кажется, видно из следующаго. Они, конечно, не оставляли бы без внимания столь великой молвы и столь великих соблазнов, если бы удовольствие от этого сожительства не действовало на них сильно и властно. Если же кто-нибудь был бы не доволен такими нашими словами, то я попрошу простить нас и не гневаться; ибо добровольно и необдуманно я ни решился бы навлечь на себя негодование. Я не так жалок и несчастен, чтобы желать напрасно оскорблять всех; но я весьма жалею и скорблю, видя, как и слава Божия унижается и спасение многих мало по малу погибает из-за этого удовольствия. Что такое сожительство приятно для них и сопровождается сильнейшею любовию, нежели сожительство по закону брака, слыша об этом теперь, вы может быть смущаетесь, но после доказательства и сами согласитесь. С законною женою совокупление, как безпрепятственное, ослабляет страсть, и часто производит в муже пресыщение и укрощает неумеренную похоть. Кроме того болезни чревоношения и рождения, рождение и воспитание детей, и следующия за ними частыя болезни, изнуряющия тело и измождающия цвет юности, ослабляют действие удовольствия. А с девственницами не бывает ничего подобнаго; нет ни совокупления, которое может укротить и подавить естественную похоть, ни болезни рождения и воспитание детей не изнуряют плоти, но долго сохраняют оне себя цветущими, оставаясь непричастными ничему подобному. У брачных после родов и воспитания детей тела делаются более слабыми; а те и до сороковаго года остаются сходными с юными девами; посему у живущих вместе с ними возбуждается похоть вдвойне, и оттого, что не дозволяется подавлять страсть совокуплением, и от того, что причина возбуждающая страсть, долго остается очень сильною. Такой я подозреваю предлог к этому сожительству. Впрочем, не будем негодовать на них и гневаться; потому что никто, желая возстановить больного, не делает этого с гневом и истязанием, но подает лекарство с заботливостию и увещанием. Если бы нам предлежало наказывать и мы занимали бы положение судей, то должно было бы и выражать негодование; но если, оставив это, мы принимаем положение врачей и попечителей, то следует увещевать и просить и, когда нужно, касаться самых колен (больного), чтобы достигнуть желаемаго. Посему, как врачи, желая отклонить больных от вредных, хотя и доставляющих удовольствие, или явств, или питий, прежде всего убеждают их, что эти предметы производят вместе с вредом и великую неприятность; так и мы поступим, внушая им, что это приятнейшее для них сожительство причиняет великую гибель и нисколько не лучше ядовитых веществ. И хотя, повидимому, оно доставляет некоторую сладость, но вливает в услаждающуюся душу великую прикровенную неприятность и горечь; и такое убеждение посодействует удалению от этого. Кто разлучается с любимою женщиною по страху и необходимости, тот делается еще более страстным любителем и, может быть, опять возвратится к тому же; а кто узнает предмет и удалится от него, как от вреднаго и горькаго, тот не возвратится к нему опять, так как приговор собственнаго его мнения подействует на него сильнее всякой необходимости. Как же мы убедим их, что это дело не только вредное, но и горькое? Как же иначе, если не свойством самых предметов? Итак спросим их: если бы кто-нибудь, приготовив роскошную трапезу, наполненную множеством приятнейших явств, с великою угрозою запретил касаться чего-либо из предложеннаго, то неужели решился бы кто-нибудь сидеть подле такой трапезы и мучиться? Я не думаю; ибо не столько удовольствия он получил бы от созерцания, сколько неприятности потерпел бы от запрещения. И что, если бы кто-нибудь, показав жаждущему и мучимому жаром чистый и светлый источник, не позволил не только вкусить от него, но и коснуться концами пальцев, могло ли бы что-нибудь быть неприятнее такого наказания?

2. Здесь, я думаю, никто не станет противоречить мне. Это зло столь велико, что и из внешних (язычников) те, которые особенно искусны были разсуждать об этом, т. е., о свойствах удовольствия и печали, пожелав представить кого-либо сильно наказываемым, представляли не иначе, как следующим образом: составив басню, они выводили в этой басне человека [1], которому следовало подвергнуться крайнему наказанию, и, не делая с ним ничего другого, предлагали ему всякия явства и показывали мимотекущую воду, не позволяя однако пользоваться ничем из этого: как только он протягивал руку, все видимое им удалялось; и это происходило постоянно. Таков был способ наказания по басне язычников. И один из философов [2], увидев, как некто из живших вместе с ним поцеловал красиваго мальчика, с удивлением сказал: этот и в огонь легко бросился бы, решившись воспламенить в самом себе поцелуем такую пещь. Впрочем, я не могу утверждать, что те люди целуют или обнимают своих сожительниц; если же некоторые стали бы обвинять их в этом, то я постараюсь показать, что, если они доходят и до этого, то навлекают на себя мучение еще тягчайшее вышесказаннаго. Если одно только созерцание производит такую скорбь, то когда вместе с тем бывает и прикосновение, т. е., наслаждение гораздо более ощутительное, чем производимое зрением, то оно поднимает больший пламень, производит тягчайшее томление и сильнее разъяряет (внутренняго) зверя. Ибо, чем более мы усиливаем похоть и чем больше доставляем ей пищи, тем более усиливается в нас и томление. Как сидящий подле трапезы и источника мучится не столько при созерцании их, сколько тогда, когда, имея позволение и касаться их рукою, не имеет возможности вкушать их; так точно и те, имея возможность касаться тел девственниц, мучатся от этого прикосновения более, нежели от созерцания, испытывая неприятнейшее томление от несочетания с ними. Но нужно ли доказывать это внешними примерами? Есть определение Божие, которое сильнее всех их доказывает, что это действительно так. Бог, желая наказать Адама, поселил его не далеко от рая, но близ него самаго, чтобы он имел постоянным наказанием - созерцание вожделеннаго места, непрестанно взирая на него, но не имея дозволения пользоваться им. Может быть, кто-нибудь скажет: если это дело по свойству своему столь неприятно, то почему же многие с таким рвением предаются ему? На это я мог бы сказать, что это самое и служит величайшим доказательством крайней их болезни. Обыкновенно больные позволяют себе какое либо пустое и кратковременное удовольствие и чрез это навлекают на себя продолжительное страдание. Это можно видеть на больных горячкою, которые, не желая потерпеть немного, при кратковременном облегчении вкушают запрещенныя пития и яства и делают болезнь свою долговременною и жесточайшею. А здоровым должно не от больных заимствовать мнения о вещах; ибо, если мы будем следовать им, то будем осуждены и врачебной наукой и философией. И не только в горячке и в отношении к женщинам испытывают это, но и в отношении к деньгам и ко всему прочему бывают такие больные. Так, привязанные к деньгам, хотя знают, что уделяющие здесь эти маловажные предметы нуждающимся получат там безчисленныя блага, однако удерживают их и зарывают, и предпочитают лучше лишиться всех благ за свое пустое и кратковременное удовольствие, нежели избавиться от вечнаго мучения и приобрести безсмертную жизнь за временное их презрение. Точно в такой же болезни находятся и те: не решаясь немного воздержаться от малой похоти очей, они навлекают на себя нестерпимый огонь; и чем более думают получать удовольствия, тем более запутываются в зле, по коварству диавола, производящаго это для продолжения и усиления пламени, так что пламенея они и услаждаются и мучатся, производя какое-то странное смешение чувств в душах своих.

3. Если же кто будет обвинять нас в невоздержности за эти слова, - мужи доблестные, и живя с женщинами, будто бы ничего худого от этого не терпят, - то я ублажаю таких людей и сам хотел бы иметь столько же силы; я верю, что могут быть даже такие люди; но я хотел бы, чтобы обвиняющие нас могли доказать, что молодой человек, цветущий телом, живя вместе с юною девою, вместе сидя и обедая, и беседуя с нею целый день, - не распространяюсь ни о чем прочем, неприличном смехе и хохоте, и нежных выражениях, и о прочем, о чем даже и говорить, может быть, неприлично, - что он, живя с нею в одном и том же доме, разделяя с нею трапезу и беседы и с великою свободою многое принимая от ней и сам сообщая ей, не испытывает ничего человеческаго, но остается чистым от порочнаго пожелания и удовольствия; я хотел бы, чтобы обвиняющие нас могли убедить нас в этом, но они и сами не хотят убеждаться, и нас, обличающих это, провозглашают безстыдными, больными одною и тою же с ними болезнию и прикрывающими собственную порочность. Какое, говорят они, нам дело до этого? Мы не виновны в безумии других, и, если кто безразсудно соблазняется, мы не заслуживаем наказания за его безумие. Но Павел не так говорил, а заповедал обращать внимание, хотя бы кто соблазнялся без вины (соблазняющих), хотя бы по немощи. Мы тогда только освобождаемся от наказания, назначеннаго соблазняющим, когда от соблазна происходит другая польза, большая вреда, причиняемаго соблазном; если же этого нет, а происходит один только соблазн для других, основательно ли будут они соблазняться, или не основательно, или по немощи, то кровь их падает на нашу голову и от наших рук Бог взыщет души их. Посему, чтобы мы и не всегда заботились о соблазняющихся, и не всегда презирали их, Христос постановил для нас некоторыя ограничения и правила, и Сам соблюдал то и другое в надлежащее время. Так, когда Он беседовал о свойстве яств и объяснял, что они по природе своей чисты, и освобождал от иудейской разборчивости в них, и когда Петр пришел и сказал: соблазнишася, то Он отвечал: остави их, и не только презрел их, но и осудил, сказав: всяк сад, егоже не насади Отец мой небесный, искоренится (Матф. XV, 12-14). Таким образом Он отменил закон о яствах. Когда же требовавшие дидрахмы, приступив к Петру, говорили: учитель твой не даст ли дидрахмы, то Он не поступил так же, как в отношении к первым, но принимает во внимание соблазн и говорит: но да не соблазним их, шед на море, верзи удицу, и, юже прежде имеши рыбу, возми, и отверз уста ей, обрящеши статир: той взем даждь (им) за мя и за ся (Матф. XVII, 24-27). Видишь ли, как Он и заботился и не заботился о соблазняющихся? Здесь не было неотложной нужды открыть славу Единороднаго; как (могло быть) это, когда Он еще старался прикрывать ее и заповедывал не говорить народу, что Он - Христос? От уплаты дидрахмы не было никакого вреда, а от неуплаты ея произошло бы великое зло; ибо тогда стали бы отвращаться от Него, как властолюбца, возмутителя, врага всего государства, и подвергающаго других крайним опасностям. Посему и от тех, которые сами хотели взять и сделать Его царем, Он отошел далеко, желая отклонить от этой мысли окружавший Его народ. А там совершалось необходимое дело; посему Он с пользою и благовременно ради большага блага не обратил внимания на соблазн. Тогда уже благовременно было - стремившихся восходить к высочайшему любомудрию не останавливать из угождения иудеям, но направлять к душевной чистоте, так как время призывало к этому, не задерживать соблюдением заповедей касательно тела, но освободить от этой неважной заботы. Так и Павел иногда не обращает внимания на соблазняющихся, а иногда обращает, следуя Учителю, и говорит: аз во всем угождаю, не иский своея пользы, но многих, да спасутся (1 Кор. X, 33). Если же Павел презирал собственную пользу, чтобы оказать пользу другим, то какого не будем достойны наказания мы, не желая даже отстать от вреднаго нам самим для доставления пользы другим, но охотно погубляя вместе с собою и других, тогда как можно было бы спасти и себя и других? Посему он, когда видел великую пользу, превышающую вред от соблазна, то не обращал внимания на соблазняющихся; а когда не было никакой пользы, но мог произойти один только соблазн, то решался делать, и терпеть все, чтобы не произошел этот соблазн. Не разсуждал он так, как мы, и не говорил: почему они немощны, почему безразсудно впадают в соблазн? - но по тому самому особенно и щадил их, что они безразсудно впадают в соблазн, что они - немощные.

4. Какую, скажи мне, основательную причину может представить соблазняющийся тем, кто ест мясо и пьет вино, тогда как это издревле дозволено законом Божиим? И однако, когда кто-нибудь соблазнялся этим, то Павел воздерживался и от этого: не имам ясти мяса и пить вина, говорил он, да не соблазню брата моего (1 Кор. VIII, 13). Он не говорил того, что говорим мы: разве я буду виновен в неразумии других? - и: если кому угодно соблазняться напрасно, то разве я должен терпеть наказание? Между тем, если бы он и сказал это, то сказал бы с большею справедливостью, нежели мы; ибо соблазняющийся этим весьма безразсуден и безумен; а соблазняющийся тем мог бы представить много справедливых и основательных причин; однако Павел, который мог сказать это справедливее нас, не сказал, но взирал только на одно, на спасение ближняго. И посмотри на его превосходство; он не сказал: однажды, или дважды, или столько-то и столько времени, но: во веки, говорит, не имам ясти, если другой соблазняется. А чтобы ты не подумал, что он ограничивался этим, он прибавил и еще нечто больше того; сказав: добро не ясти мяс, ниже пити вина, он прибавил: ни о немже брат твой претыкается, или соблазняется, или изнемогает (Римл. XIV, 21). И еще посмотри на мудрость учителя: оставив немощнаго, он прежде того исправляет сильнаго; потому что последний бывает причиною немощи перваго, имея возможность исцелить болезнь и не делая этого. Но что я говорю о немощных братиях? Даже об иудеях и язычниках он заповедует иметь такую же заботливость; безпреткновени, говорит, бывайте Иудеем и Еллином и Церкви Божией (1 Кор. X, 32). Итак, чем сильнейшим ты считаешь себя и нисколько не испытывающим вреда от такого сожительства, тем более ты делаешь себя обязанным расторгнуть эту связь. Чем ты сильнее, тем справедливее было бы тебе поддержать слабейшаго. Итак, если сам ты слаб, то перестань делать это для себя самого; а если ты очень силен, то - для слабаго; ибо сильному должно быть сильным не только для се5я, но и для других. Если же ты, считая себя сильным, презираешь немощь другого, то ты подвергнешься двойному наказанию, и за то, что ты не предохранил его, и за то, что для предохранения его имел великую силу; ибо каждый из нас ответствует за спасение ближняго. Посему нам и заповедаю не своего искать, но еже ближняго (1 Кор. X, 24), потому что мы куплены ценою (1 Кор. VI, 20); а Искупивший нас заповедал это для общей нам пользы. Эта польза бывает не тогда, когда мы спасаем только собственные члены, но когда поставляем и других в большую безопасность. Итак, сколько бы ты ни разсуждал, но самыми делами обличаешься, что получаешь немаловажный вред от такого сожительства. Когда я вижу, что ты не отстаешь от этого, пренебрегаешь множеством претерпеваемаго вреда и не обращаешь внимания на многих осуждающих тебя, но и собственную славу попираешь ногами, и общество церковное подвергаешь великой укоризне, и уста неверных отверзаешь, и на всех навлекаешь дурную молву, - столько вообще от такого сожительства зол, а блага для вас никакого, от разлуки же прекратилось бы все это зло и было бы приобретено много других благ, и однако ты не хочешь разлучиться! - то как я буду в состоянии убедить осуждающих, что ты свободен от всякаго пристрастия и чист от порочнаго пожелания? Впрочем не буду спорить об этом; даже допустим, что ты остаешься чистым и при сожительстве; однако, и блаженный Иов не осмеливался приписать себе такого могущества и любомудрия, но и он, отличившийся всякими добродетелями, избавлявшийся от всех сетей диавола, первый и один только оказавший такое терпение, превзошедший всякое железо и адаманта твердостию души своей, и низложивший силу диавола, так боялся той борьбы и считал столь невозможным живущему вместе с девицею оставаться неврежденным и чистым, что держал себя весьма далеко не только от такого сожительства, но и от простого и случайнаго лицезрения, и завет положил очам своим, чтобы не смотреть на девицу; ибо он знал, хорошо знал, что не только живущему вместе, но и пристально взирающему на лице девицы трудно, а может быть и невозможно - избежать проистекающаго отсюда вреда; посему и говорил: да не помышлю на девицу (Иов. XXXI, 1).

5. Если же Иов кажется тебе малым для твоего соревнования, хотя мы недостойны и гноища его, если ты считаешь этот пример ниже величия души своей, то представь велегласнейшаго проповедника истины - Павла, который прошел всю вселенную и мог сказать такия, исполненныя великой мудрости слова: живу же не ктому аз, но живет во мне Христос (Гал. II, 20), и: мне мир распяся, и аз миру (Гал. VI, 14), и: по вся дни умираю (1 Кор. XV, 31), и однако, после такой благодати Духа и совершения таких подвигов, после невыразимых опасностей и по достижении любомудрия, для внушения нам и объяснения, что, доколе мы дышем и облечены этою плотию, нам нужны подвиги и труды, и что без трудов никогда нельзя сохранить целомудрие, но для этой победы нужно нам много старания и усилий, говорил так: умерщвляю тело мое и порабощаю, да не како, иным проповедуя, сам неключим буду (1 Кор. IX, 27). В этих словах он указывает на возмущение плоти и раздражение похоти, на постоянную борьбу и подвижническую жизнь свою. Посему и Христос, объясняя трудность этого дела, не просто запрещал взирать на лица женщин, но и угрожал наказывать взирающих наказанием прелюбодеев. Когда же Петр сказал: лучше есть не женитися, то Он не заповедал не жениться, но, выражая тяжесть этого дела, сказал: могий вместити, да вместит (Матф. XIX, 10-12). И в наше время мы слышим, что многие, обложившие все тело свое железом и одевшиеся во вретище и ушедшие на вершины гор, и постоянно живущие в посте и всенощных и неусыпных бдениях, и оказывающие всякую строгость в жизни, и не позволяющие никому из женщин входить в свои хижины и пещеры, и таким образом соблюдающие самих себя, едва преодолевают неистовство похоти. А ты говоришь, что, когда видишь живущаго вместе с девственницею и привязаннаго к ней, и забавляющагося с нею, и готоваго скорее отдать свою душу, нежели сожительницу, и потерпеть и сделать все, нежели разлучиться с возлюбленною, ты не веришь ничему дурному и считаешь это не делом похоти, а благоговения. Но, удивительный человек, такое состояние свойственно не существам, облеченным телами, а имеющим жизнь одинаковую с камнями. Ты не веришь, может быть, по своему великому целомудрию; а я слышал от некоторых разсказывавших, что многии чувствовали некоторую страсть и к изваяниям и камням. Если же иногда грубое изваяние и одно изображение имеет такую силу, то когда вместе с изображением будет предстоять и нежное тело, какого не произведет оно неистовства? Как же не думать, что осуждающие говорят справедливее, нежели вы, защищающиеся? Что правдоподобнее, скажи мне: чувствует ли мужчина похоть к женщине, или не чувствует? Конечно, чувствует, скажем мы. Еще: когда множество основательных причин побуждает разлучиться, а он не исполняет этого, но подвергает себя не чему-либо доброму, а безчисленным укоризнам и неприятностям от своих и чужих, то что вероятнее, с добрым ли намерением он терпит это, или с дурным? Конечно, скорее с дурным, скажет всякий. Впрочем не будем спорить об этом, но допустим, что соблазняющиеся соблазняются неосновательно и несправедливо, а тщетно и напрасно; для чего, скажи мне, ты живешь вместе с девственницею? Конечно, такое сожительство вошло в обычай не почему-либо иному, как по любви и пристрастию: отними это, и прекратится потребность такого дела; ибо какой мужчина без этой потребности решился бы переносить женскую изнеженность и обидчивость, и другие недостатки этого пола? Посему и Бог в начале вооружил женщину этою особою силою, зная, что она подверглась бы великому презрению, не оказывая такого влияния, и что никто, оставаясь чистым от похоти, не решился бы жить вместе с нею. Если и теперь, при такой потребности и многих других пользах (ибо оне и рождают детей, и берегут дом, и оказывают много других важнейших услуг), если и теперь оне, оказывая столько и таких услуг мужчинам, часто бывают презираемы и изгоняемы из дома, то как оне могли бы для нас быть вожделенными без похоти, притом подвергая нас столь многим укоризнам? Итак, или скажите причину сожительства, или необходимо - подозревать не иную какую-нибудь, а именно порочную похоть и предосудительное удовольствие.

6. А что, если мы в состоянии будем, скажите вы, представить основательную и справедливую причину, тогда не окажется ли, что ты напрасно сказал это о нас? Без сомнения, вы не представите ни одной такой; впрочем, я желал бы узнать, не можете ли вы представить хотя некоторую тень основательной причины. Эта девственница, говорите вы, беззащитна, не имеет ни мужа, ни попечителя, часто даже ни отца, ни брата, и нуждается в том, кто бы оказывал ей помощь, утешал ее в одиночестве, везде защищал и поставлял в совершенной безопасности и в пристани. В какой безопасности и в какой пристани? Я вижу здесь подводный камень не укрощающий, а воздымающий волны, и пристань не утишающую бури, но производящую и не существовавшия треволнения. Как же вы не стыдитесь, не закрываетесь, представляя такое оправдание? Если бы даже не происходило от этой услужливости никакого ни осуждения, ни вреда, ни соблазна, но можно было делать это без дурной молвы, и тогда не были ли бы вы жалки, умножая ея богатство, упражняя ее в любостяжании, вовлекая ее в разныя дела, и располагая ее к мирским заботам, исправляя для ней должность экономов, опекунов и каких-то торговцев? Очень жалки, потому что вы не будете в состоянии беседовать о нелюбостяжательности и внушать презрение к имуществу, употребляя все меры к тому, чтобы сохранилось и умножилось имущество и прибывали доходы к доходам, сделавшись для этих женщин как бы прикащиками и поверенными, хотя и безполезными. Не благородны ваши надежды, когда вы, получившие заповедь нести крест и следовать Христу, отвергнув крест, как изнеженные воины (бросают) щиты, сидите около прялки и корзинки, другим постыднейшим образом начав проводить настоящую жизнь; ибо не так постыдно вступившим в брак заниматься этим, как постыдно вам, когда вы, притворяясь, будто отказались от настоящих благ, под другим именем опять предаетесь тому же. Потому нас повсюду и считают сластолюбцами и тунеядцами, льстецами и женскими угодниками, что мы, отвергнув все благородство, данное нам свыше, меняем его на земное раболепство и унижение. Некогда доблестные мужи (апостолы) не принимали на себя обязанности раздавать деньги вдовицам, хотя тогда был такой ропот из-за неимения никакого распорядителя, но, считая это дело ниже своего любомудрия, поручили его другим; а мы не стыдимся умножать чужое богатство ко вреду владеющих им, оказываясь нисколько не лучше евнухов, занимающихся этим, тогда как мы должны каждый день охранять кровь и души (свои) от сильнаго оружия (врагов). Что же, скажете, неужели не нужно обращать внимание, когда все имущество девственницы расхищается, уносится и увозится родственниками и слугами, чужими и своими? Хорошее же дадим мы девственнице вознаграждение за то, что она не вступила в брак и не возлюбила настоящаго мира, но вместо всего избрала Христа, допустив ее преклоняться пред желающими лишить ее имущества! - Но не лучше ли было бы ей вступить в брак и предоставить супругу своему распоряжаться такими делами, нежели, оставаясь безбрачною, попирать обеты, данные Богу, оскорблять столь честное и почтенное дело, увлекать и других в круговорот собственных зол? Как же ты говоришь, что она вместо всего избрала Христа, когда Христос взывает и говорит: не можете Богу работати и мамоне (Матф. VI, 24)? Как ты (говоришь о том), чтобы возненавидеть мир и настоящия блага, убеждая предаваться мирским пожеланиям? Кого и из замужних ты будешь в состоянии убеждать к презрению имущества, собирая богатство для девственницы? А ей самой оставишь ли возможность постоянно и непрерывно предстоять пред Господом, употребляя всю жизнь и ревность на дела ея? Когда будет в состоянии девственница любомудрствовать, видя, как ты, мужчина, являешься негодующим, если расхищаются ея деньги? Как она будет терпеливо взирать на потери, видя, что ты и делаешь и терпишь все для того, чтобы умножить для нея настоящее богатство? Не такое освобождение от дел заповедует нам Бог, но соединенное с презрением богатства, с отречением от всего житейскаго. А вы не допускаете и не дозволяете действовать этому закону Божию. Что же, скажете вы, если она имеет нужду в покровительстве других и терпит много непристойнаго, неужели такое покровительство недостойно девственницы? Ничто так не недостойно девственницы, как обогащаться и развлекаться множеством дел. А что (скажете), если она станет приказывать что-нибудь другое, например, отдавать золото в рост, и, пригласив нас и не получив нашего согласия, обратится поэтому к другим, - не будем ли мы виновны? Что, если она станет предпринимать какия-нибудь другия рабския и непристойныя торговыя дела и потом, не получив нашего согласия на содействие, прибегнет к помощи кого-либо другого, не будем ли мы достойны осуждения? Нет, но будете еще достойны похвалы; ибо противоположное было бы достойно осуждения и порицания, т. е. согласие на эти дела и содействие им. Хочешь ли, чтобы деньги ея не были уносимы и расхищаемы? Убеди ее сложить их там, где она не будет нуждаться в мужчине для их охранения и где они останутся навсегда нерастраченными. Если же она захочет заниматься (житейскими) делами, то для чего шутить предметами нешуточными? Подлинно, если девственница станет заниматься такими делами, то это значит играть в игру, приносящую не удовольствие, а смерть. Когда, обрекши себя на такие подвиги, она и после того станет заниматься всем, недостойным такого обета, то ее постигнет большее наказание, тягчайшее мучение. Разве ты не слышал, какой закон постановил для ней Павел, или лучше, говоривший чрез него Христос: разделися жена и дева: непосягшая печется о Господних, да будет свята и телом и духом (1 Кор. VII, 33-34)? А вы не допускаете этого, выслушивая все их желания скорее наемных невольников. Так, скажете; но что, если она борется с крайнею бедностию? О богатых это хорошо сказано тобою; а поддерживать тех, которыя находятся в бедности и великой безпомощности неужели предосудительно? Если бы вы не приводили и не ввергали их в пропасть погибели, то это было бы и желательно; но, если ты делаешь это из повиновения Повелевшему помогать бедным, то имеешь для этого множество братьев; там прояви эту добрую деятельность, где не будет ничего соблазнительнаго; а здесь милостыня хуже всякой жестокости и безчеловечия. Ибо какая польза, когда ты тело будешь питать, а душу изнуришь, когда дашь одежду, а возбудишь подозрение, постыднейшее наготы, когда в телесном доставишь пользу, а во всем духовном причинишь вред, когда, доставив ей благополучие на земле, лишишь ее небес? Какая же милостыня, когда унижается слава Божия, когда бывает безчестие и посрамление, осмеяние и порицание и самой получающей милостыню, и многих других, соблазняющихся ею? Это - дело не милосердной, а безчеловечной и жестокой души. Ибо, если бы это было делом милосердия и человеколюбия, то надлежало бы совершать это в отношении к мужчинам.

7. Но женщины, скажете вы, нуждаются в большем покровительстве; мужчины же имеют от природы много удобств. Однако, и между мужчинами есть много таких, которые слабее женщин и по преклонной старости, и по болезни, и по убожеству телесному, и по жестоким недугам, и по некоторым другим подобным причинам; но так как вы особенно печетесь о женщинах как слабейшем поле, и весьма милостивы и сострадательны к ним, то теперь мы не оставим без внимания и эту причину, и укажем вам на такия предприятия, которыя и свободны от всякаго осуждения, и доставят вам большую награду. Есть женщины, одне - ослабевшия от старости, другия - лишившияся рук, иныя - убогия глазами, иныя - подвергшияся другим различным и разнообразным страданиям и тягчайшему из страданий - бедности; ибо бедность и совершенная скудость усиливает у них болезни телесныя; а с другой стороны, и самая бедность делается от них более тяжелою и более несносною. Выходи же на уловление этих (бедных) и собирай их; или лучше, тебе не нужно и трудиться над собиранием их; оне предстоят в готовности пред всеми, желающими простирать руку помощи. Если ты имеешь деньги, издерживай на них; если ты силен, здесь подавай помощь силами телесными; много и здесь ты увидишь нужд, требующих и телесной помощи, и траты денег и хлопот; ибо нужно и жилища доставить им, и лекарства приготовить, и постелю и одежды купить, и годную пищу и все прочее приобрести, хотя бы таких больных было только десять женщин; а теперь наш город наполнен ими и найдешь их тысячу и вдвое больше того. Вот нуждающияся в покровительстве, вот - одинокия, а вот - поверженныя на землю; вот это - милостыня, это - человеколюбие, это - служит к славе Божией и доставляет пользу и взирающим, и страдающим, и благодетельствующим. Подлинно справедливее было бы оказывать помощь более слабым, нежели сильным, престарелым, нежели молодым, не имеющим необходимаго пропитания, нежели имеющим достаточное состояние, ненавидимым многими по причине несносных страданий, нежели любимым многими, имеющим возможность отогнать и нанесенное огорчение и доставить добрую славу, нежели причиняющим огорчения. Покажи же, что ты делаешь это для Бога, и позаботься об этих людях. Но если ты не хочешь таких даже видеть во сне, а красивых и молодых везде отыскиваешь и, руководясь одною непростительною причиною этой непристойной ловитвы, представляешь другую, кажущуюся благопристойною, т. е., покровительство, то, хотя бы ты обманул людей, не обманешь неподкупнаго судилища, делая это по одной причине, а представляя другую. Вы говорите, что делается все для Бога, а делаете то, что свойственно врагам Божиим; ибо делать то, чрез что имя Его злословится и хулится, свойственно врагам Божиим. Впрочем, я сделаю и другое соображение. Положим, что говорящий это говорит правду и что он чист от всякой похоти и принимает на себя такое покровительство не по чему-либо иному, а по одному только благочестию; но и при этом мы найдем, что он не избавится от наказания. Если бы не было других случаев, в которых следовало бы показать и свое благочестие и сделать это без соблазна для душ других, и тогда не надлежало бы делать то, от чего бывает больше вреда, нежели пользы. Разве безразличное дело, скажи мне, покровительствуя одной или двум девственницам в нуждах телесных, соблазнять безчисленное множество душ? Впрочем, это еще не столь тяжкая вина; но когда ты можешь найти безчисленное множество путей, чуждых нарекания и свободных от соблазнов и представляющих больше пользы, то для чего ты сам себя запутываешь в эти дела тщетно и напрасно, и теряешь пользу и действуешь с опасностию и безчестием, тогда как можно - с безопасностию и великою славою? Разве ты не знаешь, что жизнь христианина повсюду должна сиять светло, и кто посрамил свою честь, тот уже во всем будет безполезен и себе не может приобрести ни в чем великой пользы, хотя бы он иногда и совершал великия дела? Аще соль обуяет, говорит Господь, чим осолится (Матф. V, 13)? Бог желает, чтобы мы были солию, светом и закваскою, так чтобы и другие могли получать от нас пользу. Если люди, живущие безукоризненно, едва могут вразумлять безпечных, то, если мы будем подавать им повод (ко греху), не будем ли мы во всех отношениях виноваты в их погибели? Подлинно, как живущему развратно никогда невозможно спастись, так и навлекшему на себя дурную славу невозможно избежать наказания. Даже, - если можно сказать нечто дивное, - кто совершит великие грехи, но сделает это незаметно и никого не соблазнит, тот подвергнется меньшему наказанию, нежели согрешивший легче, но с дерзостию и с соблазном для многих.

8. Чтобы ты не удивлялся сказанному и не считал этого слова преувеличением, мы приведем тебе такое же изречение с неба и представим такой же закон оттуда. Так, блаженному Моисею, кротчайшему из всех людей на земле, другу Божию и большему из пророков (ибо с другими Бог беседовал в притчах, а с ним, как друг с другом), такому и столь великому мужу, терпевшему безчисленныя бедствия в пустыне столько лет, часто подвергавшемуся крайним опасностям и от египтян за иудеев, и от иудеев по их неблагодарности, не другое что-либо воспрепятствовало после тех многих бедствий и безчисленных подвигов получить обетованное, как соблазн, произведенный им на бывших вместе с ним при изведении воды. Это давая разуметь, Бог говорил: понеже не веровасте освятити Мя пред сынми исраилтескими, сего ради не введете вы сонма сего в землю, юже дах им (Числ. XX, 12). Хотя он и прежде того оказывал некоторое непослушание (ибо он однажды и дважды противоречил Богу, быв посылаем в Египет, и после этого в пустыне оказал неверие, когда говорил: шесть сот тысящ пеших людей, и ты рекл еси: мяса им дам (ясти), и будут ясти месяц дней: еда овцы и волы заколются им, или вся рыбы морския соберутся им, и доволно будет им (Числ. XI, 21, 22), и после того опять противился и отказывался от управления народом, однако ничто из всего этого не могло лишить его предстоявших наград, а только один случай при изведении воды; потому что этот поступок, хотя по существу своему был маловажное тех, но по вреду для других был гораздо важнее их. Те происходили наедине и тайно, а этот грех был совершен явно и при всем народе. Посему и Бог, обличая, выразил это в словах: понеже не веровасте освятити Мя пред сынми исраилтескими, раскрывая сущность этого греха его и объясняя, почему он был непростительным. Если же это подвергло падению такого мужа, то нас, червей и существ ничтожных, как не низвергнет это и не погубит? Ничто так не оскорбляет Бога, как то, когда хулится имя Его. И иудеев Он за это непрестанно обличал: яко Мое имя оскверняется (Иса. XLVIII, 11); и еще: вы скверните е (Малах. I, 12); и еще: вас ради имя Мое хулится во языцех (Иса. LII, 5); и таково было Его попечение, чтобы этого не было, что Он часто спасал и недостойных, чтобы того не случилось. Сотворих, говорит Он, да имя Мое не осквернится; и еще: не вам Аз творю, доме исраилев, но да имя Мое не осквернится (Иезек. XX, 9. XXXVI, 22). И Павел желал быть отлученным (от Христа) для славы Божией, и сам Моисей просил изгладить его из книги для славы имени Божия; а вы не только не хотите ничего потерпеть, чтобы отстранить богохульство, но делаете все, чем еще умножаете его и увеличиваете каждый день. Кто же оправдает вас? Кто простит вас? Никто. А такое попечение Бога и святых о том, чтобы не хулилось имя Его, оказывается не потому, чтобы Бог имел нужду в прославлении от нас (ибо Он вседоволен и совершен), но потому, что от такой хулы происходит великий вред для людей. Когда пред ними хулится имя Божие и слава Его, то оно уже не приносит им никакой пользы; если же Бог хулимый не доставляет им никакой пользы, то гораздо более - мы.

9. Итак, будем всячески стараться, чтобы не подавать никакого повода к соблазну; но, если станут порицать нас несправедливо, будем убеждениями опровергать обвинения, и подражать святым, которые оказывали такую ревность о славе Божией, что презирали собственную славу для Божией. Не будем думать, безразсудно оставив и презрев все, будто для оправдания нашего достаточно, если мы скажем, что мы купили для девственницы одежду и обувь и хорошо устроили все прочее, относящееся к телесному ея спокойствию. А кто, скажете, будет заниматься нашими домашними делами, кто будет смотреть за имуществом, кто будет распоряжаться, когда мы находимся вне дома, а жены в нем нет? Ибо и это говорят, хотя вопреки прежнему и более постыдно, не заботятся ни о чем и не стыдятся, говоря все без разбора, подобно пьяным. Посему и мы не станем тяготиться, - хотя слова их таковы, что не заслуживают никакого ответа, - не станем тяготиться ответом, и кротко будем говорить с ними, пока не избавим их от этого опьянения, сколько возможно для нас. Я стыжусь и краснею, начиная опровергать те возражения, которыя они не стыдятся говорить; однако, надобно перенести этот стыд для пользы не стыдящихся; ибо нелепо было бы, осуждая их за презрение к соблазняющимся братиям, самим нам по стыду оставлять без внимания их исцеление. О каких, скажи мне, говорится домашних делах, для наблюдения за которыми считаются необходимыми услуги девственницы? Разве есть у тебя множество иноземных и недавно купленных рабынь, которых нужно руководить и приучать к пряже и к другим работам? Или есть у тебя хранилища множества денег и драгоценных одежд и нужно, чтобы в доме постоянно сидел сторож и глаза девственницы берегли их от злонамеренных слуг? Или часто даются обеды и пиршества, и нужно, чтобы дом был украшаем, а повара и служащие при трапезе находились под надзором девственницы? Или бывают разнообразныя и непрестанныя издержки, и нужно кому-нибудь постоянно наблюдать, чтобы одно тщательно сохранялось, а другое не исчезало из дома напрасно? Ничего такого не говорится, но только то, чтобы для себя она наблюдала за шкатулкою, одеждою и прочим скудным имуществом, чтобы накрывала на стол, постилала постелю, зажигала огонь, омывала ноги и доставляла всякия другия удобства. И за такия малыя и незначительныя удобства мы будем переносить безчестие, будем подвергаться таким укоризнам? Не гораздо ли лучше и легче исполнил бы эту службу брат? Мужчина от природы сильнее женщины, и в нуждах удобнее для нас, и не столько требует издержек. Женщина, принадлежа к более нежному полу, имеет нужду в более мягкой постели и в более тонкой одежде, и, может быть, также в служанке для ней самой, и не столько услуг доставляет нам, сколько сама требует от нас; а брат свободен от всего этого; если же и будет нуждаться в чем-нибудь, то будет нуждаться в одном и том же с нами; а это не маловажное удобство, когда живущие вместе пользуются не различными вещами, но однеми и теми же, чего при девственнице не может быть. Так, во-первых, когда нужно мыться или случится телесная болезнь, тогда ни брат не может служить ей при этом, если не будет весьма безстыден, ни сама она не позволит помогать себе; если же братья будут жить вместе, то они могут взаимно оказывать друг другу эти услуги. Также, когда нужно спать, то если девственница находится в доме, нужно иметь два ложа, две постели и два одеяла, и даже, если они благоразумны, две комнаты; а при братьях эти нужды уменьшаются, как одинаковыя для них, ибо и комната одна, и изголовье одно, и ложе одно, и одеяла одни и теже достаточны будут для обоих; и вообще, если разобрать все потребности, то здесь найдешь великое удобство, а там - неудобство. Я не распространяюсь о непристойностях в доме, когда напр. вошедший в дом одинокаго мужчины может увидеть развешенными женские башмаки и поясы, и головныя повязки, и корзиночки, и прялку, и веретено, и гребни, и подножку, и многое другое, чего нельзя исчислить порознь. Если же при этом представишь богатую девственницу, то будет еще больше смеха. Во первых, сожитель обращается среди толпы служанок, как подпевающий пляшущим распорядитель оркестра в хоре женщин; а что может быть постыднее и безчестнее этого? Затем он терзается целый день, гневаясь на слуг за вещи, принадлежащия этой женщине; ибо он или должен молчать и, не обращая ни на что внимания, получать от нея выговоры, или, разговаривая и бранясь, позорить себя. И посмотри, что происходит. Тот, кому заповедано даже не приближаться к житейским делам, вмешивается не только в житейския, но и в женския дела; он, конечно, не откажется и женския принадлежности относить, и часто будет наведываться у серебряных дел мастеров, спрашивая, готово ли зеркало госпожи, сделали ли они фляжку, возвратили ли стклянку; ибо все дошло до такого развращения, что многия из девственниц больше мирских занимаются этими принадлежностями. Оттуда опять он бежит к мироварителю поговорить об ароматах госпожи, а часто из излишняго усердия при этом не преминет и обидеть беднаго; ибо девственницы употребляют и ароматы различные и драгоценные. Потом от мироварителя он идет к продавцу полотен, а от него еще к делателю навесов; ибо оне не стыдятся поручать и эти мелочи, видя, что мужчины вполне слушаются их и бывают благодарны им за приказания более, нежели другим за услуги. Затем опять, если нужно приготовить что-нибудь для переноснаго навеса, они без обеда дожидаются до самаго вечера, оставаясь в мастерских. И не только этим странным они занимаются, но бывают обременительны и для несчастных слуг, и много причиняют им оскорблений с негодованием и криком. Представь же, сколько бывает отсюда нареканий; потому что слуга оскорбленный, и особенно за такия вещи, не находя никакого другого способа отмстить оскорбившему, делает это языком и тайным порицанием, не щадя никого, кто может подпасть его гневу, но предается этому мщению с такою крайностию, какая именно свойственна слуге, так оскорбленному и находящему в том единственное утешение в своей злобе на оскорбившаго. Но живущий вместе с бедною, скажете, не станет обращаться к серебряных дел мастерам (ибо не позволит бедность), не будет ходить к продавцам ароматов. Однако, он часто будет посещать башмачников, ткачей, портных и красильщиков. И нужно ли излагать все безобразие например, когда такие люди входят в домы для покупки прялки и пряжи, когда ходят по площади, отыскивая того же самаго? Это бывает в домах; а на площадях они подвергаются еще большему осмеянию.

10. А какой бывает срам в церкви, этого и сказать невозможно. Как будто для того, чтобы никакое место не оставалось незнающим их безчестия и рабской услужливости, они и в этом святом и страшном месте обнаруживают все свое невоздержание; и, что всего прискорбнее, они еще восхищаются тем, чего следовало бы стыдиться. Встречая своих девственниц у дверей и заменяя для них евнухов, они расталкивают других и, шествуя впереди, величаются перед глазами всех и не стыдятся, но еще хвалятся этим; и в самое время приношения страшных таин они из угодливости оказывают им много услуг, подавая многим видящим повод к соблазну. А те, бедныя и несчастныя, вместо того, чтобы удерживать их от такой угодливости, еще услаждаются и величаются этим. Подлинно, если бы кто захотел произнести против этих женщин или их угодников обвинение, то мог ли бы найти тягчайшее того, что они обнаруживают свое невоздержание пред множеством свидетелей и поступают непристойно пред глазами всех? Нужно ли говорить о том, сколько в самых церквах происходить безпорядков из угождения этим женщинам, сколько дел Божиих пренебрегается многими, чтобы оне не оскорбились? И что я говорю: не оскорбились? Если кто-нибудь только посмотрит на них угрюмо и неприятно, то (их угодники) скорее готовы перенести все, нежели допустить их терпеть это. Впрочем, доколе и мы будем заниматься непристойным, разсказывая все дела их? Не это мы предположили себе; и нужно было бы нам много и долго говорить, чтобы разсказать все; или лучше, разсказать все невозможно, хотя бы мы и хотели; но, избрав немногое из многаго, мы и так уже достаточно распространили речь. Мы стремились не к этому, но и об этом упомянули невольно, чтобы хотя немного удержать тех из слушателей, которые имеют ум; а теперь нужно предложить увещание и молитву. Итак, прошу и увещеваю и припадаю к коленам вашим, и всячески умоляю: убедитесь, отстанем от этого опьянения, будем владеть сами собой и сознавать честь, какую Бог даровал нам, и послушаем Павла, который взывает: не будите раби человеком (1 Кор. VII, 23), и перестанем раболепствовать женщинам к общей всех нас погибели. Христос желает, чтобы мы были доблестными воинами и подвижниками. Он вооружил нас духовным оружием не для того, чтобы мы услуживали недостойным девам, чтобы обращались около пряжи, ткани и подобных рукоделий, чтобы сидели близ прядущих и ткущих женщин, чтобы проводили весь день, внедряя в свою душу женские нравы и речи, но чтобы мы отражали враждебныя нам невидимыя силы, чтобы поражали предводителя их диавола, чтобы прогоняли свирепые полки демонов, чтобы разрушали их укрепления, чтобы, связав власти миродержителя тьмы (Ефес. VI, 12), отводили их в плен, чтобы обращали в бегство духовныя силы зла, чтобы дышали (против них) огнем, чтобы были готовы и приготовлены на ежедневную смерть. Для этого Он облек нас в броню правды, для этого опоясал нас поясом истины, для этого возложил на нас шлем спасения, для этого обул ноги наши во уготование благовествования мира и вручил нам меч духовный, для этого воспламенил огонь в душах наших (Ефес. VI, 14-17). Итак, скажи мне: если бы ты увидел, что кто-нибудь из воинов, одевшись в шлем, поножи, броню, взяв меч, копье, щит, лук, стрелы, колчан, когда труба уже громко трубит и вызывает всех вперед и когда враги дышут сильною яростию и готовы разрушить город до основания, бежит не вперед к воинскому строю, а уходит домой и садится с этим оружием около женщины, то не пронзил ли бы ты его мечем, если бы можно было, не говоря с ним ни слова? Если же ты исполнился бы такого гнева, то какими, думаешь ты, оказываются пред Богом дела, гораздо непристойнейшия этих? Ибо те дела столько постыднее и непристойнее этих, сколько наша война тяжелее, и враги сильнее, и награды за войну больше, и вообще все столько отличнее, сколько истина отличается от тени. Не будем же разслаблять свою крепость и разрушать свои силы такими беседами; ибо отсюда происходит невыразимое и великое зло для душ наших. А что (сказать), если мы даже не чувствуем этого, опьяняемые пристрастием? Это ужаснее всего, что мы даже и не сознаем, как мы разслабеваем и делаемся мягче всякаго воска. Как тот, кто, поймав льва, взирающаго гордо и грозно, отрежет у него гриву, вырвет зубы и острижет ногти, делает презренным, смешным и даже для детей преодолимым того, кто был страшен и непреодолим и потрясал все одним рычанием; так точно и эти женщины всех, кого привлекут к себе, делают удоболовимыми для диавола, изнеженными, раздражительными, безразсудными, гневливыми, дерзкими, непристойными, низкими, неблагородными, безчеловечными, раболепными, подлыми, наглыми, болтливыми, и вообще все женские дурные нравы передают и внедряют в их души.

11. Невозможно, чтобы живущий с женщинами так пристрастно и занимающийся беседами с ними не был каким-нибудь сплетником и болтуном и легкомысленным. Станет ли он говорить о чем-нибудь, он говорит все о пряжах и тканях, так как язык его заражен свойством женских речей; станет ли делать что-нибудь, делает с великим раболепством, так как он далеко уклонился от свойственной христианам свободы и сделался неспособным ни к какому великому делу. Если же такой человек неспособен к житейским и гражданским делам, то гораздо более - к великим духовным, которыя требуют столь доблестных мужей, что намеревающиеся приступить к ним не могут и касаться их, если не сделались из людей ангелами. И не только сами они впадают в такое зло, но и для сожительниц своих служат причиною развращения нравов. Как сами старающиеся угождать девственницам не занимаются надлежащею деятельностию: так и те из-за них уклоняются от своего надлежащаго пути, воздавая им это злое и пагубное возмездие. Оне и тщательнее украшают себя, и много заботятся об изящной одежде и походке, и весь день болтают о пустых предметах; ибо, видя, что (сожители их) услаждаются этими непристойными нравами и речами, оне стараются делать все, чем можно было бы удержать их пленниками. Но если мы, немного воздержавшись, обуздаем самих себя, то принесем пользу и им, и себе самим, и всем другим; и как теперь мы делаемся виновными в погибели многих, так тогда получим награду за спасение всех, и чем теперь пользуемся постыдным образом, тем тогда будем пользоваться с великою честию. Для чего, скажи мне, ты хочешь быть почитаемым от женщин? Весьма недостойно духовного мужа желание такой чести; между тем и она будет достигнута тогда, когда мы не станем искать ея. Обыкновенно человек презирает угождающих ему, а уважает тех, которые не льстят ему; такое настроение особенно свойственно женскому полу. Женщина бывает недовольна, когда льстят ей, больше всех уважает тех, которые не хотят преклоняться и покоряться неуместным ея желаниям: в этом вы можете быть мне свидетелями. Теперь не только посторонние, но и сами сожительницы смеются над вами, если не явно, то в своей совести, и хвалятся этою жестокою властию (над вами); а тогда оне будут уважать всех вас и удивляться вашей свободе. Если же не верите словам нашим, то спросите их самих, кого оне больше хвалят и одобряют: раболепствующих им, или господствующих над ними, покоряющихся и все делающих и терпящих из угождения им, или не допускающих ничего такого, но стыдящихся повиноваться дурным их приказаниям? - и, если оне захотят сказать правду, то, конечно, скажут, что - последних; или лучше, здесь не нужно и ответа, когда дела говорят это. Но, скажете, сожительствующий для удовольствия переносит все это, услаждаясь лицезрением девственниц. Даже если бы и было так, по этому самому и следовало бы ему удаляться; вам теперь достаточно доказано, что не в этом удовольствие, а в противном, в том, чтобы не наслаждаться таким лицезрением; присоедини еще и утешение совести: обыкновенно ничто так не утешает нас, как добрая совесть и благия надежды. Но ты ищешь в этом спокойствия? Однако доказано, что и оно легче достигается, когда будет жить вместе с тобою брат. Теперь ты нисколько не отличаешься от раба и, ища спокойствия, находишь жесточайшее рабство; а тогда ты станешь вне этого рабства и будешь в числе повелевающих, а не покоряющихся. Итак, если там бывает вместо удовольствия скорбь, вместо славы стыд, вместо свободы рабство, вместо спокойствия труд, и кроме того оскорбление Бога, погибель, соблазны, вечное наказание и лишение безчисленных благ; здесь же - все противоположное, слава, честь, удовольствие, дерзновение, свобода, спасение душ, наследие царства и избавление от наказания, то почему нам не предпочесть последнее первому? Я не знаю, если только кто не желает решительно погубить сам себя; потому что после уже не будет нам ни оправдания, ни прощения. Если и без всего этого нам следовало бы переносить все для славы Божией, то, когда можно получить и здешния блага и сподобиться будущих благ, а мы, подавая повод к богохульству, вместе с тем губим и самих себя, кто спасет и избавит нас от назначеннаго за это наказания? Никто.

12. Итак, представляя себе все это, обратимся хотя теперь наконец к спасению душ наших. Если же отстать от долговременной привычки кажется несколько трудным, то предоставим все дело силе разсудка вместе с благодатию Божиею, и, убедившись, что, если мы положим только начало делу, то не увидим потом никакой трудности, таким образом и возстанем против этой привычки. Ибо, если ты воздержишься десять дней, то потом легче перенесешь двадцать дней, а затем вдвое столько, потом, простираясь вперед, ты, наконец, не будешь и чувствовать трудности, бывшей в начале, но весьма трудное дело найдешь весьма легким и приобретешь себе другую привычку, и признаешь такую перемену удобною не только по (новой) привычке, но и по благим надеждам. Тогда и девственницы будут больше уважать тебя, и Бог еще прежде них одобрит, и все люди прославят, и ты будешь жить жизнию, исполненною великой свободы и великаго удовольствия; ибо что может быть приятнее, как освободиться от угрызений совести, прекратить постоянную борьбу с похотию, с великою легкостию сплетать прекрасный венец целомудрия, свободными очами взирать на небо и чистым голосом и сердцем призывать Владыку всех? Ни один узник, освободившись от уз, смрада и прочих бедствий темницы, или лучше, ни один слепой, прозрев и увидев этот приятный свет, не радуется, не веселится и не восхищается столько, сколько тот, кто мог освободиться от этого рабства. Подлинно, гораздо приятнее света освобождение от этого подчинения и несноснее всякаго мрака страдание от этого рабства и этих уз. Впрочем, для чего распространяться о свойствах той и другой жизни, из которых одна исполнена унижения, скорби, вреда и великаго разслабления, а другая - свободы, удовольствия, пользы и великаго целомудрия? Никакое слово не может изобразить их, а (может показать) одно только испытание на деле. Тогда вы хорошо узнаете, от каких вы избавились зол, какую приобрели жизнь, когда захотите убедиться в словах наших на деле; тогда и убедитесь, когда проверите сказанное самыми делами. Если же вы еще не довольствуетесь этим и не верите словам нашим, то спросите тех, которые некогда находились в этом рабстве, но потом вдруг избавились и достигли прекрасной свободы, и тогда вы узнаете пользу этого увещания. Так и Соломон, когда пристрастился к житейским вещам, считал их великими и дивными и весьма заботился о них, созидая великолепные домы, приобретая безчисленное множество золота, собирая отовсюду сонмы музыкантов и разнообразныя толпы поваров и служащих при трапезе, обильно доставляя своей страсти приятность от дубрав и удовольствие от красивых тел, и пролагая себе, так сказать, все пути к веселию и наслаждению; но когда он немного воспрянул от этого и, как бы из какой-нибудь мрачной пропасти, воззрел на свет любомудрия, тогда произнес это высокое и достойное небес изречение: суета суетствий, всяческая суета (Еккл. I, 2). Такой и еще высший приговор об этом непристойном удовольствии произнесете и вы, если захотите, когда немного останете от дурной привычки. Притом Соломон, живший в древния времена, и не был обязан к весьма строгому любомудрию; ибо древний закон не запрещал роскошествовать и наслаждение прочими удовольствиями не называл излишним и тщетным; однако, и при всем этом он увидел их безполезность и познал великую их суетность. А мы призваны к лучшему образу жизни, стремимся к высшему совершенству и обрекли себя на важнейшие подвиги; ибо что иное заповедало нам, как не то, чтобы жить подобно горним силам, духовным и безтелесным? Посему не стыдно ли и не достойно ли великаго наказания - оказываться гораздо хуже его и не только не возвышаться над дозволенными (удовольствиями), как он, но и предаваться запрещенным и навлекающим на нас невыносимое мучение? Подлинно, питать в душе порочную любовь, с вожделением смотреть на женщину, любоваться чужою красотою, срамить себя самого, а более немощным вредить и подавать много поводов (к укоризне) язычникам и иудеям, соблазнять своих и чужих, содействовать великому унижению славы Божией и принимать на себя раболепное служение, вмешиваться в суету житейских дел, дарованную нам свободу предавать диаволу и вместо нея подвергаться тягчайшему подчинению, делаться предметом смеха для друзей и предметом порицания для врагов, навлекать дурную молву на общество церковное, посрамлять почтенное достоинство девства, доставлять множество предлогов склонным к распутству и причинять еще больше этого других зол (ибо невозможно усмотреть и изобразить словом все, чему подвергаются такие люди на самом деле), - это принадлежит к числу дел, строго запрещенных и навлекающих невыносимое наказание. Таким образом, если в том и есть какое-нибудь малое удовольствие, мы, противопоставляя ему все это, осмеяние, стыд, подозрение от многих, осуждение, насмешки, порицания, червь не умирающий, тьму кромешную, огонь неугасающий, скорбь, воздыхание, скрежет зубов, узы неразрешимыя, и положив это как бы на чашку весов и сравнив одно с другим, устранимся хотя теперь наконец от такой тягчайшей и гибельной заразы, чтобы нам отойти туда с светлыми венцами и получить возможность свободными устами сказать Христу: „для Тебя и Твоей славы мы презрели свою привычку, преодолели удовольствие, привели в сокрушение свою душу и, отвергнув всякое пристрастие и предубеждение, Тебя и любовь к Тебе предпочли всему". Таким образом, мы принесем пользу себе самим, принесем пользу и жалким сожительницам, принесем пользу и соблазняющимся, станем близ самых мучеников и получим первое место; ибо не ниже подвизавшихся величайшими подвигами и переносивших жестокия мучения ставлю я того человека, который, быв предан давней похоти и привержен к какой-либо приятнейшей и застарелой привычке, потом по страху Божию расторгает эти узы и прибегает к воле Божией. Подлинно, одно из труднейших дел - отвергнуть пристрастие и старую привязанность, расторгнуть многосложные соблазны, окрылиться и вознестись до сводов небесных. Как у мучеников тяжел подвиг, так и у этих бывает продолжительная скорбь. Потому и венцы их одинаковы, что и подвиги их подобны. Если изведший честное от недостойнаго, яко уста Божия будет (Иер. XV, 19), то и освободивший самого себя и избавивший весьма многих других от осуждения, представь, какую получит награду, и, окрыляясь надеждою воздаяний, презри дурную привычку, чтобы тебе, протекши настоящую жизнь согласно с волею Божиею, с чистою совестию увидеть там свою (возлюбленную) и насладиться святейшим собеседованием с нею; ибо по истреблении телесных страстей и угашении гибельной похоти там не будет никакого препятствия мужчинам и женщинам быть вместе, когда прекратится всякое порочное воззрение и все, вводимые в царство небесное, будут в состоянии вести жизнь ангелов, этих духовных сил, благодатию и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу, вместе со Святым Духом, слава, честь, держава во веки веков. Аминь.

[1] Тантала, упоминаемаго в греческом баснословии. См. Одисс. XI, 582-592.

[2] Философ Сократ, по сказанию историка Ксенофонта. См. Достопамятности Сократа, Кн. 1, гл. 3, отд. 9-13.


Слово к девственницам, жившим вместе с мужчинами.

СЛОВО

К ДЕВСТВЕННИЦАМ, ЖИВШИМ ВМЕСТЕ С МУЖЧИНАМИ.

К предыдущей странице Оглавление К следующей странице

У ЛЮТЕ мне, душе (Мих. VII, 2), - благовременно и мне вместе с пророком сказать это теперь, и не однажды, и не дважды, а много раз: у люте мне, душе, какое погибает дело, какого исполненное любомудрия! Девство оскорблено, отделяющая его от брака завеса уничтожена, быв расторгнута безстыдными руками, святое святых попрано, почтенное и достоуважаемое сделалось презренным и пренебрегаемым всеми, и звание, столь честнейшее брака, унижено и низложено так, что более ублажаются вступившия в брак. Всегда девство в сравнении с браком имело первенство и все преимущества; ныне же оно не может оставаться и на втором месте, а низведено далеко, даже до последняго места; и, что всего тяжелее, не враги какие-нибудь и недруги, но те самыя, которыя повидимому особенно охраняли его, так низвели его, и те самыя, которыя больше всех доставляли нам возможность смело говорить против неверных, больше всех заградили нам уста и покрыли нас великим стыдом. В отношении к богатству язычники могли бы указать у себя некоторых любомудрых, хотя немногих; также гнев некоторые у них преодолевали; но цвета девства у них никогда не было, и всегда они уступали нам первенство здесь, признавая это дело превышающим природу и не человеческим. В этом весьма удивлялись нам все народы, а ныне уже не удивляются, но смеются и издеваются. Потому и диавол так напал на это стадо, что видел, как воинство Христово особенно украшается этим сонмом, и решился так посрамить его, что даже лучше было бы, если бы вовсе не было девственниц, таким образом посвящающих себя девству. Причиною же всех зол то, что это дело остается только по названию и все ограничивается только (словами) на устах, в чем состоит малейшая часть девства: а необходимейшее и особенно отличающее его пренебрежено, и нет у них речи ни о благопристойной одежде, ни о спокойствии, приличном девственницам, ни о сокрушении, ни о чем другом подобном ; но и говорят оне о всем легкомысленно, и смеются неблаговременно, и тревожатся, и предаются удовольствиям более женщин, услаждающихся в (непотребном) убежище, всячески прельщая взирающих своими ухищрениями, и стараются усвоить себе безстыдство блудниц, как бы соревнуя с ними и усиливаясь приобресть первенство в дурной о себе молве. Как же, скажи мне, мы будем в состоянии исключить такую девственницу из числа и общества этих женщин, когда она делает тоже, что и те, обольщая сердца юношей, когда она так же легкомысленна и невоздержна, когда она производит те же зелья, наполняет те же чаши и приготовляет тот же яд? Правда, она не говорит: прииди и поваляемся в похоти; или: шафраном посыпах ложе мое и одр мой корицею (Причт. VII, 16-18), и - о если бы ложе и одр, а не одежды и тело! Те скрывают яд свой дома, а ты везде носишь сеть и, носясь на крыльях наслаждения, ходишь по площади. Хотя ты не говорила и не произносила тех слов блудницы: прииди и поваляемся в похоти, не произносила языком, но говорила видом, не произносила устами, но говорила походкою, не приглашала голосом, но приглашала яснее голоса глазами. Хотя, пригласив, ты не предала саму себя; но и ты не свободна от греха; ибо и это - особый вид прелюбодеяния; ты осталась чистою от растления, но телеснаго, а не душевнаго; и у тебя совершен грех вполне, если и не чрез совокупление, то чрез зрение. Для чего же, скажи мне, ты приглашаешь проходящих? Для чего воспламеняешь этот огонь? Как ты думаешь быть чистою от греха, совершив его вполне? Ты сделала совершенным прелюбодеем того, кто прельстился этим твоим видом ; как же ты можешь не быть блудницею, когда дело твое оказывается прелюбодеянием? Ибо его неистовство есть твое дело; и всякому известно, что делающая других прелюбодеями никогда не может избежать наказания за прелюбодеяние. Ты изощрила меч, ты вооружила десницу, ты вооруженную десницу направила в несчастную душу; как же ты можешь избавиться от наказания за это убийство? Скажи мне: кого мы ненавидим и отвращаемся? Кого называют законодатели и судии? Пьющих ли ядовитыя вещества, или вливающих их в чашу и приготовляющих их и своим искусством погубляющих (других)? Пьющих не жалеем ли мы, как потерпевших вред, а тех не осуждаем ли единогласно? И недостаточно для них сказать в свое оправдание: я не причинил вреда самому себе, а погубил другого; но за это самое они и подвергаются более жестокому наказанию. А ты, несчастная и жалкая, приготовив такую гибельную чашу, предложив и подав это зелье, когда тот уже выпил и погиб, думаешь оправдываться тем, что ты не сама выпила, но предложила яд другому? Притом, вы настолько тягчайшее в сравнении с теми продавцами яда потерпите наказание, насколько и смерть здесь тяжелее. Вы умерщвляете не тело только, но и душу; и те часто делают это или по вражде, или по гневу, или по нужде в деньгах; а вы не можете прибегнуть и к этому предлогу; ибо не с врагами и не с обидевшими вас, и не нуждаясь в деньгах, вы так поступаете, но из одного только тщеславия шутите чужими душами, находя в смерти других собственное наслаждение.

2. Впрочем, я не знаю, как я стал говорить об этом, имея в виду другое; посему надобно возвратиться к тому, с чего я начал. Как будто вышесказаннаго не довольно для посрамления всего (женскаго) пола, оне выдумали еще нечто больше того. Но пусть никто не думает, что это сказано обо всех; я не так жалок, чтобы все смешивать и сливать. То, что было говорено и что будет сказано затем, относится к виновным. Как будто вышесказаннаго не довольно было для вреда, оне еще, принимая к себе некоторых мужчин, вовсе им незнакомых, поселяют их вместе с собою и живут вместе с ними все время, как бы показывая и чрез это, и чрез вышесказанное, что оне приняли девство против своей воли, уступив крайнему насилию, почему и утешают себя за это насилие и принуждение. И даже, при случае, не говорят ли о них еще хуже их друзья и родственники? Как могут такия еще жить или дышать, а не расторгаются пополам, или не погребаются живыми вместе с самими сожителями? Так между многим прочим, все говорят и то, будто в домы девственниц каждый день уже приходят и повивальныя бабки, как бы к рождающим, если не для того, чтобы ходить за родильницею (а бывало с некоторыми и это), то для того, чтобы разведать, как бы о продаваемых служанках, которая из них растленная и которая не растленная; при этом будто одна легко соглашается на осмотр, а другая не соглашается и таким образом остается посрамленною, хотя она и не растленная; одна обличается в этом, а другая не обличается, но и эта не меньше той подвергается стыду, потому что не могла по образу своей жизни оказаться достойною доверия, а имела нужду в свидетельстве после осмотра. Каких это не достойно слез? Каких не достойно смертей? Кто будет столь каменным и безчувственным, чтобы не возмутиться и не воспламениться ревностию Финееса? Он, если бы в то время увидел такой срам, то не пощадил бы их, а совершил бы то же самое, что сделал тогда с мадианитянкою (Числ. XXV, 8-14); а мы (которым не позволено извлекать меч и пронзать копьем таких грешников), хотя чувствуем то же, что чувствовал и этот святой муж, но не делаем того же, а облегчаем скорбь иначе - воздыханиями и слезами. Придите же, плачьте и воздыхайте вместе со мною все вы, которыя чужды этого срама; ибо те жалкия и несчастныя, может быть, страдают между прочими болезнями и безчувственностию. А вы, ведущия такую (добродетельную) жизнь и удостоившияся быть в брачном чертоге с Женихом, имеющия горящие светильники и украшающияся досточтимым венцем девства лучше всякой царской диадимы, плачьте вместе с нами и горько воздыхайте; это - не малое врачевство и к исправлению тяжко больных, и к утешению оплакивающих их болезни; это сделал некогда и Жених ваш. Так, взглянув на Иерусалим, ниспадший до крайней степени погибели и уже не имевший возможности возстать от болезни, Он заплакал (Лук. XIX, 41); и при Вифсаиде Он уже не предлагал ни увещаний, ни знамений, но только выражал сожаление, неоднократно повторяя горе этим городам, как мы поступаем при умирающих (Лук. X, 13). И блаженный Павел, подражая своему Учителю, во всю жизнь не переставал оплакивать падших и остававшихся в этом падении и не хотевших возстать, и так горько, что даже с некоторыми сильнейшими выражениями говорил об этом в послании к Римлянам: яко скорбь ми есть велия, и непрестающая болезнь сердцу моему: молилбыхся бо сам аз отлучен быти от Христа по братии моей, сродницех моих по плоти, иже суть Исраилите (Римл. IX, 2-4). Видишь ли, как разительны эти слова, какую представляют они болезнь сердца? Храмлющих и бедствующих из верных он оплакивал так, как бы сам находился в таких же бедствиях. Кто изнемогает, говорил он, и не изнемогаю? Кто соблазняется, и аз не разжизаюся (2 Кор. XI, 29)? Не сказал: скорблю, но: разжизаюся, желая выразить словом разжизание нестерпимость и чрезвычайность скорби. Будем же и мы подражать и нашему Владыке, и подобному нам рабу. Не малая будет нам награда за эти воздыхания и слезы, равно как не малое осуждение от Бога будет тем, которые без сожаления смотрят на бедствия собственных членов. Первое можно узнать от терпеливейшаго мужа Иезекииля, а второе от блаженнаго Михея. Так, первый говорит, что, когда иудеи достигли крайняго нечестия и уклонились к идолопоклонству, то Бог повелел дать знамения на лица стенящих и болезнующих о бывающих (Иезек. IX, 4); ибо не только нужно воздыхать, но и болезновать; и хотя они ничего не сказали и не сделали для исправления совершавшихся грехов, но когда они только оказали должное с своей стороны, то и были почтены такою честию от человеколюбиваго Бога, что удостоились и безопасности, и великой славы. А Михей [1] между прочими грехами, как то: чревоугодием, пьянством, пристрастием к намащению ароматами, привел и этот грех - несострадание, сказав так: не страдаху ничесоже в сокрушении Иосифове (Амос. VI, 6). И жителей города Енана пророк за тоже осудил говоря: не изыде плакатися дому сущаго близ него (Мих. I, 11). Если же тогда, когда гневается Бог, не сострадающий наказуемым осуждается, то не сожалеющий о впадающих в нечестие какого удостоится прощения? И не удивляйся, что нам должно сожалеть о наказуемых, когда наказывает их Бог; ибо и сам наказующий Бог не желает делать это: хотением не хощу смерти грешника, говорит Он (Иезек. XVIII, 23). Итак, если наказующий не хочет наказывать, то гораздо более нам нужно сострадать наказуемым; может быть, таким образом мы обратим их; может быть еще спасем их. Даже если бы они и погибали, мы всетаки будем употреблять имеющееся у нас врачество, будем плакать и воздыхать, не собирая сонмы женщин, а каждый наедине и сам по себе без них. Если хотите, я и начну с вами эту плачевную песнь: я не стыжусь делать это вместе с Иеремиею, Исаиею, Павлом и прежде всех их с Господом. Начнем же, как начинал Христос, и скажем: горе тебе, душа; к какой ты призвана чести человеколюбием Божиим и какое получишь место за свое нерадение? Горе тебе; потому что Он привлекал тебя в духовный брачный чертог, а ты, отринув эту славу, низверглась в огонь диавола и в нестерпимыя мучения, где плач и скрежет зубов, где нет утешающаго и простирающаго руку помощи, но все - мрак, стеснение, смущение и страдания, не имеющия ни облегчения, ни конца, все это причинила тебе любовь к миру, предпочтение земли небу и нежелание - слушаться голоса Жениха, непрестанно убеждающаго нас не иметь ничего общаго с настоящими делами. Кто тебя, жалкая и несчастная, будет жалеть тогда? Ибо, хотя бы ты увидела самого Ноя, спасшаго весь дом свой при общем потоплении вселенной и устоявшаго при таком гневе (Божием), хотя бы Иова и Даниила, и вместе с ними Моисея и Самуила, хотя бы патриарха Авраама, никто не подаст тебе тогда руки помощи; и хотя бы ты была их родственницею, хотя бы дочерью, хотя бы сестрою, хотя бы возносила моления, подобно тому богачу, все это будет тщетно и напрасно. Како спала с небесе ты, не денница, восходящая за утра (Иса. XIV, 12), но имевшая возможность сиять светлее самых лучей солнечных? Как ты осталась одинокою? И не погрешил бы тот, кто большую часть сетований, произнесенных о городе Иерусалиме, отнес бы к этой плененной хуже того города.

3. Впрочем, может быть, довольно и этих сетований, довольно того, что (сказано) в Писании и в (нашей) книге; иначе нам недостало бы времени, чтобы по надлежащему оплакать душу, страждущую такою болезнию. Ибо что прежде всего оплакивать? То ли, что досточтимое, святое и великое имя Божие чрез вас хулится у язычников и слава Его унижается? Или то, что столь почтенное и великое дело подвергается презрению? Или то, что многия души падают от таких соблазнов? Или то, что и здравая часть вашего сонма очерняется нечистою молвою о вас? Или то, что вы воспламеняете неугасимый огонь и для себя самих, и для своих сожителей? Но откуда все это следует, скажете вы, когда мы можем доказать, что у нас тело нерастленно и не подвергалось блудодеянию? Такое доказательство будет ясно не теперь, а особенно тогда, в последний день. Звание и искусство повивальной бабки может видеть только то, подвергалось ли тело совокуплению с мужчиною; но чисто ли оно от постыдного прикосновения и от прелюбодеяния и разстления посредством лобзаний и объятий, это обнаружится в тот день, когда живое Слово Божие, открывающее сокровенныя помышления человеческия и присущее при совершаемом тайно, представит все обнаженным и открытым пред взорами всех (Евр.IV, 12,13); тогда мы хорошо узнаем, чисто ли от этого тело твое и вполне ли нерастленно. Впрочем, не будем спорить и состязаться об этом, но положим, что оно выше всех тех сетей и чисто во всех отношениях, и свободно от всякаго повреждения, и пусть девственница будет девою, как же это относится к сказанному нами? Ибо всего ужаснее и достойно множества слез то, что она, тщательно соблюдая свое тело во всех отношениях, перенесла столько труда, и весь труд свой сделала тщетным и старания свои напрасными, подав повод к хуле на Христа; и щадя свою плоть, она не охранила славы Божией, но для того, чтобы тело ея осталось неприкосновенным, она употребила все меры, а о том, чтобы Он не был оскорбляем и посрамляем многими, нисколько не заботилась; и - о если бы она не все делала и предпринимала, чем унижается слава Божия! Но как же, скажешь, я делаю это? Поселяя мужчин вместе с собою в доме и постоянно держа их при себе. Если ты желаешь иметь сожителями своими мужчин, то тебе следовало не девство избрать, а вступить в брак; ибо гораздо лучше для этого вступить в брак, нежели действовать таким образом. Брака ни Бог не осуждает, ни люди не укоряют; ибо это - дело честное, никого не оскорбляющее и не поражающее; а такое девство при сожительстве с мужчинами осуждается всеми больше прелюбодеяния; потеряв свое значение, оно упало низко, и даже ниже самой пропасти прелюбодеяния; ибо заботящуюся не о Господнем, но делающую многих людей прелюбодеями, никто не станет считать ни между девами, ни между замужними. Эта заботится о том, чтобы угодить одному мужу, а ты - весьма многим, и притом близким к тебе не по закону брака, а некоторым другим образом, порицаемым и осуждаемым всеми. Посему я боюсь, чтобы ты, быв отвергнута тою и другою стороной, не оказалась причисленною к безчестным женщинам. И по самому названию твоему, если бы кто захотел определить это состояние, мы также не в состоянии были бы возразить что-нибудь. Ибо, когда в собрании на площади или дома зайдет речь о таких (девственницах), то разговаривающие об этом непристойном сожительстве, желая указать принадлежащую такому то, называют ее не матерью его, - ибо она не родила его, - и не сестрою, - ибо они не произошли из одного чрева, - и не супругою, - ибо она живет с ним не по закону брака, - и не другим каким-нибудь названием родства из дозволенных и установленных по закону, а названием постыдным и смешным. Я не хотел бы произносить его; так я ненавижу самое это название и отвращаюсь от него; так противно мне даже самое наименование этого сожительства. Но ты не рождала и не испытала болезней рождения. Что постыднее такого оправдания? Что достойнее сожаления того, когда девственница хочет доказывать свое девство тем, к чему могут прибегать и многия женщины из блудниц? Но те развратницы, скажешь, отличаются другими признаками. Какими, скажи мне, другими? - Внешним видом, взорами, походкою, любовниками, которых привлекают к себе. - Хорошо ты изобразила нам черты блудницы; но посмотри, не коснулась ли ты прежде нея самой себя этими чертами и признаками; потому что и ты привлекаешь к себе многих таких же поклонников и такими же сетями. Хотя ты и не стоишь около дома, зазывая проходящих, но ты постоянно держишь мужчин у себя в доме, - что гораздо хуже, - не для чего иного, как для того, чтобы доставить непристойное удовольствие им и себе, хотя и не посредством совокупления. Какое же в этом преимущество, когда и взаимное лицезрение производит тоже самое? А если этого нет и если вы не совершаете такого прелюбодеяния, то для чего ты держишь его дома? Какую скажешь нам справедливую и основательную причину? Замужняя может указать на брак, блудница - на любодеяние; а ты, девственница, какой представишь нам благовидный и справедливый предлог?

4. Но, скажут, чего ты домогаешься, когда сожители и не спят, и не совокупляются с нами, как бывает с теми? И на это особенно указывают многия. Но не на свою ли голову оне говорят это? И - только ли на свою голову, это мы изследуем после. Уже ясно было доказано, когда мы говорили к мужчинам, что не только злословящие, но и представляющие пустые предлоги достойны наказания, положеннаго за злословие; впрочем, это еще мы объясним в другой раз; а теперь я спрошу тебя о причине такого сожительства, если можешь какую-нибудь представить. - Я немощна, скажешь, я - женщина, и не могу одна удовлетворять своим нуждам. Между тем, когда мы обличали сожителей ваших, то слышали от них противное, т. е. что они держат вас для услуг им. Отчего же вы, имея силу с избытком оказывать услуги даже мужчинам, не могли бы помогать самим себе, женщинам, а нуждались бы в других? Как мужчине с мужчиною, так и женщине с женщиною легче и удобнее было бы жить вместе; но если вы бываете полезны и для служения мужчинам, то гораздо более - вам самим. В чем же, скажи мне, может быть полезно и необходимо сожительство мужчины? Какия он может доставлять вам услуги, которых женщина не могла бы доставить женщине? Ткать основу вместе с тобою и сплетать нитки и пряжу - неужели он сможет лучше женщины? Напротив. Он, хотя бы и хотел, не сумеет приняться за что-нибудь подобное, если только и этому теперь не научили вы их; это дело одной только женщины. Или вымыть одежду, зажечь огонь, и согреть горшок? Конечно, и это не хуже, но еще лучше мужчины может сделать женщина. В чем же, скажи мне, полезен для тебя мужчина? Когда вообще нужно продать что-нибудь или купить? Но и здесь женщина полезна не меньше мужчины; об этом может свидетельствовать и торжище, и все, кто желает купить одежду, покупающие ее большею частию от женщин. Если же девственнице стыдно стоять на площади для такой торговли, как и действительно стыдно, то не гораздо ли стыднее жить вместе с мужчинами? Впрочем, и перваго, менее постыднаго, нежели последнее, можно избегнуть; я предложил бы поручать все или молодой прислужнице, или способным на это старушкам; отсюда видно, что вышесказанное есть предлог и отговорка, и прикрытие слабости. Какой, скажешь, слабости прикрытие? Если бы я пожелала иметь мужа и вступить в брак и вести такой образ жизни, то кто воспрепятствовал бы мне? Разве не позволительно сделать это свободно и не оскорбляя Бога, и не подвергаясь осуждению и укоризнам от людей? Это и я говорю, и это не столько твои, сколько мои слова. Но теперь надобно сказать, в чем тебе может быть необходима помощь мужчины; или, если не можешь объяснить этого, изгнать непристойнаго сожителя; ибо иначе тебе не возможно избавиться от позора; а то, что ты сказала, не столько твои слова, сколько тех которые жалеют о твоей неблагопристойности. Итак, хотя бы тысящекратно полезно было для тебя служение мужчины, и тогда не следовало допускать его с таким позором ; ибо, когда унижается слава Божия, то не должно быть никакого предлога столь внушительнаго, чтобы оставить без внимания такое зло. Даже, если бы предстояло умереть тысячу раз в день для того, чтобы этого не было, следовало бы подвергнуться тому с великою радостию, а не только не оставлять без внимания такое зло для своего спокойствия и мирской пользы. Послушай, как Павел трепетал и сильно боялся этого: добрее бо мне, говорит он, паче умрети, нежели похвалу мою кто да испразднит (1 Кор, IX, 15). Для того, чтобы не унижалась похвала его, он решался умереть; а мы для того, чтобы отклонить соблазны, не хотим презреть и малое удовольствие? Как же мы можем когда-нибудь спастись? Притом не равное дело и даже нисколько не близкое - лишиться похвалы и подвергнуться осуждению. Он не оскорбил бы Бога, если бы и так случилось; потому что Сам Бог повелел ему от благовестия жити (1 Кор. IX, 14); и однако, он предпочитал лучше умереть, нежели сделать тщетным свое доблестное дело; а мы, везде нарушая установленное и зная, что потерпим за это величайшее наказание, не хотим оставить даже неуместной и пустой привычки? Какое же будет нам прощение? Хотя бы для многих нужд требовался только мужчина, но от этого происходил бы такой позор, то надлежало бы, как я выше сказал, решиться лучше умереть, нежели допускать это; а если еще удобнее и легче исполнить все посредством женщины, то какое будет прощение вам, столь изнеженным и небрегущим о своем спасении? Скажи же мне: когда он оказывает тебе услуги, то не станешь ли и ты сама в чем-нибудь услуживать ему? Это для всякаго очевидно. Но не гораздо ли было бы лучше - не воздавать ему тем же и не принимать от него услуг, и то время трудов, которое ты тратишь для доставления ему спокойствия, лучше употреблять на успокоение самой себя, нежели, принимая на себя тяжкие труды, еще срамить свою честь? Но (скажешь), ты не оказываешь ему никаких услуг. Тогда нужно думать, что он сам себе служит во всем, и постилает постелю, и варит, и зажигает огонь, и исполняет другия подобныя дела; но так служить не согласится и раб, ничего не получающий себе от господина. Но он, скажешь, переносит все по страху Божию и ради назначенной за такое служение награды и с благодарностию уничижается, не получая себе от нас никакой пользы. Чем же, наконец, мы заградим уста безстыдных? Хотя ты приписываешь ему такое благочестие и хотя он так страшится и боится повелений Божиих, что смотрит на себя смиреннее всякаго раба и доставляет тебе все, не получая сам от тебя ничего, но прежде всего этого ему надлежало позаботиться о чести и славе Божией; теперь же странно - одной и той же душе и в одно и тоже время оказывать и уважение, и презрение к повелениям Божиим, и то страшиться их, то не обращать никакого внимания на оскорбление самого Законодателя. Оставаться чуждым удовольствия и не чувствовать совершенно ничего человеческаго, и при этом трудиться, изнуряться, уничижать себя и своими трудами доставлять спокойствие другим, свойственно душе весьма любомудрой и возвышенной; а не унижать славы Божией и не делать того, за что Он хулился бы многими, это доступно для многих и не весьма великих (душ). Как же мы поверим тебе, что ты для Бога и по усердию к подвижничеству делаешь то, для чего требуется великая и бодрая душа, тогда как не хочешь отстать от того, от чего может отстать душа низшая и обыкновенная? Ты не хочешь отстать от того, чем оскорбляется Бог и будто бы отдаешь и тело и все за то, что - неугодно Ему. Кто же может поверить этому? Впрочем, не знаю, как я перешел от девственниц к их сожителям; посему опять нам нужно обратиться к девственницам.

5. Итак, каким образом мы будем в состоянии убедить высказывающих такия возражения и разсуждения? Не нужно, скажешь, и убеждать их. Но свойственно ли это душе благочестивой? Тогда следует оставлять без внимания говорящих худо, когда мы не подаем им к тому поводов; даже и тогда не должно, если мы можем заградить им уста; если же все дело зависит от нас, то и весь огонь обращается на нашу голову. Ибо тако, говорит апостол, согрешающе в братию, и биюще их совесть немощну сущу, во Христа согрешаете (1 Кор. VIII, 12). Он знал, точно знал, что немощь соблазняющихся не только недостаточна для нашего оправдания, но она особенно и служит к нашему осуждению; ибо, чем более мы чисты от соблазнительнаго дела, тем более нам следовало бы щадить немощь их. Я не утверждаю, что они соблазняются не без причины; но положим даже, что они соблазняются неосновательно, и тогда не нужно презирать их. Этому научил нас Павел в послании к Римлянам, сказав так: не брашна ради разоряй дело Божие (Римл. XIV, 20). Хотя бы кто соблазнялся неосновательно, однако он осуждает не соблазняющагося, а производящаго такой соблазн. Как я и прежде говорил, так и теперь скажу: когда может произойти какая-нибудь великая польза, и притом превосходящая соблазн, то не нужно обращать внимания на соблазняющихся; а когда не может быть ничего больше, кроме соблазна немощных, то, хотя бы они соблазнялись тысячу раз неосновательно, надобно щадить их; ибо и Бог осуждает на наказание тех, которые соблазняют и подвергают падению, потому что соблазнять другого без всякой пользы - дело крайне нечестивое. И мы, видя, что кто-нибудь сделался раздражительным от продолжительной болезни, скорее удаляем из дому тех, кто безвременно раздражает его, даже не изследуем, справедливо или несправедливо они делают это, и не принимаем от них никакого оправдания, а жалея больного вполне прощаем его по причине немощи, хотя бы он и несправедливо раздражался. Если же мы оказываем такое попечение и о рабах, и о детях, даже часто наказывая и сына виновнаго в этом, то тем более Бог, благий и милосердый, и снисходительный, сделает это. Что говоришь ты? Соблазняющийся немощен? Поэтому он и достоин пощады, а не поражения. Он имеет раны? Поэтому мы и не станем растравлять их, а лечить. Он подозревает злобно и безразсудно? Поэтому мы и будем устранять подозрение, а не усиливать; ибо, делая вопреки этому, ты грешишь против Самаго Христа. Или ты не слышишь, как часто в Ветхом Завете Моисей говорит, что Бог есть ревнитель (Исход. XX, 5), и Сам Он говорит: ревновах по Иерусалиму (Захар. I, 14); а в Новом Завете Павел взывает: ревную бо по вас Божиею ревностию (2 Кор. XI, 2)? Этого одного, без всего прочаго, достаточно было бы для того, чтобы тронуть душу не слишком недужную и отчаянную; это так страшно, или вернее - более утешительно, нежели страшно. Ибо ревности не было бы, если бы не предшествовала ей горячая и пламенная любовь, так что она служит знаком сильной и пламенной любви Божией и расположенности. Ревность в Боге не страсть, но, желая выразить свою неизреченную любовь, Он часто употребляет такое название. Мы же, при великой безчувственности своей, впадаем в человеческия страсти, и так сильно любящаго нас (Бога) оскорбляем, а тем, которые не могут доставить никакой пользы, всячески угождаем. Может ли тебе, жалкая, принести столько же пользы это непристойное сожительство, скольких оно лишает тебя сокровищ? Смотри: оно низводит тебя с небес, изгоняет из духовнаго брачнаго чертога, отлучает тебя от небеснаго Жениха, навлекает на тебя вечное наказание и мучения, не имеющия конца. Хотя бы тысячи рудников золота предлагал тебе живущий с тобою, хотя бы подчинялся тебе более купленных рабов, хотя бы доставлял тебе и чести и спокойствия больше, чем самой царице, при всем том не следовало ли бы тебе чуждаться и отвращаться от него, как от заразы и врага, который больше отнимает, нежели сколько дает? Тебе надлежит помышлять о благах небесных, о тамошнем царстве, о безсмертной жизни, о неизреченной славе; а ты помышляешь о земных предметах, и тому, кто в отношении к ним представляется полезным, угождаешь, как Владыке, и не молишься, чтобы под тобою разверзлась земля и таким образом ты отошла отсюда? Ты указываешь мне на слабость женскаго пола, на исправление человеческих нужд и на домашнее спокойствие, изобретая и составляя недействительные предлоги. Но этим не обманешь имеющих ум; потому что нет, нет такого спокойствия, которое делало бы необходимою такую непристойность. Женщина, если захочет, может удовлетворительно служить не только себе, но и многим другим; и в начале, когда мужчина получил в удел общественныя дела, она получила в удел - исправлять и устроять все внутри дома. Таким образом не по нужде в спокойствии вы привлекаете к себе в дом мужчин. Но разве, скажете, для прелюбодеяния и распутства? Я не могу сказать этого, - да не будет, - я даже говорящих это не перестаю укорять; но, о если бы возможно было разубедить их! Какая же, скажете, причина делает это сожительство вожделенным для нас? Страсть тщеславия влечет к этому сожительству. Весь род человеческий, можно сказать, тщеславен, но особенно - женский пол; ибо, если оне и в спокойствии не нуждаются, как доказано, и не предаются распутству вместе с ними, то вполне очевидно, что остается подозревать только это одно.

6. Итак, нашедши самый корень зла, оставим, наконец, обличение и станем увещевать и убеждать. Как из мужчин живущие вместе с девственницами думают находить в этом удовольствие, а испытывают тягчайшее мучение (ибо единственно чистым и прочным удовольствием была бы разлука с ними), так и оне. Кажется, оне думают, что отсюда происходит некоторая слава и знаменитость; но если изследовать тщательно, то оне навлекают на себе осмеяние, стыд, порицания и крайнее безславие. Об этом мы уже сказали кратко и в начале, но скажем и теперь. Пусть будет, если хочешь, сожитель не из простолюдинов и не из презренных людей, но из имеющих великую силу в церкви, пусть будет предметом удивления у всех и по знатности своего рода, и по силе красноречия, и по благочестию, и во всех отношениях пусть будет знаменитым; и однако, при всем том он не может сделать сожительницу знаменитою и почтенною. Ибо тому, кто хочет приобрести себе славу от дружбы с кем-нибудь, должно прежде всего охранять славу доставляющаго прославление; если же она будет посрамлена, то тем более сам он унизится. Как от испорченнаго источника и текущие около него потоки заимствуют испорченность и от гнилого корня плод еще более бывает заражен гнилости, так и теперь, когда тот, от котораго девственница ожидает себе славы, сделается смешным вследствие сожительства с нею, то и она прежде него и вместе с ним подвергнется осмеянию; и если о женщине прежде у многих была хорошая молва, то он, поступив к ней, лишит дом ея этой молвы, а никак не доставит ей другую лучшую; также если и он пользовался таким о себе мнением, то и с ним будет то же. Таким образом это сожительство не увеличивает хорошую молву о вас, но лишает вас и той, какая была, и навлекает на обоих дурную молву, которой не было. И благовременно теперь сказать то, что пророк сказал об иудеях: аще пременит ефиоплянин кожу свою, и рысь пестроты своя (Иер. XIII, 23); так и эти сожители очистятся ли когда-нибудь от срамоты своей, которая, как некая язва на теле, пятнает общественное мнение о них обоих, затемняя все добрыя их качества? Но, может быть, оне считают славою для себя самое господство над мужчинами? Однако, это весьма смешно, и этим особенно отличаются одне только блудницы; женщинам же благородным и целомудренным несвойственно восхищаться такими сетями. В этом заключается даже еще особая причина безчестия, так как чем более оне господствуют над мужчинами и чем сильнее подчиняют их себе, тем более посрамляют самих себя вместе с ними; ибо не порабощающая мужчин женщина, но уважающая их бывает у всех и почтенна, и славна. Если же оне не послушают наших слов, то может заградить им уста закон Божий, который говорит так: к мужу твоему обращение твое, и той тобою обладати будет (Быт. III, 16); ибо глава жене муж (1 Кор. XI, 3). И во многих других местах можно найти такое постановление и такой, издревле существующий, порядок; и великий бывает срам, когда верхнее делается нижним, глава становится внизу, а тело вверху. Если же это постыдно и в брачном состоянии, то гораздо более в таком сожительстве, в котором уже дурно не только то, что нарушается закон Божественный, но и то, что навлекается очень дурная молва и на мужчину, и на женщину. Если самое сожительство постыдно, то гораздо более - порабощение сожительнице. Господство не всегда доставляет похвалу, но бывает, что и не господствующий удостаивается чести и господствующий подвергается посрамлению. Итак, если ты хочешь быть уважаемою от мужчин, то не имей с ними общения, удаляйся от их сообщества, лицезрения и сожительства. Тогда и женщины будут восхищаться тобой, и все мужчины будут уважать тебя, как действительную девственницу, неотлучно пребывающую при Женихе; тогда не только домашние, но и язычники, и иудеи, и весь род человеческий будет одобрять тебя. Посему, если ты ищешь славы, то иди этим путем, а не противоположным; тогда тебя уже не станут называть принадлежащею такому-то и такому то, а Христовою; другого, равнаго этому, отличия никогда не может быть тебе ни от кого. Разве это маловажно, скажи мне, когда каждый день станут возглашать и повторять и на торжище, и в домах, и в других городах, что такая-то девица, очень молодая и весьма благообразная, имевшая возможность, если бы захотела, приобрести себе многих покровителей, не пожелала этого, но решилась лучше потерпеть и перенести все, нежели изменить любви ко Христу и помрачить цвет целомудрия? Блаженна она и дважды, и трижды, и многократно; каких удостоится она благ, какой получит венец, какой сподобится награды, соревнуя самим безтелесным силам! Это и подобное тому все станут говорить о ней и представлять ее в пример для подражания дочерям своим ; захочет ли кто ободрить живущую благопристойно, или вразумить распутную, все опять будут выставлять похвальныя ея качества; и не только при этих случаях, но и тогда, когда просто зайдет речь о девстве, все так будут хвалить ее, и не только живущие благопристойно, но и те, которые старались и употребляли все меры, чтобы увлечь ее, но потом были презрены ею и оставлены без внимания. Столь великою и еще гораздо большею сказанной будет пользоваться она славою; а имеющая сожителей - совершенно напротив. И во-первых, когда какие-нибудь нечестивцы станут порицать девство, то обе оне придут на память в таких разговорах, но первая - отверзая уста защищающим, а последняя - порицающим. Потом, когда нужно кого-нибудь вразумить или исправить, то первая выставляется, как бы врачевство, утоляющее боль и способное истребить гнилость, и украшает речь учителя; а последняя ставится на ряду с постыдною женщиною, и хотя бы она и не присутствовала при этом, ее подвергают осуждению и посрамлению; ибо при (упоминании) о каждой согрешающей, необходимо и она опять осуждается и посрамляется. И где бы ни зашла речь об этом предмете, везде первая называется блаженною, а последняя - жалкою и несчастною и тому подобными названиями, и как ту не только знающие, но и не знающие и не получавшие от нея никакого благодеяния прославляют и восхваляют, так эту и знающие и не знающие и не потерпевшие от нея никакого зла охуждают и поносят; ибо праведно живущих хвалят и прославляют не только знакомые, но и незнакомые, и даже самые враги, а распутных и дурных охуждают и друзья. Это - дело промышления Божия. Господь внедрил в нас такое расположение к добродетели и такое отвращение от порока, что ее одобряют все и непричастные к ней, а порок осуждают и отвращающиеся от него, и предающиеся ему. Отсюда видно, что нерадивых девственниц отвращаются не только знающие, но и не знающие их, а больше всех сами сожители их. Подлинно, хотя бы они сильно уверяли, что любят и уважают вас, хотя бы изъявляли благодарность за удовольствие, которое вы доставляете им, но в совести своей они ненавидят вас, когда, немного опомнившись, поймут, в какой сети они находятся. Таково зло - этот порок; даже те самые, которым вы угождаете больше всех, осуждают вас больше всех, потому что, быв допущены во внутреннейшия убежища и проникая во все ваши тайны, больше всех знают ваши дела. А что они ненавидят вас, видно из следующаго: они тысячекратно хотели бы избавиться от этой страсти и тяжкой болезни, но препятствует привычка и некоторое кажущееся удовольствие; бывает такая болезнь, от которой желают избавиться и ненавидят ее все, имеющие ее, но находят удовольствие и в ней; так бывает и с этой. Как бы кто ни был жалок и несчастен, он не может быть столь отчаянным и склонным к посрамлению собственной чести, чтобы пожелать жить в безчестии, быть на устах у всех предметом осуждения, осмеяния и порицаний, и общаго зрелища на торжище, где все, как скоро он является, пальцами указывали бы ближним на него, как на постыднейшаго. Так не малое огорчение получают они от этой подозрительности, которое постоянно тревожит их совесть и упорнее всякаго червя терзает их душу. Если же тогда, когда посрамление происходит от людей, явно ничего не говорящих, но осуждающих дома и между собою, бывает такое огорчение, то, когда мы отойдем к самому Жениху оскорбленному, когда и тайное сделается явным, когда откроются и сердца, и речи, и расположения, и взгляды и помышления (не говорю о более постыдном ), когда вообще все откроется и обнажится пред всею вселенною, тогда мы какому подвергнемся безчестию и наказанию, и мучению? Тогда, если наша душа не предстанет сияющею так, как следует преданной этому Жениху, если не будет чиста от всякой нечистоты, скверны и порока, то погибнет и подвергнется крайним бедствиям; потому что, если и незначительное пятно может извергнуть ее вон, то, когда будет великая нечистота и такое зловоние, и тысячи ран со всех сторон, кто избавит ее от того наказания и мучения? Если здесь так для всех гнусна и неприятна жизнь ея, что все отвращаются от нея, и друзья и враги, то как она сможет войти в царское преддверие, оскверненная такою грязью? Не видишь ли ты, что и в дом человека простого и не знатнаго никто не впустит свиньи, запачканной грязью, но все отгоняют ее и преследуют, и затворяют двери и уходят от нея далеко? Если же и безсловеснаго животнаго, и притом привыкшаго к грязи, люди позволяют впускать в дом с нечистотою, то как в небесныя обители, где такой блеск, где все светло, где неприступный свет, где находятся девы, сияющия светлее всякой молнии, как сможет кто-нибудь войти столь оскверненным? Девы, не имевшия елея, были удалены от брачнаго чертога; как же вы надеетесь войти в те неприступныя обители? А ваш грех еще тяжелее их греха; ибо не одно и тоже - не подавать телесной пищи и губить многия души. Те не обижали бедных; но так как оне не давали им своего и не избавляли их от бедности, то и потерпели это; а ты и обидела, и отогнала (от чертога), и не только не оказала никакой пользы, но и причинила величайший вред. Если же не принесшия пользы потерпели такое наказание, и притом сохранив девство свое неповрежденным; то те, которыя при безполезности своей причинили еще величайший вред и себе самим, и сожителям, и соблазнившимся, и, важнее того, оскорбили имя Жениха, какому подвергнутся наказанию? Разве вы не знаете, какое вы приняли на себя дело, на какой выступили подвиг, какую избрали часть борьбы, какое наследовали место в воинстве? Вы стоите около самаго военачальника, или лучше - около самаго Царя, и сражаетесь. Как на сражениях все войско занимает не одно место, но одни помещаются на крыльях строя, другие в средине, иные позади, иные украшают переднюю часть отряда, а иные везде, где является царь, вместе с ним появляются и двигаются, так точно и сонм девственниц, когда он действительно составляет сонм дев, занимает не другое какое-либо, а именно это последнее место. Не столько те, которые носят золотыя одежды и ездят на украшенных золотом конях, и носят золотые и осыпанные камнями щиты, должны предвещать пришествие царя, сколько девственница - пришествие Христово; ибо те появляются при царской колеснице царя; а она сама бывает, если захочет, и царскою колесницею, как херувимы, и предстоит Ему, как серафимы.

7. Итак она, выходя на площадь, должна бы являться образцом всякаго любомудрия и изумлять всех, как бы ангел, ныне сошедший с неба; и если бы кто-нибудь из самих херувимов явился на земле, то он привлек бы к себе всех людей; так и девственница должна располагать всех, взирающих на нее, к изумлению и удивлению ея святости. Когда она идет, то идет как бы по пустыне, в церкви сидит в глубочайшем молчании, не обращает взоров ни на кого из проходящих, ни женщин, ни мужчин, а только - на своего Жениха, как бы присутствующаго и видимаго; когда она пойдет домой, то опять беседует с Ним в молитвах и слышит только Его голос чрез Писания; находясь же в доме, она помышляет только о Нем, своем возлюбленном, оставаясь как бы странницею и пришелицею и гостьею, и делает все так, как следует делать чуждой всего здешняго; избегает не только взоров мужчин, но и общества мирских женщин, и о теле своем заботится столько, сколько требует лишь необходимость, а все попечение свое обращает на душу. Кто же не будет удивляться, кто не станет изумляться, видя в женщине ангельский образ жизни? Кто осмелится приступить к ней? Кто из людей решится коснуться столь пламенной души? Посему все волею и неволею станут отступать от нея, все будут изумляться, видя как бы раскаленное и блистающее золото. Золото и по природе своей имеет великий блеск; а когда оно получает еще блеск от огня, то зрелище бывает еще величественнее и поразительнее, если так бывает с веществом, то, когда это произойдет с золотою душою, тогда будет зрелище вожделенное не только для людей, но и для ангелов. Для чего же ты украшаешь себя одеждами, имея украшение от этого пламени? Одежды даны нам не для того, чтобы мы украшали себя, но чтобы прикрывали стыд наготы, не для того, чтобы мы облекались в то, что может посрамить нас хуже наготы. Посему и Бог одел Адама и жену его в ризы кожаны (Быт. III, 21), хотя Он мог бы, если бы хотел, одеть их в прекрасныя одежды; но Он издревле и чрез это внушает нам, что теперь время не роскоши, а воздыхания и сокрушения. Если же самая нужда в одеянии есть стыд и срам и происходит от греха, то для чего ты увеличиваешь этот знак осуждения? Не достаточным ли доказательством нашего падения служит самая нужда в одеянии? Для чего же ты делаешь это унижение еще большим? Для чего увеличиваешь осуждение, умножая эту нужду? Следовало бы плакать и воздыхать, и изнурять самое тело, по учению Павла (1 Кор. IX, 27); а мы стараемся украшать покровы его, подобно тому, как если бы кто, имея опухоль на глазу и быв поставлен в необходимость покрывать ее, стал еще украшать эти покрывала. Посему Илия и Иоанн имели простое одеяние, облекаясь в кожаные хитоны и волосяныя одежды; ибо они старались и стремились получить одежду нетления. А ты превосходишь и зрелищных женщин изысканностию одежд, прельщая ими разсеянных юношей. Не такого украшения и убранства твоего желает Жених, но Он заповедовал, чтобы все прославление Его было в душе твоей; а ты, пренебрегая этим, разнообразно украшаешь грязь и пепел и привлекаешь невоздержных любителей и, так сказать, делаешь прелюбодеями всех, взирающих на тебя. Что таким образом ты обрекаешь себя великому пламени, этому и сама ты, я думаю, не станешь противоречить; а что за тем следует и безчестие, и осуждение, это я постараюсь показать, обратив внимание на самих любителей. Когда украшающая свою душу имеет любителем красоты ея Бога, а ты - людей, или лучше - не людей, а свиней и собак или какое-либо еще худшее из безсловесных животных, то кто будет так безразсуден, чтобы считать тебя украшенною лучше той, которая привлекает любовь Божию своим внутренним благообразием? Итак, чем более ты увеличиваешь изысканность (в одежде), тем становишься отвратительнее, удаляя от себя Бога и привлекая таких людей, и чрез это оказываясь более постыдною и безобразною; ибо не безобразна ли та, которая не может привлечь к себе Бога? Если же так неприятна украшающаяся, то представь, как увеличивает свою отвратительность еще имеющая у себя сожителя.

8. Но, если угодно, мы не упомянем только о сожительстве, а раскроем его, чтобы оно оказалось еще более постыдным. Так как они не боятся недремлющаго Ока, а остерегаются только людских взоров, то лишим их и этого утешения, выставив на вид то, что скрывают и затеняют стены, и откроем двери для желающих видеть, прежде всего подняв их с постели. Но лучше, если угодно, изложим наперед происходящее в их доме, и положим, что сожительствующие разделяются стенами и спят в разных комнатах; ибо я не думаю, чтобы кто-нибудь из них, хотя бы и склонный к великой непристойности, до такой степени стал срамить себя, что и спал бы в одной комнате. Итак, пусть они разделены стенами. И что же? Этого недостаточно для того, чтобы избавить их от подозрения; впрочем, не станем теперь говорить о подозрении, хотя бы вместе с мужчиною жило множество служанок; а изложим пока другого рода непристойность. Случается, что они, проснувшись в одно и тоже время, не для всенощных бдений (ибо ничего благочестиваго от таких душ никогда не может быть), идут один к другому еще лежащему и разговаривают между собою ночью; что может быть постыднее этого? Если же случится сожительнице и заболеть внезапно, тогда уже и стены безполезны; быстро встав прежде других, так как служанки часто медлят, он входит к лежащей девственнице, оправдываясь ея болезнию, садится около нея, и исполняет разныя услуги, которыя пристойно исполнять иногда только женщинам, и она не стыдится, но еще утешается этим, и он не только не совестится, но еще очень радуется, и тем более, чем постыднее то служение, которое исправляет; тогда и оправдывается апостольское изречение: слава в студе их (Филип. III, 19). Когда же встанут и служанки, то срам бывает еще хуже; оне с непокрытою головою, в одной нижней одежде и с обнаженными руками, как встревоженныя и пробужденныя ночью, бегают в его присутствии, или лучше - он обращается и бегает среди их, тогда как оне исполняют все нужды; этого что может быть постыднее? Когда прибудет и повивальная бабка, и тогда он не стыдится, а еще хвалится в присутствии даже посторонних девиц; ибо имеет в виду только то одно, как бы оказать больной свои услуги, не сознавая, что чем более он оказывает их, тем более срамит и ее и себя. И что удивительнаго в том, если он не стыдится пришедшей? Часто и в полночь он не ленится исполнять дело низких служанок, даже бежать к повивальной бабке; когда же та придет, его то выгоняют против воли, если он слишком безстыден, то позволяют ему войти и сидеть; впрочем, кто мог бы, даже употребив много усилий для посрамления его, изобразить его таким, каким он делает сам себя? Когда же наступит день и нужно будет обоим вставать с постели, то начинаются предосторожности и опасения; ибо и она не может безопасно выйти из своей комнаты, так как часто, входя, быть может, встречала неодетаго мужчину; и он опасаясь того же самаго, иногда входит предвозвестив о себе, а иногда - без предосторожности, за что подвергается великому осмеянию; но я не стану говорить ничего более. Все это, хотя и маловажное, обыкновенно производит великий огонь невоздержания. Это и еще больше того бывает в доме; когда же он, отправившись на торжище, возвратится назад, то опять бывает большая непристойность. Входя в дом, как в свой, и не считая нужным предупредить об этом, он, находя сидящих у ней женщин, стыдит ее; и она часто испытывает тоже самое. Так у них женщина считает постыдным принимать к себе женщин, и мужчина мужчин; а сами они не отказываются жить вместе друг с другом, отказываясь принимать к себе людей одного с собою пола. Что может быть хуже этого? Случалось, что его находили и сидящим около мотающей нитки в клубок или держащей прялку. А кто может изобразить огорчения и ежедневныя ссоры? Хотя бы между ними была великая дружба, может случаться и это. Я слыхал о некоторых, что они испытывают даже ревность; ибо, где нет духовной любви, там необходимо бывает и это. Отсюда непрестанныя падения, отсюда развращение, от этого девственницы делаются неблагородными и безстыдными и бывают, хотя не растленны телом, но растленны нравами; потому что, когда она привыкает свободно разговаривать с мужчиною, и сидеть вместе с ним, и смотреть на него, и смеяться в его присутствии, и делать многия другия непристойности, нисколько не считая этого дурным, то срывается завеса девства и попирается цвет его. Поэтому оне ни от чего не устраняются и ни от чего не отказываются, но бывают и свахами и зачинщицами брака, и исполнительницами других дел, и многим женщинам, желающим остаться во вдовстве, препятствуют, думая найти в этом оправдание своих пороков; посему оне и презираются всеми; посему и сами замужния женщины не стыдятся пред ними, как поступающия во всем лучше их. Подлинно, гораздо лучше вступать в первый и во второй брак, нежели делать такия непристойности и считаться у всех сводницами и безстыдницами, лишаясь удовольствий брака и возлагая на себя бремена брака; ибо что может быть тяжелее, как иметь у себя мужчину и заботиться об его делах? Бог освободил тебя от этого бремени; от повеления: к мужу твоему обращение твое, и той тобою обладати будет (Быт. III, 16), избавило тебя девство; для чего же ты опять навлекаешь на себя рабство? Христос сделал тебя свободною, а ты сама себе умножаешь труды; Он сделал тебя чуждою забот, а ты вымышляешь себе заботы.

9. Так как я упомянул о заботах, то благовременно мне, говорящему об этом, припоминается апостольское изречение. Если бы самое сожительство женщин с мужчинами и мужчин с женщинами освобождало от забот, то Павел, призывая к воздержанию, не сказал бы: хощу же вас безпечалных быти (1 Кор. VII, 32), как бы желая и этим побудить нас к тому. Чего хотите вы, говорит он, - спокойствия и свободы? А разве вы не видите, что от сожительства с мужчинами происходит противное, - рабство и труды и многия беды? Поэтому многия, лишившись мужей, часто и не вступали снова в брак, чтобы не быть опять под игом рабства. Вообще, хотя бы тебе пришлось жить в бедности и оставаться без всяких покровителей, ты веди жизнь добродетельную и не имей ничего общаго с мужчиною, но входи в общение с женщинами, живущими благопристойно, и не потеряешь венца своего и будешь наслаждаться полною безопасностию. Если же это сообщение представляется тебе трудно достижимым, поищи его тщательно, и несомненно найдешь, или лучше, и искать не нужно. Как все мы прибегаем к свету, так и к тебе, если будут блистать лучи твоей жизни, прибегнут все женщины, каждая с любовию предлагая тебе себя вместо служанки, и будут считать тебя опорою своего дома, и украшением и венцем своей жизни, по слову Христову: ищите, говорит Он, царствия Божия, и сия вся приложатся вам (Матф. VI, 33). А теперь мы, нерадя о небесном, по собственной вине лишаемся и житейскаго. Когда я говорю мы, то разумею не только мужчин, но и вас, женщин, и притом вас более, нежели мужчин, так как и в начале жена получила тягчайшее наказание потому, что она преимущественно содействовала обольщению; Бог и наказал обольстившую больше обольщеннаго. Тоже будет и ныне, если вы не захотите исправиться и возвратить свое благородство. Когда жена была обвиняема в том, что дала мужу от плода, она не осмелилась сказать, что ему, как мужчине, следовало бы не соглашаться и не обольщаться, но, умолчав об этом оправдании, как ничего не значущем, обратилась к оправданию другому, хотя также слабому, однако имеющему значение больше того. Отсюда видно, что скорее обольщенные могут слагать вину на обольстителей, нежели последние на обольщенных. Блудница приглашает растлевающаго ея тело и, преспав с ним, потом отпускает его; а ты, пригласив повреждающаго и растлевающаго твою душу, держишь его постоянно в своем доме и не позволяешь уйти, налагая на него тяжкия узы ласкательством, угодливостию и другими действиями, и думая, что прославляешься, посрамляешь саму себя. Разве ты не понимаешь, скажи мне, как кратка настоящая жизнь, как подобна она сновидениям, увядающим цветам и скоропреходящей тени? Для чего же ты хочешь, насладившись теперь в сновидении, тогда терпеть наказание в действительности? Впрочем, в этом нет и наслаждения; ибо какое наслаждение там, где осуждение, порицание, насмешки и соблазны? Даже если бы и было наслаждение, то что значит малая капля воды в сравнении с безпредельным морем? Слыши, дщи, и виждь, и приклони ухо твое, и забуди люди твоя и дом отца твоего, и возжелает царь доброты твоея (Псал. XLIV, 11, 12), взывал некогда Давид к вселенной, находящейся в худом состоянии. Это и мы провозгласим тебе, изменив немного слова пророка, и скажем вместе с пророком : слыши, дщи, и виждь, и приклони ухо твое, и забуди дурную привычку свою и живущих с тобою ко вреду твоему, и возжелает царь доброты твоея. Чего тебе больше этого? Что другое можем мы сказать равное тому, когда ты приобретешь любовь Владыки небес и земли, ангелов и архангелов и высших сил, освободившись от этих низких, подобных тебе рабов, посрамляющих твое благородство? Посему здесь и прилично окончить речь; ибо мы не можем сказать ничего, равнаго этой чести. Если имеющая женихом своим царя земнаго считает себя счастливее всех, то ты (имея Женихом своим) не царя земного и не подобнаго себе раба, но Царя небеснаго, превышающаго всякое начальство и власть, и силу, и всякое именуемое название (Ефес. I, 21), седящаго выше херувимов, потрясающаго землю, распростершаго небо, страшнаго для херувимов, неприступнаго для серафимов, и не только Женихом, но и любящим тебя, и любящим сильнее всякаго человека, как не оставишь все здешнее, хотя бы даже надлежало отдать самую душу? Итак, если этого одного слова достаточно для того, чтобы исправить человека, хотя бы он был грубее всякаго свинца, и устремить его к горним обителям, то мы, здесь оканчивая (свое слово), увещеваем тебя - воспевать это изречение, как бы некоторую божественную песнь, и дома и на торжище, днем и ночью, на пути и в горнице, голосом и мыслию, и непрестанно повторять душе: слыши, душа моя, и виждь, и приклони ухо твое, и забуди дурную привычку свою, и возжелает царь доброты твоея; и если ты будешь постоянно повторять эти слова, то сделаешь душу чистейшею всякаго золота, так как это изречение сильнее огня воспламеняет душевные помыслы и очищает всякую нечистоту, во Христе Иисусе Господе нашем, Которому слава во веки веков. Аминь.

[1] Приводимыя ниже места св. Писания, принадлежащия двум пророкам, св. Иоанн приводит под именем одного пророка Михея.


Книга о девстве, гл. 1-41.

КНИГА О ДЕВСТВЕ.

(начало, гл. 1-41)

К предыдущей странице Оглавление К следующей странице

Разсуждение о девстве принадлежит к ранним произведениям св. Иоанна Златоустаго, но достоверно неизвестно, тогда ли оно написано, когда он был диаконом или пресвитером антиохийской церкви (380-398 г. по Р. Х.), или когда еще подвизался в пустыне (374-380). Несомненно только то, что это произведение сделалось известным прежде Бесед его на 1-е послание ап. Павла к Коринфянам, сказанных в Антиохии, так как в конце 19-й Беседы на это послание сам святитель ссылается на свою книгу о девстве, в которой тщательно изъясняется христианское учение о девстве и его отношение к учению о законном браке вопреки унижавшим брак еретикам, против которых в начале разсуждения святитель и направляет свою вдохновенную речь.

КРАСОТУ девства иудеи презирают, и это нисколько не удивительно, если они не почтили Самого Христа, родившагося от Девы; а язычники восхищаются и поражаются ею; но ревнует о ней одна только Церковь Божия. Дев еретических я никогда не назову девственницами, - во-первых потому, что оне нечисты, так как не обручены одному мужу, как желает блаженный друг Жениха - Христа, когда говорит: обручих вас единому мужу деву чисту представити Христови (2 Кор. XI, 2). Хотя это сказано о всей полноте Церкви, но под этими словами разумеются и девственницы. Как же могут быть чистыми те, которыя не питают любви к одному Мужу, а присоединяют к Нему другого несуществующаго бога? Итак, оне не могут быть девственницами во первых по этой причине; а во-вторых потому, что оне, признав брак безчестным, стали воздерживаться от брака. Приняв же за правило считать брак порочным делом, оне заранее лишили себя наград, принадлежащих девству; ибо справедливость требует, чтобы воздерживающиеся от злых дел не венцы получали, а только не подвергались наказанию. И такое установление можно видеть не только в наших, но и внешних (языческих) законах. Убийца, гласят (законы), пусть будет казнен смертию: но не прибавляют: не убивающий пусть получит почести. Вор, гласят (законы), пусть будет наказан; но не повелевают, чтобы удостоивался дара тот, кто не похищает чужого; и подвергая смерти прелюбодея, они не удостоивают никакой награды того, кто не вредит чужим бракам. Это и весьма справедливо. Надобно воздавать похвалу и удивляться тем, которые преуспевают в добре, а не тем, которые (только) избегают зла; для последних довольно и той чести, если они не терпят ничего худого. Посему и Господь наш угрожал геенною тому, кто без причины и напрасно будет гневаться на брата своего и назовет его уродом (Матф. V, 22), но не обещал царствия небеснаго тем, которые не гневаются напрасно и воздерживаются от злословия, а потребовал еще другого, большаго и важнейшаго, сказав: любите враги ваша (Матф. V, 44). И желая показать, как маловажно, незначительно и недостойно никакой чести только воздерживаться от ненависти к братьям, Он, заповедав нечто гораздо большее, т. е. любить их и быть в дружестве с ними, сказал, что и этого недостаточно для того, чтобы нам удостоиться какой-нибудь чести; ибо как это возможно, когда мы в этом отношении нисколько не превосходим язычников? Посему у наст должно быть приложено к этому нечто другое более важное, если мы желаем требовать награды. Если, говорит (Христос), Я не осуждаю на геенну тебя, воздерживающагося от злословия и гнева на брата, то по одному этому ты не считай себя достойным венцов; потому что Я требую не такой только меры благорасположения; но, хотя бы ты к незлословию прибавил, что и любишь его, ты еще вращаешься долу и ставишь себя в ряду мытарей; если же ты желаешь быть совершенным и достойным небес, то не останавливайся только на этом, но взойди выше и усвой себе помысл, превосходящий самую природу, то есть - любовь ко врагам. Итак, когда все согласны с нами в этом, то пусть перестанут еретики напрасно утруждать самих себя; они не получат никакой награды, не потому, чтобы Господь был не правосуден - да не будет!, - но потому, что они сами несмысленны и лукавы. Как это? Выше доказано, что за одно воздержание от худых дел не полагается никакой награды; а они избегают брака потому, что считают его худым делом: как же они могут требовать награды за уклонение от худого? Как мы не удостоимся венцов за то, что не прелюбодействуем, так они - за то, что не вступают в брак. Им в тот день скажет Имеющий судить нас: Я уготовал почести не для тех, которые только воздерживались от злых дел (это для Меня маловажно), но тех, которые исполняли всякую добродетель, Я ввожу в нетленное небесное наследие. Как же вы, признав брань делом нечистым и скверным, за свое воздержание от сквернаго требуете наград, уготованных делающим доброе? И агнцев поставляет Он одесную, и благословляет, и вводит в царство, не за то, что они не похищали чужого, но за то, что и свое собственное разделяли с другими; и того, которому вручено было пять талантов, Он одобряет не потому, что он не уменьшил числа их, но потому, что еще умножил данное и возвратил залог сугубым. Доколе же вы не перестанете бегать напрасно, трудиться тщетно, всуе подвизаться и бить воздух (1 Кор. IX, 26; Филип. II, 16)? И, о если бы только напрасно! - хотя для трудившихся много и ожидавших наград еще больших, чем труды, и то не малым послужит наказанием, что они во время почестей окажутся между неполучившими их.

2. Но не в этом только состоит их несчастие, и не тем только ограничится страдание их, что они ничего не приобрели; но последуют другия, еще гораздо более тяжкия наказания, - огонь неугасающий, червь неумирающий, тьма кромешная, скорбь, теснота. Посему нам нужны безчисленныя уста и ангельская сила, чтобы мы могли создать Богу достойную благодарность за Его попечение о нас; или лучше - и тогда это невозможно. Почему? Хотя старание о девстве и у нас и у еретиков одинаково, а может быть у них и гораздо большее; но плод этих трудов не одинаков: для них (готовятся) узы, слезы, скорби и вечныя мучения, а для нас - участь ангельская, блистательные светильники и главнейшее из всех благ - общение с Женихом. Отчего же так, - за одни и те же труды возмездие противоположное? Оттого, что они (еретики) избрали девство, чтобы поставить закон противный Богу; а мы это делаем, чтобы исполнить Его волю. Бог хочет, чтобы все люди воздерживались от брака, по свидетельству того, чрез котораго Христос говорит: хощу, да вси человецы будут якоже и аз (1 Кор. VII, 7), т. е. в воздержании. Но Спаситель, щадя нас и зная, что дух бодр, плоть же немощна (Матф. XXVI, 41), не поставил этого дела в непременную заповедь, но предоставил избрание его нашим душам. Если бы это было повелением и законом, то исполняющие его не получили бы награды, но услышали бы; еже должни бесте сотворити, сотвористе (Лук. XVII, 10); равно как и преступившие не получили бы прощения, но подверглись бы наказанию, как нарушители закона; теперь же, сказав: могий вместити, да вместит (Матф. XIX, 12), (Спаситель), с одной стороны, не осудил немогущих, а с другой - могущим открыл великий и чрезвычайный подвиг. Посему и Павел, шествуя по следам Учителя, говорит: о девах же повеления Господня не имам: совет же даю (1 Кор. VII, 25).

3. Но ни Маркион, ни Валентин, ни Манес [1] не удержались в (пределах) такой умеренности; ибо в них говорил не Христос, щадящий овец Своих и полагавший за них душу Свою, но человекоубийца, отец лжи (Иоан. X, 11; VIII, 44). Посему они погубили и всех поверивших им, здесь обременив их безполезными и невыносимыми трудами, а там увлекши вместе с собою в уготованный для них огонь.

4. О, вы более несчастны, чем даже язычники! Хотя язычников ожидают мучения геенны, но они по крайней мере здесь пользуются удовольствиями, вступая в браки, наслаждаясь богатством и другими житейскими приятностями; вам же и здесь и там предстоит терпеть мучения и скорби, здесь добровольно, а там невольно. И язычникам за пост и девство награды никто не даст и не предложит наказание; а вы подвергнетесь крайнему осуждению за то самое, за что ожидали безчисленных похвал, и вместе с другими услышите: идите от Мене во огнь вечный, уготованный диаволу и аггелом его (Матф. XXV, 41) - за то, что вы постились, за то, что вы девствовали. Сами по себе пост и девство ни добро, ни зло, но бывают тем или другим от намерения упражняющихся в них. Для язычников такая добродетель безплодна; потому что они удаляют от себя награду тем, что не по страху Божью преуспевают в ней; а вы, возставая против Бога и клевеща на Его создания, не только удаляете от себя награду, но даже будете за то наказаны. За догматы вы будете поставлены на ряду с язычниками; потому что, подобно им, отвергши истиннаго Бога, вы ввели многобожие; а по жизни они будут лучше вас. Их беда ограничивается тем, что они не получат никакого блага, вам же предстоит кроме того терпеть еще и зло; но им пришлось насладиться всем в настоящей жизни, а вы лишили себя и того и другого. Получить мучения в воздаяние за труды и усилия - может ли какое-нибудь наказание быть тяжелее этого? Прелюбодей, любостяжатель, пользующийся чужим, обкрадывающий ближняго имеют некоторое утешение, хотя маловажное, однако имеют, - в том, что они наказываются за здешния наслаждения. Но и сказать нельзя, какая скорбь постигнет того, кто добровольно принял нищету, дабы там обогатиться, и решился на подвиги девства, дабы там ликовать вместе с ангелами, и вдруг, сверх всякаго ожидания, будет наказываться за то самое, за что надеялся получить безчисленныя блага. Я думаю, что совесть будет терзать его так же, как огонь, когда он представит, что те, которые одинаково с ним трудились, пребывают со Христом, а он за то же самое, за что они наслаждаются неизреченными благами, терпит крайнее наказание, и, хотя вел строгую жизнь, страдает даже более людей распутных и сладострастных.

5. Подлинно, целомудрие еретиков хуже всякаго распутства. Последнее причиняет обиду людям, а первое возстает против Бога и оскорбляет безконечную премудрость; такия сети разставляет диавол своим служителям. А что девство еретиков действительно есть изобретение его лукавства, это говорю не я, а Тот, Кому не безызвестны его замыслы. Что же Он говорит? Дух явственне глаголет, яко в последняя времена отступят нецыи от веры, внемлюще духовом лестчим и учением бесовским, в лицемерии лжесловесник, сожженных своею совестию, возбраняющих женитися, удалятися от брашен, яже Бог сотвори в снедение (1 Тим. IV, 1-3). Как же может быть девственницею та, которая отступила от веры, слушается обольстителей, доверяется демонам, почитает ложь? Как может быть девственницею та, у которой сожжена совесть? Девственница должна быть чиста не телом только, но и душою, если желает принять святого Жениха; а та (дева еретическая) как может быть чистою, имея столько пятен? Если надобно устранять даже житейския попечения от этого брачнаго чертога, как несовместныя с его благообразием, то как будет в состоянии сохранить красоту девства та, внутри которой обитает нечестивый помысл?

6. Хотя тело ея и остается нерастленным, но растлелась лучшая часть ея - душевные помыслы; а что пользы в том, что остаются ограды, когда храм разрушен? Или какая польза от того, что место престола остается чистым, если самый престол осквернен? А лучше сказать, и тело ея не свободно от осквернения. Богохульство и злоречие хотя рождаются внутри, но не остаются в душе, а быв произнесены устами, оскверняют как язык (говорящаго), так и слух внемлющаго, и подобно ядовитым зельям, проникая в самую душу, переедают корень (существа человеческаго) хуже всякаго червя, а с ним вместе губят затем и все тело. Итак, если сущность девства состоит в святости тела и духа, а (дева еретическая) осквернена и нечиста в том и другом отношении: то как может она быть девственницею? Но она указывает мне на бледность (своего лица), на изнуренные члены (тела), на убогую одежду, на смиренный взор. А что пользы в этом, когда внутренний взор ея безстыден? Что может быть безстыднее того взора, который располагает и здешние глаза - смотреть на создания Божии, как на зло? Вся слава дщере царевы внутрь (Псал. XLIV, 14); а она извратила стройность этого изречения, извне облекшись в славу, а внутри имея всякое безчестие. В том и беда, что пред людьми она выказывает великое благоприличие, а пред создавшим ее Богом позволяет себе великое безумие; и та, которая остерегается взглянуть на мужчину, - если только есть такия (девы) между еретиками, - безстыдными очами взирает на Владыку людей и изрекает хулу на небо: побледнело у них лице и уподобилось мертвому. Потому оне и достойны слез и многих сетований, что приняли на себя такой труд не только напрасно, но и на погибель своей головы.

7. Одежда их убога? Но не в одеждах и не в цвете одежд заключается девство, а в теле и душе. Если мы о философе судим не по волосам, не по трости и не по хитону, но по нравам и душе, и о воине - не по плащу и поясу, но по силе и мужеству; то не нелепо ли было бы так просто и легкомысленно полагать всю доблесть девственницы, - этого дивнаго и превосходящаго все человеческое явления, - в неубранных волосах, в поникшем лице и в серой одежде, не вникнув в ея душу и не изследовав тщательно ея внутренняго настроения? Но этого не допускает тот, кто постановил законы такого подвижничества. Он повелевает не по одеждам судить о посвятивших себя на этот подвиг, но по верованиям и по душе. Подвизаяйся бо, говорит он, от всех воздержится (1 Кор. IX, 25), от всего вреднаго для здравия души; и: никто не венчается, аще не законно будет подвизатися (2 Тим. II, 5). Какия же законы этого подвижничества? Послушай, что еще он говорит, или лучше, чрез него Сам Подвигоположник Христос: честна женитва, и ложе не скверно (Евр. XIII,4).

8. Но что мне до этого, скажешь ты, когда я совершенно отказалась от брака? Вот это, - о несчастная! - это и погубило тебя, что ты думаешь, будто это учение не имеет никакого к тебе отношения. Оттого ты, увлекшись непомерным презрением к этому предмету, и оскорбила Божию премудрость и оклеветала все создание. Если бракосочетание - дело нечистое, то нечисты и все рождающиеся от него, нечисты и вы, чего я не сказал бы о природе человеческой. Как же нечистая будет девственницею? Вами придуман этот второй, или - лучше - третий род осквернения и нечистоты; вы, избегая брака, как нечистого, чрез это самое удаление стали сквернее всех, изобретши девство, которое гнуснее прелюбодеяния. С кем же мы поставим вас на ряду? С иудеями? Но они не потерпят этого, потому что почитают брак и восхищаются созданием Божием. С нами? Но вы не захотели послушать Христа, говорящаго чрез Павла: честна женитва, и ложе нескверно (Евр. XIII, 4). Остается (наконец) поставить вас на ряду с язычниками; но и они также оттолкнут вас, так как вы нечестивее их. Платон говорит, что благ был устроивший все это, и что в благом не бывает зависти ни к кому и ни в чем [2]; а ты называешь Его злым и виновником злых дел. Но не пугайся: общниками в таком учении ты имеешь диавола и ангелов его, или - лучше - и не их, ибо, хотя они и внушили тебе такое безразсудство, не думай, чтобы они и сами так разсуждали. Они знают, что Бог благ. Послушай, как они сами говорят, то взывая: вемы Тя, кто еси святый Божий (Марк. I, 24), то такими словами: сии человецы раби Бога вышняго суть, иже возвещают вам путь спасения (Деян. XVI, 17). Неужели еще вы будете упоминать о своем девстве и хвалиться им, вместо того, чтобы удалившись плакать о самих себе и рыдать о безумии, которым диавол связал вас, как пленниц, и увлек в геенский огонь? Ты не вступала в брак? Но это еще не девство. Я могу называть девственницею только такую женщину, которая, быв властна вступить в брак, однако не вступила; а когда ты говоришь, что брак принадлежит к числу запрещенных дел, то твой подвиг становится уже не подвигом произволения, но требованием закона. Посему мы удивляемся тем из персов, которые не женились на своих матерях, но не удивляемся тому же у римлян; потому что у последних такое дело представлялось омерзительным для всякаго, а у персов безнаказанность дерзавших на это делала достойными похвалы тех, которые воздерживались от подобных кровосмешений. Так же надобно разсуждать и о браке. У нас он позволяется всем и посему мы справедливо удивляемся безбрачным; а вы, поставившие брак на ряду с худшими делами, уже не можете ожидать похвал за безбрачие; ибо воздержание от запрещеннаго еще не есть признак доблестной и бодрой души. Совершенство добродетели состоит не в том, чтобы не делать того, за что мы у всех стали бы считаться худыми, но в том, чтобы блистать такими делами, которыя и не совершивших не подвергают за это осуждению, и совершивших и отличившихся ими не только освобождают от славы дурных людей, но и поставляют в ряду добродетельных. Как никто не будет хвалить за девство евнухов, не вступающих в брак, так и вас. Что у них происходит по необходимости естества, то у вас делается по предубеждению лукавой совести; и как евнухов телесный недостаток лишает уважения за это дело, так и вас, хотя и остающихся с естеством неповрежденным, лишив здравых мыслей и поставив в необходимость быть безбрачными, диавол с одной стороны изнуряет трудами, и с другой - не допускает получить почести. Ты препятствуешь вступать в брак? Поэтому за безбрачие тебе и предстоит не награда, а наказание и мучение.

9. А ты, скажет кто-нибудь, разве не препятствуешь браку? - Отойди от меня, чтобы и мне не впасть в безумие вместе с тобою. - Почему же, скажешь, ты увещеваешь не вступать в брак? - Потому, что девство я считаю гораздо досточтимее брака; и однако чрез это я не поставляю брака в числе худых дел, но даже очень хвалю его. Он есть пристань целомудрия для желающих хорошо пользоваться им, не позволяя неистовствовать природе. Выставляя законное совокупление, как оплот, и таким образом удерживая волны похоти, он поставляет и сохраняет нас в великом спокойствии. Но есть люди, которые не нуждаются в таком ограждении, и вместо того укрощают ярость естества постами, бдениями, земными поклонами и другими суровостями жизни; таким людям я советую не вступать в брак, но не запрещаю брака. Между советом и запрещением великое различие, такое, какое между произволением и необходимостию. Советующий предоставляет слушателю власть в избрании того, что он советует; а запрещающий отнимает у него эту власть. Притом я советуя не охуждаю брака и не виню того, кто не послушается меня, а ты, отвергая брак и признавая его дурным делом, и присваивая себе право законодателя, а не советника, естественно ненавидишь тех, кто не слушается тебя. Не так я (поступаю); но с одной стороны удивляюсь выступившим на этот подвиг, а с другой не виню и тех, которые остаются вне этого подвига. Осуждение тогда только было бы справедливо, если бы кто стремился к признанному всеми злу; тот же, кто имеет меньшее благо и не достиг большаго, хотя лишается похвал и удивления за это, но по справедливости не может быть осуждаем. Как же я препятствую вступать в брак, когда не осуждаю брачущихся? Запрещаю я блуд и прелюбодеяние, но брак никогда. И дерзающих на первое я наказываю и отлучаю от церковнаго общества, а избравших последнее, если они соблюдают целомудрие, я непрестанно хвалю. Таким образом отсюда происходят две выгоды: одна та, что не осуждается установление Божие, а другая та, что не только не унижается достоинство девства, но даже оказывается гораздо более почтенным.

10. Так, кто охуждает брак, тот сокращает славу и девства; а кто одобряет брак, тот еще более возвышает девство и делает его более дивным и светлым. Что является добром в сравнении лишь со злом, то не есть еще великое добро; а что лучше всякаго общепризнаннаго добра, то есть добро по преимуществу; таким добром мы и представляем девство. Посему как те, которые охуждают брак, лишают чрез то похвал девство, так не порицающий брака восхваляет не столько брак, сколько девство. И из тел мы называем красивыми не те, которыя лучше изуродованных, но те, которыя лучше целых и не имеющих никакого повреждения. Брак - добро; и девство потому достойно удивления, что оно лучше добра, и столько лучше, сколько кормчий превосходнее гребцов и полководец - воинов. Но как, отняв у корабля гребцов, ты потопишь корабль, и удалив из сражения воинов, предашь в плен врагам самого полководца; так и здесь, если ты низведешь брак с его высокой степени, то уронишь славу девства и низведешь его до последней степени зла. Девство - добро: утверждаю это и я; оно лучше брака: и с этим соглашаюсь. И если угодно, я прибавлю, насколько оно лучше, - именно настолько, насколько небо лучше земли, и ангелы - людей, а сильнее сказать, то и этого больше. Ангелы, хотя также не женятся и не посягают (Марк. XII, 25), но не имеют плоти и крови, живут не на земле, не тревожатся множеством вожделений, не нуждаются в пище и питии, не разслабляются приятною песнию, не соблазняются красивым лицом и не испытывают ничего другого подобнаго; а как в ясный полдень небо представляется чистым, не затмеваясь ни каким облаком, так и их природа необходимо пребывает светлою и блистательною, не омрачаясь никакою похотию.

11. Род же человеческий, по природе своей уступая этим блаженным существам, напрягает свои силы и тщательно старается, по возможности, сравниться с ними. Каким образом? Ангелы ни женятся, ни посягают; не делает этого и девственница. Те непрестанно предстоят и служат Богу: тоже делает и девственница. Посему и Павел освободил девственниц от всех других забот, для непрестаннаго и неразвлекаемаго служения Богу (1 Кор. VII, 35 и дал.). Хотя оне пока еще не могут восходить на небо, как ангелы, потому что плоть удерживает их, но и здесь оне имеют великое утешение, принимая самого Владыку небес, если будут святы телом и духом. Видишь ли достоинство девства, как оно способствует пребывающим на земле проводить жизнь подобно небожителям, облеченным плотию не позволяет уступать силам безплотным, людей ведет к соревнованию с самими ангелами? Но все это не относится к вам, искажающим такое дело, клевещущим на Владыку, называющим Его злым. Вас ожидает наказание лукаваго раба, а девственницам Церкви предлежат многия и великия блага, превосходящия и зрение, и слух и мысль человеческую. Посему, оставив еретиков (так как для них довольно уже сказано), обратим речь затем к чадам Церкви.

12. С чего же прилично начать слово? С тех самых слов Господа, которыя Он вещает чрез блаженнаго Павла; ибо надобно веровать, что совет апостола есть совет Господа. Так словами: оженившымся завещаваю не аз, но Господь (1 Кор. VII, 10), и еще: прочим же аз глаголю, а не Господь (ст. 12), апостол не то хочет сказать, что одно из этих (завещаний) принадлежит ему самому, а другое Господу. Как решился бы сказать, или помыслить что-нибудь не угодное Христу, и притом в виде узаконения, тот, кто имел в себе говорящаго Христа, кто для того только старался и жить, чтобы жил в нем Христос, у кого и царство и жизнь, и ангелы и силы, и всякое другое творение и вообще все занимает второстепенное место после любви к Нему? Итак, что же значат слова апостола: аз и не аз? То, что одни из законов и догматов преподал нам Христос Сам непосредственно, а другие чрез апостолов. А что Сам Он не все (законы и догматы) постановил непосредственно, об этом, послушай, что говорит Он: много имам глаголати вам, но не можете носити ныне (Иоан. XVI, 12). Таким образом, жене от мужа не разлучатися (1 Кор. VII, 10) Христос еще прежде постановил, когда был на земле во плоти, и потому апостол говорит: а оженившымся завещаваю не аз, но Господь. Но касательно неверных Он ничего не сказал нам Сам непосредственно, а дал закон, подвигнув к тому душу Павла. Посему и сказал апостол: не Господь, но аз, желая выразить не то, что сказанное им есть учение человеческое (как это возможно?), но что Господь преподал эту заповедь не тогда, когда обращался с учениками, а после - чрез него. Как слова: Господь, не аз - не то означают, будто он не соглашается с повелением Христа; так и слова: аз, не Господь - означают не то, будто апостол говорит что-нибудь особенное, неугодное Богу, но только то, что эта заповедь теперь преподается чрез него. Так и беседуя о вдовице, он говорит: блаженнейша же есть, аще тако пребудет по моему совету (1 Кор. VII, 40). Потом, дабы ты, услышав слова: по моему совету, не подумал, будто это суждение человеческое, он, устраняя недоразумение, прибавил: мнюся бо и аз Духа Божия имети. Как то, что он вещает от Духа и называет своим мнением, мы поэтому не назовем изречением человеческим, так и здесь, когда он говорит: аз глаголю, не Господь, не думай, будто это - слово Павлово; ибо он имел в себе говорящаго Христа, и не дерзнул бы изречь такого учения, если бы не принял от Него для нас этого закона. Иначе кто-нибудь сказал бы ему: я, как верный, не могу жить с неверною, чистый с нечистою; ты же сам предварительно сказал, что это говоришь ты, а не Господь; где же я найду безопасную и надежную опору? А Павел сказал бы ему: не бойся; для того я и сказал, что имею в себе говорящаго Христа и что мнюся Духа Божия имети, чтобы ты в словах моих не подозревал ничего человеческаго; если бы это было не так, то я не приписал бы такой силы своим суждениям. Помышления бо смертных боязлива, и погрешителна умышления их (Премуд. IX, 14). И вся вселенская Церковь подтверждает силу этого закона, в точности соблюдая его; а она не соблюдала бы, если бы не была вполне убеждена, что это изречение есть повеление Христово. Итак, что же Павел говорит по внушению Господа? А о нихже писасте ми, добро человеку жене не прикасатися (1 Кор. VII, 1). Здесь можно бы похвалить коринфян за то, что они, не получив от учителя никакого совета касательно девства, сами предупредили его своим вопросом. Отсюда уже открывается преуспеяние их в благодати, так как в ветхом завете этот предмет не подвергался недоумению; ибо не только все прочие, но и левиты и священники, и сам великий архиерей придавали великую важность браку.

13. Почему же коринфяне пришли к такому вопросу? Они ясно и хорошо понимали, что для них потребна высшая добродетель, так как они удостоены и большаго дара. Достойно внимания и то, почему апостол прежде никогда не предлагал им такого совета; если бы они слышали что-нибудь подобное прежде, то конечно не написали бы снова, спрашивая опять о том же. Подлинно, и здесь можно видеть глубину мудрости Павла. Не без причины и не напрасно он прежде не давал совета касательно этого дела, но ожидал, чтобы наперед сами они пожелали и получили некоторое понятие о нем, чтобы, имея пред собою души уже расположенныя к девству, с пользою сеять слово, когда самое расположение слушателей к этой добродетели много способствовало бы к принятию увещания; а с другой стороны он показал этим величие и большую важность самого дела. В противном случае, он конечно не ожидал бы их готовности, но сам предварительно предложил бы это если не в виде повеления и заповеди, то в виде увещания и совета. Не начиная сам делать этого прежде, он ясно внушил нам, что девство требует многих усилий и великих подвигов; и поступил так, подражая и здесь общему нашему Владыке, Который тогда стал беседовать о девстве, когда спросили Его о том ученики. Так, когда они говорили: аще тако есть вина человеку с женою, лучше есть не женитися, тогда Он сказал: суть скопцы, иже, исказиша сами себе царствия ради небеснаго (Мате. XIX, 10, 12). Когда требуемое дело велико, и потому не может быть поставлено в необходимую заповедь, тогда надобно ожидать готовности намеревающихся исполнять его, возбуждая в них наперед хотение и желание другим каким-нибудь образом и незаметно для них. Так и поступил Христос. Не беседами о девстве Он возбудил в них желание девства, но беседуя только о браке и показывая его тяжесть и не простирая речи далее этого, Он так мудро устроил, что неслышавшие еще ничего о безбрачии сами от себя сказали: лучше есть не женитися. Посему и Павел, подражатель Христов, говорил: о нихже писасте ми, как бы оправдываясь пред коринфянами и говоря так: я не решался возводить вас на такую необыкновенную высоту по причине трудности этого дела; но когда вы сами предварительно написали мне об этом, то я смело даю вам совет. Почему он нигде в другом месте не сделал подобнаго прибавления, хотя они о многом писали к нему? Не почему-либо другому, как потому, о чем я теперь сказал: т. е. чтобы кто-нибудь не огорчился таким увещанием, он напоминает им о письмах, которыя они прислали ему, и притом предлагает увещание не строго, хотя имел повод к тому, но весьма снисходительно, подражая и в этом Христу; ибо и Спаситель, окончив речь о девстве, присовокупил: могий вместити да вместит (Матф. XIX, 12). Что же говорит апостол? О нихже писасте ми: добро человеку жене не прикасатися (1 Кор. VII, 1).

14. Но, может быть, кто-нибудь скажет: если добро человеку жене не прикасатися, то для чего установился в жизни брак? Какая будет нам нужда в женщине, если она не будет приносить нам пользы ни в браке, ни в деторождении? И что воспрепятствует уничтожению всего рода человеческаго, когда смерть каждодневно убавляет и поражает его, а это учение не позволяет возстановлять других на место падших? Если бы мы все стали ревновать об этом благе и не прикасались бы к женщинам, то исчезло бы все, и города и домы, и нивы и искусства, и животныя и растения; потому что, как с падением военачальника необходимо разстроивается весь порядок войска, так и с уничтожением, от безбрачия, царствующаго над всем земным человека, ничто остальное не останется в прежнем устройстве и порядке, и таким образом эта добрая заповедь исполнит вселенную безчисленных зол. Если бы так говорили только враги и неверные, то я признал бы слова их маловажными; но так как и многие, повидимому, принадлежащие к Церкви говорят это, с одной стороны, по слабости воли оставив девственные подвиги, а с другой - желая охуждением и пренебрежением девства прикрыть свое нерадение, чтобы иметь повод уклоняться от этих подвигов не по небрежности, а по здравому суждению ума, то мы теперь, оставив врагов (душевен бо человек не приемлет, яже Духа Божия, юродство бо ему есть 1 Кор. II, 14), научим выдающих себя за наших тому и другому, т. е. что девство не только не излишне, но и очень полезно и необходимо, и что такое суждение не останется для них безнаказанным, но навлечет на них столько бед, сколько подвизающиеся в девстве получат наград и похвал. Когда сотворен был весь этот мир и устроено все необходимое для нашего наслаждения и употребления, то Бог создал человека, для котораго и сотворил мир. Первозданный жил в раю, а о браке и речи не было. Понадобился ему помощник, - и он явился; и при этом брак еще не представлялся необходимым. Его не было бы и доселе, и люди оставались бы без него живя в раю, как на небе, и наслаждаясь беседою с Богом; плотская похоть, зачатие, болезни чадородия и всякая вообще тленность не имели бы доступа к их душе, но, подобно светлому ручью, текущему из чистаго источника, люди пребывали бы в том жилище, украшаясь девством. На всей земле не было тогда людей, чего теперь боятся те попечители вселенной, которые тщательно заботятся о чужих делах, а не хотят помышлять о своих, которые опасаются, как бы не прекратился весь род человеческий, а нерадят каждый о собственной душе так, как бы о чужой, хотя о ней потребуется от них точный отчет даже в малейших предметах, между тем как за уменьшение людей они не будут подлежать ни малейшей ответственности. Не было тогда и городов, ни искусств, ни домов, о чем вы также не мало заботитесь; не было тогда ничего этого, однако ничто не возмущало н не извращало той жизни блаженной и гораздо лучшей чем настоящая. Когда же (первозданные) преслушались Бога и сделались землею и пеплом, то вместе с тою блаженною жизнию утратили и красоту девства; и оно, вместе с Богом, оставило их и удалилось. Пока они не были уловлены диаволом и почитали своего Владыку, дотоле и девство продолжало украшать их более, нежели царей украшают диадима и золотыя одежды; а когда они, сделавшись пленниками, сняли с себя это царское одеяние и сложили это небесное украшение, и приняли смертное тление, проклятие, скорбь и многотрудную жизнь, тогда вместе с этим произошел и брак - эта смертная и рабская одежда. Оженивыйся бо, говорит (апостол), печется о мирских (1Кор. VII, 33). Видишь ли, откуда получил свое начало брак и отчего он оказался необходимым? От преслушания, от проклятия, от смерти. Где смерть, там и брак; не будь первой, не было бы и последняго. Но девство не имеет такой связи (с смертию); оно всегда полезно, всегда прекрасно и блаженно, и прежде смерти, и после смерти, и прежде брака и после брака. Какой брак, скажи мне, породил Адама, какия болезни чадородия произвели Еву? Ты ничего не можешь сказать на это. Для чего же напрасно боишься и опасаешься, как бы с прекращением брака не прекратился и род человеческий? Тмы тем ангелов служат Богу и тысячи тысяч архангелов предстоят Ему (Дан, VII, 10), и ни один из них не произошел по преемству, от родов, болезней чадородия и зачатия. Таким образом Бог тем более мог бы без брака создать людей, как создал Он и первых, от которых произошли все люди.

15. И теперь не сила брака умножает род наш, но слово Господне, сказанное в начале: раститеся и множитеся, и наполняйте землю (Быт. I, 28). Помог ли, скажи мне, брак Аврааму в деторождении? Не после ли столь многих лет брачнаго состояния он сказал: Господи, что ми даси? Аз же отпущаюся безчаден (Быт. XV, 2)? Посему, как тогда в омертвелых телах Авраама и Сарры Бог устроил источник и корень столь многих тысяч людей, так и в начале, если бы Адам и Ева, повинуясь заповедям Его, удержались от наслаждения древом (познания добра и зла), не оказалось бы недостатка в способе, как размножить род человеческий. Ни брак, без соизволения Божия, не может умножить числа существующих людей, ни девство не может повредить размножению их, когда Он желает, чтобы их было много; но Бог соизволил так, как говорит (Писание), из-за нас и вследствие нашего непослушания. Иначе почему брак не явился прежде обольщения? Почему в раю не было соития? Почему прежде проклятия не было болезней чадородия? Потому, что тогда это было излишним, а после стало необходимым, по причине нашей немощи, как это, так и все прочее: города, искусства, одежды и множество остальных нужд. Все это привлекла и привнесла смерть вместе с собою. Итак, что допущено по причине твоей немощи, того не предпочитай девству или, лучше сказать, и не равняй с ним; иначе, продолжая эту речь, ты скажешь, что и двух жен иметь лучше, нежели довольствоваться одною, так как и это дозволено в законе Моисеевом; а затем ты предпочтешь также богатство произвольной нищете, пресыщение воздержанию и мщение великодушному перенесению обид.

16. Ты же, скажет кто-нибудь, охуждаешь все это. - Нисколько не охуждаю, потому что это позволено Богом и в свое время было полезно; но я утверждаю, что это маловажно и составляет занятие более детей, нежели мужей. Посему и Христос, желая сделать нас совершенными, повелел отлагать это, как одежды детския и неспособныя ни прикрыть человека взрослого, ни украсить меру возраста исполнения Христова (Ефес. IV, 13), а повелел облекаться в одежды более благообразныя и совершенныя, не противореча себе, но вполне последовательно. Хотя последнее повеление больше перваго, но цель Законодателя одна и таже. Какая же это цель? Пресечь порочность нашей души и возвести ее к совершенной добродетели. Если бы Он заботился не о том, чтобы поставить закон высший в сравнении с прежним, но о том, чтобы оставить все в одном и том же виде навсегда и никогда не освобождать от прежней недостаточности, то это было бы делом того, кто весьма противоречит самому себе. И как, если бы Он узаконил такой строгий образ жизни в начале, когда род человеческий был еще в детстве, мы никогда не получили бы соразмернаго (узаконения) и от такой несоразмерности разстроилось бы все дело нашего спасения; так, и если бы Он после долгаго времени оставил в силе на земле руководительство закона, когда время уже призывало к небесному любомудрию, мы не получили бы никакой пользы от Его пришествия, ибо совершенство, для котораго совершилось это пришествие, не касалось бы нас.

17. А теперь произошло подобное тому, что бывает с птенцами. Когда мать вскормит их, то выводит из гнезда; если же заметит, что они еще слабы, падают и имеют нужду оставаться внутри гнезда, то оставляет их там еще на несколько дней, не с тем, чтобы они навсегда там оставались, но чтобы впоследствии, когда у них хорошо окрепнут крылья и когда прибудет сила, они могли летать безопасно. Так и Господь наш искони влек нас к небу и указывал нам путь, ведущий туда, не незная, а вполне зная, что мы были неспособны к такому парению, но желая показать нам, что наше падение бывает не по Его воле, а по нашей немощи. Показав это, Он потом оставил нас на долгое время воспитываться в этом мире и браке, как бы в гнезде. Когда же у нас в течение долгаго времени выросли крылья добродетели, то Он пришедши стал тихо и мало-по-малу выводить нас из здешняго жилища, научая парить в горния. Таким образом, тогда как некоторые, оставаясь нерадивыми и почивая глубоким сном, пребывают еще в гнезде, прилепившись к мирскому, другие, поистине благородные, любящие свет, с великою легкостию покинув это гнездо, возлетают на высоту и достигают небес, отказавшись от всего земного, от брака, имущества, забот, вообще от всего, что обыкновенно привлекает нас к земле. Посему мы не должны думать, что сначала дозволенный брак сделался впоследствии такою необходимостию, которая препятствует уклоняться от брака. Что Господь желает, чтобы мы уклонялись от брака, о том послушай, как Он говорит: могий вместити да вместит (Матф. XIX, 12). Если же Он сначала не узаконил этого, не удивляйся: и врач больным не предписывает всего вдруг и в одно и тоже время, но пока они одержимы горячкою, он удерживает их от твердой пищи, а когда горячка и происшедшая от нея слабость в теле пройдет, тогда он, наконец, избавив их от неприятных яств, предлагает им обычную пищу. Как в телах стихии, перемешавшись одни с другими, вследствие своего избытка или недостатка, производят болезнь: так и в душе неумеренные порывы страстей разстроивают ея здоровье; и весьма нужно во время, соответствующее появившимся страстям, иметь еще заповедь (против них), так как без того и другого закон сам по себе не в состоянии исправить происшедшее в душе нестроение, подобно тому, как естественныя свойства лекарств сами по себе никогда не могут уничтожить рану, а что для ран - лекарства, то для грехов - законы. Врача, производящаго то вырезывание, то прижигание, а иногда неделающаго ни того ни другого при одних и тех же ранах, и притом часто не достигающаго своей цели, ты не разспрашиваешь; почему же ты, человек, испытываешь Бога, никогда не погрешающаго, но все устрояющаго достойно свойственной Ему премудрости, требуешь от Него отчета в заповедях и не хочешь уступить безконечной премудрости? Не крайнее ли это безумие? Он сказал: раститеся и множитеся (Быт. I, 28) потому, что этого требовало время, когда природа неистовствовала и не могла выдерживать напора страстей, и не имела при такой буре никакой другой пристани для прибежища. И что другое следовало бы заповедать? Проводить жизнь в воздержании и девстве? Но от этого произошло бы тягчайшее падение и более усилилось бы пламя (страстей). Если бы детей, имеющих нужду в одном только молоке, кто-нибудь лишил этой пищи и принудил принимать другую, пригодную для взрослых, то ничто не избавило бы их от скорой смерти. Так вредна безвременность. Посему и девство не преподано в начале: или лучше сказать, девство явилось нам в начале и прежде брака, а после по изъясненным причинам привзошел брак и стал считаться необходимым, хотя в нем и не было бы нужды, если бы Адам пребыл послушным. Каким же образом, скажешь, произошло бы столько тысяч людей? Если тебя продолжает очень безпокоить это опасение, то я опять спрошу тебя: как произошел Адам, как Ева, без посредства брака? Неужели, скажешь, таким образом стали бы происходить все люди? Таким или другим, об этом я не стану говорить, потому что теперь объясняется то, что Бог не имел нужды в браке для размножения людей на земле.

18. А что не девством причиняется уменьшение человеческаго рода, а грехом и распутством, это показала бывшая при Ное погибель людей и скотов и вообще всего живущаго на земле. Если бы сыны Божии устояли тогда против порочной похоти и почтили девство, если бы они не взирали нечестивыми очами на дщерей человеческих, то их не постигла бы такая погибель. Впрочем, пусть никто не думает, будто причиною их погибели я считаю брак; не об этом я говорю теперь, но о том, что род наш погибает и истребляется не от девства, а от греха.

19. Брак дан для деторождения, а еще более для погашения естественнаго пламени. Свидетель этому Павел, который говорит: блудодеяния ради (в избежание блуда) кийждо свою жену да имать (1 Кор. VII, 2). Не сказал: для деторождения. И затем собираться вкупе (ст. 5) повелевает он не для того, чтобы сделаться родителями многих детей, а для чего? Да не искушает, говорит, вас сатана. И продолжая речь, не сказал: если желают иметь детей, а что? Аще ли не удержатся, да посягают (ст. 9). В начале брак имел, как я сказал, две вышеупомянутыя цели, но впоследствии, когда наполнились и земля, и море, и вся вселенная, осталось одно только его назначение - искоренение невоздержания и распутства; ибо для людей, которые и теперь еще предаются этим страстям, хотят вести жизнь свиней и растлеваться в непотребных убежищах, брак не мало полезен, освобождая их от нечистоты и такой потребности и сохраняя их в святости и честности. Впрочем, доколе я буду сражаться с тенями? Сами вы, говорящие это, не хуже нас знаете превосходство девства, и все, что вами сказано, суть только вымыслы, предлоги и прикрытия невоздержания.

20. Если бы даже можно было безнаказанно говорить это, и тогда надобно было бы воздержаться от порицания (девства). Кто держится своего мнения против чего-либо хорошаго, тот, кроме другого вреда, своим превратным и несправедливым отзывом представляет всем немалое свидетельство собственнаго непотребства; посему, если не по другой какой причине, то по крайней мере во избежание столь дурного о себе мнения, следовало бы удерживать язык, помня, что тот, кто удивляется людям, прославившимся величайшими подвигами, хотя бы сам и не мог достигнуть того же, получит прощение от всех, а тот, кто, кроме того, что сам не подвизается, еще и охуждает достойное многих венцов, справедливо будет всеми ненавидим, как враг и противник добродетели и находящийся в худшем состоянии, чем сумасшедшие. Эти люди не сознают того, что делают, и невольно подвергаются страданиям, а потому, когда даже оскорбляют властителей, не только не наказываются, но и возбуждают жалость к себе в самих обиженных. Если же кто самовольно дерзнет на то, что те делают невольно, то справедливо будет осужден единогласно всеми, как враг нашей природы.

21. Таким образом, как я сказал, от порицания (девства) следовало бы воздерживаться и тогда, когда бы такое порицание было безопасно. Но между тем с этим сопряжена еще великая опасность; ибо не тот только, кто седя на брата клевещет и на сына матере полагает соблазн (Псал. XLIX, 20), будет наказан, но и тот, кто дерзает порицать то, что пред очами Божиими прекрасно. Послушай, что говорит другой пророк, разсуждая о том же самом: горе глаголющим лукавое доброе, и доброе лукавое; полагающим тму свет и свет тму, полагающим горькое сладкое и сладкое горькое (Иса. V, 20). А что сладостнее, прекраснее и светлее девства? Оно издает лучи светлее самых лучей солнечных, отрешая нас от всего житейскаго и приготовляя взирать чистыми очами прямо на Солнце правды. Это возглашал Исаия о тех (из иудеев) которые имели у себя превратныя суждения; а послушай, что говорит другой пророк о произносящих против других такия пагубныя слова, начиная речь тем же самым восклицанием: горе напояющему подруга своего развращением мутным (Аввак. II, 15). - Горе здесь не пустое слово, но угроза, предвещающая нам невыразимое и безпощадное мучение; ибо в Писаниях это междометие употребляется о тех, которые уже не могут избегнуть будущаго наказания. И еще другой пророк, укоряя иудеев, говорит: напаясте освященныя вином (Амос. II, 12). Если же такому наказанию подвергнется напаяющий назореев вином, то какой казни не будет достоин тот, кто вливает мутное развращение в простыя души? Если подрывающий малую часть законнаго подвижничества неизбежно подвергается мучению, то какое осуждение постигнет того, кто дерзает потрясать всю эту святыню? Иже аще соблазнит единаго малых сих, говорит (Господь), уне есть ему, да обесится жернов осельский на выи его, и потонет в пучине морстей (Матф. XVIII, 6). Что же скажут те, которые соблазняют своими словами не одного малаго, но многих? Если называющий брата уродом будет прямо ввержен в геенский огонь, то какой гнев навлечет на свою голову тот, кто порицает этот равноангельский образ жизни? Посмеялась некогда Мариам над Моисеем, не так впрочем, как вы теперь - над девством, а гораздо меньше и умереннее, ибо она не унижала его и не осмеивала доблести этого ублажаемаго тогда мужа, но и очень уважала его, а сказала только, что и она достигла того же, чего достиг он; и однако этим навлекла на себя такой гнев Божий, что нисколько не помогли даже усиленныя молитвы самаго обиженнаго, но наказание ея продлилось долее, нежели как он думал.

22. Что я говорю о Мариами? Даже дети, игравшия подле Вифлеема, когда сказали Елисею только: гряди плешиве (4 Цар. II, 23-24), так прогневали Бога, что при этих словах медведицы напали на их толпу (их было сорок два), и все они тогда были растерзаны этими зверями: ни возраст, ни многочисленность, ни то, что они говорили это в шутку, - ничто не спасло отроков; и весьма справедливо. Если принявшие на себя такие подвиги будут осмеиваться и детьми и взрослыми, то кто из слабейших решится принять на себя подвиги, преследуемые насмешками и глумлением? Кто из народа будет ревновать о добродетели, видя ее в таком посмеянии? Если теперь, когда ей все везде удивляются, не только те, которые упражняются в ней, но и те, которые отпали от нея, - многие не решаются и уклоняются от этих подвигов, то скоро ли кто-нибудь захотел бы избрать ее, если бы видел, что все люди, кроме того, что не восхищаются ею, но еще клевещут на нее? Мужи очень крепкие и как бы уже переселявшиеся на небо, конечно, нисколько не нуждаются в ободрении от толпы: для их ободрения вполне достаточно похвалы от бога; но слабейшие и недавно приступившие к этому подвигу получают не малое подкрепление от мнения народа, пока, руководимые всеми, они мало по малу достигнут того, что не станут нуждаться в таком руководстве. И не для них только бывает это, но и для спасения самих издевающихся, чтобы они не преуспевали больше в своей порочности от того, что не получили никакого наказания за прежнее. При этих словах мне пришло еще на память случившееся при Илие (4 Цар. I, 9 и сл.). Что за Елисея потерпели дети от медведиц, тоже за учителя его потерпели два пятидесятка мужей (царя Охозии) вместе с начальниками их от огня воспламенившагося свыше. Когда они, с великою насмешкою подойдя (к горе, где сидел Илия), звали праведника и приказывали ему сойти к ним, то нисшедший вместо него огонь поглотил всех их, подобно тем зверям. Итак все вы, враги девства, размыслив об этом, приложите двери и запоры к устам своим, чтобы и вам в день суда, когда вы увидите там блистающих девством, не пришлось говорить, сии беша ихже имехом некогда в посмех и в притчу поношения. Безумнии житие их вменихом неистово и кончину их безчестну. Како вменишася в сынех Божиих, и в святых жребий их есть? Убо заблудихом от пути истиннаго, и правды свет не облиста нам (Премудр. V, 3-6). Но что пользы от этих слов в то время, когда уже покаяние будет безсильно?

23. Может быть, кто-нибудь из вас скажет: неужели с тех пор никто не поносил святых мужей? Поносили многие и повсюду на земле. Почему же, скажет, они не подверглись такому же наказанию? Подвергались, и мы знаем многих из таких; если же некоторые и избегли его, то не избегнут до конца; ибо, по свидетельству блаженнаго Павла, неких греси предъявлени суть, предваряюще на суд: неким же и последствуют (1 Тим. V, 24). Как законодатели оставляют отмеченными в записях наказания преступников, так и Господь наш Иисус Христос, наказав того или другого из грешников и отметив их наказания как бы на медном столпе и в письменах, посредством случившагося с ними внушает всем, что хотя в настоящее время не наказываются другие, согрешившие одинаково с наказанными, но они в будущее время подвергнутся тягчайшему наказанию.

24. Итак мы, если безмерно согрешая не терпим никакого зла, должны не восхищаться этим, а сильнее бояться. Если мы здесь не подвергнемся суду Божию, то там со всем миром будем осуждены. Это опять не мой приговор, но Христа, вещающаго чрез Павла. Беседуя о тех, которые недостойно приобщаются Таин, он говорит: сего ради в вас мнози немощни и недужливи, и спят довольни. Аще бо быхом себе разсуждали, не быхом осуждени были. Судими же от Господа наказуемся, да не с миром осудимся (1 Кор. XI, 30-32). Есть такие люди, которые нуждаются только в здешнем наказании, когда их грехи умеренны, и они, будучи наказаны, уже не возвращаются к прежнему, подобно псу, возвращающемуся к своей блевотине; есть и такие, которые за чрезмерность пороков понесут наказание и здесь и там; а иные, превзошедшие всех своими злодеяниями, там подвергнутся мучению, не удостоившись приять раны вместе с другими людьми. И с человеки, говорится (в Писании), не приимут ран (Псал. LXXII, 5), как соблюдаемые на казнь вместе с бесами: идите от Мене, скажет (Господь), во тму кромешнюю, уготованную диаволу и ангелом его (Матф. XXV, 41). Многие восхитили священство посредством денег, но не имели обличителя и не услышали того, что некогда Симон волхв услышал от Петра (Деян. гл. VIII); но чрез это они не избежали наказания, а подвергнутся гораздо тягчайшему, нежели то, какое они должны бы потерпеть здесь, за то, что не вразумились этим примером. Многие отваживались на дела Корея, и не пострадали, как Корей (Числ. гл. XVI); но впоследствии они потерпят большее наказание. Многие, соревновавшие нечестию фараона, не были потоплены в море подобно ему; но их ожидает пучина геенская. И называвшие братьев своих уродами еще не подверглись наказанию, потому что для них казнь уготована там. Итак не думайте, будто определения Божии суть только слова: для того Он и исполнил некоторыя из них самым делом, например, на Сапфире, на Ахаре, на Аароне и многих других, чтобы неверующие словам Его, удостоверившись из дел, перестали, наконец, обольщать себя мыслию, что они не будут наказаны, и убедились, что Богу по благости Его свойственно давать время грешникам (на покаяние), а не вовсе оставлять без наказания пребывающих во грехах. Можно бы и больше сказать в доказательство того, какой огонь уготовляют себе те, которые унижают красоту девства; но для здравомыслящих довольно и этого, неисправимых же и безумствующих и гораздо пространнейшая речь не может удержать от безумия. Посему, оставив эту часть речи, все следующее скажем для здравомыслящих, возвратившись опять к блаженному Павлу. А о нихже писасте ми, говорит он, добро человеку жене не прикасатися (Кор. VII, 1). Пусть устыдятся теперь те и другие, и охуждающие брак и превозносящие его не по его достоинству; тем и другим блаженный Павел заграждает уста, как посредством этих, так и следующих затем слов.

25. Брак есть добро, потому что сохраняет мужа в целомудрии и не допускает погибнуть уклоняющемуся в прелюбодеяние. Посему не охуждай брака; он приносит большую пользу, не дозволяя членам Христовым сделаться членами блудницы, не попуская святому храму быть оскверненным и нечистым. Он есть добро, потому что укрепляет и исправляет готоваго пасть. Но на что он тому, кто стоит твердо и не нуждается в его помощи? Здесь он уже не полезен и не необходим, но даже служить препятствием для добродетели, не только тем, что причиняет много неудобств, но и тем, что уменьшает большую часть похвал.

26. Кто облекает в оружие такого человека, который может сражаться и побеждать без оружия, тот не только не приносит ему пользы, но и причиняет крайнюю обиду, лишая его прославления и светлых венцов; потому что не допускает его проявить всю свою силу и трофею его быть самым блистательным. А при браке бывает еще больший вред; потому что он лишает не только похвалы от народа, но и наград, уготованных девству. Посему добро человеку жене не прикасатися. Для чего же ты дозволяешь прикасаться? Блудодеяния ради, говорит апостол; я боюсь возводить тебя на высоту девства, чтобы ты не ниспал в пропасть прелюбодеяния; у тебя еще не так легки крылья, чтобы я стал поднимать тебя на такую высоту. Но они сами решились бы на эти подвиги и устремились бы к красоте девства; почему же боишься и опасаешься ты, блаженный Павел? Потому, может быть, сказал бы он, что они, не зная этого подвига, показывают такую готовность; а меня самое дело и уже испытанная мною борьба располагает осторожнее советовать это состояние другим.

27. Я знаю трудность этого состояния, знаю силу этих подвигов, знаю тяжесть этой борьбы. Для этого требуется душа ревностная, мужественная, неподчиняющаяся похотям; здесь надобно итти по раскаленным угольям и не обжечься (Притч. VI, 28), выступать против меча и не быть раненым; ибо сила похоти так велика, как сила огня и железа; и если душа выступит не приготовленною и не будет противиться ея влечениям, то скоро погубит себя. Посему нам нужно иметь адамантовый ум, неусыпное зрение, великое терпение, крепкия стены с ограждениями и запорами, бдительных и доблестных стражей, а прежде всего этого помощь свыше; ибо аще не Господь сохранит град, всуе бдеша стрегущие его (Псал. CXXVI, 1). Как же мы можем приобресть эту помощь? Если мы приложим все с своей стороны, здравые помыслы, великое усердие к посту и бдению, строгое исполнение закона, соблюдение заповедей и, что всего главнее, не будем самонадеянны. Если бы мы успели совершить даже великие подвиги, мы всегда должны говорить самим себе: аще не Господь созиждет дом, всуе трудишася зиждущии его (Псал. CXXVI, 1); яко несть наша брань к крови и плоти, но к началом, и ко властем, и к миродержителем тмы века сего, к духовом злобы поднебесным (Ефес. VI, 12); день и ночь у нас помыслы должны пребывать вооруженными и быть страшными для постыдных похотей; так как, если они немного ослабеют, диавол приступит с огнем в руках, чтобы поджечь и испепелить храм Божий. Посему мы должны оградить себя со всех сторон. У нас борьба с потребностию природы, подражание жизни ангелов, соревнование с безплотными силами; земля и пепел старается сравняться с небожителями, и тление вступает в соперничество с нетлением. Неужели теперь, скажи мне, кто-нибудь дерзнет равнять с таким делом брак и удовольствие? Не весьма ли это безумно? Зная все это, Павел говорил: кийждо свою жену да имать (1 Кор. VII, 2). Поэтому он уклонялся, поэтому не решался с самаго начала говорить коринфянам о девстве, но продолжал речь о браке, желая мало по малу отвлечь их от брака, и в эту длинную речь вставил краткия слова о воздержании, чтобы слух их не был поражен строгостию этого увещания. Кто составляет всю речь свою всецело из предметов тяжелых, тот бывает несносен для слушателя и часто вынуждает душу, не переносящую тяжести его слов, отвращаться от них; а кто разнообразит речь и составляет ее больше из легких, чем трудных предметов, тот прикрывает тяжесть предмета и, успокоив слушателя, таким образом успешнее убеждает и привлекает его, как поступил и блаженный Павел. Сказав: добро человеку жене не прикасатися, он тотчас перешел к браку; кийждо, говорит, свою жену да имать. (Девство) он только похвалил, сказав: добро человеку жене не прикасатися, и остановился; а касательно брака дает совет и заповедь и приводит причину в словах: блудодеяния ради. Повидимому, он доказывает позволительность брака; а на самом деле в словах о браке незаметно превозносит похвалами воздержание, не высказывая этого явно, но предоставляя совести слушателей. Кто поймет, что ему советуется вступить в брак не потому, чтобы брак был верхом добродетели, но потому, что в нем самом Павел осуждает такую похотливость, от которой ему невозможно удержаться без брака, тот, устыдившись и покраснев, тотчас постарается избрать девство и уклониться от такого безчестия.

28. Что же потом говорит (апостол)? Жене муж должную любовь да воздает, такожде и жена мужу (1 Кор. VII, 3). Затем, истолковывая и изъясняя тоже самое, он присовокупляет: жена своим телом не владеет, но муж: такожде и муж своим телом не владеет, но жена (ст. 4). И это, повидимому, он говорит о браке, а на самом деле, как бы прикрыв обычной приманкой крючек, закидывает его в уши учеников, желая самыми словами о браке отвлечь их от брака. Кто услышит, что после брака он не будет господином самого себя, но будет находиться во власти жены, тот тотчас постарается освободиться от этого горьчайшаго рабства, или лучше, и не начнет подчинения этому игу; так как подчинившемуся однажды необходимо потом раболепствовать до тех пор, пока это угодно будет жене. А что я не по догадке только высказываю мысль Павла, в этом легко убедиться примером учеников (Христовых). И они не прежде признавали брак тягостным и обременительным, как выслушав Господа, доведшаго их до такой же необходимости, до какой и Павел доводил тогда коринфян; ибо то изречение: иже отпустит жену свою, разве словесе любодейна, творит ю прелюбодействовати (Матф. V, 32), и это: муж своим телом не владеет (1 Кор. VII, 4), выражают одну и ту же мысль, только разными словами. Если же кто точнее вникнет в изречение Павла, то (увидит, что) оно еще более увеличивает власть (жены) и делает рабство (мужа) еще более тяжелым. Господь не предоставляет мужу власти изгонять жену из дома; а Павел лишает его власти и над собственным телом, передавая всю власть над ним жене и подчиняя его больше купленнаго раба. Рабу часто можно бывает получить совершенную свободу, если он будет в состоянии, собрав довольно серебра, внести за себя плату господину; а муж, хотя бы имел жену несноснейшую из всех, обязан переносить рабство и никак на может найти освобождения от него и выхода из этого подчинения.

29. Сказав, что жена своим телом не владеет, апостол продолжает: не лишайте себе друг друга, точию по согласию до времене, да пребываете в посте и молитве, и паки вкупе собирайтеся (1 Кор. VII, 4, 5). Я думаю, что при этих словах многие из посвятивших себя девству краснеют и стыдятся за такую снисходительность Павла; но не смущайтесь и не предавайтесь какому-нибудь непристойному чувству. Повидимому, и эти слова сказаны в угождение вступающим в брак; но если кто тщательно вникнет в них, то найдет в них мысль одинаковую с предыдущими. Если кто станет разсматривать их просто, без отношения к вышеизложенной причине, тому они покажутся скорее словами свахи, нежели апостола; но если он вполне изследует цель их, то найдет и это увещание совершенно соответствующим апостольскому достоинству. Для чего он пространнее излагает свою речь? Разве не довольно было сказать благопристойное увещание предыдущими словами и остановиться на этом? Заключается ли в словах: не лишайте себе друг друга, точию по согласию до времене, что-нибудь больше, чем в словах: жене муж должную любовь да воздает, и: муж своим телом не владеет? Ничего больше; а только, что там выражено кратко и неясно, здесь изложено пространнее и яснее. Это делает апостол по подражанию святому Божию Самуилу. Как Самуил со всею точностию излагал простолюдинам законы о царстве не для того, чтобы они приняли их, но чтобы не принимали, и повидимому это было наставлением, а на самом деле было некоторым отклонением их от неблаговременнаго желания (иметь царя): так и Павел многократно и весьма ясно распространяется о подчинении в браке, желая этими словами отклонить слушателей от брака. Сказав: жена своим телом не владеет, он продолжает: не лишайте себе друг друга, точию по согласию, да пребываете в посте и молитве. Видишь ли, как незаметно и неукоризненно он располагает пребывающих в браке к упражнению в воздержании? Сначала он просто похвалил это дело, сказав: добро человеку жене не прикасатися; а здесь присовокупил и увещание, сказав: не лишайте себе друг друга, точию по согласию. Почему же он то, что хотел установить, предложил в виде увещания, а не в виде повеления? Он не сказал: лишайте себя друг друга, по согласию; а что? - не лишайте себе друг друга, (разве) точию по согласию; потому что чрез это речь становилась приятнее, выражая мысль учителя, требующую этого не с настойчивостию, от чего и исполнение бывает скорее и с великою признательностию. И не этим только он утешает слушателя, но и тем, что, изложив тягостное краткими словами, еще прежде чем слушатель опечалился, он переходит к более приятному, и на этом останавливается долее.

30. Заслуживает изследования и следующее: если честна женитва и ложе нескверно (Евр. XIII, 4), то почему (апостол) не допускает их во время поста и молитвы? Потому, что весьма странно было бы: если даже иудеи, у которых все имело отпечаток плотской, которым позволялось даже иметь по две жены, одних изгонять, а других брать, так предохраняли себя в этом деле, что, приготовляясь слушать Слово Божие, воздерживались от законнаго соития, притом не один день и не два, а несколько дней (Исх. XIX), то было бы странно, если бы мы, получившие такую благодать, принявшие Духа, умершие и спогребшиеся Христу, удостоившиеся усыновления, возведенные в такую почесть, после столь многих и столь великих благ, не прилагали усердия одинаковаго с этими детьми. Если же кто стал бы опять спрашивать, почему сам Моисей отклонял иудеев от брачнаго общения, я сказал бы, что брак, хотя и честен, но может достигать только того, что не оскверняет живущаго в нем, а сообщать еще святость один он не в состоянии, - это уже дело не его силы, но девства. И не Моисей только и Павел возвещали это; послушай, что говорит Иоиль: освятите пост, проповедите цельбу, соберите (люди, освятите) церковь, изберите старейшины (Иоил. II, 15. 16). Но, может быть, ты желаешь знать, где он советовал воздерживаться от жены? Да изыдет, говорит он, жених от ложа своего, и невеста от чертога своего (ст. 16). Это даже больше Моисеева повеления. Если жениху и невесте, у которых страсти кипят, юность цветет, похоть бывает неудержима, не следует сообщаться во время поста и молитвы, то не гораздо ли более тем, для которых нет такой необходимости сообщения? Тот, кто молится и постится, как следует, должен отказаться от всякой житейской похоти, от всякой заботы и разсеянности, и вполне сосредоточившись в самом себе во всех отношениях, в таком состоянии приступать к Богу. Потому пост и есть добро, что он устраняет заботы души и, прекращая угнетающую ум дремоту, обращает все помыслы к ней самой. На это и Павел намекает, когда отклоняет от совокупления, и употребляет выражение весьма точное. Он не сказал: да не оскверняетесь, но: да пребываете, т.е. упражняетесь, в посте и молитве; так как сообщение с женою ведет не к нечистоте, но к неупражнению (в этих делах).

31. Ясли теперь после такой предосторожности диавол старается препятствовать нам во время молитвы, то, застигнув душу разслабленною и изнеженною от пристрастия к жене, чего не сделает он, развлекая туда и сюда наши мысленныя очи? Чтобы нам не потерпеть этого и не обращаться к Богу с напрасною молитвою, особенно когда мы стараемся преклонить Его на милость к нам, апостол и повелевает удаляться тогда от (брачнаго) ложа.

32. Если приходящее к царям, - что я говорю - к царям? - даже к низшим начальникам, и рабы, прибегающее к господам, потерпев ли обиду от других, или нуждаясь в каком-нибудь благодеянии, или поспешая укротить возбудившийся против них гнев, приступают к объяснению с этими лицами, устремив на них глаза и все мысли свои, а при малейшей разсеянности не только не достигают желаемаго, но и уходят, получив какую-нибудь неприятность; если желающие утишить гнев людей поступают с такою тщательностию, то что будет с нами, несчастными, если мы будем приступать с небрежностию к Владыке всех Богу, подвергшись притом гораздо большему гневу Его? Ни слуга не станет раздражать господина, ни подданный царя так, как мы ежедневно прогневляем Бога. Объясняя это и Христос назвал грехи по отношению к ближнему динариями, а грехи по отношению к Богу - тмою талант (Матф. XVIII, 23. 24). Посему, когда мы в молитвах прибегаем к Нему с намерением утишить такой гнев и умилостивить Его, так прогневляемаго нами каждый день, (апостол) справедливо отклоняет нас от упомянутаго наслаждения и как бы так говорит: „возлюбленные, речь идет у нас о душе, опасность предстоит крайняя; нужно трепетать, страшиться и сокрушаться; мы приступаем к грозному Владыке, многократно оскорбленному нами, имеющему против нас великия обвинения и за великие грехи; теперь не время объятий или наслаждений, но слез и горьких стенаний, коленопреклонений, тщательнаго исповедания, прилежного сокрушения, многих молитв". Благо будет тому, кто, с таким усердием приступив и припадши к Богу, смягчит гнев Его, не потому, чтобы Господь наш был жесток и непреклонен, - напротив, Он очень кроток и человеколюбив, - но чрезмерность наших грехов не попускает даже и благому, кроткому и многомилостивому скоро прощать нас. Посему и говорит (апостол): да пребываете в посте и молитве. Что же может быть прискорбнее того рабства? Я хотел бы преуспевать в добродетели, возноситься на небо, постоянным упражнением в постах и молитвах омыть нечистоту души; а между тем, если жена не хочет склониться на это мое намерение, я принужден рабски подчиняться ея невоздержанию. Поэтому сначала он и сказал: добро человеку жене не прикасатися. Поэтому и ученики говорили Господу: аще тако есть вина человеку с женою, лучше есть не женитися (Матф. XIX, 10). Разсудив, что (в браке) та и другая сторона необходимо терпит стеснение, они, вынужденные этими мыслями, и произнесли такое изречение.

33. Павел потому и обращается многократно к одному и тому же предмету, чтобы внушить коринфянам туже мысль: кийждо свою жену да имать; - жене муж должную любовь да воздает; - жена своим телом не владеет; - не лишайте себе друг друга; - вкупе собирайтеся. И блаженные ученики (Христовы) не тотчас после перваго внушения разсудили так, но тогда, когда во второй раз услышали об этом, сознали необходимость такой заповеди. Христос беседовал об этом и в то время, как возседал на горе, и после многих других наставлений опять говорил, возбуждая в них любовь к воздержанию (Матф, V); потому что одни и те же наставления, чем чаще повторяются, тем больше имеют силы. Так и здесь ученик, подражая Учителю, многократно говорит об одном и том же, а послабления нигде не делает просто, но с приведением причины: блудодеяния ради, говорит, во избежание сатанинских искушений и невоздержания; и таким образом в словах о браке незаметно воздает похвалу девству.

34. Если он и за людей живущих в браке опасался, чтобы в случае продолжительнаго их разлучения диавол не нашел к ним доступ; то каких венцов будут достойны те, которыя с самаго начала не имели нужды в таком пособии и до конца остались неуловимыми? Притом же и козни диавола бывают неодинаковы против тех и других. Первых, по моему мнению, он не слишком безпокоит, зная, что прибежище у них близко, и, если они почувствуют довольно сильное нападение, тотчас могут уйти в пристань; почему и блаженный Павел не дозволяет им плыть далее, но советует немедленно возвращаться назад, если они утомятся, позволяя опять вкупе собиратися. А девственница необходимо должна постоянно пребывать на море и плавать по океану, не имея пристани; и хотя бы поднялась жесточайшая буря, ей нельзя причалить своей ладьи и отдохнуть. Посему, как морския разбойники не нападают на мореплавателей вблизи города, гавани или пристани (ибо это значило бы напрасно подвергать себя опасности), но, застигнув корабль на средине моря и в поощрение своей дерзости пользуясь отсутствием помощи (этому кораблю), там употребляют все усилия, и не прежде отстают, как или потопив плывущих, или сами потерпев тоже; так и этот страшный разбойник воздвигает против девственницы великую бурю, жестокий вихрь и невыносимыя треволнения, все переворачивая вверх дном, чтобы с силою и быстротою опрокинуть ладью, ибо он слышал, что девственнице не дозволяется вкупе собиратися, но ей необходимо весь век бороться, постоянно сражаться с духами злобы, пока она не достигнет тихой пристани (на небе). Поставив девственницу, как доблестнаго воина, вне стен, Павел не дозволяет ей отворять ворота (убежища), хотя бы враг сильно нападал на нее и хотя бы он приходил в большее неистовство от того самаго, что его противнику не дозволяется иметь отдых. И не диавол только, но и сила (естественнаго) вожделения еще более безпокоит не вступающих в брак; и это всякому известно. К тому, чем мы пользуемся, мы не так скоро влечемся пожеланием, так как безпрепятственность (к наслаждению) располагает душу к медленности. В этом удостоверяет нас и пословица, хотя простонародная, но весьма справедливая. „Что всегда во власти нашей, - говорит она, - того не так сильно хочется". Если же мы встречаем препятствия к тому, что прежде было в нашей власти, то бывает противное, и то самое, чем мы пренебрегали вследствие обладания им, делается предметом сильнейшаго нашего пожелания. Итак, во-первых, по этой причине - у вступивших в брак больше спокойствия; а во-вторых потому, что если у них когда-нибудь высоко поднимется пламень (страсти), то последующее совокупление скоро погашает его. А девственница, не имея средства погасить этот пламень, хотя видит, что он разгорается и поднимается вверх, и будучи не в силах погасить его, старается только о том, чтобы в борьбе с огнем не сгореть ей самой. Что может быть удивительнее этого - носить целый очаг внутри себя и не сгорать, питать пламень в тайниках души и сохранять ум неприкосновенным? Ей не позволяется выбросить вон эти горящие уголья, и она принуждена переносить в душе то, чего, по словам писателя Притчей, невозможно вытерпеть телесной природе. Что же он говорит? Ходити кто будет на углиях огненных, ног же не сожжет ли (Притч. VI, 28)? Но вот она ходит и переносит пытку. Ввяжет ли кто огнь в недра, риз же не сожжет ли (ст. 27)? А она, нося яростный и бурный пламень не в одеждах, но внутри себя, должна сдерживать и скрывать его. Кто же дерзнет, скажи мне, равнять брак с девством или взирать с пренебрежением на это последнее? Этого не допускает блаженный Павел, показав великое различие между тем и другим: не посягшая, говорит он, печется о Господних, а посягшая печется о мирских (1 Кор. VII, 34). Дозволив брачным вкупе собиратися, и этим доставив им удовольствие, послушай, как он далее не одобряет их. Вкупе говорит, собирайтеся, да не искушает вас сатана. Желая показать, что не все зависит здесь от сатанинскаго искушения, но еще больше от нашей испорченности, он привел главнейшую причину, сказав: невоздержанием вашим (ст. 5). Кто не устыдится, слыша это? Кто не постарается избежать упрека в невоздержании? Это увещание относится не ко всем, а к весьма похотливым. Если, говорит он, ты такой раб наслаждений, если ты так разслаблен, что безпрестанно распаляешься и стремишься к совокуплению, то сообщайся с женою. Таким образом это дозволение есть не одобрение или похвала, но посмеяние и осуждение. Если бы он хотел не очень сильно касаться души сластолюбцев, то не употребил бы слова невоздержание, весьма выразительнаго и содержащаго великий упрек. Почему он не сказал: немощию вашею? Потому, что это больше означало бы извинение с его стороны, а словом невоздержание он выразил чрезмерность их безпечности. Итак невоздержанию свойственно - не иметь силы для удаления от прелюбодеяния, если кто не будет постоянно иметь подле себя жену и наслаждаться совокуплением. Что же скажут теперь те, которые считают девство излишним? Оно чем строже соблюдается, тем больше заслуживает похвалы; а брак тогда особенно и лишается всякой похвалы, когда кто-нибудь пользуется им до пресыщения. Сие говорит (апостол), глаголю по совету (по снисхождению), а не по повелению (ст. 6); а где снисхождение, там не может быть места похвале. И беседуя о девах, он сказал: повеления Господня не имам (ст. 25); так не сравнял ли он то и другое? Нет: о девстве он дает свое мнение, а здесь - снисхождение. Не повелевает он ни того, ни другого, не по одной и той же причине; но там потому, чтобы кто-нибудь, желая преодолеть невоздержание, не встретил препятствия к тому в обязательном повелении, а здесь потому, чтобы кто-нибудь, не имеющий сил достигнуть девства, не был осужден, как преступивший повеление. Я не повелеваю, говорит он, оставаться в девстве, потому что боюсь трудности этого дела; не повелеваю и безпрестанно сообщаться с женою, потому что не хочу быть законодателем невоздержания. Я сказал: собирайтеся - удерживая от ниспадения ниже, но не препятствуя усердному восхождению выше. Итак, не он преимущественно желает, чтобы (брачные) постоянно сообщались с женою, но так установлено невоздержанием людей безпечнейших. Если ты хочешь узнать собственное желание Павла, то послушай, каково оно: хощу говорит он, да вси человецы будут, якоже и аз (ст. 7), т. е. в воздержании. Итак ты, (апостол), желаешь, чтобы все соблюдали воздержание, желаешь, чтобы никто не был в браке? - Так, но впрочем этим я не препятствую желающим (вступать в брак) и не обвиняю их, но молюсь и желаю, да вси будут якоже и аз, а брак я дозволяю - блудодеяния ради; посему и в начале я сказал: добро человеку жене не прикасатися, потому что этого я более желаю.

35. А для чего он здесь упоминает о самом себе в словах: хощу, да вси человецы будут, яко же и аз? Если бы этого не было прибавлено, то он избежал бы речи о самом себе. Для чего же он присовокупил: яко же и аз? Не для того, чтобы превозносить самого себя; он, хотя превзошел (других) апостолов в трудах проповеди, но считал себя недостойным даже апостольскаго наименования. Аз есмь мний апостолов, говорит он; и, как будто сказал что-нибудь превышающее его достоинство, тотчас поправляется и прибавляет: иже несмь достоин нарещися апостол (1 Кор. XV, 9). Зачем же здесь при увещании он выставляет себя? Не просто и не напрасно, но он знал, что ученики тогда особенно одушевляются ревностию к добру, когда имеют примеры учителей. Как тот, кто любомудрствует только на словах, без дел, не приносит великой пользы слушателю, так напротив тот, кто может предложить совет, наперед исполненный им самим, этим больше всего увлекает слушателя. Притом он представляет себя чистым и от зависти и от гордости; ибо желает, чтобы такая превосходная добродетель была общею у учеников, не домогаясь иметь что-нибудь больше их, но во всем уравнивая их с самим собою. Могу привесть и третью причину. Какую же? - (Пребывание в девстве) казалось трудным и неудобным для многих; посему, желая представить его весьма легким, апостол выставляет на вид успевшаго в этом, чтобы они не считали его очень тягостным, но, взирая на путеводителя, и сами смело вступали на тот же путь. Тоже делает он и в другом месте. Беседуя с галатами и стараясь освободить их от страха пред законом, под влиянием котораго они привязывались к древнему обычаю и соблюдали многое относящееся к нему, что говорит он? Будите, яко же аз, зане и аз, яко же вы (Гал. IV, 12). Это изречение означает следующее; вы не можете, говорит он, сказать мне: ты потому безопасно любомудрствуешь с нами о всем этом, что ныне обратился из язычников и не знаешь страха, происходящаго от преступления закона; нет, говорит он, и я подобно вам находился некогда в этом рабстве, был под велениями закона, хранил и соблюдал заповеди; но когда явилась благодать, то я всецело перешел от закона к ней (Гал. I, 13); и нет преступления в том, что мы перешли к мужу иному (Иерем. III, 1); посему никто не может сказать, что я делаю одно, а советую другое, или что я, заботясь о собственной безопасности, вверг вас в опасность; если бы это дело было опасно, то я не предал бы самого себя, и не пренебрег бы собственным спасением. Таким образом как здесь, поставив себя в пример, он освободил (галатов) от страха, так и там, выставляя себя на вид, он устраняет безпокойство коринфян.

36. Но кийждо, говорит он, свое дарование имать, ов убо сице, ов же сице (1 Кор. VII, 7). Смотри, как отличительный признак его апостольскаго смиренномудрия нигде не скрывается, но повсюду ясно выражается: свою заслугу он называет дарованием Божиим, и на что он употребил много трудов, то всецело приписывает Господу. И что удивительнаго, если он так поступает, говоря о воздержании, когда он таким же образом разсуждает и о проповеди, для которой понес безчисленные труды, безпрестанные скорби, невыразимыя бедствия, ежедневныя смерти? Что же говорит он об этом? Паче всех их потрудихся: не аз же, но благодать Божия, яже со мною (1 Кор. XV, 10); не говорит, что одно принадлежит ему, а другое Богу; но все (приписывает) Богу. Так признательному рабу свойственно не считать ничего собственным, но все господским, ничего не усвоять себе, но все господину. То же он делает и в другом месте. Сказав: имущи дарования, по благодати данней нам различна (Римл. XII, 6), далее он исчислил начальственныя должности, милостыни и подаяния, бывшия между римлянами; а что все это заслуги, а не дарования, это ясно для всякаго. Я сказал об этом для того, чтобы ты, услышав слова его: кийждо свое дарование имать, не пал духом и не сказал в самом себе:, „девство не зависит от моего усердия; Павел назвал его дарованием". Он говорит это по смирению, а не потому, чтобы хотел поставить воздержание в числе дарований. Таким образом он не противоречит ни самому себе, ни Христу; не противоречит Христу, который сказал: суть скопцы, иже исказиша сами себя, царствия ради небеснаго (Матф. XIX, 12), и присовокупил: могий вместити да вместит; не противоречит и самому себе, так как он осуждает тех, которыя, избрав вдовство, не хотели устоять в своем намерении; иначе, если это дар, для чего он угрожает (вдовицам) в словах: имут грех, яко первыя веры отвергошася (1 Тим. V, 12)? Христос никогда не осуждал на наказание тех, которые не имеют дарований, но всегда тех, которые не оказывают праведной жизни. Для него особенно желательны отличная жизнь и безукоризненныя дела; а разделение дарований зависит не от воли получающаго, но от воли дающего. Посему Христос нигде не восхваляет творящих чудеса, и учеников, восхищавшихся этим, отклоняет от такой радости: не радуйтеся, говорит Он, яко дуси вам повинуются (Лук. X, 20); а везде Им ублажаются милостивые, смиренные, кроткие, чистые сердцем, миротворцы, совершающие все это и тому подобное. И сам Павел, перечисляя свои заслуги, упомянул между ними и о воздержании. Сказав: в терпении мнозе, в скорбех, в бедах, в теснотах, в ранах, в темницах, в трудех, в нестроениих, в бдениих, в пощениих, он присовокупил: во очищении (2 Кор. VI, 4-6). Он не поступил бы так, если бы эта чистота была дарованием. И почему он упрекает тех, которые не имеют ея, называя их невоздержными? Почему (по словам его) не вдаяй браку свою деву лучше творит (1 Кор. VII, 38)? Почему блаженнейша есть вдова, аще тако пребудет (ст. 40)? Потому что, как я выше сказал, ублажаются не за чудеса, а за дела, равно как и наказываются. И почему он неоднократно повторяет увещание к одному и тому же, если это дело не зависит от нас, и после благодати Божией не требует нашего усердия? Сказав: хощу, да вси человецы будут, якоже аз, т. е. в воздержании, он говорит еще: глаголю же безбрачным и вдовицам, добро им есть, аще пребудут, яко же и аз (ст. 7. 8), Опять приводит (в пример) самого себя по той же причине, чтобы, имея пример вблизи и у себя, (коринфяне) скорее решились на подвиги девства. А что он и выше при словах: хощу, да вси будут яко же и аз, и здесь: добро им, аще пребудут, яко же и аз, нигде не приводит причины, не удивляйся этому; он поступает так не по тщеславию, но считая достаточною причиною свое мнение, оправданное им на деле.

37. Если же кто хочет слышать суждения и об этом (браке овдовевших), то пусть сначала примет во внимание мнение о том всех людей, и потом все, что бывает сопряжено с этим делом. Хотя законодатели не наказывают за такие браки, даже дозволяют и извиняют их, но многие и в домах, и на площади много говорят о брачных делах с насмешками, укоризнами и отвращением. Все уклоняются от таких людей не менее, как от клятвопреступников, так сказать, не смея ни вступать с ними в дружбу, ни заключать с ними договоров, ни доверять им в чем-нибудь другом. Кто увидит, что они так легко изгладили из своей души такую привычку и дружбу, и сожительство, и общение, у того делается от этих мыслей некоторое оцепенение и он уже не может со всею искренностию приближаться к ним, как к людям легкомысленным и переметчивым. И не по этому только отвращаются от них, но и по самой неприятности того, что происходит у них. Что может быть, скажи мне, несноснее того, как после великаго плача, воплей и слез, растрепанных волос и черной одежды вдруг видеть рукоплескания и брачные чертоги и смятение, все в противоположность предшествовавшему, как будто бы актеры на сцене разыгрывали то одну роль, то другую? Как там ты можешь видеть одного и того же то царем, то последним бедняком; так и здесь тот, кто недавно простирался подле могилы, вдруг делается женихом, кто растрепывал свои волосы, снова носит на той же голове венец, кто с поникшим и печальным взором, а часто и со слезами высказывал утешавшим его много похвал отшедшей (жене), и говорил: что ему жизнь не жизнь, и негодовал на удерживавших его от сетования, тот и часто перед теми же самыми лицами снова украшается и наряжается, и как прежде со слезами на глазах, так теперь с улыбкой смотрит на тех же самых людей и дружелюбно приветствует всех теми же устами, которыми прежде проклинал все подобныя радости. А что всего прискорбнее, с этим вместе вносятся раздоры между детьми; подле дочерей появляется львица: ибо такова обыкновенно бывает мачиха. Отсюда ежедневныя пререкания и ссоры, отсюда странная и ни с чем несообразная неприязнь к той, которая уже никого не безпокоит. Обыкновенно, живые преследуют и преследуются завистью, а с умершими и враги примиряются: но не так бывает здесь: прах и пепел становится предметом неприязни, невыразимая ненависть направляется против погребенной, злословия, порицания и клеветы на разложившуюся в земле, непримиримая вражда к непричиняющей никому никакого огорчения. Что может быть хуже такого неразумия, такой жестокости? Нисколько не обиженная умершею - что я говорю - не обиженная? - пользующаяся ея трудами и наслаждающаяся ея добром, не перестает сражаться с ея тению, и не причинившую никакого огорчения, а часто и не виданную никогда, ежедневно осыпает множеством порицаний, мстит несуществующей чрез детей ея, а часто вооружает против них и мужа, если сама не имеет успеха. И однако все это людям представляется легким и сносным, чтобы только им не было нужды переносить влечение похоти. А девственница не страшится этого противоборства, не избегает этой борьбы, кажущейся для многих столь невыносимою, но доблестно становится и вступает в борьбу с природою. Можно ли же надивиться ей по ея достоинству, когда другие нуждаются даже во втором браке, чтобы не воспламеняться, а она, не испытав ни одного, всегда остается святою и неврежденною? Поэтому и прежде всего, в виду уготованных вдовству наград на небесах,(апостол), имея в себе говорящаго Христа, сказал: добро им есть, аще пребудут, якоже и аз. Ты не могла взойти на самую высшую степень (совершенства)? По крайней мере не ниспади с той, которая следует после нея; пусть девственница имеет пред тобою только то преимущество, что похоть ни разу не преодолела ея, а тебя, прежде преодолев, не могла навсегда удержать в своей власти; и ты после поражения победила, а та имеет победу, чистую от всякаго поражения; соприкасаясь с тобою в конце, она превосходит тебя только по началу.

38. Итак вступившим в брак (апостол) преподает много утешений, так как и не лишает их друг друга без взаимнаго их согласия, и это лишение по согласию не простирает на долгое время, и еще позволяет им второй брак, если пожелают, чтобы не воспламеняться. А девствующим он не преподал никакого подобнаго утешения; но первых после такого воздержания опять освобождает от него, а девственницу, без малейшаго облегчения, оставляет во всю жизнь сражаться, стоять неуклонно и смущаться вожделениями, и не дает ей ни малейшаго отдыха. Почему и ей он не сказал: аще же не удержится, да посягает (1 Кор. VII, 9)? Потому, что и борцу, когда он уже снял одежду, намастился, вышел на попроще и покрылся пылью, никто не сказал бы: „встань и убеги от противника"; но необходимо уже каждому из них выйти или увенчанным или падшим и посрамленным. В детской игре и в гимнастической школе, где упражняются с близкими людьми и борятся с друзьями, как бы с врагами, всякий сам властен и подвизаться и не подвизаться; но когда кто уже обязался, и театр собрался, и распорядитель состязаний явился, и зрители уселись, и соперник выведен и противопоставлен, тогда закон состязаний отнимает у борца власть. Так и деве, пока она еще не решила, вступать ли ей в брак или не вступать, брак дозволяется безпрепятственно, но когда она избрала и обрекла себя (на девство), то она уже вывела себя на поприще. Кто же осмелится в то время, как зрелище открыто, когда свыше взирают ангелы и подвигоположник Христос, когда диавол неистовствует и скрежещет, стоит на виду и устремляется на борьбу, выступить на средину и сказать: "беги от врага, оставь труды, удержись от столкновения, не повергай и не преодолевай соперника, но уступи ему победу?" Что я говорю о девах? Даже и вдовицам никто не осмелился бы сказать такия слова, а вместо их сказал бы следующия, страшныя: егда разсвирепеют противу Христа, посягати хотят, имущыя грех, яко первыя веры отвергошася (Тим. V, 11, 12).

39. Между тем сам (апостол) говорит: глаголю безбрачным и вдовицам, добро им есть, аще пребудут, якоже и аз; аще ли не удержатся, да посягают, и еще: аще же умрет муж ея, свободна есть, за негоже хощет посягнути, точию о Господе (1 Кор. VII, 8, 9, 39); почему же ту, которой дает свободу, он опять подвергает наказанию, и тот брак, о котором говорит, что он бывает о Господе, осуждает, как дело беззаконное? Не смущайся; это не тот же самый брак, а другой. Как в словах: аще посягнет дева, не согрешила есть (ст. 28), он разсуждает не о той деве, которая отреклась от брака, - очевидно для всякаго, что такая дева чрез это согрешила бы и грехом тяжким , - но о той, которая еще не испытала брака и еще не решилась ни на то, ни на другое, а находится в колебании между этими двумя помыслами; так и там он говорит о вдовице, просто не имеющей мужа и еще не связавшей себя решением собственной воли, но свободной избрать и то и другое; там же и о той, которая уже не властна опять сообщаться с другим женихом, а приступила к подвигам воздержания; ибо можно быть вдовою, и не быть в ряду имеющих достоинство вдовиц, если она еще не получила его. Посему он и говорит: вдовица да причитается не меньше лет шестидесятих, бывши единому мужу жена (1 Тим. V, 9). Простой вдове он дозволяет вступить в брак, если она пожелает; а давшую Богу обет всегдашняго вдовства, и потом вступившую в брак он сильно осуждает за то, что она попрала завет с Богом. Таким образом к первым, а не к последним он говорит: аще ли не удержатся, да посягают; лучше бо есть женитися, нежели разжизатися (1 Кор. VII, 9). Видишь ли, что брак сам по себе нигде им не прославляется, но (дозволяется) в избежание прелюбодеяния, искушений, невоздержания? Все это он говорит выше, а здесь, произнесши против них сильныя укоризны, он снова говорит о том же в более благосклонных выражениях, называя их состояние разжиганием и распалением. Однако и здесь он не оставил слушателя без укоризны. Не сказал: "если чувствуют какой-либо порыв страсти, если вынуждаются, если не могут (воздержаться"), и нечего такого, что свойственно страдающим и достойно снисхождения, но что? Аще же не удержатся, что свойственно не желающим действовать по безпечности. Он показывает, что того дела, которое находится в их власти, они не исполняют потому, что не хотят трудиться. Впрочем и при этом он не наказывает их и не осуждает на мучение, но, только лишив похвал, ограничивает свое неудовольствие словесными укоризнами, нигде не упоминая о деторождении, этой благовидной и честной причине брака, а только о разжигании, невоздержании, прелюбодеянии и сатанинском искушении, и во избежание этого дозволяя брак. Что же, скажут, если он избавит нас от наказания, мы благодушно перенесем всякое осуждение и всякия укоризны, только было бы дозволено наслаждаться и постоянно удовлетворять похоть. А что, почтеннейший, если не дозволено наслаждаться, и мы пожнем только укоризну? Как, скажешь, разве не дозволяется наслаждаться, когда Павел говорит: аще не удержатся, да посягают? Но выслушай, что следует за этим. Ты узнал, что лучше вступать в брак, нежели разжигаться, ты принимаешь приятное, одобряешь дозволение, удивляешься снисхождению апостола; но не останавливайся на этом, а прими и последующее; то и другое повеление принадлежит одному и тому же (апостолу). Что же он говорит после того? А оженившимся завещаваю не аз, но Господь, жене от мужа не разлучатися. Аще ли же и разлучится, да пребывает безбрачна, или да смирится с мужем своим: и мужу жены не отпущати (1 Кор. VII, 10. 11).

40. А что, если муж будет кроток, жена же своенравна, злоречива, болтлива, расточительна, - это общий всех их недуг, - и преисполнена многих других дурных качеств? Как он, несчастный, будет переносить такую каждодневную неприятность, гордость, безстыдство? Что, если, наоборот, она будет скромна и тиха, а он дерзок, подозрителен, гневлив, весьма надменен богатством или властию, будет обращаться с нею свободною как с рабою, и будет расположен к ней нисколько не лучше, как и к служанкам? Как она перенесет такое унижение и притеснение? Что, если он постоянно отворачивается от нея и делает это непрестанно? Терпи, говорит (апостол), все это рабство: ибо только тогда ты будешь свободна, когда он умрет; а при жизни его необходимо одно ив двух, - или весьма тщательно вразумлять его и исправлять или, если это невозможно, мужественно переносить непрестанную и непримиримую вражду. Выше он говорил не лишайте себе друг друга, точию по согласию; а здесь разлучившейся повелевает воздерживаться, хотя уже по неволе: да пребывает, говорит, безбрачна или да смирится с мужем своим. Видишь, как она находится между двух бед? Она должна или терпеть насилие от похоти, или, если этого не хочет, угождать своему обидчику и быть готовою на все, чего бы он ни захотел, наносить ли побои, или осыпать злословиями, или подвергать презрению слуг, и прочее тому подобное; так как мужьями придумано много средств, когда они захотят наказать своих жен. Если же она не потерпит этого, то должна пребывать в безплодном воздержании; безплодном, говорю, потому что к нему не относится данное обетование, так как оно происходит не от стремления к святости, а от гнева на мужа. Да пребывает, говорит, безбрачна или да смирится с мужем. А что, скажешь, если он не захочет помириться? У тебя есть другая возможность избавиться и освободиться. Какая же? Ожидай его смерти. Как девственнице никогда не позволительно вступать в брак, потому что Жених ея всегда жив и безсмертен, так и вступившей в брак тогда только можно (получить свободу), когда умрет ея муж. Если бы и при жизни его можно было ей переходить от него к другому, и от этого опять к иному; то для чего и браки, когда мужья стали бы безразлично пользоваться женами друг друга и все просто смешивались бы со всеми? Не исчезло ли бы и взаимное расположение, если бы сегодня один, завтра другой, а потом третий стал жить с женою кого-либо из сожителей? Справедливо Господь назвал это прелюбодеянием.

41. Для чего же Он позволил это иудеям? Для того, чтобы они не враждовали друг с другом, чтобы родственною кровию не наполняли своих жилищ. Что лучше было, скажи мне, для сделавшейся ненавистною - быть ли изгнанною вон, или быть убитою внутри дома? А последнее они сделали бы, если бы им не дозволено было изгонять. Посему (Господь) и говорит: аще возненавидиши, отпусти (Втор. XXIV, 1-3). Когда же Он беседует с кроткими и такими, которым не позволяет даже гневаться, то говорит: аще ли же разлучится, да пребывает безбрачна (1 Кор. VII, 11). Видишь ли стеснение, неизбежное рабство, связывающия обоих узы? Поистине брак есть узы, не только по причине множества забот и ежедневных неудовольствий, но и потому, что подчиняет супругов друг другу хуже всякаго раба. Обладати будет, говорит (Господь), муж женою (Быт. III, 16). А какая польза от этого обладания? Оно также и его делает рабом обладаемой, составляя некоторое новое и необыкновенное воздаяние посредством рабства; как ноги беглецов, быв связаны и сами по себе, и еще привязаны одне к другим какою-нибудь небольшою цепью, прикрепленною обоими концами к оковам, не могут ступать свободно, потому что каждый из них принужден следовать за другим; так и души супругов, имея и свои особыя заботы, имеют и другое стеснение, происходящее от союза друг с другом, сдерживающее их хуже всякой цепи и отнимающее свободу у обоих тем, что не предоставляет начальство кому-нибудь одному из них, но разделяет власть между обоими. И так где те, которые за наслаждение удовольствием готовы переносить всякое осуждение? Не малая часть удовольствия сокращается от взаимных огорчений и распрей, часто продолжающихся в течение долгаго времени. И самое рабство, заставляющее одного невольно переносить своенравность другого, в состоянии помрачить всякое наслаждение. Посему и блаженный (Павел) сначала укоризненными словами удерживал стремление к сладострастию: блудодеяния ради, для избежания невоздержания и разжжения; но зная, что эти слова осуждения для многих малозначительны, потом для обуздания их прибавляет более сильныя выражения. Посему и ученики (Христовы) нашли нужным сказать: лучше есть не женитися (Матф. XIX, 10), в виду того, что ни который из супругов не властен над самим собою. И это предлагается уже не как увещание или совет, но как обязательное повеление и заповедь. Только вступать, или не вступать в брак зависит от нас; а то, что последует за браком, уже не в нашей власти, но волею или неволею нужно переносить рабство. Почему? Потому, что мы не по неведению избираем это подчинение, но, очень хорошо зная его права и законы, добровольно подвергаем себя этому игу. Затем сказавши о живущих с неверными женами, изложив подробно все законы о браке, вставив речь и о рабах и достаточно утешив их тем, что этим рабством не унижается их духовное благородство, он переходит наконец к словам о девстве, которыя и прежде соблюдал в себе и старался посеять, а теперь открыл, хотя не утерпев, не умолчал об этом и в словах о браке; ибо кратко и в разных местах он поместил слова (о девстве) и в этом последнем увещании, и таким прекрасным способом приготовив наш слух и предрасположив ум, сделал превосходное введение к речи (о девстве). После увещания рабам, - ценою, говорит он, куплени есте, не будите раби человеком (1 Кор. VII, 23), - напомнив о благодеянии нам Господа, и этим воскресив и вознесши на небо умы всех, он потом и излагает учение о девстве, выражаясь такими словами: о девах же повеления Господня не имам, совет же даю, яко помилован от Господа верен быти (1 Кор. VII, 25). Хотя он также не имел повеления относительно верных, сопрягающихся с неверными, однако о них с великою властию дает закон и пишет так: прочим же аз глаголю, а не Господь: аще который брат жену имать неверну, и та благоволит жити с ними да не оставляет ея (ст. 12). Почему же и относительно дев ты не объявляешь того же? Потому что Христос относительно этого дал ясное постановление, запрещая вводить девство, как обязательную заповедь; ибо слова Его: "могий вместити да вместит" предоставляют слушателю власть выбора. Беседуя о воздержании, апостол говорит: хощу, да вси человецы будут, якоже аз, в воздержании; и еще: глаголю же безбрачным и вдовицам: добро им есть, аще пребудут, якоже и аз (1 Кор. VII, 7-8); говоря же о девстве, он нигде не упоминает о самом себе. Потому он и говорит весьма скромно и с великою осторожностию, что сам не совершал этого подвига. Повеления, говорит он, не имам. Сперва предоставив выбор и хорошо настроив слушателя, он потом и преподает совет. Так как самое название девства тотчас указывает на великий подвиг, то он не тотчас переходит к этому увещанию, но привлекши к себе ученика сначала посредством выбора и приготовив душу его к послушанию и покорности, он потом уже делает предложение. Ты слышал, что девство есть название многих трудов и подвигов, но не бойся; оно не есть повеление и не вводится как обязательная заповедь, но тем, которые принимают его на себя добровольно и по избранию, оно воздает собственными благами, возлагая на голову их блестящий и доброцветный венец; тех же, которые отказываются и не желают принять его, оно не наказывает и не принуждает к тому против воли. И не только этим он сделал слово свое необременительным и приятным, но и указанием на то, что благодать этого подвига дается не от него, но от Христа. Он не сказал о девах; я не повелеваю, но: повеления не имам; и как бы так говорил: если бы я предлагал такое увещание, руководясь человеческими разсуждениями, то не следовало бы решаться на это; но так как это угодно Богу, то залог безопасности надежен; я же лишен власти давать подобныя повеления; но если вы хотите выслушать меня, как равнаго вам раба, то совет даю, яко помилован от Господа верен быти (1 Кор. VII, 25). Здесь достойно удивления великое искусство и благоразумие блаженнаго (Павла), как он, находясь среди двух необходимостей и противоположностей, - представить собственную личность, для того, чтобы совет стал удобоприемлемым и не сказать о себе ничего лишняго, - так как сам он не имел этой добродетели, - в кратких словах достиг того и другого; ибо словами: яко помилован он как бы выставляет самого себя, а тем, что не выставляет себя с более блистательной стороны, уничижает и смиряет себя.

[1] Ересеначальники сект, известных под именами маркионитов, валентиниан и манихеев, во 2 и 3 веках по Р. Х.

[2] Философ Платон в разговоре: Тимей, Отд. 29.


Книга о девстве, гл. 42-84.

КНИГА О ДЕВСТВЕ.

(окончание, гл. 42-84)

К предыдущей странице Оглавление К следующей странице

42. Он не сказал: даю совет, как человек, которому вверено благовестие, как удостоенный быть проповедником язычников, как такой, кому вручено начальство над вами, как учитель и руководитель; но как? - Яко помилован, говорит он, утверждая меньшее; ибо быть только верным менее, нежели быть учителем верных. Он даже прибавляет еще другое уничижение. Какое? Не говорит: как сделавшийся верным; но яко помилован верен быти. Не думайте, что только апостольство, проповедничество и учительство суть дары Божии, но даже самая вера произошла у меня по Его милости. Не потому, что я был достоин, я удостоился веры, говорит он, но только потому, что я был помилован; а милость - по благодати, а не по заслуге: так что если бы Бог не был в высшей степени милосерд, то я никогда не мог бы сделаться не только апостолом, но и верным. Видишь ли признательность и сокрушенное сердце раба, который не приписывает себе никакого преимущества пред прочими, но даже о том, что было общим у него с учениками, о вере, говорит, что она не его, а дар милости и благодати Божией, выражая этими словами как бы следующее: не считайте недостойным принять от меня совет, ибо и Бог не признал меня недостойным Своей милости; впрочем, это только совет, а не повеление; я советую, а не узаконяю; никакой закон не запрещает представлять и предлагать что-нибудь полезное для каждаго, в особенности, если это делается по просьбе слушателей, как напр., теперь по вашей; мню убо, говорит, сие добро быти (ст. 26). Видишь, какая скромная и чуждая всякой власти речь. Можно было бы сказать так: если Господь не заповедал девства, то и я (не заповедаю), но советую и увещеваю вас стремиться к этому, ибо я ваш апостол; - подобно тому, как он сказал им дальше: аще иным и несмь апостол, но обаче вам есмь (1 Кор. IX, 2). Здесь же не говорит он ничего такого, но употребляет слова с большою скромностию, вместо: советую - совет даю, вместо: как учитель, - яко помилован от Господа верен быти; и как будто этого было недостаточно, чтобы сделать речь смиренною, он, начав с совета, снова умаляет власть, не просто предлагая его, но и приводя причину: ибо, говорит, мню сие добро быти за настоящую нужду (1 Кор. VII, 26). Когда он говорил о воздержании, то не сказал: мню, и не привел никакой причины, а просто сказал: добро им есть, аще пребудут якоже и аз; здесь же: мню добро быти. Это он делает не потому, чтобы сомневался относительно этого предмета, - нет, - но потому, что желает все предоставить суду слушателей; ибо советник не тот, кто решает своими словами, но тот, кто все предоставляет суду слушателей.

43. О какой же нужде он говорит здесь? Об естественной ли? Нет; потому что во-первых, если бы он говорил об этой нужде, то, упомянув о ней, он сделал бы противное тому, чего хотел; ибо желающие вступить в брак непрестанно ссылаются на нее; во-вторых, он не назвал бы ея настоящею: она не теперь только, но издревле прирождена роду человеческому, и была прежде более тяжелою и необузданною, но по пришествии Христа и с преуспеянием добродетели сделалась удобопреодолеваемою. Итак не о ней он говорит, но подразумевает другую (нужду) разнообразную и разнородную. Какая же это? Извращение дел житейских. Наступает такое смятение, такая тяжесть забот, такое множество обстоятельств (в жизни), что вступившие в брак против воли весьма часто принуждены грешить и заблуждаться.

44. Сначала была предложена не такая степень добродетели, но было позволено и отмщать обидевшему, и отвечать порицанием порицающему, и заботиться о богатстве, и давать неложную клятву, и выкалывать око за око, и ненавидеть врага, и не запрещалось ни наслаждаться, ни гневаться, ни разводиться с женой и жениться на другой. Мало этого, закон позволял даже иметь двух жен в одно время, и вообще было большое снисхождение в этом и во всем другом. Но после пришествия Христова путь сделался гораздо теснее не только потому, что от нашей власти была отнята эта невыразимая и великая свобода во всем вышесказанном, но и потому, что даже такую жену, которая часто уговаривает и принуждает нас против воли во многих грехах, нужно иметь всегда при себе, а разводиться желающий может тогда, когда она будет обличена в прелюбодеянии. И не только поэтому добродетель трудно исполнима для нас, но и потому, что, если живущая с нами имеет сносный характер, множество забот о ней и о детях не позволяет нам даже на малое время взглянуть на небо, производя как бы постоянное головокружение, возмущающее и потопляющее нашу душу. Смотри: муж желает вести частную, безопасную и спокойную жизнь; но видя, что окружающия его дети и жена требуют многих издержек, он против воли бросается в омут общественных дел. Как только он попадает в него, то нельзя сказать, сколько представится ему поводов грешить: гневаться, клясться, браниться, мстить, притворяться, многое делать из лести, многое - из ненависти. Как же можно вращающемуся в таком омуте и желающему отличиться в нем не запятнать себя грязью многих грехов? Если кто обратит внимание и на домашния дела, то найдет такия же и еще большия затруднения от жены; здесь нужно заботиться о многом, в чем муж сам по себе не нуждается: это в том случае, когда жена скромна и тиха; если же она своенравна, упряма и невыносима, то это мы назовем уже не только затруднением, но наказанием и мучением. Как же будет в состоянии итти путем к небу, требующим ног свободных и легких и души бодрой и благоукрашенной, тот, кто имеет столь тяжелое бремя, связан такими узами и постоянно влечется вниз этою цепью, т. е. злобой жены?

45. Но какое (может быть) благовидное возражение многих, когда мы изложили все это? Следовательно, скажут, будет удостоин большей чести тот, кто будет добродетелен при таких затруднениях. Какой, почтеннейший, и за что? За то, скажешь, что он в браке подвергается большему бремени. Но кто принуждал его принимать на себя такую тяжесть? Если бы он вступил в брак во исполнение заповеди и невступление в брак было нарушением закона, то это возражение было бы благовидно; если же он, имея власть не подвергаться игу брака, добровольно, без всякаго принуждения, пожелал навлечь на себя такия затруднения, что подвиг добродетели стал для него весьма тягостным, то, это нисколько не касается Подвигоположника; ибо Он заповедал успевать только в одном, в борьбе с диаволом, и достигать победы над злом; а успевает ли кто в этом женясь, наслаждаясь и имея много забот, или подвизаясь и бедствуя и ни о чем другом не заботясь, Ему до этого нет дела. Он говорит, что способ победы и путь, ведущий к победе, должен быть свободным от всего житейскаго; если же ты хочешь воинствовать и бороться, имея жену, детей и все связанныя с этим дела, надеясь иметь успех одинаковый с теми, которые не связаны ничем подобным, и чрез это удостоиться большаго удивления, то мы, - хотя бы ты упрекнул нас в большой гордости, - теперь сказали бы тебе, что тебе невозможно достигнуть высоты, одинаковой с теми; а конец и время раздачи венцов хорошо убедят тебя тогда, что безопасность гораздо лучше пустого честолюбия, и лучше повиноваться Христу, нежели суете собственных суждений. Христос говорит, что для добродетели недостаточно нам отказаться от всей собственности, если мы и себя самих не возненавидим; а ты говоришь, что можешь одержать победу, привязавшись ко всему этому. Но, как я сказал, тогда ты хорошо узнаешь, каким препятствием для добродетели бывает жена и заботы о жене.

46. Почему же, скажут, служащую препятствием Бог назвал помощницею (мужа)? Сотворим ему, говорит Он, помощника по нему (Быт. II, 18). Но и я тебя спрошу: какая же помощница та, которая лишила мужа такого благополучия, извергла его из дивнаго пребывания в раю и ввергла в смятение настоящей жизни? Это свойственно не помощнику, а только злоумышленнику. От жены, говорится (в Писании), начало греха, и тою умираем вси (Сирах. XXV, 27); и блаженный Павел говорит: и Адам не прелстися: жена же прелстившися, в преступлении бысть (1 Тим. II, 14). Какая же помощница та, которая подвергла мужа смерти? Какая помощница та, чрез которую сыны Божии, или лучше все тогдашние обитатели земли, вместе с зверями, птицами и всеми прочими живыми существами погибли в потопе? Разве не она намеревалась погубить праведнаго Иова, если бы он не был крепким мужем (Иов. II)? Разве не она погубила Сампсона (Суд. XVI)? Разве не она устрояла, чтобы весь народ еврейский служил Ваал-Фегору и был поражен руками своих братьев (Чис. XXV)? Кто в особенности предал диаволу Ахава (3 Цар. XXI, 25), а еще раньше - Соломона со всею его мудростию и славою (XI, 4)? И доселе часто (жены) не склоняют ли своих мужей к оскорблению Бога? Не поэтому ли мудрый муж говорит: мала есть всяка злоба противу злобе женстей (Сирах. XXV, 21). Но почему же, скажут, Бог изрек: сотворим ему помощника по нему? Слово Бога, конечно, не ложно. И я не скажу этого, - нет, - она создана для этого и по этому, но не пожелала остаться при собственном достоинстве, равно как и муж ея. Бог сотворил его по образу и по подобию Своему; сотворим, говорит Он, человека по образу Нашему и по подобию (Быт, I, 25), так же, как сказал: сотворим ему помощника; но по сотворении человек вскоре погубил и то и другое. Он не сохранил подобия (ибо, как мог сохранить, предавшись постыдной страсти, склонившись на обольщение и не победив в себе желание наслаждения?), а потому невольно был лишен и достояния образа; ибо Бог не малой части господства лишил того, который был страшен для всех как владыка, и стал непризнательным рабом после оскорбления Господа, сделав его презренным для подобных ему рабов. Сначала он был страшен для всех зверей: Бог привел к нему всех их, и ни один не посмел причинить ему зла или козни, видя блистающий в нем царский образ; когда же он помрачил грехом эти черты, то Бог лишил его и этого господства. Как чрез то, что человек не господствует над всем земным, а некоторых даже боится и страшится, не делается ложным изречение Божие: и обладайте зверми земными (Быт. I, 28) (ибо сокращение власти произошло не от давшаго ее, но получившаго): так и козни жен в отношении к мужьям не ослабляют слов: сотворим ему помощника по нему; - она произошла для этого, но не осталась при этом. Кроме того можно сказать и то, что она оказывает свою помощь к устроению настоящей жизни, к рождению детей и к обузданию естественной похоти; но когда уже не будет времени ни для настоящей жизни, ни для деторождения, ни для похоти, то для чего напрасно ты здесь упоминаешь о помощнице? Если ту, которая в состоянии содействовать только в малых делах, станет кто-либо иметь сотрудницей в делах великих, то не только не получит никакой пользы, но свяжет самого себя заботами.

47. Что же мы, спросят, скажем Павлу, который говорит: что веси, жено, аще мужа спасеши (1 Кор. VII, 16) и следовательно признает ея помощь необходимою и в духовных делах? И я с этим согласен: я не отстраняю ея совершенно от содействия в духовном; - да не будет! - но я говорю, что она совершает это тогда, когда не занимается брачными делами, а, оставаясь женщиною по природе, достигает добродетели блаженных мужей. Она может помогать мужу не украшениями своими, не роскошью, не просьбами к мужу о выдаче денег, не пышностию и расточительностию, но когда, став выше всего настоящаго и отпечатлев в себе жизнь апостольскую, будет оказывать большую кротость, большую скромность, большое презрение к деньгам и терпеливость; тогда она будет в состоянии поддержать его, когда скажет: имеюще же пищу и одеяние, сими доволни будем (1 Тим. VI, 8), когда будет оправдывать такое любомудрие делами и, посмеваясь над смертию телесною, считать за ничто настоящую жизнь, когда всю славу этой жизни будет признавать, согласно с пророком, за цвет травный (Иса. XL, 6). Таким образом, жена может спасти мужа не тем, что сопрягается с ним, как жена, но своею евангельскою жизнию, что делали многия женщины и без брака. Так Прискилла, приняв Аполлоса, говорится (в Писании), руководила его по всему пути истины (Деян. XVIII, 26). Хотя теперь это невозможно, но женщины могут оказывать такое же усердие и пожинать такие же плоды. Женщина, как я сказал выше, обращает мужчину не потому, что она жена его, - иначе ничто не препятствовало бы тому, чтобы никто из имеющих верующую жену не оставался неверующим, если сообщество и сожительство устрояют это дело. Но бывает не так, вовсе не так: напротив должно оказывать великое любомудрие и терпение, посмеваться над брачными делами и поступать так постоянно, вот что содействует спасению души сожителя; если же жена будет непрестанно заниматься женскими делами, то она не только не принесет ему никакой пользы, но и повредит. Даже и в таком случае это - одно из весьма трудных дел. Послушай, что говорит (апостол): что бо веси, жено, аще мужа спасеши (1 Кор. VII, 16)? Такой вид вопроса - мы обыкновенно употребляем в речи о том, что редко случается. Что же он говорит дальше? Привязался ли еси жене? не ищи разрешения. Отрешился ли еси жены? не ищи жены (ст. 27). Видишь ли, как он постоянно делает переходы и в своем увещании часто совмещает оба предмета? Как в словах о браке он вставил слова о воздержании, возбуждая по временам слушателя, так и здесь он снова вставляет слова о браке, давая слушателю отдых. Он начал с девства, но прежде чем сказать что-нибудь о нем, тотчас перешел к речи о браке; ибо слова: повеления не имам, - суть слова позволяющаго и вводящаго брак. Потом перейдя к девству и сказав: мню сие добро быти, и заметив, что постоянное повторение его названия производит нелегкое впечатление на нежный слух, он не говорит о нем непрерывно; но, приведши достаточную причину облегчения подвигов девства, т. е. настоящую нужду, не решается и теперь опять назвать девство, а что? Добро человеку тако быти, говорит и не продолжает речи об этом, но прервав и остановив ее, прежде чем открылась трудность (девства), снова вставляет слова о браке и говорит: привязался ли еси жене? не ищи разрешения. Если бы это не так, если бы он не хотел предложить здесь утешение, то было бы излишне советующему девство разсуждать о браке. Потом он снова переходит к девству, но и здесь не называет его собственным именем, а что? Отрешился ли еси жены? говорит, не ищи жены. Впрочем не бойся: он не определил и не узаконил этого; слово о браке опять стоит близко, отклоняя этот страх и вещая: аще ли же и оженишися, не созрешил еси (1 Кор. VII, 28). Но и не падай теперь; Он снова привлекает тебя к девству, о чем и хочет сказать в словах, поучающих, что вступившие в брак будут иметь великую скорбь плоти. Как лучшие и добрые врачи, намереваясь дать горькое лекарство, или сделать отсечение, или прижигание, или что-либо подобное, не делают всего вдруг, но, всегда давая в промежутках отдых больному, таким образом исполняют остальное; так и блаженный Павел не изложил совета о девстве без остановки, целостно и непрерывно, но постоянно прерывая его словами о браке и прикрывая трудность его, сделал свою речь кроткою и удобоприемлемою. Для этого и допущено разнообразное смешение слав. Достойны разсмотрения и следующия слова: привязался ли еси жене? не ищи разрешения. Это не столько совет, сколько указание на затруднительность и безвыходность из этих уз. Почему он не сказал: имеешь ли жену? - не оставляй ея; живешь ли вместе? - не разставайся, а назвал сожительство узами? Он указывает этим на трудность дела. Так как все прибегают к браку, как легкому делу, то он показывает, что вступившие в брак нисколько не отличаются от связанных (узами); ибо здесь куда влечет один, туда необходимо следовать и другому, или если возмутится один, то вместе с ним погибнет и другой. А что, скажет (жена), если муж склонен к слабостям, а я хотела бы воздерживаться? Тебе необходимо следовать за ним: приятная цепь брака, наложенная на вас, принуждает тебя поступать так и против воли привлекает к тому, который изначала связан с тобою; если же ты будешь противиться и уклоняться, то не только не освободишься от уз, но и подвергнешься крайнему наказанию.

48. Та, которая воздерживается против воли мужа, не только лишится награды за воздержание, но и даст ответ за его прелюбодеяние, и ответ более строгий, чем он сам. Почему? Потому, что она, лишая его законнаго совокупления, низвергает его в бездну распутства. Если она не имеет права делать это и на короткое время без его согласия, то какое прощение может получить она, постоянно лишая его этого утешения? Но что, скажешь, может быть тяжелее этой необходимости и угрозы? И я говорю тоже самое. Для чего же ты подвергаешь себя такой необходимости? Это должно было обдумать до брака, а не после брака. Посему и Павел, сказав о необходимости вследствие уз, говорит об освобождении. После слов: привязался ли еси жене? Не ищи разрешения, он прибавляет: отрешился ли еси жены? Не ищи жены. Он делает это для того, чтобы ты, наперед ясно разсмотрев и узнав тягость супружества, легче принял слово о безбрачии. Аще ли же и оженишися, не согрешил еси: и аще посягнет дева, не согрешила есть (1 Кор. VII, 28). Вот чем ограничивается великая заслуга брака: тем, что за него не осуждаются, а не прославляются; последнее принадлежит девству, а вступивший в брак должен довольствоваться сведением, что он не согрешил. Почему же, скажут, ты советуешь не искать жены? Потому, что однажды связанному (браком) не следует разрывать его, ибо это влечет за собою много скорбей. Итак, скажи мне, неужели от девства мы получим только ту пользу, что избежим здешней скорби? Кто же решится принять на себя такой подвиг, ожидая за такие труды получить одно только это воздаяние?

49. Что говоришь ты? Призывая меня сражаться с демонами (яко несть наша брань к крови и плоти - Еф. VI, 12), повелевая противостоять естественному неистовству, убеждая совершать подвиги с плотию и кровию наравне с безплотными силами, ты упоминаешь только о земных благах и о том, что мы не будем иметь скорби, происходящей от браков? В самом деле, почему апостол не сказал так: если дева и вступит в брак, то не согрешит, но лишит себя венцов за девство, многих и неизреченных даров? Почему он не перечислил благ, предлежащих им после борьбы, как оне пойдут во сретение Жениха, как получат блестящие светильники, как с большою славою и смелостию войдут в брачный чертог вместе с Царем, как будут блистать больше всех близ Его престола и седалищ царских? Об этом он не сделал и краткаго упоминания, но как выше, так и ниже упоминает об освобождении от житейских неприятностей. Мню, говорит он, сие добро быти, и вместо того, чтобы сказать: в виду будущих благ, говорит: за настоящую нужду. Далее опять сказав: и аще посягнет дева, не согрешила есть и умолчав о небесных дарах, которых она лишила себя, говорит: скорбь плоти имети будут таковии. И это он делает не только доселе, но и до конца, и опуская указание на будущия блага, снова приводит ту же причину: время, говорит, прекращено есть, и вместо того, чтобы сказать: „я желаю, чтобы вы блистали на небесах и явились гораздо славнее вступивших в брак'', он и здесь продолжает говорить: хощу же вас безпечальных быти (1 Кор. VII, 32). Так поступает он не только в этом месте, но и беседуя о перенесении обид, употребляет тот же способ увещания. Сказав: аще алчет враг твой, ухлеби его; аще ли жаждет, напой его (Римл. XII, 20), заповедав такое дело, повелев преодолевать потребность природы и бороться с таким невыносимым пламенем, он в словах о наградах умолчал о небе и небесном, и указал воздаяние за это во вреде для оскорбителя: сие бо творя, говорит, углие огненное собираеши на главу его (Римл. XII, 20). Для чего же он употребляет такой способ увещания? Не по неведению и незнанию, как можно склонить и убедить слушателя, но потому, что он больше всех людей отличался этою добродетелию, т. е. способностию убеждать. Откуда это видно? Из сказаннаго им. Где и каким образом? Он беседовал с коринфянами (мы сначала разберем сказанное им о девстве), в которых он не судил ведети что, точию Иисуса Христа, и сего распята (1 Кор. II, 2), с которыми он не мог говорить, как с людьми духовными, и питал их еще молоком, ибо они были плотскими, за что и упрекал их в этом послании: но ниже еще можете ныне, говорил он, еще бо плотстии есте и по человеку ходите (1 Кор. III, 2. 3). Посему он побуждает их к девству и отклоняет от брака земными благами, видимыми и осязательными. Он хорошо знал, что людей малодушных, низменных и приверженных еще к земле, можно скорее привлечь и поощрить земными (благами). Почему, скажи мне, многие из людей невежественных и грубых и в маловажном и в важном деле без страха клянутся Богом и нарушают клятву, а не решатся начать клятву головою своих детей? Хотя нарушение той клятвы и наказание за все гораздо больше, чем за последнюю, но они все-таки скорее употребляют первую клятву, чем вторую. Так и относительно помощи бедным на них не столько действуют слова о царстве небесном, хотя бы часто повторяемыя, сколько надежда на что-нибудь полезное в здешней жизни или для их детей или для них самих. Они тогда особенно склонны к такому попечительству, когда надеются получить облегчение от продолжительной болезни, избежать опасности, достигнуть какой-либо власти и начальства. И вообще оказывается, что большинство людей скорее убеждается тем, что близко пред ними. Что больше действует на их чувства, то скорее побуждает их к добрым делам и сильнее устрашает в дурных. Посему и (Павел) так говорил коринфянам, и римлян побуждал к перенесению обид настоящими (благами). Слабая и оскорбленная душа не так легко отбросит яд гнева, если услышит о царстве (небесном) и получит отдаленныя надежды, как тогда, когда будет ожидать наказания обидевшему. Итак, желая пресечь корень злопамятности и пока успокоить гнев, он приводит то, что было действительнее для утешения обиженнаго, не лишая его назначенной награды в будущем времени, но стараясь пока вывести его каким бы то ни было образом на путь любомудрия и открыть двери к примирению, ибо самое трудное дело - приступить к началу подвига, а по вступлении труд бывает уже не так велик. Но Господь наш Иисус Христос не так поступает, беседуя как о девстве, так и о перенесении обид: беседуя о первом, Он указывает на царство небесное: и суть скопцы, говорит он, иже исказиша сами себе, царствия ради небеснаго (Матф. XIX, 12); когда же Он увещевает молиться за врагов, то, не сказав ничего о вреде для обидевших и не упомянув о горящих угольях, но, предоставив говорить все это к людям малодушным и низменным, побуждает к этому высшими (благами). Какими же? Да будете, говорит, сынове Отца вашего, иже есть на небесех (Матф. V, 45). Смотри, сколь великая награда, потому что слушателями Его были Петр, Иаков, Иоанн и сонм прочих апостолов; посему Он и побуждал их духовными наградами. И Павел сделал бы тоже самое, если бы речь его относилась к подобным людям; но так как он говорил к коринфянам, весьма несовершенным, то он и указывает им на ближайшие плоды трудов, чтобы они охотнее приступили к упражнению в добродетели. Посему и Бог награждал иудеев, не упоминая о царстве небесном, земными благами; а за дурныя дела угрожал не геенною, но несчастиями в этом веке: голодом, язвою, болезнями, войнами, пленом и тому подобным; ибо люди плотские скорее этим удерживаются, и этого более боятся, и менее заботятся о невидимом и ненастоящем. Поэтому и Павел останавливался больше на том, что особенно могло подействовать на их грубость. Кроме того, он хотел показать и то, что некоторыя другия добродетели, возлагая на нас много трудов, все плоды собирают в будущем времени, а девство, при самом подвижничестве в нем, доставляет нам не малое воздаяние, освобождая нас от таких трудов и забот. Вместе с тем он предложил еще нечто третье. Что же? То, что это дело должно считаться в числе не невозможных, но весьма возможных. Он делает это, очень пространно объясняя, что брак имеет весьма много неудобств, как бы так обращаясь к кому-нибудь: это дело тебе кажется обременительным и трудным; но я потому самому и предлагаю тебе приняться за него, что оно весьма легко, так как доставляет нам гораздо менее забот, нежели брак; аз же вы щажду, говорит он, и не хочу, чтобы вы имели скорби, потому и не желаю, чтобы вы вступали в брак. Какую же скорбь? - может быть, скажет кто-нибудь; напротив, мы находим, что брак доставляет большое удовольствие и наслаждение; и во первых, удовлетворение страсти со всею свободою, без причинения какого-либо насилия природе, не мало служит к облегчению; а потом и остальная жизнь освобождается от уныния и нечистоты и бывает полна приятностей, веселия и радости; ибо люди, угождающие плоти роскошным столом, нежными одеждами, мягкою постелью, постоянными омовениями, благовониями, вином, нисколько неуступающим благовониям, и многими другими и различными излишествами, вследствие брака доставляют ей большое наслаждение.

50. Все это непозволительно; брак же обыкновенно доставляет нам только свободу совокупления, а не наслаждение. Свидетель этого блаженный Павел, который говорит так: питающаяся же пространно, жива умерла (1 Тим. V, 6). Так он говорит о вдовах; послушай же, что он говорит и о вступивших в брак. Жены во украшении лепотном со (всяким) стыдением и целомудрием да украшают себе, не в плетениих, ни златом, или бисерми, или ризами многоценными, но (яко) подобает женам обещавающимся благочестию, делы благими (1 Тим. II, 9. 10). И не только здесь, но и в других местах, как может всякий видеть, он много говорит о том, чтобы у нас совершенно не было заботы ни о чем подобном. Но что я говорю о Павле? Он говорил это тогда, когда было время высшаго любомудрия и была великая благодать Духа. И Амос, обращаясь с речью к младенцам - иудеям, у которых позволялось и наслаждение, и роскошь, и, так сказать, все излишнее, послушай, как сильно укоряет предающихся наслаждению: горе, приходящии в день зол, приближающиися и прикасающиися субботам лживым, спящие на одрех от костей слоновых, и ласкосердствующии на постелях своих, ядущии козлища от паств, и телцы млеком питаеми от среды стад; плещущии ко гласу пищалей, аки стояща мнеша, а не яко бежаща; пиющии процеженое вино, и первыми вонями мажущиися (Амос. VI, 3-6).

51. Итак, как я сказал выше, наслаждаться совершенно не дозволяется; но, если бы даже ничего такого не запрещалось, а все дозволялось, есть так много другого, равнаго этому по своей печали и скорби, и даже многочисленнее и больше в такой степени, что мы нисколько не чувствуем приятности (брака) и всякое наслаждение от него исчезает.

52. Если кто по природе ревнив или предался этой страсти по какому-нибудь несправедливому предлогу, то, скажи мне, что может быть злосчастнее такой души? Сравнивая войну и бурю с такой семьей, ты можешь найти здесь верное пособие: все полно печали, подозрения, несогласия и смятения. Одержимый этим неистовством нисколько не лучше бесноватых или больных сумасшествием: так часто он бросается, отступает и раздражается на всех, и безпрерывно вымещает свой гнев на людях, просто присутствующих и ни в чем неповинных, будет ли то раб, или сын, или кто другой. Всякое удовольствие исчезает и все наполняется унынием, скорбию и неудовольствием; остается ли он дома, идет ли на площадь, отправляется ли путешествовать, повсюду это горе сопровождает его, возбуждая и раздражая его душу хуже всякаго рожна и не давая покоя; ибо эта болезнь обыкновенно производит не только уныние, но и невыносимое раздражение. Каждое из них уже само по себе достаточно для погубления одержимаго им; если же они вместе нападут на него, удручая его постоянно и не давая отдыха даже на короткое время, то скольких смертей это тяжелее? Назовет ли кто крайнюю бедность, неизлечимую болезнь, огонь, железо, он не укажет ничего равнаго этому. Только те, которые сами испытали, хорошо знают это, а никакими словами невозможно выразить чрезмерность этого горя. Когда кто вынуждается постоянно подозревать ту, которую любит больше всего и за которую с удовольствием готов отдать душу свою, то какое утешение может облегчить его? Нужно ли ему идти ко сну, или взяться за пищу и питие, - стол покажется ему наполненным больше ядовитыми веществами, нежели яствами; на постели же он не будет иметь покоя ни на малое время, но будет безпокоиться и вертеться, как бы на горячих угольях. Ни общество друзей, ни забота о делах, ни страх опасностей, ни избыток удовольствий, ни что либо другое не может отвлечь его от этой бури; но сильнее всех радостей и печалей эта буря овладевает его душою. Имея в виду это, Соломон говорит: жестока яко ад ревность (Песн. Песн. VIII, 6), и еще: исполнена бо ревности ярость мужа ея, не пощадит в день суда, и не изменит ни единою ценою вражды, ниже разрешится многими дарми (Притч. VI, 34, 35). Неистовство этой болезни таково, что скорбь от нея не проходит даже после отмщения причинившему ее; часто многие, уничтожив прелюбодея, не в силах были уничтожить своего гнева и уныния; а есть и такие, которые, убив своих жен, продолжали гореть в этом огне также или даже более. В таких бедствиях проводит жизнь муж, когда даже нет вернаго повода; а жалкая и несчастная жена мучится больше мужа. Когда она видит, что тот, кто должен быть утешением среди всех скорбей и от кого надлежало ожидать покровительства, относится к ней зверски и враждебнее всех, то куда она может обратиться, к кому прибегнуть, где найти избавление от зол, когда гавань для нея закрыта и полна тысячи утесов? Тогда рабы и служанки обращаются с нею оскорбительнее мужа; этот род людей вообще склонен к подозрению и неблагодарности; когда же они получат более смелости и увидят, что господа их несогласны между собою, то находят в их вражде не мало поводов к своему безстыдству. Тогда им можно со всею смелостию выдумывать и сочинять все, что захотят, и увеличивать подозрение своими клеветами. Душа, раз уже зараженная этою злою болезнью, легко верит всему и, равно открывая свой слух для всех, не может отличить клеветников от неклеветников, и даже ей кажутся более достоверными слова тех, которые увеличивают подозрение, нежели тех, которые стараются уничтожить его. От этого наконец жене бывает необходимо бояться и опасаться рабов и их жен не менее, чем своего супруга и, уступив им свое место, самой занять их положение. Когда же она может не проливать слез? Какую ночь, какой день, какой праздник она может проводить без стенаний, сетований и рыданий? Угрозы, оскорбления и злословия (преследуют ее) постоянно то от мнимооскорбленнаго мужа, то от гнусных рабов; осторожности, предосторожности и все исполнено страха и трепета. Подсматриваются не только ея входы и выходы, но и слова, и взгляды и стоны разведываются с большою тщательностию, так что ей необходимо или быть неподвижнее камней и все переносить молчаливо и постоянно сидеть в своей комнате хуже узника, или, если желает, говорить, плакать и выходить, и за все подвергаться отчету и суду этих негодных судей, т. е. служанок и множества рабов. Пусть будет, если угодно, среди этих зол несчетное богатство, роскошный стол, толпы рабов, знатность происхождения, величие власти, большая слава, знаменитость предков; вообще, не опусти ничего из того, что, повидимому, делает настоящую жизнь завидною, но тщательно собрав все, противопоставь этой печали, - и ты даже не увидишь проявления какого-либо удовольствия от всего этого, но оно исчезнет, как обыкновенно угасает малая искра, попав в огромное море. Так бывает, когда ревнует муж; если же эта страсть овладеет женою (что бывает нередко), то ему будет легче, нежели жене, а на эту несчастную падет еще больше горя; потому что она не может пользоваться тем же оружием против подозреваемаго. Кто согласится, по приказанию жены, сидеть постоянно дома? Кто из слуг осмелится наблюдать за господином, не опасаясь тотчас быть вверженным в пропасть? Итак, она не может ни утешать себя этими средствами, ни высказывать свой гнев словами, но однажды или дважды, может быть, муж перенесет ея негодование; если же она будет постоянно продолжать свои упреки, то он скоро научит ее, что лучше молча переносить все и страдать. Все это бывает при подозрениях; если же действительно случится такое горе, то никто не исхитит жены из рук оскорбленнаго (мужа), и он, при помощи благоприятствующих ему законов, приведет свою возлюбленную в судилище и погубит; муж же по законам избегает наказания, которое предоставляется высшему и Божественному суду. Но этого недостаточно для утешения несчастной; ей предстоит подвергнуться медленной и жалкой смерти от чар или отрав, которыя приготовляют распутныя женщины. Бывали и такие случаи, когда не было надобности и в этих отравах для огорченных женщин, но сами оне предупреждали и погибали от сильнаго горя. Таким образом, если бы даже все мужчины прибегали к браку, женщинам не надлежало искать его; ибо оне не могут сказать, что у них бывает такая сила похоти, а большую часть бедствий от брака пожинают оне, как то доказала эта речь. Что же, скажут, разве это бывает во всех браках? Не во всех бывает, а от девства всякаго далеко и очень далеко. Вступившая в брак, если и не впадет в несчастие, то подвергнется ожиданию этого несчастия; намеревающаяся вступить в общение с мужем не может вместе с этим общением не ожидать и не опасаться бед; девственница же избавлена не только от этих горестей, но и опасения. Это бывает (скажут) не во всех браках. Я и не говорю этого, но если не бывает этого, то бывает многое другое; если кто избегнет и последняго, то не может избегнуть всего вообще. Но подобно тому, как бывает с терниями, приставшими к одеждам проходящаго около терновничных оград, когда он повернется, чтобы отцепить одни, то покрывается многими другими: так и в брачных делах - избежавший одного вновь поражается другим, уклонившийся от этого попадает на третье, и вообще невозможно найти брака, свободнаго от всякаго неудовольствия.

53. Но, если угодно, оставив неприятности, представим и разберем теперь то, что в браке кажется вожделенным, и что многие часто, или лучше сказать, все желают получить. Что это? То, чтобы бедному, низкому и презренному, взять жену от людей великих, сильных и владеющих большим богатством. Но мы найдем, что и это завидное состояние сопряжено с несчастиями не меньшими, как и то неприятное. Род человеческий вообще склонен к надменности, а женщины настолько более, насколько оне слабее; поэтому оне больше предаются этой страсти; а когда есть много поводов к надменности, то уже ничто не может удержать их; как пламень, охвативший какое-нибудь вещество, так и оне поднимаются на невыразимую высоту, извращают порядок и ниспровергают все. Такая жена не позволяет мужу оставаться на месте главы, но, по своему высокомерию и безумию свергнув его с этого места и низведши на принадлежащее ей - на место подчиненнаго, сама делается главою и повелительницею. Что может быть хуже этого безпорядка? Я умалчиваю об укоризнах, оскорблениях и неприятностях, которая несноснее всего.

54. Если же кто скажет (я слышал многих говоривших это, когда происходили подобные разговоры): была бы только она богата и зажиточна, а переносить и укрощать ея высокомерие нисколько не трудно. Если кто так говорит, то, во-первых, он не знает, что это весьма трудно; во-вторых, если это случится, то принесет не малый вред; потому что подчинение ея мужу по необходимости, со страхом и с насилием, тяжелее и неприятнее, нежели подчинение его полной ея власти. Почему? Потому что это насилие изгоняет всякую дружбу и удовольствие; если же не будет дружбы и любви, а вместо этого страх и принуждение, то какое значение будет иметь брак?

55. Все это бывает тогда, когда жена богата; если же случится, что она ничего не имеет, а муж богат, то она будет служанкою, а не женою, свободная сделается рабою, и потеряв принадлежащую ей свободу, станет в положение нисколько не лучше купленных рабов; но захочет ли муж распутствовать, или пьянствовать, или привести на самое ложе ея множество распутных женщин, она должна все терпеть и допускать, или уйти из дома. И не только это ужасно, но и то, что при таком расположении мужа, она не может свободно приказывать ни рабам, ни служанкам, но принуждена делать и терпеть все так, как бы живя среди чужих, пользуясь не принадлежащим ей и сожительствуя скорее с господином, чем с мужем. Если же кто захочет взять жену из равных себе, то опять равночестность нарушается законом подчинения, тогда как равномерность имуществ располагает ее равняться с мужем. Что же можно сделать, когда всюду такия неудобства? Не выставляй на вид те очень немногие и редкие браки, которые избежали этого; о вещах нужно судить не по редким исключениям, а по всегдашним явлениям. В девстве трудно быть этому, или лучше сказать, невозможно, а в браках трудно не быть этому.

56. Если в счастливых, повидимому, браках происходят такия неприятности и несчастия, то что сказать о таких, которые признаются несчастными? Жена боится не одной только своей смерти, хотя она должна однажды умереть, и заботится не об одной душе, хотя имеет одну душу, но боится за мужа, боится за детей, боится за их жен и опять за детей, и чем больше корень пускает ветвей, тем больше умножаются ея заботы; если у каждаго из них случится или недостаток в деньгах, или телесная болезнь, или что-нибудь другое нежелательное, то ей нужно мучиться и печалиться не меньше самих страждущих. Если они все умрут прежде нея, то для ней невыносимое страдание; если одни останутся, а другие скончаются преждевременною смертию, и тогда для ней не будет чистаго утешения; потому что страх за живых, постоянно потрясающей душу, бывает не легче печали об умерших и даже, если можно сказать нечто удивительное, еще тяжелее. Время смягчает скорбь об умерших, а заботы о живых неизбежно остаются всегда, или прекращаются только смертию. Если же мы не имеем сил для перенесения собственных страданий, то какую жизнь проводить будем мы, поставленные в необходимость оплакивать несчастия других? Многия, нередко происходящия от знаменитых родителей и воспитавшияся в большой роскоши, были выдаваемы за кого-нибудь из весьма знатных мужей, а потом вдруг, прежде наслаждения счастием, от какой-нибудь опасности, как бы от бури или налетевшаго ветра, погибали, подвергшись ужасам кораблекрушения, и те, которыя наслаждались до замужества безчисленными благами, вследствие брака впадали в крайнее несчастие. Но это, скажут, бывает не со всеми и не всегда. От всех это недалеко (повторяю опять то же), но одни испытали это на себе, а те, которые избежали такого опыта, страдали от ожидания того же. Между тем всякая девственница выше такого и испытания и ожидания.

57. Впрочем, оставив это, если угодно, теперь разсмотрим то, что естественно сопряжено с браком и чего никто волею или неволею не может избежать. Что же это? Муки чревоношения и рождения и воспитание детей. Или лучше, начнем речь выше и изложим то, что предшествует браку, по возможности, ибо в точности знают только те, которые испытали это. Настало время сватовства, и тотчас являются безпрерывныя и разнообразныя заботы: какого (дочь) получит мужа, не низкаго ли по происхождению, или безчестнаго, или самолюбиваго, или лживаго, или гордаго, или дерзкаго, или ревниваго, или мелочнаго, или глупаго, или порочнаго,или грубаго, или слабаго. Хотя не со всеми выходящими замуж необходимо случается все это, но необходимо подумать и позаботиться обо всем; так как суженый еще неизвестен, и надежда еще сомнительна, то душа всего боится и опасается и размышляет обо всем этом. Если же кто скажет, что она может радоваться, ожидая противнаго, то пусть знает, что нас не столько утешают надежды на лучшее, сколько печалят ожидания худшаго. Радость бывает только тогда, когда кто наверно ожидает добраго; а дурное, хотя бы только было воображаемо, тотчас смущает и безпокоит душу. Как у невольников душа не может быть спокойною от неизвестности о будущих господах, так и у девиц во все время сватовства душа уподобляется обуреваемому кораблю, пока родители ежедневно одних принимают, другим отказывают; вчера одержавшаго верх сегодня перебивает другой жених, а этого опять вытесняет иной. Случается, что пред самыми дверьми брака обнадеженный жених уходит с пустыми руками, а неожиданному родители отдают свою дочь. И не только женщины, но и мужчины имеют тогда тяжкия заботы. О последних можно и разведать все, а как узнать нравы и наружность той, которая постоянно держится внутри дома? Это во время сватовства; а когда настает время брака, то безпокойство увеличивается, и удовольствие преодолевается опасением, как бы в этот же вечер она не оказалась неприятною и с большими против ожидания недостатками. Для той, которая сначала нравилась, сносно быть впоследствии презираемою; а которая с самаго, так сказать, перваго шага покажется неприятною, та когда потом может понравиться? Не говори мне: а что, если она окажется благообразною? Даже и в этом случае она не избавляется от заботы. Многия, весьма блиставшия телесною красотою, не могли привлечь к себе своих мужей, которые, оставив их, предавались другим, гораздо худшим их. Когда окончилась и эта забота, тогда является другое неудовольствие при отдаче приданаго; тесть не с охотою отдает то, что назначил в приданое; жених, хотя спешит получить все, но принужден требовать уплату с почтением, а жена, пристыженная отсрочкою уплаты, краснеет пред мужем более всякаго неисправнаго должника. Но оставлю это теперь. Когда окончилась и эта забота, тотчас является опасение безчадия, и напротив того - забота о многочадии; но так как ничего такого еще не видно, то с самаго начала они тревожатся заботами о том и другом. Если она тотчас сделается беременною, то опять - радость со страхом (ибо ни одно из удовольствий брака не бывает без страха), со страхом того, чтобы от преждевременных родов зачатое не потерпело вреда, а зачавшая не подверглась крайней опасности. В течение продолжительной беременности женщина бывает несмелой, как виновница рождения. Когда же наступит время родов, тогда чрево, столько времени обремененное, разверзают и как бы расторгают муки рождения, которыя одни могут достаточно затьмить все удовольствия брака. Вместе с тем ее безпокоят и другия заботы. Жалкая и скорбная женщина, хотя уже сильно измученная прежними страданиями, не менее того боится, чтобы ребенок не вышел поврежденным и уродливым вместо правильнаго и здороваго, и чтобы не был женскаго пола вместо мужескаго. Это томление возмущает женщин тогда не менее мук рождения; ибо не только за то, чего оне бывают причиною, но и за то, в чем оно не служат причиною, оне боятся мужей, и за последнее не меньше, чем за первое, и не обращая внимания в этой буре на собственную безопасность, безпокоятся, чтобы не произошло чего-нибудь неприятнаго для мужа. Когда дитя явилось на землю и произнесло первой крик, то следуют новыя заботы, о сохранении и воспитании его. Если оно будет с хорошими природными качествами и склонно к добродетели, то родителям опять безпокойство, чтобы дитя не потерпело какого-нибудь зла, чтобы не умерло преждевременною смертию, чтобы не впало в какой-нибудь порок. Ибо не только из дурных делаются хорошими, но из хороших делаются дурными и порочными. Если случится что-нибудь неожиданное, то печаль родителей будет невыносимее, чем если бы это произошло с самаго начала; если же все хорошее будет поставлено прочно, то у них всегда остается опасение перемены, потрясая их душу и лишая значительной части удовольствия. Но, (скажешь), не у всех брачных бывают дети. Этим ты указываешь еще и на другую причину уныния. Итак, если (брачные) всегда, - есть ли у них дети, или нет, хороши ли они, или дурны, - бывают удручены разными печалями и заботами, то можно ли назвать брачную жизнь наиболее приятною? Далее: если супруги живут во взаимном согласии, (является) опасение, чтобы наступившая смерть не разрушила их удовольствия; а лучше сказать, это уже не только страх и ожидаемое бедствие, но неизбежная необходимость. Никто не может указать, чтобы оба (супруги) умирали когда-либо в один день; если же этого не бывает, то оставшемуся необходимо переносить жизнь, которая гораздо хуже смерти, жили ли они вместе долго, или мало. Тот, чем больше испытал, тем больше имеет горя, ибо большая привычка делает разлуку невыносимою, а этот, прежде чем вкусить и насладиться любовию, лишился ея в самом разгаре страсти, почему испытывает тем более скорби, и таким образом оба, по противоположным причинам, подвергаются одинаково тяжким скорбям. А что сказать о случающихся иногда разлуках, о далеких путешествиях, о происходящих от этого томлениях, о болезнях? Но как, скажут, это относится к браку? И от этой причины весьма часто многия (жены) заболевали; огорчившись и раздражившись то от гнева, то от уныния, оне получали сильныя горячки. Если в присутствии (мужа) оне не терпят ничего такого, но постоянно наслаждаются его ласками, то вследствие его отсутствия подвергаются этим страданиям. Впрочем, оставим все это, и ни в чем не будем обвинять брак, и однако мы не можем защитить его от одной вины. От какой же? От той, что он здороваго человека повергает в состояние нисколько не лучшее больного и причиняет ему уныние такое же, как лежащему в болезни.

58. Не будем, если угодно, говорить обо всем этом и предположим на словах невозможное; допустим, что брак имеет все вообще блага: многочадие, добрых детей, богатство, у жены целомудрие, красоту, благоразумие, согласие, жизнь до глубокой старости; пусть будет при этом и знатность происхождения и величие власти и не тревожит общая естественная слабость - опасение перемены всего этого, пусть будет удалена всякая причина уныния, всякий повод к заботе и безпокойству, и ни другая какая-либо причина, ни преждевременная смерть не расторгает брака, но пусть оба они умирают в один день, или, что гораздо приятнее, пусть останутся у них наследниками дети, и похоронят обоих родителей вместе в глубокой старости. Какой же будет конец? С какою пользою от этих многих удовольствий они отойдут туда? Оставить много детей, наслаждаться с хорошею женою роскошью и всеми другими благами, которыя я сейчас исчислил, и достигнуть глубокой старости, какую все это может нам принести пользу на том судилище в виду вечных и истинных благ? Никакой. Все это тень и сновидение. Если же от этого мы не можем получить никакой пользы в ожидающих нас и не имеющих конца веках, и никакого иметь утешения, то наслаждавшийся этим должен будет стать наравне с теми, которые не наслаждались. Так, если бы кто в продолжение тысячи лет в одну только ночь увидел приятное сновидение, то и о нем мы не сказали бы, что он имеет какое-либо преимущество пред тем, кто не наслаждался таким видением. Впрочем, этим я еще не выразил всего, что хотел; ибо здешния блага не столько отличаются от тамошних, сколько сновидения от действительности, но гораздо больше; и не так настоящий век относится к будущему, как одна ночь к тысячи лет, но и здесь разница гораздо больше. Дела же девственницы не таковы, но она отходит туда с великим богатством; впрочем, начнем изследование об этом выше.

59. Нет ей нужды разведывать о женихе, не боится она и какого-нибудь обмана. Бог - не человек, Владыка - не раб. Такова разница между женихами; посмотри еще, на каких условиях здесь вступают в брак. Ни невольники, ни десятины земли, ни столько-то и столько-то талантов золота, но небеса и небесныя блага - подарки такой невесте. Притом другая вступившая в брак боится смерти, как по иным причинам, так и потому, что смерть разлучает ее с супругом, а девственница даже желает смерти и тяготится жизнию, поспешая видеть Жениха лицом к лицу и насладиться тою славою.

60. Не может причинить ей вреда ни житейская бедность, как это бывает в другом браке, но делает ее еще более любезною для Жениха, как претерпевающую эту бедность добровольно, ни происхождение от незнатных родителей, ни недостаток телесной красоты, ни другое что-либо подобное. Что я говорю об этом? Если даже она будет не свободною, и это не может повредить ей при сватовстве: достаточно иметь прекрасную душу, чтобы получить первенство. Ей не предстоит бояться ревности, не предстоит мучиться завистию к другой женщине, как сопрягающейся с более славным мужем; потому что нет никого, не только подобнаго или равнаго ея Жениху, но даже хотя мало приближающагося к Нему; в другом же браке, если которая будет иметь и очень богатаго и весьма знатнаго мужа, всегда может найтись другая, имеющая еще более знатнаго, а превосходство большаго не мало уменьшает удовольствие обладания менее превосходным. Но (скажут) большая роскошь и обилие золота, одежд, столовых и других вещей может прельщать и привлекать душу. А много ли женщин наслаждаются этим? Большая часть людей живет в бедности, горестях и трудах; если же некоторыя пользуются такими благами, то очень немногия и редкия, и те против воли Божией: как мы доказали в вышесказанном, Он никому не дозволяет наслаждаться этим.

61. Впрочем, предположим на словах, что роскошь дозволяется и что ни пророк, ни Павел не осуждают украшающихся женщин. Какая польза от множества золотых вещей? Ничего иного, кроме зависти, заботы и немалаго страха; ибо владеющия ими тревожатся заботами не только тогда, когда эти вещи положены в ящичек или когда наступает ночь, но и когда надевают их в дневное время, оне также испытывают безпокойство и даже худшее. И в банях, и в церквах являются женщины, которыя похищают их; а часто и без последних носящия золотыя вещи, подвергаясь стеснению и толчкам от толпы, не замечают, как теряется какая-нибудь из их золотых вещей. Таким образом многия женщины не только таких вещей, но даже более ценных ожерелий, украшенных драгоценными камнями, лишались просто вследствие того, что эти вещи оторвавшись терялись.

62. Но пусть не будет и этого опасения; пусть устранена будет и эта забота; какая от того польза? Другой, скажут, увидит и будет восхищаться. Но не тою, которая украшена, а самыми украшениями, ее же часто и осудит за это, как украшающуюся ими не по достоинству. Если она красива, то вредит природной красоте; ибо множество украшений не дает ей выказаться вполне, закрывая большую часть ея самой; если же она некрасива и безобразна, то покажет себя еще более отвратительною. Безобразие, всегда являющееся в своем виде, оказывается только таким, каково оно есть; а когда его окружает блеск камней или красота какого-нибудь другого вещества, то безобразие достигает большей степени. Чернота тела кажется чернее в сравнении с блеском жемчужины, сверкающей как бы во мраке; уродливость лица представляется гораздо хуже от цветной одежды, которая не допускает зрителей смотреть на лицо в собственном его виде, но в сравнении с изящною красотою изделий, от чего оно еще более посрамляется. Золото, разсыпанное по одежде, пестрота разных изделий и всякия прочия украшения, подобно доблестному, сильному и здоровому ратоборцу, повергающему больного, изнуреннаго и голоднаго, побеждая наружность лица увешанной ими, привлекают внимание зрителей к себе самим и заставляют больше над ней смеяться, а им оказывать большее удивление.

63. Не таково украшение девства. Оно не безобразит облекающуюся в него; потому что все оно не телесное, а духовное; и потому, если она некрасива, оно тотчас изменяет безобразие в изящную красоту; если же она красива и блестяща, то придает ей еще более блеска. Ни камни и золото, ни драгоценность одежд и дорогие разнообразные цвета красок, и ничто иное из подобных тленных вещей не украшает душ, но вместо этого - посты, священныя бдения, кротость, скромность, бедность, мужество, смиренномудрие, терпение, презрение всех вообще предметов настоящей жизни. Взор девственницы так прекрасен и привлекателен, что на него с любовию взирают безплотныя силы и Господь их, - так чист и проницателен, что может созерцать, вместо телесных, безтелесныя красоты, - так незлобив и кроток, что не озлобляется и не враждует даже против непрестанно обижающих и оскорбляющих, но и на них смотрит приятно и ласково. Ее облекает такая благопристойность, что даже распутные стыдятся, краснеют и сдерживают свое безстыдство, когда пристально посмотрят на нее. Как служанка, служащая порядочной женщине, необходимо и сама делается такою же, хотя бы и не желала этого; так и плоть такой любомудрой души необходимо сообразует и собственные порывы с ея движениями. У нея и глаз, и язык, и осанка, и походка и вообще все имеет отпечаток внутренняго благоустройства; и как драгоценное миро, хотя бы заключено было в сосуде, наполняя воздух своим благовонием, доставляет удовольствие не только стоящим в том же месте и вблизи, но и всем стоящим поодаль, так и благоухание девственной души, разливаясь по ея чувствам, проявляет находящуюся внутри ея добродетель, которая, налагая на все чувства золотую узду благопристойности, удерживает всех этих коней в полной исправности и не дозволяет ни языку говорить что-нибудь неблагозвучное и нестройное, ни глазу смотреть безстыдно и подозрительно, ни слуху воспринимать какия-нибудь непристойныя песни. Она заботится и о ногах, чтобы оне не выступали безпорядочно и неестественно, но имели походку неизысканную и безыскусственную; отвергнув украшения в одеждах, она постоянно располагает и лице не расплываться от смеха, и даже слегка не улыбаться, но всегда являться степенным и строгим, всегда готовым к слезам и никогда - к смеху.

64. Услышав о слезах, не подразумевай здесь какого-нибудь огорчения; эти слезы доставляют такое удовольствие, какого не имеет смех здешняго мира. Если не веришь, то послушай Луку, который говорит, что апостолы, приняв побои, идяху радующеся от лица собора (Деян. V, 40, 41), хотя не таковы естественныя последствия побоев; ибо обыкновенно они производят не удовольствие и радость, а скорбь и страдания. Не таково естественное действие побоев, но вера во Христа такова, что она побеждает даже природу вещей. Если побои за Христа доставили удовольствие, то что удивительнаго, если производят тоже и слезы за Него? Посему Он тот самый путь, который назвал тесным и скорбным, потом называет игом благим и бременем легким (Матф. VII, 13. XI, 30). Этот подвиг по свойству своему столь труден, но по ревности и благим надеждам совершающих его он делается весьма легким. Посему можно видеть, что по узкому и скорбному пути избравшие его идут с большею бодростию, нежели по широкому и пространному, не потому, чтобы они не встречали скорбей, но потому, что они выше этих скорбей, и не терпят от них ничего такого, что обыкновенно терпят другие. И эта жизнь (девственниц) имеет печали, но в сравнении с брачными, их нельзя и назвать печалями.

65. Скажи мне, испытывает ли девственница во всю свою жизнь что-нибудь подобное тому, что испытывает, так сказать, ежегодно, вступившая в брак, терзаясь муками и воплями при родах? Сила этих мук такова, что, когда божественное Писание желает иносказательно выразить плен, голод, язву и невыносимыя бедствия, то называет все это муками рождения. Это самое и Бог назначил жене вместо наказания и проклятия, то есть, не самое рождение, но рождение с такими трудами и муками. В болезнех, сказал Он, родиши чада (Быт. III, 16). Девственница же стоит выше этих мук и проклятия; Тот, кто освободил (нас) от клятвы законныя (Гал. III, 13), освободил и ее от этого.

66. Но (скажут) приятно нестись по площади на лошаках. Это - только одно лишнее тщеславие, не приносящее никакого удовольствия; как мрак не лучше света, как быть связанным не лучше, чем развязанным, как нуждаться во многом не лучше чем не нуждаться ни в чем, так и не пользующаяся собственными ногами не лучше (пользующихся). Я опускаю те затруднения, которыя неизбежно испытываются при этом. Ей можно выходить из дома не тогда, когда она захочет, но часто, когда настоятельная нужда требует выхода, она принуждена оставаться дома, подобно нищим, у которых отсечены ноги и которые не могут двигаться. Если муж даст лошакам другое назначение, тогда является уныние, ссора и упорное молчание; если же сама она, не предвидя будущаго, сделает тоже самое, забыв о муже, то навлекает его гнев на себя и постоянно терзается укоризнами от него. Сколько лучше было бы, пользуясь своими ногами (на это их нам и дал Бог), не подвергаться таким неприятностям, чем, по склонности к роскоши, иметь столько мучений, скорби и уныния! И не одне эти причины удерживают ее дома, но если случится болезнь ног, у обоих ли лошаков или у одного из них, бывает тоже самое; также, когда случится отправить их на пастбище (а это бывает ежегодно и на много дней), то опять ей необходимо оставаться дома, как связанной и не выходить из дома, хотя бы даже была необходимая надобность. Если же кто скажет, что она чрез это избавляется от множества встречных и не бывает обязана показываться и стыдиться пред каждым из знакомых, тот, мне кажется, совершенно не знает, что устраняет и что навлекает на женский пол стыд. Это зависит не от того, показывается ли она или скрывается, но последнее от внутренней душевной гордости, а первое от целомудрия и скромности. Посему многия, не имея этой ограды и ходя среди толпы по площади, не только не навлекли на себя осуждений, но даже возбуждали во многих удивление их целомудрию, и своею осанкою, и походкою, и простотою одежды обнаруживая свет внутренней благопристойности; а многия, и сидя внутри, навлекли на себя дурную славу; потому что можно и скрывшейся, более показывающихся, обнаружить для желающих свою гордость и надменность.

67. Но, может быть, приятна толпа служанок? Ничего нет хуже этого удовольствия, сопряженнаго с такими заботами; о каждой из них, в случае ея болезни или смерти, нужно безпокоиться и скорбеть. Но если это может быть сносно, то гораздо неприятнее тревожиться ежедневно, исправляя их нерадивость, прекращая неисправность, пресекая неблагодарность и останавливая всякие другие их пороки; а всего хуже то, - что обыкновенно случается при множестве прислуги - если в толпе этих служанок окажется благообразная. Это непременно должно случиться при множестве их; потому что богачи стараются иметь не только многих, но также и красивых служанок. Если какая-нибудь из них будет блистать (красотой); то привлечет ли она к себе господина любовию, или будет не больше, как предметом восхищения, для госпожи одинаково бывает прискорбно уступать ей если не в любви, то в телесной красоте и внимании других. Итак, если то, что у них считается славным и радостным, причиняет такия скорби, то что сказать о печальном?

68. Девственница же не испытывает ничего такого; жилище ея свободно от безпорядка, и всякий шум далек от него; внутри его, как в тихой пристани, господствует молчание, и еще важнее молчания - безмятежность в ея душе, которая не занимается ничем человеческим, но постоянно беседует с Богом и неуклонно взирает на Него. Кто измерит это удовольствие? Какое слово изобразит радость души, так настроенной? Никакое; одни только те, которые полагают свою радость в Господе, знают, как велика эта радость и насколько она превосходит всякое сравнение. Большое количество серебра (скажут), всюду видимое, доставляет глазам большое наслаждение. Но не гораздо ли лучше взирать на небо и оттуда почерпать гораздо большее удовольствие? Насколько золото лучше олова и свинца, настолько небо светлее и блестящее золота и серебра и всякаго другого вещества; притом это созерцание свободно от забот, а то соединено с великим безпокойством, что всегда причиняет большой вред вожделениям. Но ты не хочешь взирать на небо? Тебе дозволительно смотреть на серебро, находящееся на площади. К сраму вам глаголю (1 Кор. VI, 5), словами блаженнаго Павла, что вы так преданы страсти к деньгам! Не знаю, что и сказать: меня при этом очень затрудняет недоумение, и я не могу понять, почему весь, так сказать, род человеческий, имея возможность наслаждаться чем-нибудь легко и свободно, не находит в том удовольствия, а утешается больше всего заботами, безпокойствами и хлопотами? Почему людей не так радует серебро, лежащее на рынке, как лежащее дома? Между тем первое блестит светлее и избавляет душу от всякой заботы. Потому, скажешь, что то не мое, а это мое. Следовательно, удовольствие доставляется корыстолюбием, а не самым серебром; если бы было последнее, то одинаково можно было бы им наслаждаться и там. Если же ты скажешь, (что оно приятно) по своей пользе, то стекло гораздо полезнее; это могут сказать и сами богачи, большею частию приготовляющие чаши из этого вещества; хотя они, увлекаясь роскошью, употребляют на это и серебро, но наперед влагают внутрь стекло, а потом снаружи окружают его серебром, показывая этим, что первое приятнее и пригоднее для питья, а второе служит только гордости и излишнему тщеславию. Что же вообще значит "мое'' и "не мое"? Когда я тщательно вникаю в эти слова, то усматриваю, что это только пустыя слова. Многия еще при жизни не могли удержать это серебро, ускользнувшее из их власти, а те, у кого оно оставалось до конца, при смерти волею-неволею лишились обладания им. Что слова: „мое и не мое" только пустые звуки, это можно сказать не только по отношению к серебру и золоту, но и к баням, и к садам, и к домам. Пользуются ими все вообще, а считающиеся владельцами их имеют только то преимущество пред другими, что заботятся об них. Они только пользуются ими, а другие после многих забот получают тоже самое, что те - без забот.

69. Если же кто восхищается большою роскошью, например, множеством битаго мяса, избытком выпиваемаго вина, изысканностию печений, искусством трапезников и поваров, толпою сотрапезников и гостей, тот пусть знает, что состояние богачей при этом нисколько не лучше состояния самих поваров. Как последние боятся господ, так господа боятся званных (гостей), чтобы не быть осужденными за что-нибудь из приготовленнаго ими с большим трудом и издержками. В этом они равняются с поварами, а в другом даже превышают их; потому что боятся не только хулителей, но и завистников. Часто у многих от таких пиров зарождалась зависть, которая успокаивалась не прежде, как подвергнув их крайним опасностям. Но (скажут) приятно кушать много и часто. Нет, от этой роскоши происходят головныя боли, разстройство желудка, одышка, затмение в глазах, обмороки, умопомрачение и другия худшия болезни. И о если бы эта неумеренность и вред от нея ограничивались только однодневными неприятностями! Нет, большая часть неизлечимых болезней начинается от этих пиршеств; подагра, чахотка, истощение, паралич и многия другия еще тягчайшия болезни, внедрившись в теле, удручают его до последняго издыхания. Какое же можно найти удовольствие, вознаграждающее за все эти бедствия? Какую суровую жизнь не предпочтет каждый, чтобы избежать всего этого?

70. Не такова умеренность, но она далека от всех этих зол, и способствует здоровью и благополучию. Если даже кто ищет удовольствия, то при ней он получит его больше, чем при роскоши; и во-первых от того, что она доставляет здоровье и избавляет от всех тех болезней, из которых каждая сама по себе способна затмить и даже совершенно уничтожить всякое удовольствие, а во-вторых - от самой пищи. Каким образом? Причиною удовольствия бывает аппетит; а аппетит возбуждается не пресыщением и избытком, но нуждою и недостатком (пищи). Он всегда бывает не на пирах богачей, но у бедных, лучше всякаго трапезника и повара прибавляя к приготовленной пище много меда. Богатые едят, не чувствуя голода, и пьют, не имея жажды, и ложатся спать прежде, нежели придет к ним сильная нужда во сне; бедные же не прежде приступают ко всему этому, как настанет потребность, чем более всего возвышается удовольствие. Почему, скажи мне, Соломон называет сон раба сладким, говоря так: сон сладок работающему, аще мало или много снесть (Екк. V, 11)? Потому ли, что ложе его мягко? Но рабы большею частью спят на земле или на соломе. Или от свободы? Но они не владеют ни малейшею частию времени. Или от досуга? Но они находятся постоянно в трудах и заботах. Что же делает для них сон приятным, как не то, что они прежде почувствуют нужду в нем и потом предаются ему? А богатые, если ночь не застанет их погрузившимися в сон от опьянения, по необходимости постоянно страдают безсонницею, вертятся и томятся, лежа на мягких постелях.

71. Можно было бы еще показать на неприятность, и вред, и срам в тех болезнях, которыя происходят (от роскоши) в душе гораздо более и хуже, чем в теле. Она делает людей изнеженными, женоподобными, дерзкими, тщеславными, невоздержными, надменными, безстыдными, раздражительными, жестокими, подлыми, корыстолюбивыми, низкими, и вообще неспособными ни к чему полезному и необходимому; умеренность же производит все противоположное этому. Но теперь надобно обратить речь на другой пример; прибавив это одно, потом мы опять займемся апостольскими словами. Если кажущееся радостным исполнено таких зол, и навлекает такой поток болезней на душу и тело, то что сказать о печальном, например о страхе пред начальниками, о нападениях народа, о кознях клеветников и завистников, что в особенности окружает богачей, от чего и жены еще больше должны страдать, не имея сил переносить таких превратностей мужественно?

72. Что я говорю о женах? И сами мужья жалким образом страдают от этого. Кто живет умеренно, тот не боится никакой перемены; а кто роскошествует в этой невоздержной и разсеянной жизни, тот, если ему придется по какому-нибудь несчастию или принуждению подвергнуться бедности, скорее умрет, нежели вынесет такую перемену, как не приготовленный и не привыкший к этому. Посему блаженный Павел и говорил: скорбь же плоти имети будут таковые, аз же вы щажду. Затем далее он говорит: время прекращено есть прочее (1 Кор. VII, 28, 29).

73. Как это, - может быть, скажет кто-нибудь, - относится к браку? Даже очень относится к нему. Если он ограничивается настоящею жизнию, а в будущей ни женятся, ни посягают (Марк. XII, 25); настоящий же век приходит к концу и воскресение уже при дверях, то теперь время не браков и не приобретений, но скудости и всякаго любомудрия, которое будет нам полезно там. Как дева, пока остается дома с матерью, много заботится о детских вещах и о лежащем в ящичке, поставленном ею в кладовой, и ключ сама держит при себе и всем распоряжается, и столько заботится о сохранении малых и пустых вещей, сколько управляющие великими делами; а когда нужно выходить замуж, и время брака заставляет ее оставить родительский дом, тогда она, отрешившись от малага и ничтожнаго, по необходимости начинает заботиться об управлении домом и множеством имущества и рабов, об угождении мужу и о другом важном более прежняго: так и вам, достигающим совершеннаго и мужескаго возраста, должно оставить все земное, эти поистине детския игрушки, и помышлять о небе, блеске и всей славе тамошней жизни. Ибо и мы обручены Жениху, Который желает от нас такой любви, чтобы мы для Него отказались, если нужно, не только от малозначительных и ничтожных земных благ, но и от самой души. Итак если нам должно отправляться туда, отрешимся от этих ничтожных забот; и переходя из беднаго дома в царский чертог, мы не стали бы заботиться о глиняных сосудах, дровах, рухляди и других бедных домашних вещах. Перестанем же теперь заботиться о земном; время уже призывает нас к небу, как и говорил блаженный Павел в послании к римлянам: ныне бо ближайшее нам спасение, нежели егда веровахом. Нощь прейде, а день приближися (Римл. XIII, 11, 12). И еще: время прекращено есть прочее, да имущии жены, якоже не имущии будут (1 Кор. VII, 29). К чему же брак для тех, которые не будут наслаждаться браком, но будут наравне с безбрачными? К чему деньги? К чему имущества? К чему все житейское, когда пользование им уже не благовременно и несвоевременно? Если те, которые должны явиться в ваше судилище и подвергнуться ответственности за свои преступления, при приближении назначеннаго дня отказываются не только от жены, но и от пищи, и питья, и всякой заботы, а думают об одном только оправдании; то тем более нам, имеющим предстать не пред каким-нибудь земным судилищем, но пред небесным престолом, чтобы отдать отчет в словах, делах и помышлениях, должно отрешиться от всего, и от радости, и от печали по настоящим благам, и заботиться только о том страшном дне. Аще кто, говорит (Господь), грядет ко Мне и не возненавидит отца своего, и матерь, и жену, и чад, и братию, и сестер, еще же и душу свою, не может Мой быти ученик. И иже не носит креста своего, и в след Мене грядет, не может Мой быти ученик (Лук. XIV, 26, 27); а ты безпечно предаешься привязанности к жене, смеху, наслаждению и роскоши? Господь близ: ни о чемже пецытеся (Филип. IV, 6); а ты безпокоишься и печешься о деньгах? Наступило небесное царство; а ты занимаешься домом, пиршествами и другими удовольствиями? Преходит образ мира сего (1 Кор. VII, 31); для чего же ты мучишься мирскими делами, не постоянными, но скоропреходящими, не заботясь о постоянном и неизменном? Не будет ни брака, ни мук рождения, ни удовольствия и совокупления, ни изобилия денег, ни заботы о приобретении, ни пищи, ни одежды, ни земледелия и мореплавания, ни искусств и домостроительства, ни городов и домов, но - некоторое иное состояние и иная жизнь. Все это немного спустя погибнет. Это означают слова: преходит образ мира сего. Зачем же мы, как бы намереваясь оставаться здесь на все веки, с таким усердием заботимся о делах, которыя мы часто должны оставлять раньше наступления вечера? Зачем мы избираем тягостную жизнь, когда Христос призывает нас к спокойной? Хощу же вас, говорит (апостол), безпечалных быти. Не оженивыйся печется о Господних (1 Кор. VII, 32).

74. Почему же ты, желая, чтобы мы были без забот, сам налагаешь на нас новую заботу? Это - не забота, равно как и скорбь о Христе не есть скорбь, не потому, чтобы здесь изменялась природа вещей, но потому, что добровольность переносящих все это с удовольствием побеждает самую природу. Кто заботится о том, чем он не может наслаждаться долгое, а часто и короткое время, тот справедливо может назваться заботящимся; а тот, кто может собирать плодов больше своих забот, совершенно справедливо может считаться в числе не заботящихся. Кроме того, между тою и другою заботами такое различие, что последняя в сравнении с первой даже не может считаться заботою: столько она легче и удобнее той. Все это мы выразили предыдущими словами: не оженивыйся печется о Господних, а оженивыйся печется о мирских (1 Кор. VII, 32, 33); но последний проходит, а первый остается. Разве это одно не достаточно показывает превосходство девства? Насколько Бог выше мира, на столько забота о Нем лучше мирской. Почему же (апостол) дозволяет брак, который связывает нас заботами и отвлекает от духовнаго? Потому, говорит он, я и сказал: да имущии жены якоже неимущии будут, чтобы уже связанные или имеющие быть связанными, каким-либо другим образом ослабили свои узы. Если нельзя разорвать уже надетыя узы, то сделай их более сносными; ибо возможно, если мы захотим, освободиться от всего излишняго и не навлекать на себя по собственной безпечности забот еще больше, чем сколько их приносит самое дело.

75. Если же кто хочет яснее знать, что значит, имея жену не иметь ея, то пусть посмотрит на неимеющих ничего и распявшихся (для мира), как они живут. Как же они живут? Они не нуждаются покупать ни множества служанок, ни золотых вещей и ожерелий, ни светлых и больших домов, ни такого-то и такого-то количества десятин земли, но, оставив все это, заботятся только об одной одежде и пище своей. И имеющий жену может вести себя согласно такому любомудрию. Сказанное выше не лишайте себе друг друга (1 Кор. VII, 5), сказано только о совокуплении; в этом он повелевает следовать друг за другом и не оставляет им власти над собою; а в чем должно держаться другого любомудрия, напр. в одежде, в пище и во всем прочем, в том один не подчинен другому, но мужьям можно, - хотя бы жена и не хотела, - отказаться от всякой роскоши и удручающаго множества забот; и жене также нет никакой необходимости против воли украшаться и заботиться об излишнем. Это и справедливо; потому что та похоть естественна и поэтому простительна и один (из супругов) не властен лишать в этом другого без его воли; а страсть к роскоши, расточительности и безполезным заботам не зависит от природы, но происходит от безпечности и высокомерия. Посему (апостол) и не повелевает вступившим в брак подчиняться друг другу в этих делах, как в тех. Таким образом слова: имея жену не иметь ея, означают то, чтобы мы не принимали на себя излишних забот, происходящих от капризов и изнеженности жен, но прилагали столько забот, сколько требуется для одной преданной нам души и притом расположенной жить любомудро и скромно. А что он хочет сказать именно это, он сам объяснил, присовокупив: и плачущиися якоже неплачущии и радующиися о приобретениях, якоже нерадующиися (Кор. VII, 30); ибо не радующиеся не будут заботиться и о приобретении и не плачущие не станут бояться бедности и отвращаться от умеренности. Таково значение слов: имея жену не имея ея, т. е. пользоваться миром, но не злоупотреблять им. А оженивыйся печется о мирских (1 Коринф. VII, 33). Хотя забота бывает и там и здесь, но здесь она суетна и напрасна, или лучше сказать ведет к печали и скорби [скорбь же плоти имети будут таковии (1 Кор. VII, 28)], а там - к неизреченным благам; почему же нам не избрать лучше первой заботы, которая не только получает столь многия и великия воздаяния, но и по свойству своему легче последней? О чем заботится незамужняя? О деньгах ли, слугах, домоправителях, полях и прочем? За поварами ли она наблюдает, за ткачами и прочею прислугою? Нет; ничто из этого не приходит ей на ум, но только об одном она заботится, чтобы благоустроить свою душу, украсить этот святой храм (1 Кор. III, 17), не плетением волос, или золотом, или жемчугом (1 Тим. II, 9), не притираниями и раскрашиваниями, или другими трудными и обременительными способами, но - святостью по телу и духу. А посягшая, говорит (апостол), печется како угодити мужу (1 Кор. VII, 34). Весьма мудро он не стал перечислять самыя дела и не сказал, что переносят жены для угождения мужьям, и телом и душою, тело притирая, посыпая пылью и подвергая другим мучениям, а душу наполняя низостию, лестию, притворством, малодушием и другими излишними и безполезными заботами, но, намекнув на все это одним словом, предоставил подумать об этом совести слушателей. Показав таким образом преимущество девства и превознесши его до самаго неба, он опять возвращается к речи о дозволенности брака, постоянно опасаясь, чтобы кто-нибудь не стал считать это повелением. Посему он не удовольствовался прежними увещаниями, но сказав: повеления Господня не имам; и аще посягнет дева, не согрешила есть, опять здесь говорит: не да сило вам наложу (1 Кор. VII, 25, 28, 35).

76. Кто-нибудь может при этом справедливо придти в недоумение, почему апостол, выше назвав девство освобождением от уз и сказав, что он советует его для нашей пользы, чтобы мы не имели скорбей и были без забот, так как он щадит нас, и всем этим показав легкость и удобоносимость его, вдруг говорит: не да сило вам наложу (1 Кор. VII, 35). Что же это значит? Не девство он назвал петлею, - нет, но принятие этого блага с насилием и принуждением. И на самом деле так. Все, что принимает кто-либо по принуждению и против воли, хотя бы оно было весьма легким, бывает несноснее всего и давит нашу душу мучительнее петли. Посему он и сказал: не да сило вам наложу; то есть: я предложил и показал все блага девства, но и после всего этого предоставляю вам избрание его и не влеку к добродетели против вашей воли; я посоветовал это, не желая причинить вам скорбь, но - чтобы благопристойное служение (Богу) не нарушалось житейскими делами. Посмотри и здесь на мудрость Павла, как он с просьбами соединяет увещания и с позволением - совет. Сказав: не принуждаю, но увещеваю, он прибавляет: благообразию и благоприступанию (1Кор. VII, 35), показывая этим превосходство девства и ту пользу, какая происходит от него для нас в богоугодной жизни. Ибо жене, опутанной житейскими заботами и всюду развлекаемой, нельзя быть благоприступающею (к Господу), так как весь ея труд и досуг раздробляется на многое, т. е. на мужа, заботы по дому и все прочее, что обыкновенно влечет за собою брак.

77. А что, скажешь, если и девственница станет заниматься многим и иметь житейски заботы? Нет, этим ты исключил бы ее из сонма девственниц, потому что недостаточно только не вступать в брак, чтобы быть девственницею, но необходима и чистота душевная; под чистотою же я разумею не только воздержание от порочной и постыдной похоти, украшений и разсеянности, но и свободу от житейских забот; если же этого нет, то какая польза в чистоте телесной? Как ничего не может быть постыднее воина, бросившаго оружие и проводящаго время в пьянстве, так ничего не может быть непристойнее девственниц, связанных житейскими заботами. Так и те пять дев имели светильники и подвизались в девстве, но не получили от этого никакой пользы, а остались вне дверей затворенных и погибли. Девство потому и хорошо, что оно отклоняет всякий повод к излишней заботе и доставляет полный досуг для богоугодных дел; так что, если этого нет, оно бывает гораздо хуже брака, нося в душе терние и заглушая чистое и небесное семя.

78. Аще ли же кто безобразити о деве своей непщует, аще есть превозрастна и тако должна есть быти: еже хощет да творит: не согрешает, аще посягнет, говорит (апостол) (1 Кор. VII, 36). Что говоришь ты: еже хощет, да творит? Как ты не исправляешь извращеннаго понятия, но дозволяешь вступать в брак? Почему ты не сказал: кто находит непристойным для своей девицы (оставаться так), тот жалок и несчастен, считая укоризненным столь дивное дело? Почему ты, оставив это предположение, не посоветовал ему удерживать свою дочь от брака? Потому что, говорит он, эти души были слишком слабы и привязаны к земле; а при таком настроении их нельзя было вдруг внушать им учение о девстве. Кто до такой степени привязан к мирским делам и восхищается настоящею жизнию, что даже после такого увещания считает постыдным то, что достойно небес и уподобляется ангельской жизни, тот как мог бы принять совет, привлекающий его к этому? И удивительно ли, что Павел так поступил касательно дела позволеннаго, когда он делает тоже самое касательно запрещеннаго и противозаконнаго? Укажу на пример. Иметь осторожность в пище, принимать одну и отвергать другую, было свойственно слабости иудеев; однако и между римлянами были подверженные этой слабости; он же не только не обвиняет их со строгостию, но делает еще нечто, более того; оставив согрешавших, он укоряет тех, которые хотели препятствовать им: ты же почто осуждаеши брата твоего (Римл. XIV, 10)? Между тем он не сделал того же, когда писал колоссянам, но с великою властию обращается к ним и любомудрствует так: да никтоже убо вас осуждает о ядении, или о питии, и еще: аще умросте со Христом от стихий мира, почто аки живуще в мире стязаетеся; не коснися, ниже вкуси, ниже осяжи; яже суть вся во истление употреблением (Колос. II, 16. 20. 21. 22). Почему же он так поступает? Потому что эти были сильны, а римляне еще нуждались в большой снисходительности, и он ожидал, пока вера окрепнет в их душах, опасаясь, чтобы с преждевременным истреблением плевел не вырвать с корнями и растений здраваго учения. Поэтому он и не осуждает их прямо, и не оставляет без осуждения, но касается их незаметно и прикровенно, в осуждении других; ибо словами: своему Господеви стоит и падает (Римл. XIV, 4), он повидимому заграждает уста укоряющему (другого), но на самом деле влияет на душу этого последняго, показывая, что предпочитать то или другое (из пищи) свойственно не твердым и не стоящим непоколебимо, но еще колеблющимся, находящимся в опасности пасть, если не устоят. Таким же образом он поступает и здесь вследствие великой слабости укоряемых. Он не явно нападает (на обличаемаго), но похвалами тому, кто соблюдает свою девицу, наносит ему сильный удар. Что же говорит он? А иже стоит твердо сердцем своим (1 Кор. VII, 37). Это сказано для противопостановления с тем, кто легко и скоро колеблется, не умея ходить твердо и стоять мужественно. Потом заметив, что этого слова достаточно для влияния на душу такого человека, смотри, как он опять прикрывает речь, приводя причину не слишком достойную порицания. Сказав: а иже стоит твердо сердцем своим, он присовокупил: не имый нужды, власть же имать, хотя последовательнее было бы сказать: кто стоит твердо и не находит этого дела непристойным. Так как это было бы слишком разительно, то вместо этого он употребляет другое выражение в его утешение, предоставляя ему лучше ссылаться на такую причину. Не так тяжело удерживать кого-нибудь от дела нуждою, как стыдом: первое - касается души слабой и жалкой, а последнее - испорченной и неумеющей правильно судить о качестве дел. Впрочем говорить это еще было не время: даже по настоятельной нужде не следует препятствовать желающей быть девственницей, но должно мужественно стоять против всего, что препятствует этому прекрасному стремлению, как говорит Христос: иже любит отца или матерь паче Мене несть Мене достоин (Матф. X, 37). Когда мы принимаем что-либо благоугодное Богу, то всякий, препятствующий этому, есть враг и неприятель, кто бы он ни был, отец или мать. Павел же, снисходя к несовершенству слушателей, написал следующее: а иже стоит твердо, не имый нужде, (1 Кор. VII, 37); и не остановился на этом, - хотя не имый нужды, и власть имеяй означают одно и тоже, - но обширною речью и безпрестанным повторением позволений утешает слабый и низменный ум, присоединяя далее и другую причину: иже разсудил есть в сердце своем (1 Кор. VII, 37). Ибо недостаточно быть свободным, чтобы только за это не подлежать ответственности, но когда кто избрал и разсудил, тогда он поступает хорошо. Потом, чтобы ты не заключил из такой великой снисходительности, что нет никакого различия (между тем и другим делом), он опять излагает различие между ними, хотя с осторожностью, излагает в (ясных) словах: темже и вдаяй браку (свою деву) добре творит и не вдаяй, лучше творит (1 Кор. VII, 38). А на сколько лучше, он не объяснил опять по той же причине; если же ты хочешь знать, то послушай Христа, Который говорит: ни женятся, ни посягают, но яко ангели Божии на небеси суть (Матф. XXII, 30). Видишь ли различие, на какую высоту девство вдруг возносит смертнаго, когда оно есть истинное девство?

79. Чем, скажи мне, отличались от ангелов Илия, Елисей и Иоанн, эти истинные любители девства? Ничем, кроме того, что они были облечены смертною природою; а во всем прочем, если точно изследовать это, они окажутся нисколько не хуже тех; даже и этот самый кажущийся недостаток много служит к похвале их. Какое мужество, какое любомудрие было у тех, которые, живя на земле и подчиняясь необходимости смертной природы, могли достигнуть такой добродетели! А что их сделало такими девство, ясно из следующаго; если бы они имели жен и детей, то не так легко поселились бы в пустыне, не стали бы презирать домов и всего житейскаго; а теперь, освободившись от всех этих оков, они жили на земле, как на небе; не нуждались ни в стенах, ни в кровле, ни в постеле, ни в трапезе, ни в чем ином подобном, но вместо кровли им было небо, вместо постели - земля, вместо трапезы - пустыня; и то, что для других кажется причиною голода, безплодие пустыни, это самое тем святым доставляло изобилие. Они не нуждались ни в виноградных лозах, ни в точилах, ни в посевах, ни в жатве, но источники, реки и озера доставляли им обильное и приятное питье, а трапезу одному из них приготовлял ангел, чудесную и необыкновенную и более обильную, чем обычно у людей: одного хлеба, говорится (в Писании), было достаточно на четыредесять дней (3 Цар. XIX, 6-8); а другого часто питала чудотворная благодать Духа, и не только его одного, но чрез него и других (1 Цар. IV, 41-44). Иоанн же, лишше пророка, больше котораго не воста в рожденных женами (Матф. XI, 3), не нуждался даже в человеческой пище: не хлеб, вино и масло поддержали жизнь его тела, но акриды и дикий мед. Видишь ли ангелов на земле? Видишь ли силу девства? Оно устроило, что облеченные плотию и кровию, ходившие по земле, подчиненные необходимости смертной природы, во всем поступали так, как безплотные, как уже достигшие неба, как получившие безсмертие.

80. Для них все было излишним, не только то, что действительно излишне: роскошь, богатство, власть, слава и ряд прочих подобных сновидений, но и то, что кажется необходимым: жилища, города и искусства; вот что значит благообразие и благоприступание (1 Кор. VII, 35),вот добродетель девства! Удивительно и многих венцов достойно - преодолевать ярость страстей, сдерживать беснующуюся природу; но поистине удивительным это бывает тогда, когда притом будет такая жизнь; само по себе это слабо и недостаточно для спасения достигших этого. Свидетелями нам могут служить те, которая и ныне упражняются в подвиге девства: оне настолько отстоят от Илии, Елисея и Иоанна, насколько земля от неба. Как устранив благообразие и благоприступание, ты подорвешь самую силу девства, так соединяя его с превосходною жизнью, ты будешь иметь корень и основание блага. Как тучная и плодоносная земля питает корень, так превосходная жизнь возвращает плоды девства, или лучше сказать, крестная жизнь есть и корень и плод девства. Она умащала тех доблестных мужей на дивные подвиги, разсекая все узы их, и делая их способными на свободных и легких ногах, как бы на крыльях, возлетать на небо. Где нет ни угождения жене, ни заботы о детях, там очень легко является нестяжательность; а нестяжательность приближает к небесам, освобождая нас не только от страха, забот и опасностей, но и от прочих неудобств.

81. Тот, кто не имеет ничего, презирает все, как бы обладая всем, и имеет великое дерзновение пред начальствующими, властителями и даже самим украшенным диадимою. Кто презирает богатство, тот, простираясь далее, будет легко презирать и смерть; а став выше этого, он будет дерзновенно говорить со всеми, не опасаясь и не страшась никого. А тот, кто занят богатством, есть раб не только богатства, но и славы и почестей настоящей жизни, и всего вообще житейскаго. Поэтому Павел и назвал сребролюбие корнем всех зол (1 Тим. VI, 10). Девство же имеет достаточную силу изсушить этот корень и вложить в нас другой лучший, производящий все доброе: свободу, дерзновение, мужество, пылкую ревность, горячую любовь к небесному, презрение всего земнаго. Так рождается: благообразие и благоприступание.

82. Но что умничают многие? Патриарх Авраам, говорят, и жену имел, и детей, и богатство, и стада, и пастбища, а при всем этом, Иоанн, как Креститель, так и евангелист, тот и другой девственники, и Павел и Петр, отличавшиеся воздержанием, желали быть в лоне его. Кто сказал это тебе, почтеннейший, какой пророк, какой евангелист? Сам, говорят, Христос. Видя великую веру сотника, Он сказал: яко мнози от восток и запад приидут и возлягут со Авраамом и Исааком и Иаковом (Матф. VIII, 11). Вместе с ним блаженствовавшаго и Лазаря видел богатый (Лук. XVI). Но какое отношение имеет это к Павлу, Петру и Иоанну? Лазарь не Павел и не Иоанн, и мнози от восток и запад не составляют сонма апостолов, так что эти ваши слова излишни и напрасны. Если же ты хочешь точно знать награды апостолам, то послушай, что говорит Сам имеющий даровать их: сядете на двоюнадесять престолу, судяще обеманадесять коленома Исраилевома (Матф. XIX, 28). Здесь нет ни Авраама, ни сына его, ни внука его, ни лежащаго на лоне его, но гораздо высшее достоинство; последние сядут судить потомство первых. И не в одном этом видно различие, но и в том, что участи Авраама сподобятся многие; мнози, говорит (Господь), от восток и запад приидут и возлягут со Авраамом, и Исааком и Иаковом; а этих престолов не получит никто, кроме одного сонма святых апостолов. Еще ли, скажите мне, вы будете воспоминать о стадах, пастбищах, браках и детях? Что же, говорят, если многия из девственниц после многих подвигов желают переселиться туда? Я скажу еще больше: многия из девственниц не достигнут ни того лона, ни меньшаго, но пойдут в самую геенну. Это показывают девы, оставшияся вне брачнаго чертога (Матф. XXV, 12). Отсюда не следует ли, что брак равен девству, или даже девство хуже его? Твой пример представляет девство хуже (брака). Авраам, живший в браке, находится в покое и наслаждении, а девственницы - в геенне; по вашим словам остается сделать такое заключение. Но это не так; нет: девство не только не хуже, но гораздо лучше брака. Почему? Потому, что не брак сделал таким Авраама, и не девство погубило тех несчастных (дев); но другия добродетели души прославили патриарха, и другие пороки жизни предали дев огню. Тот и в брачной жизни старался совершать добрыя дела девства, т. е. благообразие и благоприступание, а оне, и избрав девство, ниспали в круговорот жизни и в заботы, свойственныя браку. Что же, скажут, препятствует и ныне вместе с браком, детьми, богатством и всем прочим сохранить это благоприступание? Во-первых то, что ныне уже нет равнаго Аврааму, и даже хотя мало приближающагося к нему; он, имея богатство и жену, больше подвизающихся в нестяжательности презирал богатство и больше девственников воздерживался от удовольствий. Эти каждый день пламенеют страстию, а он так погашал этот огонь и не предавался никакому пристрастию, что не только удержался от наложницы, но и отпустил ее из дома, чтобы уничтожить всякий повод к ссоре и несогласию: теперь не очень легко это найти.

83. Кроме этого, - я и теперь скажу то, что говорил вначале: от нас требуется не такая степень добродетели, как от них. Теперь нельзя быть совершенным, не продав всего, не отказавшись от всего, не только от денег и дома, но даже от души своей (Матф. XI), а тогда еще не была указана такая строгость. Что же, скажут, разве мы теперь живем строже, чем патриарх? Мы должны (так жить), и это заповедано нам, но мы не живем, и потому далеко отстаем от того праведника; а что нам предлежат большие подвиги, это всякому известно. Посему и Ноя Писание не просто прославляет, но с некоторым прибавлением: Ное, говорит, человек праведен совершен сый в роде своем, Богу угоди (Быт. VI, 9), не просто совершенный, но в то время; ибо много видов совершенства, которые определяются различными временами. С течением времени бывшее некогда совершенным, потом становится несовершенным. Например, некогда был совершен тот, кто жил по закону; сотворивый та, сказано (в Писании), жив будет в них (Лев. XVIII, 5); а Христос, пришедши, показал, что это совершенное - несовершенно; аще не избудет правда ваша паче книжник и фарисей, не внидет в царствие небесное (Матф. V, 20). Тогда только убийство считалось жестоким, а теперь и один гнев и злословие могут вовлечь в геенну; тогда наказывалось только прелюбодеяние, а теперь даже безстыдный взгляд на жену не освобожден от наказания; тогда только клятвопреступление было от лукаваго, а теперь и клятва: лишше же сего от неприязни есть, говорится (в Писании) (Матф. V, 37); от людей того времени не требовалось ничего больше, как любить любящих, а теперь это великое и дивное дело так несовершенно, что, по исполнении его, мы ничем не превосходим мытарей.

84. Почему же неодинаковая предстоит награда за одне и те же добродетели для нас и для ветхозаветных, но мы, если желаем получить одинаковое с ними, должны оказать большую добродетель? Потому, что теперь излилась великая благодать Духа и великий дар пришествия Христова; благодать сделала (людей) из младенцев мужами совершенными. Как мы от наших детей, когда они сделаются юношами, требуем гораздо больших доблестей, и за что в детском возрасте мы прежде хвалили их, мы уже не восхищаемся тем же, когда они станут мужами, но требуем от них другого, гораздо большаго; так и Бог в первые времена требовал не великих дел от человеческаго рода, как находившагося в младенческом состояния. Когда же он услышал пророков и апостолов и получил благодать Духа, то Бог возвысил степень добродетелей, и это справедливо. Он назначил и большия воздаяния и гораздо более светлыя награды; уже не земля и земныя блага, но небо и блага, превосходящия ум, предстоят праведникам. Итак не безразсудно ли возмужавшим оставаться при прежнем младенчестве? Тогда природа человеческая разделялась сама в себе, и была непримиримая борьба; разсуждая о ней, Павел так говорит: вижду же ин закон во удех моих противу воюющ закону ума моего, и пленяющ мя законом греховным сущим во удех моих (Римл. VII, 23). А теперь этого нет; немощное бо закона, в немже немоществоваше плотию, Бог Сына Своего посла в подобии плоти греха и о гресе осуди грех во плоти (Римл. VIII, 3). За это, воздавая благодарность, Павел говорит: окаянен аз человек! Кто мя избавит от тела смерти сея? Благодарю Бога Иисусом Христом (Римл. VII, 24, 25). Посему мы справедливо наказываемся за то, что, сделавшись свободными, не хотим идти наравне со связанными; или лучше сказать, если мы будем поступать одинаково с ними, и тогда не освобождаемся от наказания. Тем, которые наслаждаются глубоким миром, должно достигать гораздо больших и славнейших трофеев, нежели тем, которые сильно удручены войною. Если мы будем вращаться около денег, роскоши и жен и заботиться о делах, то когда же мы будем (совершенными) мужами, когда будем жить духовно, когда будем заботиться о Господнем? Неужели по исходе отсюда? Но тогда уже время не трудов и подвигов, а венцов и наказаний. Тогда и девственница, если не будет иметь масла в светильниках, не сможет получить его от других, но останется вне чертога (Матф. XXV); и если кто явится одетым в грязное одеяние, не сможет вышедши переменить одежду, но будет ввержен в огонь геенский (Матф. XXII); если даже будет просить самого Авраама (Лук. XVI), уже не достигнет никакого успеха. Когда наступит определенный день (суда), поставлено будет седалище, возсядет Судия, потечет река огненная (Дан. VII, 10), и потребуется отчет в делах наших, тогда уже нельзя будет нам получить разрешение грехов, но волею-неволею мы будем привлечены к должному наказанию за них. И тогда никто не может умолить за нас, но если бы даже кто-либо имеющий дерзновение, равное с великими и дивными мужами, как Ной, Иов, Даниил, стал умолять хотя бы за сыновей и дочерей своих, не достигнет успеха; грешникам необходимо будет подвергнуться вечному наказанию, равно как праведникам удостоиться наград. А что ни тем, ни другим не будет конца, это объявил Христос, сказав, что как жизнь будет вечною, так вечным будет и наказание. Когда Он одобрил стоявших по правую сторону и осудил стоявших по левую, то прибавил: идут сии в муку вечную, праведницы же в живот вечный (Матф. XXV, 46). Посему всячески нужно все благоустроять здесь, и имеющему жену быть как не имеющему, а действительно не имеющему вместе с девством упражняться и во всякой другой добродетели, чтобы по исходе отсюда не рыдать нам тщетно.


К Стагирию подвижнику. Слово 1-е.

К СТАГИРИЮ ПОДВИЖНИКУ,

одержимому демоном.

К предыдущей странице Оглавление К следующей странице

СЛОВО ПЕРВОЕ.

Стагирий, происходивший из знатнаго и богатаго дома и воспитанный в правилах христианской веры, по благочестивому настроению своему отказавшись от богатства и мирских занятий в Антиохии, посвятил себя подвижнической жизни отшельников, в которой вскоре, по попущению Божию, подвергся действию демона (беса или злого духа), страдал припадками беснования, причинявшими ему такия мучения и такое душевное уныние, что он покушался даже лишить себя жизни. Св. Иоанн Златоуст, узнав о бедственном состоянии Стагирия, с которым находился в дружеских отношениях, желал доставить ему духовное утешение посредством письменных увещаний, не имея возможности лично посетить его по причине собственной болезни, постигшей его после подвигов в пустыне в конце 380 г. по Р. X. В это время или в начале 381 года и могли быть написаны предлагаемыя три слова святителя.

НАМ следовало бы теперь быть при тебе, любезнейший мой Стагирий, и принимать участие в твоих страданиях и хотя сколько-нибудь, по мере наших сил, облегчать твое уныние, утешая словом, помогая делом и употребляя все другия средства; но так как телесная слабость и приключившаяся головная боль, принудив оставаться дома, лишила нас возможности послужить в столь полезном деле, то не замедлим исполнить по нашим силам то, что еще остается и для твоего утешения и для нашей пользы. Может быть, это поможет тебе мужественно переносить настоящее бедствие; если же мы не будем успеха в этом, то по крайней мере мысль о том, что мы с своей стороны не опустили ничего должнаго, облегчит нашу душу. Кто исполнил все, что считает полезным для прекращения постигших ближняго страданий, тот, если и не успеет в этом, освобождается по крайней мере от упреков совести и, сложив с себя тяжесть этих упреков, должен нести только тяжесть скорби. Если бы я был из числа тех, которые благоугодны Богу и могут сделать великое, то не переставал бы молить и просить Бога о драгоценном для меня человеке; но так как множество грехов лишает меня этого дерзновения и силы, то постараюсь предложить тебе словесное утешение. Так бывает и с теми, кто страдает телесными болезнями: уничтожение страданий и прекращение болезни есть дело врачей, но утешение больных не запрещается и прислуживающим им рабам; они-то особенно и говорят много в пользу своих господ, если благорасположены к ним. Итак, если мы скажем что-нибудь такое, что может прекратить чрезмерную скорбь твою, тогда исполнится то, чего мы желаем; если же ничего такого не найдем сказать, то конечно одобрит наше усердие Тот, Кто чрез блаженнаго Павла повелел плакать с плачущими и последовать смиренным (Римл. XII, 15,16). Причина твоего уныния, повидимому, одна - неистовство лукаваго демона; но можно найти много скорбей, рождающихся потом от этого корня. Это говорю я теперь не от себя, но на основании тех жалоб, которыя часто слыхал от тебя когда ты был вместе с нами; и во-первых (ты жаловался) на то, что в прежнее время, когда ты вел мирскую жизнь, ты не терпел ничего подобнаго, а когда распялся миру, тогда и почувствовал такую болезнь, которая способна смутить и повергнуть в отчаяние; во-вторых - на то, что многие из живущих в удовольствиях, подвергшись одинаковой с тобою болезни, после кратковременных страдании освободились от этой болезни и совершенно выздоровели, так что вступили в брак, сделались отцами многих детей, наслаждались удовольствиями настоящей жизни, и вновь уже не подвергались подобной болезни, - ты же проводишь столько времени в постах, всенощных бдениях и прочих подвигах, и между тем не получаешь освобождения от постигших тебя страданий; в третьих - на то, что тот святой муж, который явил столь великую силу на других людях, не мог этого же сделать на тебе, возлюбленный, и не только он, но и бывшие с ним, которые даже сильнее его, все отошли от тебя одинаково безуспешными. Кроме того по словам твоим, ты сильно скорбишь и потому еще, что сила уныния так овладела твоею душою, что часто ты едва не бросался в петлю, или в реку, или в пропасть. Есть и пятая жалоба, состоящая в том, что ты видишь, как твои сверстники и вместе с тобою начавшие вести подвижническую жизнь благодушествуют, а ты еще находишься в жесточайшей буре и живешь в самой ужасной темнице. По словам твоим, не столько должно плакать закованным в железо, сколько связанным этими цепями. Затем, говорил ты мне, и еще нечто сильно безпокоит тебя: ты боишься и трепещешь за отца, как бы он, узнав об этом, не сделал больших неприятностей принявшим тебя вначале святым; потому что, надеясь на свою силу и богатство и предавшись скорби, он отважится против них на все и не удержится ни от чего, что ему вздумается. До настоящаго времени мать могла скрывать от него случившееся и отвлекать его, когда он искал тебя; но с течением времени притворство матери откроется, и он жестоко поступит и с нею и с монахами. Но верх несчастия в том, что ты не можешь надеяться и на будущее и не знаешь точно, прекратится ли и окончится ли когда-нибудь эта болезнь, после того, как ты столько раз надеялся на исцеление и потом опять подвергался прежним мучениям. Все это, конечно, в состоянии обезпокоить душу и исполнить великаго смущения, но душу слабую, неопытную и безпечную. Если же мы захотим быть несколько внимательными и благочестиво разсудить, то разсеем эти причины уныния, как мелкую пыль. Не подумай, будто я теперь так легко обещаю тебе это потому, что я сам чужд этой скорби и бури. Если слова мои и покажутся иным невероятными, не смотря на это я буду говорить; а ты сам конечно не будешь вместе с другими не доверять нам. Когда нечистый демон в первый раз напал на твою душу и поверг тебя в то время, как ты молился вместе со всеми, то хотя я и не был при этом (за что благодарю человеколюбиваго Бога), однако узнал все в точности, как бы находясь там. Мой и твой друг Феофил ефесянин, пришедши, подробно разсказал мне обо всем: о корчах в руках, об искривлении глаз, о пене на устах, о страшном и невнятном голосе, трясении тела, продолжительном обмороке и сновидении, бывшем у тебя в ту ночь: тебе представилось, - говорил он, - будто дикая свинья, испачканная грязью, постоянно бросалась на тебя и боролась с тобою; и когда спавший подле тебя, встревоженный этим видением, проснулся, то увидел, что тебя опять мучит демон.

2. Когда он разсказал об этом, то навел на нас такую же мглу, в какую демон поверг тебя, возлюбленный! Но когда я, спустя долгое время, пришел в себя, то все неприятное в этом мире перестало казаться мне неприятным и все приятное - приятным; издавна познав всю суету житейскаго, я почувствовал ее тогда еще более, и любовь моя к твоему благочестию сделалась сильнее. Таково свойство несчастий: они обыкновенно усиливают дружбу; это видно из того, что они легко могут прекращать и вражду. И нет человека столь жестокаго и безчувственнаго, который, видя врага своего в несчастии, мог бы еще питать к нему ненависть. Если же мы жалеем даже врагов и поступаем с ними как с друзьями, когда видим их претерпевающими какое-либо несчастие, то подумай, что должен был чувствовать я, видя в тяжких муках уныния того, кто для меня любезнее всех и кем я дорожу, как своею головою. Не думай же, будто мы чужды твоей скорби, и поэтому не принимай моего утешения с подозрением. Хотя я, по милости Божией, и свободен от мучений и нападений лукаваго демона, но не менее твоего чувствую уныние и скорбь от этих мучений, в чем поверит мне всякий, кто умеет любить так, как должно любить. Стряхнем же с себя эту пыль; тогда сносно и легко будет это уныние по свойству своему, если только мы не захотим безпечно предоставить этому чувству увлекать нас в пропасть, но постараемся воспрянуть духом и размыслить, что надобно делать. Многие из кажущихся несчастий представляются великими и невыносимыми, пока не будут хорошо разсмотрены; а кто разсмотрит их разумно, тот найдет, что они гораздо легче, чем о них думали; это, надеюсь, случится и теперь. Итак ободрись, не следуй пустому и неразумному мнению толпы и не делай врага более сильным против нас. Если бы я говорил с кем-нибудь из неверных или думающих, будто все происходит случайно, или приписывающих промышление о мире лукавым демонам, то мне предстояло бы много труда, чтобы сначала опровергнуть ложное мнение и внушить убеждение в истинном Промысле о вселенной, а потом обратиться к утешению; но так как ты, по благодати Божией, с детства знаешь священное Писание и, приняв от предков истинные и спасительные догматы, несомненно веруешь, что Бог промышляет обо всем и особенно о верующих в Него, то, оставив эту, часть речи, начнем с другого. Когда Бог сотворил ангелов, - или лучше поведем речь с высшаго, - прежде, нежели получили бытие ангелы и прочие силы небесныя, существовал Бог, не имеющий начала бытия Своего. Как Существо никогда не имеющее ни в чем нужды (ибо таково Божество), он сотворил ангелов, архангелов и прочие бестелесныя существа; сотворил единственно по благости Своей, а не почему-либо иному. Если бы Он не был высочайше благ, то и не сотворил бы тех, в чьем служении не нуждался. По сотворении их, Он творит, опять по той же самой причине, и человека, и весь этот мир. Одарив человека безчисленными благами, Он поставил это малое и немощное существо владыкою над таким множеством творений, сделав его на земле тем же, что сам Он на небесах. Ибо слова: сотворим человека по образу Нашему и по подобию (Быт. I, 26), означают не что иное, как то, что и человеку дана власть над земным. Сотворив его и поставив в такой чести, Бог назначил, ему как царю, царское, прекраснейшее на всей земле место пребывание - рай. Кроме того, желая и другим способом показать ему, насколько он выше прочих тварей, Бог приводит к нему всех животных и повелевает дать всем им имена; но ни одного из них не дает ему в помощники, представляя и причину: не обретеся, говорит, помощник подобный ему (Быт. II, 20). Показав этим человеку, что он занимает средину между двумя естествами (небесным и земным), что он выше всего земного и что из множества этих творений ни одно не равно ему, Бог творит потом жену, и этим удостоивает его новой чести и ясно показывает, что жена создана для него, как и Павел говорит: ибо не создан бысть муж жены ради, но жена мужа ради (1 Кор. XI, 9). И не этим только Бог отличил человека, но и тем, что ему одному из всех творений сообщил дар слова, удостоил его познания о Себе, позволил наслаждаться собеседованием с Собою, сколько это было для него возможно, обещал дать ему безсмертие, исполнил его великою мудростию и даровал ему духовную благодать, так что он изрекал некоторыя пророчества. Всем этим Бог одарил человека тогда, когда с его стороны еще не сделано было никакого добраго дела. Как же поступил человек после столь многих и великих благодеяний? Он более поверил врагу, нежели даровавшему все это, и, презрев заповедь Творца, предпочел обольщение того, кто старался совершенно погубить его и лишить всех благ, - предпочел не смотря на то, что диавол не оказал ему никакого, ни великаго ни малаго, благодеяния, а только сказал ему несколько слов. Но погубил ли Бог человека за то, что он оказал такую неблагодарность в самом начале и, так сказать, на первом шагу своем? По справедливости следовало бы погубить и исторгнуть из среды живых того, кто, получив безчисленныя блага, в самом начале жизни заплатил за эти блага ослушанием и неблагодарностию. Но Бог продолжал благодетельствовать ему не меньше, чем прежде, показывая, что хотя бы мы тысячу раз согрешили и отступили от Него, Он никогда не перестанет устроять наше спасение, и что, если мы обратимся, то спасемся; если же будем упорствовать во зле, то по крайней мере ясно будет, что Бог делает все, от Него зависящее. Так и изгнание из рая, и удаление от древа жизни, и осуждение на смерть кажется делом наказующаго и отмщающаго, но на самом деле есть не меньше прежняго дело Промышляющаго (о человеке). Хотя эти слова и представляются странными, однако они истинны: события конечно были противоположны одни другим, но цели тех и других одинаковы и согласны; то есть, изгнание из рая, поселение в виду его, запрещение (вкушать) от древа жизни, удаление от этого древа, осуждение на смерть, временное отдаление этого осуждения, все это так же, как и прежния благодеяния, сделано для спасения и чести человека. О прежнем я не буду говорить ничего (потому что это очевидно для всякаго), но о последнем надобно сказать.

3. Как же мы узнаем, что и последнее сделано для пользы человека? (Узнаем), если размыслим, чему подвергся бы он, если бы этого не было. Чему же он подвергся бы? Если бы человек, после обещания диавола - сделать его по преступлении заповеди равным Богу, остался в той же чести, то впал бы в три крайния бедствия. Во-первых, стал бы считать Бога недоброжелательным, обольстителем и лжецом, во-вторых, действительнаго обольстителя, отца лжи и злобы, - благодетелем и другом; и кроме того продолжал бы впредь грешить безконечно. Но Бог избавил его от всего этого, изгнав тогда из рая. Так и врач если не трогает раны, то дает ей более загноиться; если же вырезывает, то останавливает дальнейшее распространение гнилости язвы. Что же из этого? - скажет кто-нибудь, Бог не остановился на этом, но еще наложил на человека подвиги и труды; потому что ничто так не малоспособно пользоваться покоем, как человеческая природа. Если уже и теперь, когда лежат на нас такие труды, мы грешим непрестанно, то на что не дерзнули бы, если бы Бог оставил нас при удовольствиях еще и в бездействии? Всяцей бо злобе, говорит Писание, научила праздность (Сирах. XXXIII, 28). Это изречение подтверждают как ежедневныя события, так и случившееся с нашими предками. И седоша людие, говорит Писание, ясти и пити, и восташа играти (Исх. XXXII, 6). И еще: уты, утолсте, разшире, и отвержеся возлюбленный (Втор. XXXII, 15). Согласно с этим говорит и блаженный Давид: егда убиваше я, тогда взыскаху его, и обращахуся, и утреневаху к Богу (Псал. LXXVII, 34). И к Иерусалиму Бог говорит чрез Иеремию: всегда накажешися, Иерусалиме, да не отступит душа моя от тебе (Иер. VI, 7, 8). А что не только злым, но и добрым людям спасительно подвергаться уничижению и страданию, об этом пророк еще говорит так: благо мне, Господи, яко смирил мя еси, яко да научуся оправданием Твоим (Псал. CXVIII, 71). После него и Иеремия говорит то же самое, хотя не теми же словами: благо есть мужу, егда возмет ярем тяжкий от юности своея, сядет на едине и умолкнет (Плач. Иер. III, 27, 28); и о себе самом молит Бога так: не буди щадяй мя во отчуждение в день лют (Иер. XVII, 17). И блаженный Павел, который столько просиял благодатию и превзошел человеческую природу, имел однакоже нужду в этом благотворном средстве; посему и говорил: дадеся ми пакостник плоти, ангел сатанин, да ми пакости деет, да не превозношуся. О сем трикраты Господа молих, и рече ми: довлеет ти благодать Моя: сила бо Моя в немощи совершается (2 Кор. XII, 7-9). Хотя евангельская проповедь могла быть совершена и без гонений, без скорбей, без трудов и подвигов, однако Христос не восхотел этого, промышляя о проповедниках. Поэтому и сказал им: в мире скорбни будете (Иоан. XVI, 33). И желающим войти в царство небесное Он повелел идти тесным путем, так как иначе невозможно достигнуть его (Матф. VII, 13). Итак скорби, искушения и все случающияся с нами неприятности не менее радостей доказывают Божие о нас попечение. И что я говорю о здешних скорбях? Самая угроза геенною, не менее обетования царства небеснаго показывает Божие человеколюбие. Если бы Он не угрожал геенною, то не скоро можно было бы достигнуть небесных благ. Одно обетование благ не достаточно для побуждения к добродетели, если не имеющих усердия к ней не поощряет и страх наказания. Поэтому Бог и первозданнаго человека в начале изгнал из рая, так как дарованная ему честь сделала бы его хуже, если бы осталась твердою и непоколебимою после нарушения заповеди. И что я говорю об Адаме? Чего не сделал бы Каин, живя в раю и наслаждаясь его утехами, если он, и лишившись этого и имея пред глазами своими наказание, постигшее отца, не вразумился, но впал еще в большее нечестие: первый и изобрел и совершил убийство, и убийство самое преступное? Он не мало по малу и не в течении долгаго времени дошел до этого новаго злодеяния, но внезапно и вдруг достиг самой вершины нечестия, - подстерег и убил того, кто произошел из одной с ним утробы и не оскорбил его ничем; или может быть Каин счел за оскорбление себе, что Авель угодил Богу? Впрочем, по моему мнению, и здесь ты можешь усмотреть человеколюбие Божие: когда Каин оскорбил самого Бога, Творец вразумляет его словами и утешает в скорби; но когда он совершил преступление против брата, тогда уже Бог являет гнев Свой и налагает наказание. Между тем и первое заслуживало такого же, если не более жестокаго наказания. Если у людей считается проступком и обидою, когда кто-нибудь из рабов лучшее сбережет для себя, а худшее подаст господину: не тем ли более это применимо в отношении к Богу? Но Каин совершил не только этот грех, но и другой не меньший, - позавидовал чести брата. Если бы он раскаялся в грехе своем, то угодил бы Богу этою прекрасною переменою; но не от раскаяния, а от зависти и ненависти происходило его смущение, как показал это конец дела. Каин почти разгневался на Бога за то, что Бог, оскорбленный им, не почтил его и не предпочел злого доброму; однако Бог, не смотря на то, что грехи Каина требовали тяжкаго наказания, поступает с грешником гораздо милостивее, чем он заслуживал, и пытается успокоить раздраженную душу его. Ибо скорбь Каина происходила от раздражения; потому Бог и говорит ему: умолкни (Быт. IV, 7). Так говорил Бог, хотя и знал, до чего дойдет злоба Каина; но Он хотел отнять у неблагодарных всякий предлог (к ропоту). Если бы Каин наказан был в самом начале, то многие стали бы говорить так; „разве нельзя было наперед внушить словами, вразумить и устрашить, а потом и наказать, если бы Каин остался при прежнем расположении? Наказание его весьма жестоко и строго". Поэтому Бог долго терпит наносимыя Ему оскорбления, чтобы заградить уста таким людям, и вместе показать, что Он и отца Каинова наказал по Своей благости, и кроме того - последующих людей привести к покаянию таким Своим милосердием. Когда же Каин по упорству своему и нераскаянности сердца собрал себе гнев (Римл. II, 5), тогда Он и наказывает; если бы Каин и после убийства остался ненаказанным, то решился бы и на другое, еще большее зло. Нельзя сказать и того, что он согрешил по неведению: мог ли он не знать того, что знал младший брат? Впрочем, если угодно, положим, что первое (преступление) произошло от неведения; но после того, как он услышал: умолкни, - после того, как получил прощение, неужели по неведению он решился на убийство, осквернил землю и нарушил законы природы? Видишь ли, что и первое происходило не от неведения, а от злобы, лукавства и крайняго нечестия? Какое же наказание за все это? Стеня и трясыйся будеши на земли, говорит Бог (Быт. IV, 12). Наказание, повидимому, тяжкое; но оно не будет таким, если мы размыслим о грехе и внимательно разсмотрим самое наказание. Каин после того, как неправо принес жертву (Быт, IV, 7), обиделся на то, что он оскорбивший не почтен оскорбленным Богом, отверг Его внушение, первый дерзнул совершить убийство, или лучше сказать, грех еще более преступный, чем убийство, опечалил родителей, солгал пред Богом. Еда, сказал он, страж брату моему есмь аз (Быт. IV, 9)? И за все это наказывается только страхом и трепетом! Впрочем можно сказать, что благость Божия видна здесь не из того только, что наказание легче греха, но из того, что в наказании заключается немалая польза. А польза та, что все последующие люди вразумляются наказанием Каина и становятся лучшими. Поэтому Бог не тотчас предал Каина смерти; потому что не все равно - слышать ли, что какой-то Каин, убивший брата, подвергся смерти, или видеть этого убийцу несущим наказание. В первом случае могли бы и не поверить разсказу по чрезмерности преступления; а теперь, когда Каин был видим и многие в течение долгаго времени были свидетелями его наказания, событие стало очевидным и достоверным и для современников и для потомков. Но, скажут, какая же польза от этого ему самому? Весьма большая: Бог заботился и о его спасении, когда словесным вразумлением умерял его ярость, насколько от Него зависело. Но если разсмотреть и самое наказание, то и от него окажется великая польза. Если бы Бог тотчас умертвил Каина, то не дал бы ему времени для раскаяния и исправления. Теперь же он, продолжая жизнь в страхе и трепете, мог бы получить от такой жизни великую пользу для себя, если бы не был крайне безчувственным и больше - зверем, нежели человеком. Кроме того, настоящее наказание уменьшало для него тяжесть будущаго мучения; потому что наказаниями или бедствиями, которыя посылает на нас Бог в настоящей жизни, устраняется немалая часть будущих мучений. Свидетельства на это можно привести из божественных Писаний. Христос, беседуя с учениками и повествуя о Лазаре, говорит, что Авраам, когда богач просил его оросить немного концом перста горящий язык, сказал ему: чадо, помяни, яко восприял еси благая твоя в животе твоем, и Лазарь такожде злая: ныне же зде утешается, ты же страждеши (Лук. XVI, 25). А Павел (когда говорю о Павле, то также разумею заповеди Христа, потому что Им была движима эта блаженная душа), когда пишет к Коринфянам о блуднике, повелевает предать его сатане во измождение плоти, да дух спасется в день Господа нашего Иисуса Христа (1 Кор. V, 5). И еще, беседуя с ними же о тех, которые недостойно приобщаются таин, говорит: сего ради в вас мнози немощни и недужливи, и спят доволни. Аще бо быхом себе разсуждали, не быхом осуждени были. Судими же от Господа наказуемся, да не с миром осудимся (1 Кор. XI, 30-32). Видишь ли неизреченное человеколюбие и безпредельное богатство благости? Видишь ли как Бог делает и предпринимает все, чтобы мы, и согрешивши, потерпели наказание легче заслуженнаго, или даже совершенно от него избавились?

4. Если же кто скажет: почему Бог не уничтожил древняго искусителя, то (ответим, что) и здесь Он поступил так, заботясь о нас. Если бы лукавый овладевал нами насильно то этот вопрос имел бы некоторую основательность; но так как он не имеет такой силы, а только старается склонить нас (между тем как мы можем и не склоняться), то для чего же устранять повод к заслугам и отвергать средство к достижению венцов? Притом, если бы Бог, зная, что диавол неодолим и может всех покорить себе, оставил его в мире, и тогда не следовало бы предлагать подобнаго вопроса; и тогда мы сами были бы виновны, если бы он одолевал и побеждал тех, которые не противятся ему, но подчиняются добровольно. Однако сказаннаго было бы недостаточно для тех, кто не хочет вразумиться. А если много есть таких, которые уже преодолели силу диавола, и много еще будет таких, которые преодолеют, - для чего же имеющих прославиться и одержать блистательную победу лишать этой чести? Бог для того оставил диавола, чтобы и те, которые уже побеждены были им, низложили его самаго; а это для диавола тяжелее всякаго наказания и может довести его до конечнаго осуждения. Но, скажет кто-нибудь, не все могут преодолеть его. Что же из этого? Гораздо справедливее, чтобы доблестные имели повод к обнаружению своей доброй воли, а недоблестные наказывались за собственное нерадение, нежели, чтобы первые терпели вред за вторых. Теперь порочный, если и терпит вред, то потому, что его побеждает не враг, а его собственное нерадение, как это доказывается тем, что многие побеждают диавола. Тогда же добродетельные потерпели бы вред за порочных, потому что из-за них не имели бы повода показать свое мужество; и было бы то же, как если бы распорядитель при ратоборстве, имея двух борцов, из которых один готов сойтись с противником, выказать много мужества и получить в награду венец, а другой предпочитает утомительной борьбе бездействие и веселье, удалил противника и их обоих отпустил без дела. Здесь храбрый потерпел бы вред из-за негоднаго; а последний худ не из-за храбраго, а по собственной негодности. Кроме того, хотя настоящий вопрос касается повидимому диавола, но такое умствование, простираясь далее по связи мыслей, во многих отношениях поведет к обвинению и порицанию Промысла Божия и подвергнет нареканию все мироздание. Так оно осудить создание уст и глаз; потому что чрез глаза многие получают пожелание того, чего не должно и впадают в прелюбодеяние, а устами иные произносят богохульства и преподают пагубное учение. Неужели же поэтому людям надлежало быть без языка и без глаз? Так отсечем и ноги, отрубим и руки; потому что руки иногда обагряются кровию, а ноги бегут на грех. И уши не могли бы избежать такого же строгаго осуждения, потому что и они воспринимают тщетную молву и передают душе пагубное учение; отсечем же и их. А если так, то и пища, и питье, и небо, и земля, и море, и солнце, и свет, и луна, и хор звезд, и все роды безсловесных животных, - все они на что будут полезны, когда тот, для кого они созданы, обезображен столь жалким образом? Видишь ли, до каких смешных и нелепых мыслей неизбежно доводит такое умствование? Диавол зол для себя, а не для нас; мы же, если захотим, можем приобресть чрез него много и добра, конечно, против его воли и желания; в этом и открывается особенное чудо и превосходство человеколюбия Божия. То, что люди делаются лучшими, само по себе уже терзает и мучит диавола; а когда мы будем достигать этого чрез него же, то он не в состоянии будет и перенести такого посрамления. Но как это достигается чрез него? Когда мы, страшась его жестокости, постоянных наветов и непрерывных козней, будем отгонять от себя тяжкий сон, бодрствовать и всегда помнить о Господе. Это не мои слова, а блаженнаго Павла, послушай, как он почти теми же словами пробуждает спящих из числа верных. В послании к Ефесянам он говорит так: несть наша брань к крови и плоти, но к началом, и ко властем, и к миродержителем тмы века сего, к духовом злобы поднебесным (Ефес. VI, 12). Так говорил он не с тем, чтобы лишить их мужества, но чтобы ободрить. И Петр говорит: трезвитеся, бодрствуйте, зане супостат ваш диавол, яко лев рыкая ходит, иский кого поглотити, ему же противитеся тверди верою (1 Петр. V, 8, 9). Это сказал он, желая сделать нас более мужественными и внушить, чтобы мы более прилеплялись к Богу. Кто видит наступающаго врага, тот скорее прибегает и прилепляется к могущему помочь. Так и малыя дети, когда увидят что-нибудь страшное, бегут в объятия матери, хватаются за одежду ея, крепко держатся за нее, и не отстают, не смотря на старания многих оттащить их прочь; а когда нет ничего страшнаго, они не слушают ни ея зова, ни побуждения, отвергают ея приглашения, отворачиваются, когда она всячески старается приманить их к себе, и даже не смотрят на предложенную пищу. Поэтому многия матери, когда не действуют убеждения, посредством пугал и страшилищ ухищряются возвратить к себе детей и убеждают их опять прибежать к ним. Так бывает не только с детьми, но и с нами. Когда лукавый устрашает и смущает нас, тогда мы вразумляемся, тогда познаем самих себя, тогда с великим усердием прибегаем к Богу. Но если бы диавол был уничтожен в самом начале и не существовал, то, может быть, многие не поверили бы тому, что было, т. е. что он обольстил человека и лишил его многих благ; а сказали бы, что это сделал Бог по недоброжелательству и зависти. Если и теперь, после столь ясных доказательств обольщений диавола, некоторые дерзают говорить это, то чего не сказали бы, чего не наговорили бы, если бы вовсе не испытали злобы его? Впрочем, если обратить строгое внимание на дела, то (можно заметить, что) на худое не всегда толкает нас диавол; хотя он делает нам много зла, но много и мы сами вредим себе, единственно по своей безпечности и нерадению. Обратимся опять к тому, с чего начали. Когда диавол приступал к Каину и внушал ему совершить убийство? С матерью его он открыто разговаривал и соблазнял ее, а с ним не делал этого; если скажут, что он вложил в него злые помыслы, то и это зависело от самого Каина, который принял внушение, послушался и подал диаволу повод к наступлению. Однако Бог и тогда не оставил Каина, но продолжал научать и вразумлять его тем самым, чем, повидимому, наказывал его. Но что я говорю о наказании Каина, одного человека, когда и потоп, в котором погибло столько людей, может открыть нам Божие промышление? И во-первых, Бог не вдруг, и не внезапно навел это бедствие, а предсказал о нем, и не за короткое время, но еще за сто двадцать лет. Потом, чтобы люди, по причине отдаленности предсказаннаго, не забыли и не впали в безпечность, Он повелел строить пред глазами их ковчег, который яснее всяких слов говорил об угрозе Божией. Каин уже изгладился из памяти людей, а этот ковчега, находившийся пред их глазами, постоянно напоминал об угрожавшем бедствии. Но люди и после этого не вразумились, а продолжали вызывать и навлекать на себя бедствие. Бог никогда бы не захотел угрожать потопом и наводить его, равно как угрожать и геенною, но всему причиною - мы сами. Зная это, премудрый говорил: Бог смерти не сотвори, ни веселится о погибели живых (Прем. Сол. I, 13). И сам Бог чрез пророка говорит так: не хощу смерти грешника, но еже обратитися и живу быти ему (Иезек. XVIII, 23, ср. XXXIII, 11). Если же мы не обращаемся, то сами навлекаем на себя погибель и смерть, а не Бог, который не хочет, чтобы мы погибли, и показывает путь, как избежать диавола. Но это ли только можем мы сказать о потопе, и не найдем ли какой-либо пользу, от него происшедшей? Невозможно и сказать, сколько пользы произошло от него как для самих погибших, так и для последующих людей. Первые были удержаны от дальнейших преступлений; а последние получили еще большую пользу, так как вместе с самими грешниками уничтожена была, так сказать, закваска и причина зла. Если люди и без примеров легко могут изобретать зло, то чего бы они не сделали, если бы многие поощряли их к порочным делам? Чтобы этого не случилось, чтобы последующие люди не имели столь многих учителей зла, Бог одновременно погубил всех их.

5. Но как мудро, или вернее, как безумно суждение тех, которые, не желая делать ничего добраго, придумывают и говорят все, чтобы вину собственных грехов сложить на Бога! Если бы, говорят они, Бог не попустил, то диавол и не приступил бы, и не прельстил сразу. Но тогда Адам и не узнал бы, какое имел он благо, и никогда не смирил бы своей гордости. Кто так высоко думал о себе, что надеялся быть богом, на что не дерзнул бы, если бы не был вразумлен? Предположим, что диавол не внушил бы ничего Еве и ни слова не сказал бы ей о древе: неужели в таком случае прародители не пали бы никогда? Нельзя этого сказать. Кто так легко послушался жены, тот и без диавола, сам по себе, скоро впал бы в грех, за что подвергся бы еще большему наказанию. Притом и в настоящем событии не одно обольщение диавола было причиною всего зла, но жена увлеклась и собственною похотию и пала. На это указало и Писание, сказав: и виде жена, яко добро древо в снедь, и яко угодно очима видети, и красно есть еже разумети: и вземши от плода его, яде (Быт. III, 6). Говорю это теперь не с тем, чтобы освободить диавола от обвинений в коварстве, но чтобы показать что, если бы первые люди не пали добровольно, то никто не заставил бы их пасть. Кто так легко принял обольщение от другого, тот и прежде обольщения был безпечен и невнимателен; и диавол не имел бы такого успеха, если бы вступил в разговор с душею бодрствующею и внимательною. Но есть люди, которые, когда их опровергнут с этой стороны, оставив диавола, обращаются к заповеди и, не касаясь согрешившаго человека, обвиняют Бога и говорят: для чего Он дал людям заповедь, когда знал, что они согрешат? И это - слова диавола и измышления ума нечестиваго. Бог, дав заповедь, показал большее попечение (о людях), нежели когда бы Он не дал ея; это видно из следующаго. Положим, что Адам, котораго воля была так безпечна, как показали последствия, не получил бы никакой заповеди, и продолжал наслаждаться блаженством: к худшему, или к лучшему повела бы его безпечность и изнеженность от этих наслаждений? Для всякаго очевидно, что он, ничем неозабоченный, дошел бы до крайней степени зла. Если он, еще неуверенный в безсмертии, только с сомнительною надеждою на него, дошел до такой гордости и безумия, что надеялся сделаться богом, хотя и видел, что обещавший ему это ни в каком отношении не заслуживает доверия, то до какого безумия не дошел бы он, если бы несомненно обладал безсмертием? Какого бы не сделал греха? Стал ли бы когда-нибудь повиноваться Богу? Обвиняя Бога, ты поступаешь так, как те, которые стали бы винить запрещающаго блудодеяние за то, что слышавшие это запрещение станут блудодействовать. Не крайне ли безумны такия слова? Если бы к человеку, не получившему заповеди, диавол приступил с советом отступить от Бога, то легко склонил бы его в этом; потому что кто по получении заповеди презрел Давшаго ее, тот, если вовсе ничего не слыхал от Него, скоро позабыл бы даже то, что он находится под властию Господа. Поэтому Бог Своею заповедию заранее научил его, что он имеет Господа, Которому во всем должен повиноваться. Но, скажут, какая польза произошла от этого? Если бы даже никакой пользы не было, и это следовало бы ставить в вину не Богу, преподавшему наставление, а человеку, который не внял этому прекрасному внушению. Между тем дарование заповеди не осталось безполезным и после ея нарушения: и то, что первые люди скрылись, и исповедали грех, и старались сложить вину преступления муж на жену, а жена на змия, - все это показывает, что они убоялись, вострепетали и признали над собою власть Божию. А как полезно было от сатанинской надежды быть богами перейти к такому страху, это понятно для всякаго. Тот кто мечтал о равенстве с Богом, так смирил и уничижил себя, что боится наказания и мучения и признается в грехе своем! Не безсознательно грешить, а скоро замечать и сознавать грех свой есть дело весьма важное, - начало и путь, ведущий к исправлению и перемене к лучшему. Итак всю благость Господа к нам ни познать, ни изъяснить невозможно; я же скажу главное из того, что мы знаем. После такого преслушания, после столь многих грехов, когда сила греха овладела всею вселенною, когда роду человеческому надлежало потерпеть самое жестокое наказание, совершенно погибнуть и самому имени его изгладиться, тогда Бог и оказал нам величайшее благодеяние, Он предал на смерть Единороднаго Своего за врагов, отступивших, отвратившихся и ненавидевших Его, и чрез Него примирил нас с Собою, и обещал даровать нам царство небесное, жизнь вечную и безчисленныя блага, ихже око не виде, и ухо не слыша, и на сердце человеку не взыдоша (1 Кор. II, 9). Что может сравниться с этою попечительностию, человеколюбием, благостию? Посему и сам Он говорит: якоже отстоит небо от земли, тако отстоит путь Мой от путей ваших, и помышления ваши от мысли Моея (Иса. LV, 9). И кротчайший Давид, разсуждая о человеколюбии Его, говорит: по высоте небесней от земли утвердил есть Господь милость свою на боящихся Его: елико отстоят востоцы от запад, удалил есть от нас беззакония наша. Якоже щедрит отец сыны, ущедри Господь боящихся Его (Псал. CII, 11-13), и даже еще более, чем отец, но мы не знаем другого лучшаго примера высочайшей любви. Выше этого пример представил Исаия, указав на мать, которая гораздо больше отца бывает привязана к детям. Он говорит так: еда забудет жена отроча свое, еже не помиловати изчадия чрева своего? Аще же и забудет сих жена, но Аз не забуду тебе, глаголет Господь (Ис. XLIX, 15), показывая этим, что милосердие Божие выше естественной привязанности. Так говорили пророки; а Христос, беседуя с Иудеями, сказал: аще убо вы, лукави суще, умеете даяния блага даяти чадом вашим: колми паче Отец ваш небесный даст блага просящым у Него (Матф. VII, 11), выражая этими словами не что иное, как то, что насколько отличается добро от зла, настолько Божия попечительность отличается от родительской. Но не останавливайся на этом, а проникай умом еще далее. Это сказано применительно к твоему пониманию; между тем, у Кого премудрость и благость безпредельны, у Того и человеколюбие таково же. Если же мы не замечаем Его человеколюбия в каждом событии, то и это знак его безпредельности. Бог ежедневно устрояет для нашего спасения много такого, что известно Ему одному. Он благодетельствует роду нашему по благости Своей, не нуждаясь ни в прославлении от нас, ни в каком-нибудь другом возмездии, и посему очень многое оставляет сокрытым от нас; а если иногда и открывает, то и это делает для нас, чтобы мы, проникнувшись чувством благодарности, сподобились еще большей помощи Его. Будем же благодарить Его не только за то, что знаем, но и за то, чего не знаем; потому что Он благодетельствует нам, не только когда мы желаем того, но и когда не желаем. Зная это, и Павел внушал благодарить всегда и за все (Ефес. V, 20).А, что Бог печется не только о всех вообще, но и о каждом в отдельности, это можно слышать от Него самого, когда Он говорит так: несть воля пред Отцем вашим небесным, да погибнет един от малых сих (Матф. XVIII, 14), разумея верующих в Него. Он желает, чтобы и неверующие в Него все спаслись, исправившись и уверовавши в Него, как и Павел говорит: иже всем человеком хощет спастися, и в разум истины приити (1 Тим. II, 4); и сам Он говорил иудеям: не приидох призвати праведники, но грешники на покаяние (Матф. IX, 13); и еще: милости хощу, а не жертвы (Матф. IX, 13; Ос. VI, 6). Даже, когда люди и при такой попечительности о них не захотят исправиться и познать истину, и тогда Он не оставляет их; но так как они добровольно сами лишают себя небесной жизни, то Он доставляет им, по крайней мере, все необходимое для настоящей жизни, повелевает солнцу сиять на злых и добрых, посылает дождь на праведных и неправедных, и подает все прочее для продолжения настоящей жизни (Матф. V, 45). Если же Он так промышляет о врагах Своих, то оставит ли когда без попечения верующих в Него и угождающих Ему по силам своим? Нет, нет; об них Он более всех печется: и власи главы вашея, говорит Он, вси изочтени суть (Лук. XII, 7).

6. Итак, когда подумаешь, что ты для Христа оставил отца, дом, друзей, родных, несчетное богатство и великую славу, и терпишь теперь такую скорбь, то не падай духом; от чего рождается недоумение, тем самым и разрешится наше недоумение. Как? Бога не может солгать; а Он тем, кто оставит все это, обещал вечную жизнь. Ты презрел и оставил все: что же тебе препятствует надеяться на это обещание? Постигшее тебя теперь искушение? Но что оно по отношению к обещанию? Бог обещал нам вечную жизнь не здесь; а если бы даже и здесь надлежало исполниться этому обещанию, и тогда не следовало бы скорбеть; потому что человеку благочестивому и верующему надобно так крепко полагаться на обетования Божии, чтобы, видя и противоположныя им события, не смущаться и не отчаиваться в их исполнении. Смотри, какое обетование получил верный Авраам, и что повелевалось ему делать? Обетование состояло в том, что потомки его от Исаака наполнят всю вселенную; а повеление требовало, чтобы он заклал того самаго Исаака, потомками котораго должна было наполниться вся земля. Что же? Смутило ли это праведника? Нет; и при таком разногласии и противоречии повеления с обетованием, он не смутился, не усумнился и не сказал чего-нибудь такого: „Бог одно обещал, а другое теперь заставляет меня делать; от этого сына обещал мне великое множество потомков, а теперь повелевает заклать его; как же то сбудется, если пресечется этот корень? Верно, Бог обманул меня и посмеялся надо мною". Ничего такого Авраам не сказал, даже и не подумал, и весьма справедливо; потому что если обещает Бог, то, хотя бы представлялись тысячи препятствий к исполнению обещаннаго, не должно смущаться и сомневаться в исполнении. Действие силы Божией в там особенно и состоит, чтобы из безвыходнаго положения находить выход; так разсуждал тогда и блаженный Авраам. Посему Павел изумлялся вере его и сказал: верою приведе Авраам Исаака искушаем, и единороднаго приношаше, обетование приемый (Евр. XI, 17), указывая и намекая на то самое, о чем я теперь сказал. И не один Авраам, но и правнук его Иосиф, хотя и видел что данное ему обетование остается без исполнения в течение долгаго времени и по многим обстоятельствам, однако остался непреклонным, потому что он обращал взоры свои только к Обещавшему; а если бы он предался человеческим разсуждениям, то отчаялся бы в исполнении обетования. Виденный им сон предвещал поклонение ему братьев и родителей, а события были не таковы, и во многом не соответствовали этому. Во-первых, те самые, которые должны бы кланяться ему, ввергают его в ров и, продав иноплеменникам, отправляют его в чужую и дальнюю землю; эти события казались столь противоречащими сновидению, что сами несчастные (братья его) насмехались над ним, и говорили: се сновидец оный идет: ныне убо приидите, убием его, и ввержим его во един от рвов, и речем: зверь лют снеде его, и узрим, что будут сония его (Быт. XXXVII, 19, 20). Затем, и купившие Иосифа опять продают его не какому-либо свободному человеку, но царскому рабу. И этим еще не окончились его несчастия, но, подвергшись клевете госпожи и быв осужден, он много лет жил в темнице, и, хотя другие выходили оттуда, оставался там еще долгое время. Не смотря на столь многия обстоятельства, которыя могли смутить душу его, он остался непоколебимым. Таково же и наше положение, или вернее, оно еще более затруднительно. Нам Бог обещал царство небесное, вечную жизнь, безсмертие и безчисленныя блага, а происходящее и случающееся с нами теперь, - именно смерть, тление, наказание, мучение и различныя и непрерывныя скорби, - далеко не соответствуют этому. Для чего же Бог делает это и попускает такия события, которыя противоречат обетованиям? Этим Он совершает два величайшия дела: во-первых, представляет нам несомненное доказательство своей силы, т. е., что Он может привесть в исполнение обетования, повидимому, самыя невероятныя; во-вторых, научает нашу душу верить Ему во всем, хотя бы события казались противоречащими предсказаниям. Такова сила надежды: она не постыждает того, кто искренно предан ей. Если же так поступали те, которые получали обещания здешних благ, то гораздо более должно так поступать нам, которые надеемся на исполнении благих обетований не в настоящей жизни, но в будущем веке. Для здешней жизни Господь предсказал скорбь и тесноту. Что же смущает тебя? Почему ты не доверяешь Божию обетованию? Презреть для Него весь мир и потом говорить, что Он не печется, может только тот, кто не верит, сомневается и считает обетование Божие обманом; а это по-истине значит бесноваться и навлекать на себя огонь гееннский. Однако и между людьми, преданными делам мирским, есть такие, которые живут спокойно? - Так, и это предсказал Христос: аминь аминь глаголю вам, говорил Он, яко восплачетеся и возрыдаете вы, а мир возрадуется (Иоан. XVI, 20). И между прежними поколениями вавилоняне, даже не знавшие Бога, пользовались богатством, властию и честию, а иудеи жили в плену, в рабстве и в крайних бедствиях. И Лазарь, достойный небес и царства небеснаго, лежал покрытый ранами, которыя облизывали псы, и постоянно боролся с голодом; а богач жил в чести, окруженный обществом, в роскоши и удовольствиях; но все это нисколько не помогло ему в геенне, как и Лазарю голод и раны не препятствовали проводить честно настоящую жизнь; напротив он, как мужественный борец, подвизающийся в самый тяжкий зной и жар, победил и увенчан. Посему один мудрец и сказал: чадо, аще приступаеши работати Господеви Богу, уготови душу твою во искушение: управи сердце твое, и потерпи, и не скор буди во время наведения (Сирах. II, 1, 2). И несколько ниже: яко во огни искушается злато, и человецы приятни в пещи смирения (ст. 5). И еще в другом месте говорится: сыне, не пренебрегай наказания Господня, ниже ослабевай от него обличаемый (Притч. Сол. III, 11). Кто ввергает золото в пещь, тот знает, сколько времени следует ему находиться в огне, и когда должно оно быть вынуто; посему мудрец и говорит: не скор буди во время наведения, а Соломон, научая тому же самому, сказал: ниже ослабевай от него обличаемый. Скорбь - великое дело, великое для того, чтобы человек стал доблестным и научился добродетели терпения. А что, скажет кто-нибудь, если она своею чрезмерностию поколеблет и преодолеет (человека)? Верен Бог, иже не оставит вас искуситися паче, еже можете, но сотворит со искушением и избытие, яко возмощи вам понести (1 Кор. X, 13). Если наказание бывает от любви, а оставление без наказания от ненависти (Евр. XII, 7, 8), то невозможно, чтобы один и тот же вместе и любил и ненавидел одного и того же, наказывал и вместе оставлял его без внимания. Почему же, скажет кто-нибудь, многие пали? Потому, что сами отпали от Бога, а не Им были оставлены. Яко се, говорит Писание, удаляющии себе от тебе, погибнут (Псал. LXXII, 27). А отдаляются они тем, что не переносят вразумлений Божиих, но гневаются и негодуют на них. Как если дурныя дети, будучи посланы своими отцами к учителям, стараясь избегнуть тамошних трудов и малых наказаний, совсем убегают от родителей, то не получают от этого никакой пользы, а подвергаются гораздо большим неприятностям, оказываясь в необходимости терпеть на чужбине и голод, и безприютность, и болезни, и безчестие, и рабство, так тоже бывает и с теми, которые не переносят с благодарностию внушения Божия, а негодуют на Него: они не только не получают от этого никакой пользы, но подвергают себя еще крайним бедствиям. Посему нам и заповедано терпеть и укреплять сердце свое (Пс. XXVI, 14). Но ты подвергся страданиям гораздо тягчайшим? - Так и воспитатели детей не всем назначают равная и одинаковыя упражнения, но слабым слабыя, а сильным дают таких же сильных противников; потому что у кого противник окажется слабее его самого, тот не будет иметь надлежащаго упражнения, хотя бы стал бороться с ним целый день. Почему же, скажет кто-нибудь, не всем, посвятившим себя одинаковой жизни, Бог определил нести одинаковые труды? Потому, что у Бога не один вид упражнений, и люди не все имеют нужду в одном и том же, хотя бы они были в одинаковых обстоятельствах, подобно тому, как многие больные, страдающие одинаковыми болезнями, имеют нужду не в одних и тех же лекарствах, но одни - в одних, другие - в других. Посему и способы страданий различны и разнообразны: один искушается продолжительною болезнию, другой - крайнею бедностию, иной - обидами и оскорблениями, а иной - тем, что постоянно и непрерывно видит смерть своих детей и родственников, тот всеобщим презрением и отвращением, а этот - обвинением в том, чего он и не знает за собою, и навлеченным на него бременем безславия, иной иным способом, так что всего в точности и перечислить невозможно. Каждое из этих страданий, в сравнении с твоим несчастием, тебе кажется легким и ничтожным, но если бы ты сам испытал их, то узнал бы, что твое несчастие, на которое теперь сетуешь, гораздо сноснее их. Впрочем, если некоторые и меньше нас наказываются, мы не должны соблазняться этим; потому что увеличение трудов служит к увеличению наград и бывает твердым оплотом против вольных или невольных нападений: оно обуздывает гордость, прогоняет безпечность, делает нас более благоразумными и благочестивыми. Вообще, если кто захочет перечислить все, то найдет много пользы от искушений, и никто из тех, о ком много печется Бог, не бывает без печали, хотя нам это и не так представляется.

7. Если блаженный Павел много терпел, а никого нет больше его и даже равнаго ему, то как можно, чтобы другие люди не нуждались в этом пособии? Если же некоторые не вразумились такими скорбями, то уже не по вине Пославшаго наказание, но по собственному нерадению. Если бы не было приложено к ним врачество, то можно было бы подумать, что они погибли от невнимательности к ним; а теперь сделано не мало для того, чтобы ни в чем не винить врача, а только самих больным, и их невнимательность. Хотя некоторые, жившие честно до искушений, пали после того, как подверглись им; другие, предавшиеся всяким порокам, не испытали никакой скорби; а иные с перваго возраста до последняго вздоха терпели безчисленныя несчастия - но ничем таким мы не должны смущаться и впадать (в отчаяние). Если бы мы могли и обязаны были знать действия Промысла Божия и не познали их, тогда следовало бы нам унывать и смущаться; но если и тот, кто был участником неизреченных тайн и восходил на третье небо, смутился перед этою бездною и, приникнув в глубину богатства и премудрости и ведения Божия, только изумился и тотчас отступил, то для чего мы напрасно усиливаемся узнать непостижимое и изследовать неизследимое (Римл. XI, 33)? Мы не станем противоречить врачу, когда он предписывает противное тому, что нам кажется полезным, приказывает напр. охладевший член опускать в холодную воду, и делает много другого, повидимому, страннаго; но заранее убедив себя, что он делает это по правилам своего искусства, охотно повинуемся ему, хотя он часто и ошибается. Почему же мы будем изследовать (действия) Бога, Который так превосходит нас во всем, Который есть сама Премудрость и никогда не ошибается? Тому, у кого следовало бы требовать отчета, будем верить безпрекословно; а от Того, Кому одному должны верить, будем требовать оправдания и отчета в Его действиях, и негодовать, что этого не знаем? Свойственно ли это душе благочестивой? Нет, прошу и умоляю, не будем доходить до такого безумия, но о всем, в чем недоумеваем, будем говорить: судьбы Твоя бездна многа (Псал. XXXV, 7). Даже и то, что мы не все знаем ясно, есть дело премудрости Божией. Если бы мы повиновались Богу потому, что знали бы причины событий, то не велика была бы нам награда, и наше повиновение не было бы выражением веры; когда же мы, не зная их, с любовью покоряемся всем Его повелениям, по истинному послушанию и искренней вере, тогда доставляем величайшую пользу душам нашим. Мы должны быть убеждены в одном только, что Богом все посылается для нашей пользы, а самаго способа не изследовать, и не роптать, и не унывать, когда не знаем его. Знать его для нас и невозможно, и безполезно; первое потому, что мы смертны; второе потому, что мы скоро увлекаемся гордостью. С своими детьми мы делаем много такого, что им кажется вредным, а на самом деле полезно для них; однако и они не смеют спрашивать о причине, и мы не убеждаем их предварительно в пользе того, что намерены делать с ними, но только внушаем им повиноваться приказаниям родителей и ни о чем более не спрашивать. Если же мы так относимся к родителям, которые одной с нами природы, и не ропщем на них, то на Бога, Который превосходит нас настолько, насколько Бог выше людей, как будем роптать за то, что мы не все знаем? Что может сравниться с подобным нечестием? Таким людям блаженный Павел с негодованием говорил: темже убо, о человече, ты кто еси против отвещаяй Богови; еда речет здание создавшему е: почто мя сотворил еси тако (Римл. IX, 20)? Я указал на пример детей, а Павел привел еще гораздо лучший пример - горшечника и обделываемой им глины. Как глина принимает всякий вид, какой дают ей руки обделывающаго ее, так и человеку должно поступать сообразно с тем, что повелевает Бог, и принимать с благодарностью то, что Он посылает, нисколько не противореча и не усиливаясь дознать (причину этого); потому что это непостижимо не для одних нас, но и для мужей святых и дивных, живших прежде нас. Так Иов говорил: почто нечестивии живут, обетшаша же в богатстве, и так далее (Иов. XXI, 7). И блаженный Давид сказал: вмале не пролияшася стопы моя: яко возревновав на беззаконныя, мир грешников зря: яко несть восклонения в смерти их и утверждения в ране их: в трудех человеческих не суть, и с человеки не приимут ран (Псал. LXXII, 2-5). После него Иеремия также говорил: праведен еси, Господи: обаче судьбы возглаголю к тебе: что яко путь нечестивых спеется (Иерем. XII, 1). Недоумевали и спрашивали и они, но не так, как нечестивые, не ропща на Бога и не обвиняя в несправедливости за дела Его. Напротив, один из них говорил: правда твоя, яко горы Божия, судьбы твоя бездна многа (Псал. XXXV, 7), а другой, много страдавший, во всех сих приключившихся ему, не даде безумия Богу (Иов. I, 22); и в книге своей, разсуждая о творении и изъясняя непостижимость премудрости и домостроительства Божия, говорил: се, сия части, пути Его: и о капли слова услышим в Нем (Иов. XXVI, 14). А Иеремия, предвидя, что иной может усумниться, пред вопросом своим высказывает такое суждение: праведен еси, Господи, т. е. я знаю, что все совершается Тобою справедливо, но способа, каким это совершается, не постигаю. Что же, узнали ли они что-нибудь больше? Нет, они не получили даже и ответа, как изъясняет блаженный Давид в словах: и непщевах разумети: сие труд есть предо мною (Псал. LXXII, 16). Они не получили ответа для того, чтобы потомки научились и не спрашивать об этом. Они спрашивали только об одном, почему нечестивые наслаждаются благополучием и богатством, но и этого не узнали; а нынешние хотят узнать гораздо больше их, потому что ныне предлагается гораздо больше вопросов, чем тогда. Пусть же ясное знание предоставлено будет Тому, Кто знает все прежде, чем оно совершится.

8. Если же нам самим, на основании того, что нам уже известно, следует представить какое-нибудь решение поставленных вопросов, для успокоения тех, которым очень хочется знать об этом, то скажу, что после того, как нам открыто царствие небесное и обещано воздаяние в будущей жизни, уже непристойно изследовать, почему (на земле) праведные живут в скорбях, а порочные в спокойствии. Если там каждаго ожидает воздаяние по заслугам, то для чего возмущаться здешними обстоятельствами, счастливыми или несчастными? Здешними бедствиями Бог укрепляет покорных Ему, как мужественных борцов, а более слабых, нерадивых и неспособных переносить ничего тяжелаго, предварительно располагает в готовности на добрыя дела. Часто случается и обратное этому, то, что многие праведные живут в спокойствии и чести, а порочные в безчестии и крайних бедствиях; этим для нас прежде всего опровергается предшествующее положение, что праведные терпят бедствия, а нечестивые блаженствуют. Если же оно еще нуждается в объяснении, то скажу, что Бог устрояет наше благо не одинаковым образом, но, как неистощимый в средствах, пролагает нам многие пути ко спасению. Так как многие не хотят принять учения о будущей жизни и воскресении, то Он еще здесь являет в малом виде образ (будущаго) суда, когда наказывает злых и награждает добрых. Вполне это совершится на том суде, но отчасти совершается ныне и здесь, чтобы те, которые в виду такой отдаленности суда предались греху, вразумились по крайней мере событиями настоящаго времени. Если бы здесь вовсе никто из злых не наказывался и никто из добрых не получал награды, то многие из неверующих учению о воскресении уклонялись бы от добродетели, как от причины зла, а ко греху прилеплялись бы, как к причине добра; с другой стороны, если бы здесь все получали воздаяние по заслугам, то некоторые подумали бы, что учение о суде излишне и ложно. Итак, чтобы и это учение не подверглось сомнению, и чтобы большинство невежественнаго народа по безпечности не сделалось хуже, Бог еще здесь наказывает многих из грешников и награждает некоторых из праведников; тем, что Он поступает так не со всеми, Он подтверждает учение о суде, а тем, что наказывает некоторых еще прежде суда, пробуждает спящих глубоким сном. В виду наказания порочных многие исправляются, боясь, чтобы и им не потерпеть того же самаго; а вследствие того, что здесь не все получают воздаяние по заслугам, многие невольно приходят к мысли, что оно отложено до некотораго другого времени. Правосудный Бог, конечно, не допустил бы, чтобы столь многие злые умирали не наказанными, а добрые терпели безчисленныя бедствия, если бы Он не приготовил для тех и других иного состояния в будущем веке. Посему Он и наказывает и награждает не всех, а только некоторых, как например, царя персидскаго и Езекию, хотя много было таких нечестивых, как тот ассириянин, и добродетельных подобно Езекии, но Бог не со всеми поступил так, как с ними; причина в том, как я сказал, что еще не пришло время суда. И что это учение не мое, послушай самого Того, Кто будет тогда судить нас. Когда пришли к Нему и разсказали о смерти задавленных башнею и о безумии Пилата, которое он выказал в отношении к умершим, смешав кровь их с жертвами, тогда что Христос говорит? Мните ли, яко галилеане сии грешнейши паче всех галилеан бяху, яко тако пострадаша; ни, глаголю вам: но аще не покаетеся, вси такожде погибнете. Или они осмьнадесяте, на нихже паде столп Силоамский, и поби их, мните ли, яко тии должнейши бяху, паче всех живущих во Иерусалиме; ни, глаголю вам: но аще не покаетеся, вси такожде погибнете (Лук, XIII, 2-5). В этом причина замедления. Бог для того не вдруг наказывает всех, достойных наказания, чтобы чрез несчастия одних все прочие сделались лучшими. Так пусть будет решен у нас предложенный вопрос. Но ты, может быть, желаешь разрешения и того вопроса, который предложен выше и который гораздо труднее этого? Впрочем я думаю, что когда этот по возможности объяснен нами, то тем самым положено начало решению и перваго вопроса. Что же приводит тебя в недоумение? То, что многие от перваго возраста до смерти боролись со многими несчастиями. На это также, как и на прежнее, скажу, что Бог наказывает их, во-первых, за их собственные пороки; а потом для того, чтобы от их несчастий получили пользу и другие. Если же это бывает не со всеми, то потому, что теперь еще не время суда. Почему же, скажешь ты, некоторые, прежде нежели достигнуть того возраста, когда могут различать доброе от злого, уже несут наказание, как великие преступники? На это не одна причина, но много различных. Это может происходить и от невоздержности родителей, и от нерадения воспитателей, и от перемен в воздухе, и от множества других подобных обстоятельств. Притом, о многих из них Бог знает, что они будут порочными, и потому наперед связывает их наказаниями, как бы какими путами. Разве не видишь, что и из нищих многие, в самом прискорбном положении, совершают множество преступлений, не от горя и не от голода, но единственно по своей порочности? Однажды я слышал от некоторых людей, что нищие, схватив благородную и красивую женщину, обезчестили ее в пустынном месте. Какая нужда, какое горе побудило их к такому делу? Какого же преступления не совершили бы они, если бы несчастия не сдерживали их, как цепи? А кто мог бы переносить неистовство и необузданность заключенных в темнице? Не лучше их ведут себя и одержимые демоном. Не о том я говорю, что они делают во время припадков беснования, но о том, что бывает по прекращении этих припадков: они предаются обжорству, и воруют, и пьянствуют, и совершают еще гораздо гнуснейшия дела. Посему, как судья многих преступников оставляет на жительство в темнице на долгое время, - а часто они оканчивают там жизнь, - когда же захочет предостеречь народ, то берет одного или двух из них, садится на возвышенном месте и при всех предстоящих приказывает вести преступника на смерть, не считая нужным делать то же со всеми преступниками для устрашения прочих; так и для Бога, когда Он благоволит вразумлять нас, не нужны все злые, но Он берет некоторых из них, о которых знает, что они неисправимы, и над ними являет Свою силу и гнев, и чрез это совершает много полезнаго. Этим он злых располагает оставить, если они захотят, свое нечестие, и добрых делает более внимательными, и показывает Свое долготерпение, и для всех подтверждает, как я выше сказал, учение о воскресении. Но какая польза от этого, скажешь ты, тем, которые весь первый возраст свой провели в несчастиях и умерли прежде нежели успели различать добро и зло? Но какой же и вред, скажи мне, терпят они, когда еще не сознают своего несчастия, и не умеют ни печалиться, ни радоваться? И не только этим я разрешаю предложенный вопрос, но и тем, что подобными несчастиями вразумляются и родители, и братья, и родственники; и не малое бывает приобретение, если из того, от чего один не терпит никакого вреда, другой получает величайшую пользу. Впрочем на это, может быть, есть и другая какая-нибудь тайная причина, известная одному только нашему Создателю.

9. Остается еще один вопрос: почему те, которые прежде искушений жили праведно, после искушений пали? Но кто верно знает живущих праведно, кроме Создавшаго наедине сердца наши и разумевающаго на вся дела наши (Псал. XXXII, 15)? Многие из тех, которые кажутся добродетельными, часто оказываются порочнее всех. Это обнаруживалось и в настоящей жизни, но только относительно некоторых, по какому-нибудь случаю и по какой-нибудь необходимости. Когда же сядет судить нас испытующий сердца и утробы, живый, действенный и острейший паче всякаго меча обоюду остра, проходящий даже до разделения души же и тела, членов же и мозгов, и судительный помышлением и мыслем (Евр. IV, 12), тогда, не некоторых только немногих из многих, но всех увидишь открыто такими, каковы они действительно, и ни волка не скроет овечья кожа, ни окраска гроба внутренней его нечистоты; потому что несть тварь не явлена пред Ним, вся же нага и объявлена пред очима Его (Евр. IV, 13). Это и Павел, объясняя коринфянам, говорил: тем же прежде времене ничтоже судите, дондеже приидет Господь, иже во свете приведет тайная тмы, и объявит советы сердечныя (1 Кор. IV, 5). Впрочем, оставив лицемеров, скажем о живущих праведно: откуда известно, что они, имея многия добродетели, не пренебрегли главною из них - смирением? Поэтому Бог и отступил от них, чтобы они знали, что добрыя дела совершали они не собственною силою, но благодатию Божиею. Если же кто скажет, что лучше гордиться делая добро, нежели смиряться согрешая, тот совсем не понимает ни вреда от гордости, ни пользы от смирения. Ты, конечно, хорошо знаешь, что человек, делающий добро с гордостию, если только можно так делать добро, скоро дойдет до крайней погибели. Кто допустил себя до падения и падением научился смирению, тот скоро, если захочет, возстанет и исправится; но кто делает кажущееся добро с гордостию и не терпит ничего неприятнаго, тот никогда не почувствует своей греховности, но еще увеличит зло, и незаметно для себя самого отойдет отсюда без добрых дел, как тот фарисей, который вошел в храм, думая о себе, что он богат всякою добродетелью, а вышел, узнав, что он беднее даже мытаря (Лук. XVIII, 10). Есть и другой вид зла, имеющий великую силу упразднять добро, собранное с великими усилиями и трудами, - это ветер тщеславия. Оно действительно, как ворвавшийся ветер, развевает все сокровища добродетели. Вот открылась нам и вторая причина падения живущих праведно, как ты сказал. Многие, кажущиеся нам перенесшими и переносящими великие труды для добродетели, за то, что делали все ради чести у людей, а не у Бога, и попущены впасть в искушение, чтобы они, лишившись людской славы, для которой терпели все лишения, и узнав, что она в сущности нисколько не лучше цвета травнаго, прилепились наконец к одному Богу и делали все для Него. Кроме того есть на это очень много и других причин, но оне, как я сказал, сокрыты от нас, а известны Создателю нашему - Богу. Не будем же роптать на Него за происходящее с нами, но будем благодарить: это действенно признательным рабам. Ты удивляешься, что нечистый (дух) напал на тебя не в прежнее время, когда ты роскошествовал и окружал себя мирским блеском, но теперь, когда ты бросил все это и всецело предал себя Богу; но это подобно тому, как если бы ты удивлялся, почему зрителей никто не безпокоит, а на того, кто записался в борцы, приготовился и вышел на место борьбы, на этого одного из всех нападает противник, поражает его в голову и бьет по лицу. Не то удивительно и достойно сожаления, что демон огорчает, теснит и безпокоит решившихся на борьбу, - ибо таков закон борьбы, - но если он поборает, и низвергает, и лишает награды, - вот это ужасно! А пока он не в состоянии сделать этого, то не только не нанесет нам никакого вреда, но еще доставит величайшую пользу, сильною борьбою с нами доставив нам более чести. Так и между воинами лучше всех тот, кто может показать у себя больше ран и кто вступал в единоборство с сильнейшим из противников; и из борцов мы особенно удивляемся тем, которые вступают в борьбу с непобедимыми (так называют храбрейших из противников); и из охотников тот считается сильнейшим, кто выходит на самых диких зверей. Твой демон безстыден и безстрашен? Но потому я и не перестаю изумляться и удивляться тебе, что ты, получив такого противника, не пал, не выдал себя, но остался непреклонным и не уступил ему ни в чем.

10. А что я теперь говорю тебе без лести, что действительно ты получил величайшую пользу от своей скорби, то позволь мне говорить прямо; потому что иначе я не могу доказать тебе этого. Ты знаешь и помнишь свою прежнюю жизнь, т. е. жизнь до искушения; разсмотри же ее внимательно и сравни с настоящею жизнию после искушения, и ты увидишь, какая польза произошла для тебя от этого бедствия. Теперь у тебя великое усердие и к постам, и к нощным бдениям, и к занятию чтением, и к упражнению в молитвах; также и терпение и смирение достигли у тебя высшей степени; а прежде ты вовсе и не думал о книгах, и все свои заботы и труды употреблял на уход за садовыми деревьями. Многие, как я слышал, упрекали тебя даже в гордости, и объясняли ее знатностию рода, славою отца и твоим воспитанием в большом богатстве. Насколько ты был ленив в ночных бдениях, это сам хорошо знаешь. Часто, когда другие в глубокую ночь поспешно вставали, ты оставался погруженным в глубокий сон и сердился на тех, кто будил тебя. А теперь, с тех пор, как ты вступил в эту борьбу и ратоборство, все это прекратилось и переменилось на лучшее. Если же спросишь меня, почему Бог не попустил демону напасть на тебя, когда ты жил в роскоши и был привязан к делам мирским, то я скажу в ответ, что и это было делом промышления Его; Он знал, что тогда враг скоро погубил бы тебя, нашедши легко победимым. Посему Бог вызвал тебя на эту борьбу не тотчас, как только вступил ты в монашескую жизнь, но предоставил тебе упражняться в течение долгаго времени, и потом, когда ты укрепился, вывел тебя на это трудное поприще. Еще ты упоминаешь о живущих в мире и указываешь на своего слугу; ведь его, я думаю, ты разумеешь, когда говоришь, что многие из мирских людей, подвергшись той же болезни, получили весьма скоро совершенное исцеление. Но, любезнейший, слуга твой и другие, которые подвергались одинаковому с ним бедствию, испытывали это не с тою целию, с какою ты теперь: на него и на других Бог попускал этого зверя для того, чтобы только устрашить их и посредством страха сделать лучшими, а на тебя для того, чтобы ты мужественно боролся, славно победил и получил венец за терпение. А победа состоит не в том, когда ратоборец еще во время зрелища уклоняется от борьбы с противником, но когда он во всякое время остается готовым на борьбу; тогда противник и унынием не будет в состоянии довести его до каких-либо негодных помыслов. И что это действительно так, я прямо заключаю из следующаго. Всем известно, - хотя сам ты и уничижаешь себя, - насколько твоя жизнь лучше жизни твоего слуги. Потому и Бог промышляет и печется о тебе более, нежели о нем. Если же это ясно, то очевидно также и то, что, если бы Божие попущение было делом Его гнева, Он не стал бы так долго подвергать этому того, кого более любит, между тем как скоро избавил от демона другого, который гораздо хуже тебя. Это я могу подтвердить не только вышесказанным, но и на основании того, из чего ты заключаешь, что Бог оставил тебя, постараюсь доказать, что Он особенно заботится о тебе. Если бы ты не оказал большого усердия и не совершил далеких путешествий для собеседования с мужами святыми и имеющими силу разрешать эти узы, то иной из обыкновенных людей мог бы придти в недоумение, так как не очень ясна была бы причина, почему Бог попустил (тебе страдать) столько времени. Но так как ты посетил места мучеников, где получили исцеление многие даже из тех, которые (в бесновании) кусали людей, долгое время прожил с мужами дивными, доблестными и всегда успевавшими (исцелять больных),и не опустил решительно ничего; что могло бы освободить тебя от страдания, и однако возвратился опять с тем же врагом; то ты принес ясное и вразумительное даже для весьма невнимательных людей доказательство Божия промышления о тебе. Бог, конечно, не лишил бы тебя Своей благодати, и не допустил бы посрамления рабов Своих, если бы не видел от этого великой славы и большей пользы для тебя. Таким образом то, что повидимому служит знаком оставления тебя Богом, есть знак великой Его любви и благоволения к тебе.


К тому же Стагирию. Слово 2-е.

К ТОМУ ЖЕ СТАГИРИЮ

о том, что уныние хуже демона.

К предыдущей странице Оглавление К следующей странице

СЛОВО ВТОРОЕ.

В ПРЕДЫДУЩЕМ (слове) сказано нами о Промысле Божием и о том, что Бог испытывает тебя известным образом не по отвращению и не по ненависти, а по особенной любви. Но так как ты, по словам твоим, очень сетуешь и по другой причине, именно потому, что демон часто внушает тебе мысль погубить себя в море или пропасти, или прекратить настоящую жизнь каким-либо другим способом, то я хочу немного побеседовать и об этих помыслах. Такое внушение происходит не от него только одного, но и от твоего уныния, и даже больше от последняго, чем от перваго, а может быть - и от одного уныния. Это видно из того, что многие и из тех, которые не одержимы демоном, замышляют то же только от печали. Отвергни же ее и изгони из души, тогда и демон не будет иметь силы не только на то, чтобы склонить к такому делу, но и на то, чтобы приступить к внушению. Как воры при наступлении ночи, погасив огонь, очень легко могут и похитить имущество и умертвить владельцев его, так теперь и демон, вместо ночи и мрака наведши уныние, старается похитить все охраняющие помыслы, чтобы, напав на душу лишенную их и безпомощную, нанести ей безчисленныя раны. Когда же кто, разсеяв этот мрак надеждою на Бога и обратившись к солнцу правды, поспешит принять лучи его в свою душу, тогда смятение от этих помыслов перейдет на самого разбойника; потому что и эти преступники, когда кто поймает их и внесет огонь, дрожат, робеют, смущаются. Как же, скажешь ты, освободиться от этой печали, не освободившись наперед от причиняющаго ее демона? Не демон причиняет уныние, но оно делает демона сильным и внушает худые помыслы. Это может засвидетельствовать нам блаженный Павел; и он боялся не какого-нибудь демона, но чрезмерной скорби, когда писал к Коринфянам, чтобы они простили наконец грешнику грех его: да не како многою скорбию, говорит он, пожерт будет таковый (2 Кор. II, 7). Но предположим, если хочешь, что демон нападет на тебя, а уныние изгнано из твоей души: какой от этого будет вред? Какое зло, большое или малое, может причинить нам демон сам по себе? Уныние же и без него может сделать много зла, и большинство из тех, которые наложили на себя петлю, или закололись мечем, или утопились в реках, или погубили себя как-нибудь иначе, увлечены были к такой насильственной смерти унынием; если же в числе этих людей окажутся некоторые и из одержимых демоном, то и их погибель должно приписать не демону, но влиянию и силе уныния. Как же можно, скажешь ты, не унывать? Можно, если, отвергнув мнения толпы об этом предмете, будешь помышлять о горнем. Теперь твое положение кажется тебе ужасным, потому что толпа считает его таким; но если ты захочешь с точностию разсмотреть его само по себе, отрешившись от пустого и ошибочнаго предубеждения, то найдешь, что оно не представляет никакого повода к унынию, как это уже многократно и доказано нами. Касательно же твоих сверстников (которых благодушие и дерзновение пред братиями ты видишь и от того, я думаю, смущаешься и падаешь духом) я скажу, что если бы в то время, как они проводят жизнь в воздержании, скромности и прочих добродетелях любомудрой жизни, ты тратил все время в непотребных домах, в играх и пирушках, уныние твое имело бы причину; но если ты идешь по одному с ними пути, то от чего тебе печалиться? Если бы я говорил с кем-нибудь другим, из числа тех, которые легко увлекаются гордостию, то я умолчал бы о том, что намерен теперь сказать тебе. Но так как я вполне уверен, что ты никогда не перестанешь быть скромным, а всегда будешь считать себя между последними, хотя бы тебя безмерно хвалили и превозносили, то скажу все, нисколько не притворствуя. Ты, я слышу, так успел в своей благочестивой жизни, что не уступаешь уже не только тем юношам, но и великим и дивным мужам. И от этих, говорят, ты не отстаешь ни в чем, ни в посте (и возможно ли иначе, когда ты питаешься только водой и хлебом, и то через день?), ни в продолжительности нощных бдений, но подобно им проводишь без сна много ночей сряду. А в препровождении дня, говорят, ты многих из них уже и превзошел; от приходящих оттуда я слышу разсказы, что у тебя все время употребляется на молитвы и слезы; и как подвизающиеся в молчальничестве, или заключившие себя уединенно в келье, ни с кем ни о чем не разговаривают, так, говорят, поступаешь и ты, живя среди такого многолюдства. О твоем же сердечном сокрушении, о скорби и сетовании они разсказывают даже с изумлением, и этими разсказами о твоих подвигах здесь привели многих в сокрушение. Не смотрит он, говорят они, ни на кого из приходящих туда и не дает себе отдыха от постоянных трудов, часто боялись мы, чтобы он не ослепил глаз своих слезами, чтобы не повредил головного мозга чрезмерным бодрствованием и неослабным и безпрерывным упражнением в чтении.

2. Итак, тебя печалит и смущает то, что ты уже опередил сверстников, и имея сильнаго и дерзкаго противника, далеко оставил позади себя подвизающихся вместе с тобою! Не правду ли говорил я, что твое уныние есть только следствие предубеждения, а по внимательном разсмотрении может доставить нам много побуждений даже к благодушию? Скажи мне, какая польза не быть бесноватым, если при этом жизнь будет оставлена в пренебрежении? И какой вред от беснования, если при этом образ жизни будет строг и благоустроен? Но ты, может быть, стыдишься и краснеешь, когда демон низвергает тебя в чьем-либо присутствии? Это происходит по той причине, что ты судишь о деле по мнению толпы, а не по благоразумию. Ниспадение не в том состоит, что, по твоим словам, случается с тобою, но в подпадении греху; при таком падении следует стыдиться и сетовать. А теперь мы стыдимся того, что не имеет в себе ничего постыднаго; напротив, делая то, что в самом деле постыдно и достойно осмеяния и тяжкаго наказания, думаем, что с нами не случилось ничего худого, если душа каждый день падает под тяжестию грехов, то никто не плачет; а если случится что-либо такое с телом, это кажется тяжким и невыносимым. Не в этом ли и состоит беснование, когда душа находится в таком состоянии и так ошибочно судит о вещах? Если бы твои припадки происходили от пьянства, тебе следовало бы стыдиться и унывать; тогда вина была бы произвольная, но если они происходят от насилия другого, то стыдиться должно не тому, кто терпит, но тому, кто делает обиду и насилие. Так и на площади, если во время ссоры один толкнет другого и повергнет на землю, мы все обвиняем толкнувшаго, а не упавшаго. Хорошо стыдиться, но - тогда, когда мы делаем что-нибудь, навлекающее на нас наказание от Того, Кто будет некогда судить нас; а пока мы не знаем за собою ничего такого, зачем нам стыдиться? Если бы кто, напав на тебя одного, стал бить тебя или повергать тебя на землю без всякаго с твоей стороны повода или вины, а ты все перенес бы с кротостию и удалился, то твой поступок был бы не постыдным, но любомудрым и весьма похвальным. Итак, если похвально переносить обиду, причиняемую людьми, то зачем будет стыдиться, как бы какого предосудительнаго дела, тот, кто благодушно переносит бешенство злейшаго демона, совершающаго то же самое? Что может быть несообразнее такого противоречия? Если бы ты, встав после своего припадка, стал делать или говорить что-либо непристойное, тогда и я не стал бы препятствовать тебе сокрушаться и сетовать об одном; а если ты все переносишь с благодарением и тотчас обращаешься к молитвам, то чего здесь стыдиться? Может быть, тебя огорчают укоризны от других? Но что может быть предосудительнее людей, которые не знают даже того, что заслуживает укоризны? Эти люди и суть по-истине безумные и бесноватые, - они, которые не умеют смотреть на вещи, каковы оне в сущности, и ругают достойное похвал, а предосудительное считают похвальным. Сумасшедшие говорят окружающим много худого, но слушающие их не думают обижаться. Так и ты, слушая этих безумных, не считай случающагося с тобою позором и вредом, чтобы тебе в самом деле не сделаться достойным осуждения, прогневав Бога. Если ты будешь считать позорным то, что Бог посылает для вразумления и пользы, то смотри, к чему ведет это зло.

3. Если ты хочешь видеть людей действительно достойных стыда и осуждения, то я попытаюсь из множества таких указать тебе на некоторых. Посмотри на прельщающихся женскою красотою, на пристрастных к деньгам, на любящих власть и славу и для этого готовых делать и терпеть все, на изнуряемых завистию, на злоумышляющих против тех, кто ничем их не обидел, на предающихся унынию без всякой причины, на людей, которые постоянно увлекаются суетами житейскими; вот эти и подобныя им дела безумны и достойны наказания, заслуживают осуждения, и стыда, и осмеяния. А кто, подвергаясь нападению демона, не смотря на то показывает в своей жизни великое любомудрие, тот заслуживает, чтобы все не только не осуждали его, но и удивлялись ему и украшали его венцами за то, что он при таких узах совершает столь трудное шествие и восходит по крутому и тесному пути добродетели. Однако, я едва не забыл еще нечто, в чем ты имеешь преимущество пред братиями, - именно то, что ты легко можешь, если погрешил в чем-нибудь, загладить эти грехи теперешним несчастием. Это известно нам из того, что сказал я выше, когда говорил о Лазаре и о блуднике коринфском. Но боюсь за отца, говоришь ты; свои скорби я смогу спокойно перенести, но легко ли будет нам перенести его смущение и негодование, если он когда-нибудь узнает что либо из этого? Однако до сих пор он не узнал; а унывать и мучиться из-за того, что случится когда-нибудь после, а может быть никогда не случится, весьма малодушно. И откуда известно нам, что он узнает? Впрочем пусть будет это нам известно; допустим, если хочешь, что он и узнает и сделает много зла; хвалю тебя за то, что ты скорбишь об его горестях, но не одобряю того, что делаешь это со вредом для себя; тем, которые помышляют о горнем, а не о земном, должно преодолевать не только гнев и похоть и прочия страсти, но и уныние; потому что оно может причинить нам больше зла, чем эти страсти, и с ним должно мужественно бороться тем, кто не хочет совсем погибнуть. Если бы тебе самому предстояло быть виновником горестей твоего отца, тогда действительно следовало бы тебе бояться и трепетать, как виновнику такого бедствия; но если он сам захочет подвергать себя крайним огорчениям, тебе нет до них никакого дела; остается только соболезновать отцу. Притом мы не знаем, как он примет это известие; часто многое случалось противоположно ожиданиям; хотя это бывает не так обыкновенно и редко, но в данном случае это и естественно и очень возможно. Откуда же что видно? Твой отец много заботится о побочных детях, и такая любовь к ним может затьмить его печаль о тебе; не мучь же ты себя напрасными тревогами. Если же нужно сетовать об отце, то по поводу его безумной расточительности, пиров, гордости, жестокости, теперешней блудной жизни. Неужели малое зло, по твоему мнению, - при жизни жены, вашей матери, иметь связь с другою женщиною и рождать детей от беззаконнаго сожития? Вот это явное, приводящее к худому концу дело, - это достойно сетования и слез; а что случится из-за тебя, то, может быть, будет худо, а может быть - и не худо; терпеть верную муку в виду неизвестнаго будущаго - весьма безразсудно. Положим даже, что весть о тебе принята будет (отцом) с великим негодованием; но оно окончится весьма скоро и погаснет раньше, чем хорошо разгорится; потому что человек, столь преданный наслаждениям, озабоченный многими делами, питающий нахлебников и льстецов и пламенеющий такою страстию к женщине, от которой имеет полуродных вам братьев, если и обратит внимание на тебя, то недолгое и незначительное. Об этом я заключаю не только из того, что мною сказано, но и из того, что прежде было; я знаю, хорошо знаю, что отец твой прежде крепко любил тебя и считал твою голову дороже всего; но когда ты вступил в монашескую жизнь, он погасил всю эту любовь, признал поступок твой постыдным и недостойным знатности предков и говорил, что ты пострамил честь его; если бы не удерживала его сила природы, он, может быть, даже и отрекся бы от тебя. Таким образом - если слова эти не окажутся очень необдуманными - я полагаю, что он даже рад случившемуся с тобою, считая тебя потерпевшим наказание за то, что ты решительно не принял совета его, хотя он часто увещевал тебя и хотел отвлечь от этой строгой жизни.

4. Вот что я могу сказать об отце и твоем опасении за него: и этого, я думаю, достаточно для того, чтобы разсеять весь твой страх по этому поводу. Но ты говорил, что главная беда в том, что ты не можешь надеяться и на будущее и не знаешь, будет ли конец твоему страданию, или вступивший с тобою в эту борьбу захочет бороться с тобою до смерти. Относительно этого и я не могу сказать ничего вернаго, и не могу ручаться за будущее; однако я верно знаю, и тебе желаю также убедиться в том, что все, что бы ни случилось, будет нам на пользу; и если ты будешь иметь такое убеждение, то скоро отгонишь от себя и то, что называешь верхом своих несчастий. Кроме того, нужно иметь в виду и то, что время наград и венцов есть век будущий - время борьбы и подвигов. Это желал нам объяснить блаженный Павел, говоря: тако теку, не яко безвестно; тако подвизаюся, не яко воздух бияй; но умерщвляю тело мое и порабощаю, да не како иным проповедуя, сам неключим буду (1 Кор. IX, 26, 27). Когда же он приблизился к кончине, тогда произнес следующее блаженное изречение: подвигом добрым подвизахся, течение скончах, веру соблюдох, прочее соблюдается ми венец правды (2 Тим. IV, 7), изъясняя, что вся наша жизнь должна быть проводима в борьбе и трудах, если мы хотим наслаждаться вечным покоем и безчисленными благами. Если же кто из безпечных захочет наслаждаться и здешними удовольствиями и тамошними наградами, уготованными трудящимся, тот сам себя обманывает и обольщает. Как между борцами тот, кто во время борьбы ищет покоя, находит себе навсегда позор и безславие, а тот, кто на месте борьбы мужественно переносит все трудности, получает от зрителей венцы, славу и похвалу и во время борьбы, и по окончании ея, так и у нас. Кто время трудов делает временем покоя, тот будет стонать, скрежетать зубами и терпеть крайния муки тогда, когда нужно будет успокоиться вечным покоем; а кто здесь переносит скорби благодушно, тот и здесь и там будет блистать и наслаждаться славою безсмертною и истинною. Если в житейских делах человек, делающий что-либо неблаговременно, не достигает того, что имел в виду, и подвергает себя безчисленным бедствиям, то тем более испытает это на себе тот, кто не знает установленных времен в делах духовных. Христос сказал: в мире скорбни будете (Иоан. XVI, 33). Блаженный Павел сказал: и вси, хотящии благочестно жити о Христе Иисусе, гоними будут (2 Тимоф. III, 12), разумея не только гонения от людей, но и козни демонов. Иов сказал: искушение есть житие человеку на земли (Иов. VII, 1). Что же ты сетуешь, претерпевая скорби во время скорбей. Сетовать нужно было бы в том случае, если бы мы время, которое Христос назвал бы временем скорби, делали временем наслаждения и покоя; если бы в то время, когда нам заповедано подвизаться и трудиться, мы предавались праздности; если бы мы шли по пространному пути, тогда как Он повелел идти по тесному. За это нам неизбежно следовало бы терпеть наказание в том веке. Но что сказал бы ты, говоришь, о тех, которые и здесь идут широким путем и там будут покоиться? Кто же эти люди? Я верю только слову Христа, Который говорит, что узок и тесен путь, вводяй в живот (Матф. VII, 14). А что по тесному пути никогда нельзя идти, как по широкому, это, конечно, всякому ясно. Если на мирских ратоборствах никто не получал венца без трудов, имея притом своими противниками таких же людей, то как нам, против которых ратуют лукавыя силы, можно победить их бешенство без скорби и стеснения?

5. Впрочем, зачем нам доказывать это умозаключениями, когда можно прибегнуть к блаженным и доблестным подвижникам, жившим в прежния времена? Припомни всех, прославившихся в те времена, и увидишь, что все они скорбями достигли дерзновения пред Богом. Прежде всего, если хочешь, обратимся к сыну первозданнаго, агнцу Христову, Авелю, который не сделал никакого зла, и однако потерпел то, чему подвергаются тягчайшие грешники. Мы терпим искушения в наказание за грехи; а этот праведник страдал не за что-либо другое, а за то, что был праведен. Пока он не отличался ничем великим, брат был благосклонен к нему, а когда прославился своею жертвою, то Каин, ослепленный завистию, не посмотрел и на природу. Почему же ты знаешь, не эта ли причина и теперь возбудила против тебя диавола, и не слава ли твоей жизни вызвала его на эту борьбу? Если ты смеешься над этими моими словами, - хвалю тебя за смиренномудрие, однако не перестану так думать. Если Авель, принесши тук, угодил Богу, тем более посвятивший Богу не внешнее что-либо, но всего себя, мог вооружить против себя врага. Бог же попустил ему напасть на тебя, как и тогда Он не воспрепятствовал совершиться убийству, но попустил праведнику впасть в руки убийцы, и не избавил того, кто потерпел смерть ради Его и Его славы; Он не хотел уменьшения венцов Авеля, посему и попустил ему дойти до конца. Но, скажешь ты, какое наказание - смерть? О, если бы и мне теперь потерпеть такое наказание! Это, возлюбленный, говоришь ты теперь, а прежде смерть казалась тягостнее всего и мучительнее всякаго наказания. Потому и по Закону Моисееву сделавшие величайший и непростительный грех подвергались этому наказанию. И по законам внешних (языческих) законодателей еще и теперь не иначе наказываются все, уличенные в самым гнусных злодеяниях; между тем этот праведник пострадал одинаково с беззаконниками, или даже гораздо тяжелее, так как получил удар от руки брата. А что Ной? И он был праведен и совершен, и среди всеобщаго развращения один угодил Богу, тогда как все прочие оскорбляли Его. И однако он претерпел безчисленное множество скорбей и - тяжких. Он не умер так скоро, как Авель, и не подвергся тому, что тебе представляется легким, но переносил долгую жизнь, и в течение многих лет жил нисколько не лучше тех, которые носят тяжести и постоянно изнуряются тягчайшим бременем. Я сейчас вполне объясню тебе это, сказав предварительно следующее. Целый год Ной жил как бы в темнице, - в темнице необыкновенной и страшной. Не буду говорить о множестве зверей и пресмыкающихся, с которыми вместе жил он столько времени, заключенный в такой темноте; что, думаешь, терпел он от раскатов грома, от шума дождей? Бездна нижняя разверзалась, верхняя низвергалась; а внутри ковчега сидел он один с сыновьями. Хотя он мог быть уверенным, что потоп кончится, но по чрезвычайности события наперед цепенел от страха. Если мы, имея дома, крепко построенные на земле, и живя в городах, падаем духом и смущаемся, когда увидим, что дождь льет несколько сильнее обыкновеннаго, то чего не вытерпел он, находясь один внутри ковчега и видя ужаснейшую бездну и различные роды погибших в ней? Душа может придти в ужас, когда и один город или даже один дом во время наводнения погибает в волнах; а когда потерпела это вся вселенная, то и сказать нельзя, в каком состоянии находился носившийся среди такого наводнения. И целый год он был в таком страхе. Когда же потоп прекратился, то хотя страх его уменьшился, но увеличилась у него печаль. Лишь вышедши из ковчега, он встретил другую бурю, не меньше первой, увидев великую пустыню, насильственную смерть, тела погибших смешанныя с илом и грязью, и всех вместе - и людей, и ослов, и более низших животных зарытыми в одной самой жалкой могиле. Хотя погибшие в потопе были великие грешники, однако Ной был человек и сострадал имевшим одинаковую с ним природу. Так и Иезекииль, хотя был праведен и знал, что израильтяне порочнее всех, однако, когда видел их поражаемыми и падающими, также сострадал и плакал; между тем Бог наперед открыл ему все их нечестие и дал ему возможность видеть это собственными глазами, для того, чтобы он, когда увидит их наказываемыми, мужественно перенес это несчастие; и однако, после доставленнаго ему такого облегчения, он жаловался и падши взывал так: о люте мне, Господи!, да потребляеши Ты останки Израилевы (Иезек. IX, 8)? И это случилось с ним не однажды только, но и в другой раз, когда он видел умерщвление Иехонии. Так и Ной, хотя знал о безчисленных преступлениях современников, но не был мужественнее ни Иезекииля, ни Моисея. И Моисей много раз страдал одинаково с пророком, и видя, что согрешающим надлежало потерпеть наказание, сетовал и скорбел более самих наказываемых. Но при Ное и бедствие было ужаснее; ибо такая смерть какая случилась при нем, была единственною. Затем, когда Ной был удручаем столь великими бедствиями; - одиночеством, состраданием к единоплеменникам, множеством погибших, способом смерти их, запустением земли, и когда печаль его со всех сторон сильно увеличивалась и возрастала, тогда же наносится ему еще оскорбление и от сына, - оскорбление невыносимое, весьма позорное и весьма прискорбное. Во сколько раз оскорбления от друзей тяжелее оскорблений от врагов, во столько оскорбления от детей нестерпимее оскорблений от друзей. Так когда отец увидит, что тот, котораго он родил, котораго воспитал, катораго образовал, для котораго перенес множество скорбей, трудов и забот, обходится с ним обиднее всех, когда он испытает это, то не в силах бывает перенести великой скорби душевной. Обида для человека свободнаго и сама, по себе несносна; когда же она нанесена собственными детьми, то может довести обиженнаго даже до изступления; до того она тяжела! Притом имей в виду не одно только это оскорбление, но по нему заключай и о том, как оскорбитель обращался с Ноем и во все прежнее время. Если Хам, еще имея пред собою страшное событие, лишь только освободившись из такой темницы и еще видя бедствия вселенной, не вразумился этим, но оскорбил того, кого оскорблять всего меньше следовало; если он не исправился ни смертию такого множества людей, ни опустошением земли, ни гневом Божиим, ни другим каким-либо из тогдашних событий, то каков он был прежде потопа, когда было много увлекавших его к порокам? Да, тогда из-за этого (сына) и прочих людей праведник вытерпел более жестокую бурю, чем та, которая была во время самаго потопа. Во время потопа окружало его только множество воды; а до потопа он со всех сторон был объят бездною пороков и козни злых людей безпокоили его сильнее волн. Оставшись один среди такого множества беззаконников и нечестивцев, он хотя не терпел от них никакого вреда, но перенес много насмешек и издевательств, если не прежде, то тогда, когда говорил им о ковчеге и будущих бедствиях. А как такия насмешки могут возмутить душу, об этом может засвидетельствовать нам тот, кто был освящен от чрева матерняго и хотел из-за этого даже отказаться от пророчества; и рекох, говорит (Иеремия), не возглаголю ктому (Иер. XX, 9). Кроме того, сколько огорчения, сколько печали причиняло Ною одно то, что не было еще никого одинаковаго с ним ни по душе, ни по жизни! Мало этого: он вытерпел много скорбей и от соболезнования о своих современниках. Разве праведники скорбят тогда только, когда они видят грешников умирающими, а когда видят их согрешающими, разве не сокрушаются? Нет, в последнем случае они огорчаются гораздо более, нежели в первом. И это можно хорошо узнать от пророков. Один из них горько взывал: у, люте мне, душе, яко погибе благочестивый от земли и исправляющаго в человецех несть (Мих. VII, 2). А другой говорил к Богу: вскую мне показал еси труды и болезни смотрети (Аввак. I, З)? И сильно сокрушаясь об угнетаемых, плакал так: сотвориши человеки, яко рабы морския, не имущия старейшины (14). Если же так было тогда, когда существовали и законы, и начальники, и судилища, и священники, и пророки, и наказания, то представь, до какой степени простирались все пороки при Ное, когда ничто подобное не удерживало людей. Притом, при пороках жизнь человеческая продолжалась недолго, лет семьдесят-восемьдесят; а тогда она простиралась до шестисот лет и более. Кроме всего вышесказаннаго, сколько трудов он должен был понести, проходя такой долгий путь и стараясь в такое продолжительное время нимало не совратиться при многих встречающихся препятствиях? Что я говорю: многих, когда весь совершенно путь был таков, весь от края до края земли был исполнен скал и терний, диких зверей и зловония, заразы и холода, и злодеев? Подлинно, удобнее идти в самую глубокую ночь по узкой тропинке, чем по пути добродетели в те времена: сколько было людей, которые усиливались совратить Ноя с его пути! Когда все могут делать все, что захотят, и только один идет по противоположному им пути, - как он может дойти до конца, если все теснят и увлекают его назад? А как трудно вести жизнь добродетельную среди многолюдства, это доказывают поселившиеся в пустынях, в настоящее время, когда, по благодати Божией, везде можно видеть добрую жизнь, единодушие и не малую любовь друг к другу. Тогда же ничего этого не было, но все относились к Ною свирепее даже диких зверей.

6. Что может быть прискорбнее, что бедственнее такой жизни? Я обещал показать, что состояние Ноя было ничем не лучше состояния тех, которые постоянно носят тяжести и никогда не имеют отдыха; но мое слово сделало гораздо больше, открыв нам, что состояние Ноя было не только ничем не лучше, но гораздо тяжелее их состояния. Многим, кажется, что Авраам благодушно прожил все время, почему и привыкли сравнивать с ним благоденствующих и счастливых во всех отношениях. Разсмотрим же, что было с ним. По моему мнению он гораздо и Ноя и Авеля... но лучше не скажу ничего, пока не даст нам решения самое разсмотрение событий. Что было с ним в Персии, и случилось ли с ним что-либо горестное до семидесяти лет его жизни, этого никто не может точно знать. И блаженный Моисей не написал нам истории этого времени, но, опустив все эти годы его жизни, начал повествование уже с последующих лет. А что, вероятно, и Авраам страдал одинаково с Ноем, когда один хотел жить благочестиво среди столь многих нечестивцев и иноплеменников, это не так безъизвестно, как остальное, и даже весьма неразумные люди легко могут понять это. Впрочем, оставим пока и это; начнем речь с переселения Авраама, разсмотрев прежде всего то, как далеко земля Халдеев отстояла от Палестины, каково было состояние дорог, каковы были взаимныя отношения людей, каково было общественное устройство. По тому, что праведник легко послушался, не должно считать теперь и самаго дела легким, и по тому, что Моисей разсказал о событии сжато и кратко, не надобно думать, будто и самое дело так же кратко, как слова; сказать и описать это - легко; но сделать не так легко, напротив очень трудно. Итак, о длине пути и о том, как велико разстояние между этими странами, могли бы с точностию сказать те, которые пришли бы к нам оттуда, если только есть такие. Но мы ни с кем из них не виделись, а встретившись с одним из бывших в соседней стране и спросив, сколько времени он должен был провести в пути, мы услышали, что - тридцать пять дней; впрочем, сказал он, Вавилона он не видал, а слышал от бывавших там, что есть оттуда еще другой столь же длинный путь. Таково разстояние было тогда, таково оно и теперь; но тогдашнее состояние дорог было не таково, как нынешнее. Ныне на дороге часто расположены гостинницы, города и селения, и путешественник может встречаться со многими путниками, а это важно в отношении безопасности не меньше гостинницы, города и селения. Притом градоначальники, избрав из страны мужей, отличающихся от других телесною силою и способных действовать дротиком и пращею так же, как стрелки стрелами и копьеносцы копьями, и поставив над ними начальников, освободили их от всякаго другого дела и вверили им только охранение путей. А затем придумали еще и другую, более этой надежную, меру безопасности: устроив при дороге жилища на разстоянии тысячи шагов одно от другого, поместили в них ночных сторожей, которых бдительность и надзор служат большим препятствием для нападений злодеев. А при Аврааме ничего этого не было: ни частых селений, ни городов, ни гостинниц; не скоро можно было увидеть постоялый двор или спутника, или что-нибудь другое подобное; не говорю уже теперь о неровности дорог и непостоянстве ветров, хотя и эти неудобства, даже без тех, могут причинить довольно неприятностей путникам. Это могут засвидетельствовать те, которые, имея повозки и упряжных животных, не осмеливаются и на них отправляться по обыкновенной дороге, если наперед не вымостят ее камнями и, завалив рытвины от потоков, не уровняют таким образом дороги. Тогда же дорога была пустыннее мест необитаемых, непроходимее гор, опаснее рвов и скал. Но я не сказал еще о самом важном неудобстве, о том, каковы были взаимныя отношения людей, причинявшия им гораздо больше тяжелых затруднений, чем самая дорога, так как все были разделены по народам, или даже по городам. Тогда не так было, как теперь, когда одна власть простирается на большую часть вселенной, и все повинуются одному человеку и управляются одними законами; но как одно тело, разсеченное на многия части, так разделен был тогда и род человеческий: праведнику приходилось переменять одних врагов на других, и едва он убегал от одних, всегда попадал на других; потому что в одном месте было многоначалие, в другом - безначалие. Что же тяжелее такой жизни? Притом, Авраам боялся и трепетал не за себя только, но и за отца, и за жену, и за племянника. Не малая также была у него забота о слугах, когда они были даже и дома, а тем более, когда им приходилось часто быть на чужбине. И если бы он точно знал, где кончится для него странствование, то заботы его не были бы еще так несносны; а теперь услышав просто и неопределенно о земле, не о той или другой, но юже ти покажу (Быт. XII, 1), он мысленно обходил все страны и испытывал в душе великое смущение, потому что нигде не мог остановиться мыслию, но должен был о многом сомневаться и безпокоиться. Мог он думать, что пойдет до самых пределов вселенной и до самаго океана, так что, хотя и не прошел всей земли, но безпокойство о таком путешествии вытерпел. В душе он готов был не только дойти до Палестины, но следовать всюду, хотя бы ему поведено было пройти всю вселенную или даже идти на острова, находящиеся вне ея. Если же неопределенность повеления заставляла ожидать и того и совершенно противоположнаго, то и это было тяжело. Кому предстоит терпеть что-либо тяжкое, тому гораздо легче знать ясно, чему он подвергнется и к чему он должен готовиться, чем носиться мыслию повсюду и ждать то благоприятнаго, то неблагоприятнаго, и ни на что твердо не надеяться, но одинаково не доверять тому и другому.

7. Это происходило с Авраамом до прибытия его в обетованную землю; когда же он достиг Палестины и надеялся наконец успокоиться, тогда в самой пристани нашел еще большую бурю. А не легко, напротив весьма тяжело бывает, когда кто-нибудь подумав, что скорбь его кончилась, и что он уже свободен от нея, поэтому отложив всякую заботу и попечение, вдруг должен будет снова начать борьбу с неприятностями. Кто ожидает бедствий, тот легче может вынести их наступление; а кто успокоился и отрешился от забот, тот, если опять случится с ним что-либо подобное прежнему, возмущается и легче поддается скорби по двум причинам: по неожиданности бедствия и потому, что он отложил всякую заботу и предосторожность. Итак, какая же буря постигла Авраама? Тогда в Палестине был столь сильный голод, что Авраам тотчас поднялся оттуда и пошел в Египет. Пришедши туда в надежде найти избавление от бедствия, он был постигнут опять несчастием более тяжким, чем голод, подвергшись крайней опасности. Он впал тогда в такой страх, что решился даже на то, чти для всех мужей несноснее всего; это - поругание их жен. Он дошел тогда до такой крайности, что прибег даже к лицемерию, а что может быть тяжелее этого? Каково, думаешь ты, было у него на душе, когда он принужден был советовать жене своей следующее: вем аз, яко жена добролична еси. Будет убо, егда увидят тя Египтяне, рекут, яко жена его есть сия; и убиют мя, тебе же снабдят. Рцы убо, яко сестра ему есмь, да добро мне будет тебе ради, и будет жива душа моя тебе ради (Быт. XII, 12, 13)? Эти слова произнес тот, кто для Бога оставил и отечество, и дом, и друзей, и сродников, и все прочее в доме, и перенес такую скорбь и столько труда в продолжительное время своего путешествия. Однако он не сказал тогда ничего в роде следующаго: "Бог оставил меня, отвратился, и лишил своего промышления"; нет, он все перенес мужественно и с верою; и кому следовало бы больше всех гневаться, когда жена его в великой крайности подвергалась поруганию, тот всячески старался, чтобы поругание не сделалось явным. А с каким это соединено унынием и огорчением, того невозможно выразить словом, но то знают имевшие жен и впадавшие в безпокойство ревности. Свидетельствует об этой страсти и Соломон, когда говорит так: исполнена бо ревности ярость мужа ея; не пощадит в день суда; не изменит не единою ценою вражды, ниже разрешится многими дарми (Притч. VI, 34); и еще: крепка, яко смерть, любы, жестока, яко ад, ревность (Песн. песн. VIII, 6). Если же так воспламеняется ревнующий, то не злополучнее ли всякаго тот, кто впал в такое несчастие, что принужден даже льстить оскорбителю и всячески стараться о том, чтобы прелюбодей, которому следовало бы мстить, удобно воспользовался его женою? Когда окончились и эти бедствия, то опять появились другия трудности: за голодом последовала война. Не говорю теперь о ссоре пастухов и разлуке с племянником, хотя и это, если сопоставить с прочими обстоятельствами, могло причинять (Аврааму) великое уныние. Когда Лот, спасенный им и получивший столько добра, обязанный поэтому уступить ему во всем и наказать своих пастухов, - когда этот человек, пользуясь предоставленным ему выбором, берет себе плодоноснейшия страны, а ему оставляет более пустынныя места, кто мог бы легко перенести это? Говорю не об убытке, но о том, что оказавший уважение, сам подвергается неуважению и получает худшую часть, что представляется тяжелее всякаго убытка. Впрочем, все это я опускаю теперь, потому что речь у нас о патриархе, а не о ком-либо из обыкновенных людей.

8. Итак, за голодом последовала война с персами, и Авраам вынуждается идти против них, не в самом начале, когда обе стороны были еще в силах, но когда союзники все были уже обращены в бегство, победа осталась за неприятелями, и никто уже не мог сопротивляться им, так как одни были совершенно разбиты, другие скрылись, а некоторые были порабощены ими. Однако ничто не удержало Авраама дома, но, удрученный сильною скорбию о случившемся, он пошел разделить с побежденными несчастие, подвергая себя явной смерти; ибо выходить на бой с таким многочисленным войском, имея у себя триста с небольшим домочадцев, можно было не иначе, как разсчитывая и решившись на пленение, истязание и безчисленныя смерти. Итак, он пошел с готовностию испытать лютость варваров; но когда был спасен Божиим человеколюбием и возвратился с добычею и родственником, то опять должен был оплакивать собственное горе, - разумею безчадие и то, что он не имел у себя наследника. Если ты только теперь слышишь, как он жалуется пред Богом и говорит: что ми даси? Аз же отпущаюся безчаден (Быт. XV, 2), то не подумай, будто он теперь только и почувствовал это горе; нет, эта забота и безпокойство вошли в дом праведника вместе с молодою его супругою, или даже прежде самой супруги. Обыкновенно все мы, как только начнем совещаться и говорить о браке, тревожимся всеми соединенными с ним заботами, из которых главнейшая - о детях, и опасение (безчадия) с того самаго дня возмущает наши души. Если случится, что после брака пройдет один год, или два, или даже три (без детей), то уныние усиливается, а надежды на радость слабеют; когда же пройдет так еще более времени, тогда надежды совсем оставляют нас, а овладевает душою уныние, помрачающее все удовольствия жизни и не позволяющее наслаждаться ничем. Таким образом, если бы с Авраамом не случилось ни одного из столь многочисленных бедствий, но все было бы по его желанию, одно уныние от безчадия, сопутствовавшее всем событиям его жизни, было в состоянии помрачить и уничтожить всякое благодушие. Обетование Божие последовало уже в глубокой его старости, когда природа не подавала уже надежды (на чадородие); а все предшествовавшее столь долгое время он проводил в печали и горести; и чем более видел умножающимся свое богатство, тем более скорбел, не имея наследника. Что, думаешь ты, претерпел он, когда услышал: пресельно будет семя твое в земли не своей; и поработят я, и озлобят лет четыреста (Быт. XV, 13)? А жена, которая то советует Аврааму взять служанку ея, то, когда он взял, упрекает и жалуется, призывая на него Бога, и принуждает изгнать ту же служанку, разделявшую с ним ложе и готовившуюся родить ему сына, кого не повергла бы в крайнее уныние? Кому это кажется маловажным, тот пусть вспомнит, что от этого разстраивались целые домы, и подивится праведнику. Он хотя и мужественно переносил все по страху Божию, однако был человек и от всего этого страдал и скорбел. Потом служанка возвращается в дом господина и рождает ему побочнаго сына, и Авраам делается отцом после такого продолжительнаго времени; это событие доставило ему некоторое удовольствие, но еще большее уныние. Побочный сын напоминал ему о законном и возбуждал сильнейшее желание такого сына. Он думал, что слова: не будет сей (домочадец) наследник твой, но иже изыдет из тебе (Быт. XV, 4), были сказаны об Измаиле, потому что еще ничего не было сказано о Сарре. Когда же наконец он получил яснейшее обетование об Исааке и назначено было время его рождения, то прежде чем успел он насладиться этою надеждою, бедствия содомлян навели на него великое облако печали. А что эти бедствия не мало возмутили праведника, это для всякаго очевидно из самым слов его и из молитвы, которую вознес он к Богу за содомлян; а когда он увидел, как полился тот ужаснейший дождь и все вдруг обратилось в прах и пепел, то был уже вне себя. Если мы издали видя горящие дома, тревожимся и падаем духом от печали и страха; то чего не потерпел он, видя, как целые города и селения, вместе с жителями, сожигались необыкновенным, но странным и ужасным пожаром? Так не были ли эти страдания праведника подобны волнам на море, непрерывно следующим одна за другою? Как там, когда одне волны еще не исчезли, поднимаются другия, так было и во всей жизни этого праведника. Едва совершились бедствия Содома, как царь герарский пытался нанести Сарре такое же безчестие, как и фараон; и опять жена принуждена была прибегнуть к прискорбному лицемерию, и безчестие действительно было бы ей нанесено, если бы опять не воспрепятствовал Бог. А лишь только и сын от рабыни, и жена, и весь дом начали радоваться рождению законнаго сына, один праведник, среди такой радости, должен был печалиться и сетовать, быв вынужден изгнать наложницу вместе с сыном ея; ибо, хотя Измаил был и побочный сын, и от служанки, но его незаконность нисколько не уменьшала в Аврааме природнаго расположения к нему, и низкий род матери не ослаблял неизбежнаго чувства в отеческом сердце. Это можно узнать из самой Библии. Муж твердый и мужественный, который решался собственными руками заклать единороднаго (сына), скорбел, когда жена потребовала от него изгнания (Агари); и он не уступил бы и не послушался бы Сарры, хотя бы она имела тогда еще больше смелости и (настойчивее) говорила ему, если бы не побудил его к тому страх Божий. Итак, когда услышишь, что Авраам, по повелению Божию, выслал служанку с сыном, не думай, что скорбь его прекратилась (это было невозможно); но подивись той великой покорности, по которой он, хотя и терзаясь состраданием, не противился Богу, но выслал дитя с матерью, не зная даже, куда пойдут они; он переносил и терпел со скорбию, потому что не был выше природы.

9. То же претерпел Авраам и из-за сына законнаго. Пусть никто не говорит, что он не скорбел и не страдал по-отечески, и пусть не лишает его самой высшей похвалы, желая сверх меры показать его любомудрие. Мы смущаемся и скорбим, а часто и плачем, когда видим, что по площади ведут на смерть людей, уличенных в постыдных делах и долгое время проводивших такую жизнь, и притом незнакомых и никогда не виданных нами; как же мог не чувствовать человеческой скорби тот, кому повелено было сына своего, законнаго, единственнаго, рожденнаго сверх чаяния по истечении столь долгаго времени и в самой глубокой старости (от чего любовь сильнее воспламеняется), этого сына, еще юнаго, заклать собственными руками и принесть во всесожжение? Что может быть смешнее возражающих против этого? Если бы он был камнем, или железом, или адамантом, и тогда мог ли он не сокрушаться и не трогаться красотою сына (который был в самом цвете лет), разумностию речей и благочестием души его? Он спросил отца: се огнь и дрова, где есть овча? и услышал, что Бог узрит себе овча во всесожжение чадо (Быт. XXII, 7), а более ни о чем не спрашивал; видел, что отец связывает его и не противился; положен был на дрова, и не соскочил; видел нож заносимый на него, и не смутился! Что может быть благочестивее этой души? Кто же осмелится еще сказать, что Авраам от всего этого не страдал нисколько? Если бы ему предстояло принести в жертву врага и неприятеля, если бы он был зверем, и тогда мог ли он сделать это без скорби? Нет, нет; не приписывай праведнику такой жестокости: он сетовал и сокрушался. Бог, говорил он, узрит себе овча во всесожжение, чадо. Видишь ли, какая жалость заключается в этих словах? Однако он удерживал и подавлял скорбь, и делал все с такою готовностию, с какою делали бы люди, не встречающие ничего такого, что удерживало бы их. Итак, принесши своего сына в жертву (ибо он заклал его в своем намерении), он возвращает его матери здравым и невредимым; а она, приняв сына и не успев довольно нарадоваться на него, оставляет жизнь. И это не мало опечалило Авраама. Хотя она жила с ним долгое время, однако это нисколько не помогало ему легче перенести несчастие, напротив причиняло тем больше уныния; потому что мы особенно привязываемся к тем, которые долго жили с нами и представили нам много доказательств своей дружбы и добродетели. И что это действительно так, доказал сам патриарх своим сетованием и плачем о Сарре. А что сказать о заботах его относительно сына, жены его и (сводных) братьев его и всего прочаго? Всякий, желающий вникнуть в подробности этого, увидит, что жизнь праведника была гораздо бедственнее и была исполнена больших забот, чем как изображено теперь. Писание сказало только о главнейшем, а все прочее, что обыкновенно бывает каждый день в доме, где множество слуг, и муж, и жена, и дети, и забота о многих делах, предоставило нашему соображению. Так, скажешь ты; но при всяком из этих огорчений величайшую отраду приносило Аврааму то, что он терпел все это для Бога. То же может служить утешением и для тебя; искушение постигло и тебя не по чьему-либо иному попущению, а по Божьему. Если злые демоны, без Его позволения, не осмеливались некогда напасть на свиней, то тем более на твою драгоценную душу (Матф, VIII, 30 и дал.). Посему, как Аврааму великую награду доставило то, что он переносил все мужественно и с благодарностию, так то же доставит награду и тебе; только бы ты не унывал и не роптал, но за все благодарил человеколюбиваго Бога. Так и блаженный Иов претерпел все, что он претерпел, по попущению Божию; но венцы доставило ему не то одно, что он претерпел, но и то, что мужественно устоял против всех бедствий; и все мы удивляемся ему не потому, что диавол лишил его всего, но потому, что Иов во всех сих не согреши ниже устнама своима (Иов. I, 22).

10. Вспомнив об Иове, я хотел изложить в своем слове и его долговременныя скорби и чрезвычайность страданий; но, чтобы не сделать речи слишком длинною, перехожу к Исааку. А ты, если хочешь в точности узнать о случившемся с Иовом, возьми в руки его книгу и вникни в бездну его несчастий: и в них найдешь великое утешение в своих. Хотя этот праведник и гораздо лучше нас, но он и боролся с гораздо большею силою; потому что лукавый с особенною силою возстал против него. Впрочем подвиги определяются не мерою искушений, но значительностию деяний. Таким образом, хотя нынешний подвиг твой и меньше, но это нисколько не может уменьшить твоих венцов. Так и принесший два таланта принес не менее представившаго пять талантов. Почему? Потому что, хотя прибыль была и не одинакова, но усердие одинаково почему и тот и другой получили одинаковую честь, услышав: вниди в радость Господа твоего (Матф. XXV, 21). Что же Исаак? Он не был посылаем в дальнее путешествие, как отец, и не был принужден оставить свою землю, как тот; однако и он вытерпел главнейшее из зол - страх безчадия. Когда же он молитвою прекратил это зло, его постиг другой страх, больший прежняго; так как не все равно - страшиться ли за безчадие, или за самый корень деторождения; жена его так мучилась родами, что для нея жизнь была горше всякой смерти. Об этом послушай, как она сама говорит: аще тако ми хощет быти, почто ми жити (Быт. XXV, 22)? Голод же испытал и Исаак; и хотя в Египет он не ходил, но и он испытал то, чего едва не потерпел там отец его, подвергшись опасности за свою жену. Притом, отца его все соседи уважали, а его гнали, как врага и неприятеля, и не давали ему насладиться плодами собственных его трудов; сильно стеснив его, они сами пользовались его трудами. Когда же он приобрел себе друзей и увидел детей своих в полном возрасте, когда надеялся найти в них великое утешение и иметь хороших помощников в старости, тогда именно он и впал в крайнее уныние. Во-первых, старший сын взял себе жену иноплеменницу, вопреки желанию отца, причем внес в дом несогласие и ссору, и этим самым сильно опечалил его. Сыновния жены причиняли Исааку и Ревекке множество неприятностей, которых всех Писание не перечислило, но указало на них одним словом, сказав, что быша противящеся Ревекце (Быт. XXVI, 35), предоставив самим понять сказанное тем, у кого есть дома и дети, уже вступившие в брак. Такие люди больше и лучше всех знают, сколько зла происходит, когда свекровь и невестка ссорятся между собою, и особенно, когда обе живут в одном доме. Это было постоянное зло. К тому же приключилась слепота глаз: а как велико это несчастие, знают только те, которые сами страдают ею. Затем последовало недоразумение в благословении сына, чем Исаак так был поражен в душе, что воскликнул горестнее, чем сам потерпевший от подмена, и оправдывался пред ним и говорил, что сделал эту несправедливость не добровольно, но быв введен в обман. А дальнейшия события их походили на трагедию театральную и представляли драму из жизни фивских юношей [1]. И здесь старший брат, несмотря на старость и слепоту отца, изгнал из дому младшаго, и если не совершил убийства, как (сын Эдипа), то этому воспрепятствовала мудрость матери. Исав также угрожал Иакову убийством и ожидал только смерти отца; но мать, узнав об этом и разсказав отцу, спасла младшаго от рук старшаго, и (родители) должны были понудить к бегству того, кто был послушен и почтителен к ним, а злого и делавшаго для них жизнь нестерпимою (это говорит сама Ревекка) постоянно удерживали при себе. Итак, когда удалился тот, - который всегда жил дома (бысть не лукав, сказано, об Иакове, живый в дому, Быт. XXV, 27) и большею частию находился при матери, сколько должна была Ревекка горевать и плакать, вспоминая всегда о сыне и смотря на мужа, который был ничем не лучше мертвеца, и по старости и по болезни? Какою скорбию удручаем был и старец, который должен был оплакивать и несчастия жены, вместе с своими собственными? Когда Ревекка приблизилась к смерти, то не видя сына стоящим при ней и плачущим, закрывающим глаза и сжимающим уста, одевающим ее и заботящимся обо всем прочем, - что для родителей кажется горестнее самой смерти, - чего не говорила она, чего не произносила такого, что в состоянии смягчить и камень? А Исаак, видя ее умирающею в таком состоянии, как мог чувствовать себя в душе и тогда и после ея кончины?

11. Таким оказался тот, который казался нам счастливее многих. А жизнь Иакова нет нужды разсматривать подробно: ее достаточно изображают слова самого Иакова. Беседуя с фараоном, он сказал: малы и злы быша дние лет жития моего; не достигоша во дни лет жития отец моих (Быт. XLVII, 9),т. е. я провел жизнь и весьма краткую, и весьма бедственную. Даже без этих слав его несчастия так известны, что едва ли кто и из простых людей не знает их. Дед его, хотя и совершил дальнее путешествие, но по повелению Божию, что доставляло ему величайшее утешение; а Иаков (оставил родину), убегая от брата, который строил против него козни и замышлял убийство. Авраам никогда не терпел недостатка в необходимых потребностях; а Иаков считал за благо и счастие - иметь только одежду и хлеб. Когда же он спасся (от брата), освободился от бедствий путешествия и пришел к своим родственникам, то принужден был работать, хотя был воспитан среди полнаго изобилия. Ты знаешь, что рабство горько везде; но когда кто принужден быть рабом у равных себе, и притом никогда не испытав ничего подобнаго и проведши все прежние годы жизни на свободе и довольстве, тогда это несчастие делается невыносимым. Однако Иаков все переносил мужественно. Послушай, как сам он разсказывает о бедствиях своей пастушеской жизни: аз воздаях, говорит он, от мене самаго татбины денныя и татбины нощныя; бых во дни жегом зноем и студению в нощи: и отхождаше сон от очию моею: се мне двадесять лет (Быт. XXXI, 39, 40). Это терпел тот, кто вел не скитальческую жизнь, оставаясь всегда дома, и после таких трудов и лишений, по истечении такого долгого времени, он подвергся еще прискорбному обману при женитьбе. Если бы он и не работал семь лет, если бы и не потерпел того, на что жаловался тестю, если бы даже не любил его дочери, уже одно то, что ему была обещана лучшая, а вместо нея дана худшая, сколько причинило этому блаженному печали, сколько безпокойства, сколько огорчения? Другой на месте его не так легко перенес бы эту обиду, но разрушил бы весь дом тестя, заколол бы самого себя вместе с ним или погубил бы каким-либо другим способом; а Иаков, как незлопамятный и долготерпеливый, не сделал этого, и даже не замышлял приступить к этому; но, получив приказание работать еще другия семь лет, охотно послушался: так был он кроток и скромен. Если скажешь, что любовь к девице способствовала кротости его нрава, то этим согласно со мною опять выразишь чрезмерность его скорби. Представь, какую скорбь терпел он, когда был лишен столь любимой девицы и, надеясь уже получить ее, принужден был ждать еще семь лет, среди холода и зноя, и бдений, и непрерывных лишений! Получив наконец ее и ведя у тестя жизнь бедственную и тяжкую, он при том подвергался зависти, и вторично потерпел обман при получении награды, в чем сам и обличил (тестя), сказав: и преобидел еси мзду мою десятию агнцами (Быт. XXXI, 41). Вместе с тестем и братья его жен также возставали против него, даже больше самого тестя. Но всего тягостнее было то, что любимая жена, для которой он решился работать дважды семь лет, предавалась крайнему унынию, видя, что сестра ея рождала, а сама она не имела даже надежды на это, и от этого уныния приходила в такое изступление, что упрекала и укоряла мужа, и призывала смерть на саму себя, если не родит: даждь ми чада, говорила она, аще же ни, умру аз (Быт. XXX, 1). Что же могло радовать его, когда столь любимая им (жена) так скорбела, а братья ея злоумышляли против него и всячески старались довести его до крайней бедности? Если великую скорбь причиняет и то, когда отнимают полученное без трудов приданое за женами, то подвергающийся опасности лишиться приобретеннаго собственными трудами может ли кротко перенести такую потерю? Поэтому Иаков, видя, что его подозревали и подсматривали за ним, тайно ушел, как беглец. Что может быть прискорбнее этого? Так он, удаляясь со страхом и опасностию и из родительскаго и из чужого дома, в том и другом случае неизбежно впадал в одинаковую пропасть. Убежав от брата, он пришел к тестю; а подвергшись опять гонению от тестя, принужден был сойтись с братом; и исполнилось над ним пророческое изречение, которое Амос сказал о дне Господнем: якоже аще убежит человек от лица льва, и нападет нань медведица, и вскочит в дом (свой) и опрется руками своими о стену, усекнет его змия (Амос. V, 19). А что сказать о страхе, которому подвергся он, когда был настигнут Лаваном, и о скорбях во время путешествия, когда за ним следовало столько стад и детей? Когда же ему предстояло увидеть лицо брата, то не чувствовал ли он того же, что чувствуют, по словам поэтов, взирающие на вымышленную ими же голову Горгоны [2]? Не был ли он совершенно к таком состоянии, как бы приближался к смерти? Выслушай слова его, и узнай, какое пламя было в душе его: изми мя, говорит он, Боже, от руки брата моего, от руки Исава: яко боюся аз его, да не когда пришед убиет мя, и матерь с чады. Ты же рекл еси: благо тебе сотворю (Быт. XXXII, 11). Какой радости не изгнал бы этот страх, если бы даже Иаков все прежнее время провел в благодушии? Между тем у него вся жизнь, с того самого дня, в который он, готовясь принять благословение, наперед умирал от страха, сплеталась из несчастий и опасностей. Тогда объял его такой страх, что даже и после встречи с братом, который обошелся с ним ласково и человеколюбиво, он не имел смелости и не переставал безпокоиться. Когда Исав убеждал его пойти вместе с ним, он, как бы желая освободиться от какого-нибудь зверя, колебался и просил брата удалиться от него: господин мой весть, говорил он, яко дети мои юны, овцы же и говяда бременне и у мене: аще убо поженя я един день, измрет весь скот. Да предъидет господин мой пред рабом своим; аз же укреплюся на пути умедлением шествия моего, еже предо мною; и якоже возмогут ити дети, дондеже прииду к господину моему в Сиир (Быт. XXXIII, 13, 14). Немного успокоившись от этих опасностей, он потом опять подвергся другому страху, гораздо большему. Когда похищена была дочь его, он сначала скорбел об оскорблении этой дочери; а когда царский сын облегчил эту скорбь, дав обещание вступить с Диною в законный брак, и Иаков одобрил это намерение, тогда Левий с сообщниками своими нарушил договор и, истребив в городе всех мужчин, привел своего родителя в такой страх, что он даже переселился оттуда, вследствие того, что все вооружились на него. Рече же Иаков, говорит Писание, к Симеону и Левии: ненавистна мя сотвористе, яко злу мне быти всем живущим на земли, в Хананеах и Ферезеах: аз же мал есть числом: и собравшеся на мя изсекут мя, и истреблен буду аз и дом мой (Быт. XXXIV, 30). И действительно соседи решительно истребили бы их всех, если бы человеколюбие Божие не обуздало бы их ярости и не положило конца этим бедствиям. Бысть, говорится в Писании, страх Божий на (всех) градех, иже окрест их, и не гнаша вслед сынов израилевых (Быт. XXXV, 5). Что же по прекращении этих бедствий? Успокоился ли Иаков? Нет, тогда постигло его величайшее из несчастий - смерть любимой жены, преждевременная и вместе насильственная. Роди, говорится в Писании, Рахиль, и возбедствова в рождении. Бысть же внегда жестоко ей родити, рече ей баба: дерзай, ибо сей тебе есть сын. Бысть же егда оставляше ю душа, умираше бо, прозва имя ему: сын болезни моея (Быт. XXXV, 16-18). И когда эта скорбь была еще в силе, Рувим увеличил скорбь, опозорив ложе отца; это так было тяжело для отца, что он даже при смерти, когда родители бывают особенно снисходительны к детям, проклинал сына, который притом был первенцем между всеми другими, что не мало имеет значения для любви родительской. Сила скорби превозмогла все эти побуждения, и Иаков, призвав его к себе, сказал: Рувим первенец мой, ты крепость моя и начало чад моих, жесток терпети, и жесток упорник. Досадил еси яко вода, да и не возкипиши; возшел еси на ложе отца твоего; тогда осквернил еси постелю, идеже возшел еси (Быт. XLIX, 3, 4). Когда же пришел в возраст сын любимой жены, и Иаков надеялся иметь в нем утешение в своей печали об ней, тогда в этом самом сыне и готовились ему многообразныя огорчения. Братья, омочив одежду Иосифа кровию, и показав отцу, причинили ему много скорбей. Он плакал не только о смерти сына, но и о том, как она произошла; и много было причин, возмущавших душу его: это был сын любимой жены, лучший из всех прочих, особенно любимый им, бывший в самом цветущем возрасте, посланный им самим, умерший не в доме, не на одре, и не в присутствии отца, не сказавши и услышавши что-нибудь, не общею всем смертию, но при жизни растерзанный лютыми зверями, так что отец не мог даже собрать останков его и предать земле, и потерпел это не в юности, когда мог бы перенести, но в самой глубокой старости. Это было самое жалкое зрелище - видеть седину, посыпанную пеплом, старческую грудь, обнаженную по раздрании одежды, и плач неутешный: растерза Иаков, говорится в Писании, ризы своя, и возложи вретище на чресла своя и плакашеся сына своего дни многи. Собрашася же вси сынове его и дщери и приидоша утешити его; и не хотяше утешитися, глаголя: яко сниду к сыну моему сетуя во ад (Быт. XXXVII, 34, 35). И как будто душе его никогда не надлежало быть свободною от печали, когда эта рана начала излечиваться, его сильно опечалил сперва голод, постигший всю землю; а потом, когда сыновья, возвратившись из Египта, принесли облегчение от этого бедствия, они же вместе с тем принесли другую печаль, и радость об избавлении от голода помрачена была разлукою с сыном Симеоном. Мало этого: от него требовали и Вениамина, в котором одном имел он утешение и по умершей жене и по сыне, пожранном зверями. И не только это располагало его удерживать при себе Вениамина, но и возраст его и воспитание. Не пойдет, говорил Иаков, сын мой с вами; яко брат его умре и той един оста; и случится ему зло на пути, в он же аще пойдете, и сведете старость мою с печалию во ад (Быт. XLII, 38). По всем этим причинам сначала он отказывал и говорил, что не даст Вениамина; когда же наступил сильный голод и почувствовалась большая крайность, тогда он, хотя и очень сетовал, говоря: почто зло сотвористе ми, поведавше мужу, яко есть вам брат (Быт. XLIII, 6); - хотя и тягчайшим образом страдал, произнося горестныя слова: Иосифа несть, Симеона несть, и Вениамина ли поймете? На мя быша сия вся (Быт. XLII, 36); - хотя и плакал о том, что после Иосифа и Симеона хотели отнять у него и Вениамина, и объявлял, что он скорее перетерпит все, чем отпустит этого сына, однако наконец был побежден, и сам своими руками отдал его, сказав: и брата своего поймите: и возставше, идите к мужу. Бог же мой да даст вам благодать пред мужем и отпустит брата вашего единаго и Вениамина: аз же якоже обезчадех, обезчадех (Быт. XLIII, 13,14). Так сильно одолевали Иакова его многочисленныя бедствия, что хотя внутренности его терзались и число детей его мало-по-малу сокращалось, но он переносил все, по чрезмерности (новых) еще больших бедствий; ибо объяла его еще большая скорбь о Симеоне и Вениамине, чем скорбь об Иосифе. Так несчастие, которое поправить нет надежды, хотя причиняет нам сильныя скорби, но скоро и забывается, повергая душу в безнадежность; а когда оно еще висит над нами, тогда не дает душе успокоиться неизвестностью будущаго постоянно усиливая и обновляя в нас томление. Это всякий может хорошо узнать от блаженнаго Давида, который плакал о сыне, пока он был еще жив, а когда он умер, то Давид перестал скорбеть; и когда слуги недоумевали и спрашивали его о причине, то он высказал ту же мысль, какую и теперь (2 Цар. XII, 15 и дал.). Так естественно и Иаков больше опасался и страшился за Симеона и Вениамина. Потом вожделенное свидание и лицезрение Иосифа доставило ему отраду. Но что пользы в том? Как членам, сильно обожженным огнем, сколько ни охлаждай их, ничто не приносит пользы; так и душу Иакова, угнетенную скорбями и сильно опаленную пламенем печали, ничто не могло оживить, особенно в такия лета, когда чувства уже не бывают бодры. Это говорил и Верзеллий, извиняясь пред Давидом: колицы дни лет жития моего, яко да взыду с царем во Иерусалим? Сын осмидесяти лет аз днесь есмь: еда разумею посреде блага и посреде лукава? Или уразумеет еще раб твой, еже ям, или еже пию, или услышу глас еще поющих и воспевающих? И вскую еще будет раб твой в тягость господину моему царю (2 Цар. XIX, 34, 35)? Впрочем для чего объяснять это примерами других, когда можно то же услышать от самого страдальца? После свидания с сыном Иаков, на вопрос фараона о жизни его, сказал: малы и злы быша дние лет жития моего, и не достигоша во дни лет жития отец моих (Быт. XLVII, 9). Так живо было всегда в душе его воспоминание о прошедшем!

12. А этот его знаменитый и славный сын, Иосиф, кого не превзошел своими несчастиями? Против отца его злоумышлял только один брат, а против него очень многие; тот в продолжение всего первого возраста воспитывался среди великаго довольства и спокойствия, а этот на чужбине и еще в отрочестве принужден был нести тягости путешествия. У Иакова была мать, которая охраняла его от злоумышлений, а Иосиф еще в юности, когда особенно нуждался в матери, был лишен ея помощи. Притом Исав опечалил Иакова только угрозою, а братья Иосифа привели свой умысел в исполнение, и прежде этого умысла постоянно ненавидели его и клеветали на него; а что может быть тягостнее, как иметь врагами своих близких? Они же и клевету нанесоша на него злу, и видевше, яко любит его отец паче всех сынов своих, возненавидеша его и не можаху глаголати к нему ничтоже мирно (Быт. XXXVII, 2, 4). В сравнении с этим, я не назвал бы столь же великим бедствием пребывание его ни под властию купцов, ни под властию евнуха, потому что эти обходились с ним гораздо человеколюбивее, нежели братья. Впрочем, и после этого буря несчастий не сделалась тише, но наступило еще сильнейшее волнение, которое едва не потопило его. Может быть, кто-либо подумает, что я буду теперь говорить о злом умысле госпожи; но прежде этой бури я скажу о другой, более жестокой. Конечно тяжко, по-истине тяжко быть оклеветанным в таком преступлении, подвергнуться осуждению и жить столь долго в темнице - юноше свободному, благородному, и не испытавшему такого бедствия; но гораздо тяжелее всего этого, я думаю, была для него буря, зависевшая от его юношескаго возраста. Если бы он отверг любовь госпожи своей, нисколько не волнуясь похотию, я не стал бы превозносить его и удивляться ему, последуя учению Христа; Христос говорит, что не скопцы от природы, но сделавшие сами себя скопцами удостаиваются царствия небеснаго (Матф. XIX, 12); а если бы этого не было, то какую победу одержал бы Иосиф? Против кого сражаясь, получил бы он венец? Кого преодолевши, был бы провозглашен победителем, если бы никто не боролся с ним и не усиливался низвергнуть его? Мы не превозносим целомудрия тех, которые не совокупляются с бессловесными, потому что и в природе нет стремления к такому смешению. Так, если бы и блаженнаго Иосифа не волновал этот пламень, почему мы стали бы превозносить его целомудрие? Но если безстыдная женщина увлекала юношу тогда, когда этот пламень поднимается гораздо сильнее, чем в другие возрасты (ему был тогда двадцатый год), и когда сила этого пламени бывает непреодолима, хотя бы ничто ее не увеличивало, и если женщина придавала этому пламени своими чарами и украшениями еще столько же силы, сколько оно имело по самой природе, то кто мог бы изобразить бурю, смятение и томление души юноши, когда внутри волновали его природа и возраст, а извне соблазняли ухищрения египтянки, и притом не один или два дня, но в течение долгаго времени? Я думаю, что он тогда не за себя только страшился, но скорбел и об этой женщине, стремившейся в такую пропасть; это для нас очевидно из того, что он отвечал ей с великою кротостию. Он мог бы, если бы захотел, говорить с нею и оскорбительнее и смелее, потому что она, из любви, легко перенесла бы все; но он ничего такого и не сказал и не подумал; но, высказав благочестивыя мысли и только то, чем надеялся образумить ее, больше ничего не прибавил. Вот, сказал он, господин мой не весть мене ради ничтоже в дому своем, и вся, елика суть ему, вдаде в руце мои. И ничто есть выше мене в дому сем, ниже изъято бысть от мене что либо, кроме тебе, понеже ты жена ему еси; и како сотворю глагол злый сей, и согрешу пред Богом (Быт. XXXIX, 8, 9)? И при такой скромности, после такого опыта целомудрия, он был оклеветан, и Бог попустил это! Он был связан и при этом не обличил женщины в злом умысле и несправедливой клевете; ему еще большия предстояли награды и блистательнейшие венцы, потому и после освобождения царских рабов он еще оставался в темнице. Не говори мне о человеколюбии темничнаго стража; но вникни в слова самого (Иосифа), и увидишь скорбь души его. Истолковав сон, он говорил виночерпию: но помяни мя тобою, егда благо ти будет; и сотвориши надо мною милость; и да помянеши о мне фараону и изведеши мя от твердыни сея: яко татьбою украден бых из земли Еврейския, и зде ничто зло сотворих, но ввергоша мя в дом рва сего (Быт. XL, 14,15). Если он легко переносил самое заключение, то сожительство с такими людьми, - гробокопателями, ворами, отцеубийцами, прелюбодеями, убийцами (ибо вообще такими и подобными людьми было наполнено это жилище), - для него было тягостнее всего. И не это одно печалило и огорчало его, но и то, что он видел много томившихся там невинно и напрасно. Между тем раб, на что и ты теперь жалуешься, избавлялся от уз, а свободный продолжал томиться. Если же кто станет говорить о последующем величии Иосифа, тот опять напомнит мне о множестве забот, безсонных ночей и безчисленных занятий, которыя вообще не очень приятны для любящих тихую и спокойную жизнь. Кроме того, хотя с упомянутыми святыми и случалось нечто приятное, но тогда еще не было открыто им ни царство небесное, ни обетование будущих благ. А теперь, когда предстоит столько благ и для всех это ясно, кто, скажи мне, станет советовать, если в настоящей жизни не будет наслаждаться ничем приятным, и даже вообще считать что-нибудь из здешняго приятным, зная о будущих благах? Что было бы ниже такой души, которая, надеясь по прошествии малага времени переселиться на небо, искала бы здешних удобств и благополучия, нисколько не отличающихся от тени? Суета суетствий, говорит Соломон, и всяческая суета (Еккл. I, 2). Если же тот, кто больше всех людей испытал удовольствия жизни, произнес о них такой приговор, то гораздо более должно так чувствовать и мыслить нам, у которых нет ничего общаго с землею, которые вписаны в горний град и получили повеление обращаться туда всем умом своим.

[1] Т.е. двух сыновей фивскаго царя Эдипа, которых действия драматически изображены в трагедиях Эсхила и Софокла.

[2] Горго или Горгона - баснословное чудовище, представляемое греческими поэтами с головою, покрытою змеями вместо волос, и приводившее в окаменение всякаго, кто видел ее.


К тому же Стагирию. Слово 3-е.

К ТОМУ ЖЕ СТАГИРИЮ

об унынии.

К предыдущей странице Оглавление К следующей странице

СЛОВО ТРЕТЬЕ.

ВЫШЕ сказанное может потушить пламень уныния и расположить к благодушию; но чтобы утешение было полнее, я решился прибавить тебе и это слово, наперед предложив тебе следующий вопрос: скажи мне, если бы кто призвал тебя на царство земное, и между тем тебе предстояло бы, прежде чем войдешь в город и наденешь на себя венец, остановиться в гостиннице, в которой и грязь, и дым, и шум от путешественников и опасности от разбойников, и теснота, безпорядок великий, неужели ты обратил бы внимание на эти неприятности, а не пренебрег всеми ими, как ничтожными? Так не странно ли, что надеющийся обладать землею не смущается никакими встречающимися трудностями, одушевляясь надеждами на царствование, а призываемый на небеса падает духом и смущается при каждой из случающихся с нами в этой гостиннице неприятностей? Состояние здешней жизни нисколько не разнится от гостинницы и пребывания в постоялом доме: это и желали выразить святые, называя себя странниками и пришельцами, и такими словами научая нас пренебрегать и удовольствиями и неприятностями настоящей жизни и, отрешившись от земли, всею душою прилепляться к небу. Обратимся же к самим святым и от Иосифа перейдем к Моисею. Этот кротчайший из всех бывших на земле, рождается в то время, когда соотечественники его находились в бедственном положении; быв отчужден от родивших его и не зная своих родителей, он в продолжение всего перваго возраста своего воспитывается иноплеменниками: что могло быть тягостнее этого для еврея юнаго и разумнаго, хотя бы он и считался сыном царским? Но тогда для него тягостно было не только это, но и то, что он видел всех соотечественников своих в крайних несчастиях. Мог ли он, не хотевши ни жить, ни быть вписанным в книгу Божию без их спасения (Исх. XXXII, 38), наслаждаться благами при царском дворе, видя всех их среди такой бури? Если и нас родившихся спустя столько времени после этих событий и не имеющих подобной причины сострадать иудеям, объемлет жалость при мысли о тогдашнем избиении их детей, то чего не претерпел этот блаженный, привязанный великою любовию ко всему народу, видевший своими глазами его бедствия, и тех, которые причиняли эти бедствия, принужденный называть своими родителями? Я думаю, что об этих бедных детях он скорбел тогда больше самих родителей, как видно из того, что сделал он впоследствии. Так, не могши ни убедить, ни принудить мнимаго отца своего отменить зверское и убийственное повеление, он сам наконец порешил разделить с ними бедствия. Впрочем, я не столько удивляюсь этому, сколько изумляюсь тому пламени скорби, которое Моисей носил в себе в предыдущее время и о котором я заключаю по (совершенному им) убийству. Кто доведен был скорбию до убийства, тот чрез последнее обнаружил силу первой. Он конечно не стал бы мстить египтянам так жестоко, если бы не сокрушался более самих родителей о бедствиях детей их. Что же, после того, как он отмстил и несколько облегчил душу свою от такой скорби, успел ли он вполне насладиться отрадою, доставленною ему этим мщением? Едва наступил второй день, как этого блаженнаго постигла другая скорбь, тяжелее прежней, и объял такой страх, который заставил его совсем удалиться из Египта. Тяжело слышать дурное и от кого бы то ни было; но когда будет говорить дурное кто-нибудь из облагодетельствованных, станет поносить за благодеяния, ему оказанныя, и укорять так: еда убити мя ты хощеши имже образом убил еси вчера египтянина? (Исх. II, 14), тогда, тогда обида бывает невыносимою и может даже вывесть оскорбляемаго из терпения; такое производит она раздражение вместе с печалию! Но у Моисея к этому присоединилось еще третье - боязнь царя, которая так овладела душою праведника, что даже изгнала его из всей тамошней страны. Так становится беглецом - сын царский! Если кто считает счастием для него воспитание при царском дворе, то пусть теперь вспомнит о придворном довольстве и увидит, что и оно сделалось для праведника причиною множества скорбей и неудобств, потому что не все равно, тому ли выносить долгое скитальничество и терпеть бедствия на чужбине, кто воспитан в простом доме и испытал много забот, много странствований и трудностей, или подвергнуться таким страданиям тому, кто никогда и на короткое время не испытывал этого, но жил всегда в довольстве: последний, конечно, с более тяжелым чувством, чем первый, обратится в бегство, если ему случится дойти до такой крайности; что тогда и случилось с Моисеем. Сделавшись беглецом, он приходит к человеку, который был идослужителем и иноплеменником; а пользоваться столь долгое время гостеприимством человека, посвятившаго себя на служение демонам, это не маловажная причина для скорби. Здесь Моисей, приняв в свое заведывание стада того человека, в таком занятии провел сорок лет. Если это кому-либо представляется нисколько не тяжелым, то вспомним о тех, которые уходят с родины и скрываются не по страху и боязни, но оставляют дом добровольно на малое время, как они томятся, как грустят, за какое благо считают возвращение на родину! Когда же к этому присоединяется еще страх и бедственная жизнь, при чем однако самыя тягости и скорби представляются более легкими, нежели желанное возвращение на родину, то вообрази картину бедствий Моисея! Не просто выслушивай сказанное, что Моисей бяше пасый (Исх. III, 1), но припомни при этом слова Иакова, которыми он высказывал жалобу пред тестем: аз воздах тебе от мене самаго татбины дневныя и татбины нощныя; бых во дни жегом зноем и студению в нощи: и отхождаше сон от очию моею (Быт. XXXI, 39). Все это, конечно, было и с Моисеем, притом в течение еще большаго числа лет и в большей степени, так как и страна (мадиамская) была пустыннее страны (месопотамской). Если Моисей не жаловался на это, то и тот блаженный не сказал бы таких слов, если бы не был доведен до великой крайности и не был вынужден к тому неблагодарностью тестя. Так чужбина и сама по себе может угнетать человека, если даже он оставил отчизну только по необходимости. Ибо якоже птица, говорит премудрый, егда отлетит от гнезда своего, тако человек порабощается, егда устранится от своих мест (Притч. XXVII, 8). Притом Моисей тогда не мог быть уверен даже в собственной безопасности; но как слуга, убежавший от жестокаго господина, постоянно страшится и опасается, чтобы его не поймали, так и блаженный Моисей жил в постоянном страхе. Это видно из того, что он даже и тогда, когда Бог после столь долгаго времени повелевает ему возвратиться в Египет, отказывается и медлить, хотя и слышал, что умер искавший души его (Исх. IV, 19).

2. Когда же он послушался и пошел в Египет, быв принужден оставить жену и детей, тогда опять начинаются укоризны, и оскорбления, и угрозы от тогдашняго царя египетскаго и жалобы и проклятия от получающих благодеяния. Тот говорит: вскую Моисей и Аарон развращаете люди от дел их? Идите кийждо вас на дела своя. А израильтяне говорят: да видит Бог и судит вам, яко огнусисте дух наш пред фараоном, и пред рабы его, дати меч в руки его, убити нас (Исх. V, 4, 21). Прискорбно и тягостно это; но всего тяжелее было то, что он пришедший и обещавший евреям множество благ, свободу, избавление от тяготевших над ними бедствий, показался им обманщиком, потому что тяжесть угнетавшаго их рабства не только не облегчилась, но увеличилась еще больше, и тот, кто подал надежду быть избавителем всего народа и обещал это, оказался повидимому виновником мучений и побоев, злоумышленником и губителем. Кто не впал бы в уныние, когда, обещав прекратить столь великия бедствия, после обещания сам же увидел прибавление других, еще более тяжкий бедствий? Моисей унывал, как естественно унывать тому, кто слышит и видит подобное; однако он не упал под тяжестью этой скорби, но остался непреклонным, хотя события не только не соответствовали, а даже противоречили его обещаниям. Обратившись к Богу и говоря об этом, он много плакал и сказал: Господи почто озлобил еси люди Твоя? И вскую послал еси мя? И отнележе внидох к фараону, глаголати Твоим именем, он озлоби люди сия и не избавил еси людей Твоих (Исх. V, 22,23). Пролив слезы и снова услышав от Бога такое же повеление, какое и прежде, он опять возвещает об этом израильтянам, но они не внимают ему, потому что души их были угнетены скорбию и унынием. И не послушаша, говорится в Писании, Моисея от малодушия и от дел жестоких (VI, 9). А это не мало огорчало его. Когда же последовали чудеса, и фараон многократно смеялся над ним, он и эти насмешки перенес мужественно. Когда наконец вышел он из Египта и вместе с иудеями стал уже надеяться на освобождение, то не успел еще вполне отдохнуть, как объял его прежний или даже гораздо больший страх. Не прошло и трех дней, как израильтяне увидели пред собою варваров вооруженными, и испытали тоже что испытывают какие-нибудь беглые рабы, когда на чужбине внезапно окажутся пред глазами своих господ, или что испытали бы сами они, если бы случилось им в приятном сновидении увидеть себя на свободе, а пробудившись опять оказаться в Египте и в тех же самых бедствиях. Впрочем я не знаю, что можно назвать сновидением их, три ли дня свободы, или представившееся им теперь страшное и ужасное зрелище: такая мгла уныния покрыла взоры всех их. А Моисей объят был еще большим мраком: он боялся не египтян только, как прочие израильтяне, но и последних вместе с первыми. Те и другие теперь смотрели на него, как на обманщика и обольстителя, одни - с насмешками и готовностию сделать нападение, а другие - с озлоблением и печалию. Впрочем, для чего по догадкам судить об унынии этого мужа, когда скорбь его можно вполне понять из слов нисшедших свыше? Когда он молчал и не дерзал даже отверзть уста, Бог говорит ему: что вопиеши ко мне (Исх. XIV, 15)? - одним этим словом объясняя нам смущение души его.

3. Когда прошел и этот страх, тогда опять поднялись еще большия беды. Предводимые Моисеем и получившие чрез него множество благ в продолжение всего пути поступали с ним хуже египтян и фараона. Во-первых, они поступали с великою дерзостью, требуя от него мяса египетскаго: не благодарили за настоящее, но хотели прежняго; это было всего тяжелее. Потерпел ли бы он более неприятностей, если бы поручено было ему начальство над беснующимися и сумасшедшими? Однако все это блаженный перенес мужественно, и если бы он не питал к ним любви, то это горе было бы сносно, и ему предстояло бы сетовать только о своем собственном положении; но так как он любил их больше, чем родители, то в самой заботливости о них имел другой повод к скорби - об их развращении и нечестии. Не так огорчало его то, что его оскорбляют, как то, что они - оскорбители. Преступно и то, что они были неблагодарны прежде ниспослания чудесной пищи; но они и среди чудес оказывали свое нечестие, беззаконие и жадность при собирании пищи и пройдя немного вперед, опять роптали, опять выражали недовольство благодеяниями Божиими; и при каждом таком случае блаженный сокрушался и скорбел более самих грешивших. Так, когда они сделали тельца, то сами они играли и веселились, а Моисей сетовал и скорбел, на себя самого призывал страшное проклятие, и однако ничто не могло заставить его подавить в себе сострадание к ним. Итак видя, что столь любимые им постоянно поступают хуже и хуже, в какой он был горести, какими обливался слезами? Если иной, имея одного сына, не мог бы жить, узнав, что сын его предался порокам, хотя бы сам был порочнее всех, то Моисей, который столько тысяч людей считал своими детьми, или лучше сказать, любил их больше, чем детей, - ибо никакой отец не пожелал бы, подобно ему, погибнуть вместе с сыном, не сделав сам никакого греха, - который имел столько детей, притом ненавидел зло и любил добро, сколько, думаешь, страдал он, видя, что все они, как бы согласившись, устремились в пропасть порока? Если бы мгла такой печали крайней не омрачила его и не потрясла до самой глубины души, то конечно он не бросил бы скрижалей из рук и не разбил бы их, хотя он скоро и исправил это несчастно. Но что, скажи, сделал он для этого? Самый способ врачевания, хотя и помог делу, однако был исполнен многих слез; и не бывало такого каменнаго человека, который нисколько не страдал бы при виде, как его братья и сродники побивали друг друга, подвергнув этому прискорбному избиению до трех тысяч человек (Исх. XXXII, 28). И мы, когда застаем детей своих за каким-нибудь худым делом, конечно наказываем и сечем их, но делаем это не без сожаления, а напротив скорбим не меньше самих терпящих наказание.

4. Во время тогдашней великой скорби Моисея и ополчения (евреев), постигла их еще новая печаль. Бог угрожал, что сам Он уже не будет предводительствовать ими, но оставит их и предводительство ими передаст ангелу; это для Моисея было всего невыносимее. Послушай, что говорит он к Богу: аще сам Ты не идеши со мною, да не изведеши мя отсюду (Исх. XXXIII, 15). Видишь ли, как страх сменялся страхом и печаль печалию? Но бедствие не остановилось и на этом: когда Моисей преклонил Бога, и Человеколюбец умилостивился и даровал благодать, - евреи опять повергли Моисея в новыя скорби, прогневляя умилосердившагося Бога и подвергая самих себя крайним несчастиям. После многоплачевнаго избиения, они опять так разгневали Бога, что вызвали на себя огонь, который истребил бы почти всех их, если бы и при этом Бог не оказал великаго человеколюбия. А Моисею при всем этом приходилось испытывать двоякую печаль - и от того, что израильтяне погибали, и от того, что оставшиеся в живых не исправлялись и не получали никакой пользы от гибели братьев. Избиение еще не кончилось, а оставшиеся в живых вспомнили уже о луке и, не довольствуясь тем, что у них было, говорили: кто ны напитает мясы? Помянухом рыбы, яже ядохом в Египте, и огурцы и дыни, лук, и червленный лук и чеснок. Ныне же душа наша изсохла, ничтоже точию манна пред очима нашима (Числ. XI, 6). Тогда Моисей, уже не перенося их неблагодарности и изнемогши от скорби, отказывается от начальства и желает себе смерти вместо такой горькой жизни. Выслушай собственным слова его: и рече Моисей, говорится в Писании, ко Господу: вскую озлобил еси раба Твоего? И почто не обретох благодати пред Тобою, еже возложити устремление людей сих на мя? Еда аз во утробе зачах вся люди сия? Или аз родих я? яко глаголеши ми: возми их в недра твоя, якоже доилица носит доимыя, в землю, еюже клялся еси отцем их. Откуды мне мяса дати всем людем сим? Яко плачут на мя глаголюще: даждь нам мяса, да ядим. Не возмогу аз един водити людей сих, яко тяжко мне есть слово сие. Аще же тако Ты (не) твориши мне, то убий мя убиением, аще обретох благодать пред Тобою (Числ. XI, 11). Это говорил тот, кто некогда сказал: и ныне убо, аще оставиши им грех их, остави; аще же ни, изглади мя из книги Своея, в нюже вписал еси (Исх. XXXII, 32). Так изменила его печаль! Тоже часто бывает и с родителями, когда они огорчены поступками детей. Впрочем Моисей, и после этих слов, не перестал сострадать израильтянам, как видно из того, что сделал он впоследствии. Когда, после покушения их умертвить соглядатаев и забросать его камнями, он спасся от рук их, то опять обратился к молитве за них и умолял Бога быть милостивым к тем, которые хотели умертвить его (Числ. XIV, 10-20); так любовь его была сильнее даже естественной привязанности! Потом, когда соглядатаи умерли и не прошло еще время бывшаго плача, израильтяне опять причинили ему новую печаль, во-первых тем, что не послушались его запрещения воевать, и во-вторых тем, что были поражены амаликитянами (ст. 41-45); и еще прежде этой войны многие погибли от жадности и объядения (Числ. XI, 33). Уби, говорится в Писании, множайшия их, еще брашну сущу во устех их (Псал. XXXVII, 30, 31). После зрелища этой великой смертности, когда печаль по поводу ея еще не прекратилась, Моисей опять был повержен в другую скорбь и поставлен в такую крайность, что молился, чтобы вожделенные и возлюбленные его израильтяне окончили жизнь неестественною и необычайною смертию; тогда одни были сожжены внезапно возгоревшимся огнем, а другие поглощены разсевшеюся землею; и пострадали таким образом не немногие, но больше пятнадцати тысяч мужей. Как же после этого относились к Моисею родственники и друзья погибших? В каком расположении был сам Моисей, видя, что от этого несчастия и дети сделались сиротами, и жены вдовами, что и сестра и брат его умерли, и сыновья последняго сожжены за некоторое беззаконие? Каждое из этих событий может опечалить и такую душу, которая еще нисколько не страдала, а тем более душу, претерпевшую столь много бедствий. Когда же иудеи победили хананеев и сделали длинный обход, то опять возроптали и опять стали гибнуть, не от болезни, как раньше, и не от огня и разсевшейся земли, как прежде, но от укушения ядовитых змей, которыя погубили бы всех их, если бы опять Моисей не предстал Богу и не умолил Его. Когда же они избавились и от этой гибели и избегли проклятий волхва, то опять устремились в самыя гибельныя пропасти: после благословений Валаамовых, или, лучше сказать, Божиих (ибо слова Валаама зависели не от его воли, но от действовавшей в нем силы), они стали прелюбодействовать с дочерьми иноплеменников и служить Веельфегору. Моисей, видя такой стыд и позор, опять повелел им умерщвлять друг друга, сказав: избийте кийждо ужика своего, служившаго Веельфегору (Числ. XXV, 5), подобно тому, как при ране телесной, которая не заживает после многократных вскрытий и прижиганий, приказывают снова резать и прижигать и то, что осталось. Впрочем, слыша об этих трудностях, не думай, будто оне только и были; я еще опустил не мало из упомянутых (в Писании): войны, сопротивления врагов, длинныя путешествия, оскорбление от сестры, ея наказание, о котором в особенности сетовал кротчайший Моисей; но хотя бы я тщательно собрал все, и тогда описанное не составило бы тысячной части того, что было на деле. Если управляющий немногими слугами в доме встречает множество поводов к огорчениям и к печали, то обязанный управлять столькими тысячами в продолжение сорока лет и в пустыне, где не было ни (здороваго) воздуха, ни воды, сколько должен был иметь каждодневно дел, сколько забот, сколько печалей, и при жизни и по смерти людей? Он видел умершими всех, которых вывел из Египта, кроме двух только мужей; сам же и потомков их не удостоился ввести в землю обетованную, но только увидел ее с вершины горы Навав и хорошо изучил природу ея, а насладиться ею вместе с прочими израильтянами не был допущен, остался вне ея и умер, о чем и сам он сетовал пред израильтянами в таких словах: и Господь Бог разгневася на мя о словесех ваших и клятся, да не прейду Иордана сего, и да не вниду в землю, юже Господь Бог твой дает тебе в наследие. Аз бо умру в сей земли, и не прейду Иордана сего, вы же прейдете и наследите землю благую сию (Втор. IV, 21). А всего тяжелее то, что Бог свел его и во гроб с печалию, так как Моисей наперед узнал, какия бедствия постигнут иудеев: идолопоклонство, плен, невыразимыя несчастия, почему и сокрушался душею не о том только, что сам видел и что уже было, но и о том, чего еще не случилось. Так, начав скорбеть и горевать с ранняго возраста, он с тем же унынием и окончил жизнь.

5. А преемник его Иисус (Навин) вместе с ним вкушал, так сказать, все горькое; если же он в молодости и избежал чего-нибудь, то восполнил это по смерти Моисея. Он не только при жизни Моисея разрывал одежды свои и посыпал пеплом голову, но и по смерти его опять поставляем был в такую же, или даже в большую крайность, так что не короткое время, но целый день лежал подвергшись на земле. Выслушай слова его и сетования: и растерза, говорится в Писании, Иисус ризы своя, и паде на земли на лице свое пред Господем даже до вечера, сам и старцы Израилевы; и посыпаша персть на главы своя. И рече Иисус: молюся, Господи, вскую преведе раб твой люди сия чрез Иордан, предати их Аморреом на погубление? О да быхом пребыли и вселилися у Иордана. И что реку? Понеже отврати Израиль выю свою пред враги своими. И услышав, Хананей и вси живущие на земли обыдут нас, и потребят нас от земли (Иис. VII, 6). Услышав это, Бог открыл ему виновника поражения; и Иисус, узнав это, истребил всех, не только согрешившаго, но и его родственников и домашних и множество скота (Иис. VIII, 24-26); а это не мало возмутило душу его. Если мы не можем смотреть, когда называют чужих, то чего не претерпел он, подвергая таким бедствиям соотечественников и соратников своих? А как (огорчали его) обман гаваонитян и подозрение, павшее на те колена, которыя поселились по ту сторону Иордана? Как тяжело было постоянное пребывание на войне и в сражениях? Какая душа могла при этом оставаться спокойною? Если он и одерживал победы, то удовольствие от получения трофеев омрачалось заботами о предстоявших еще войнах. Раздел участков также доставил ему много труда и много безпокойства; знают это те, кому был поручаем раздел хотя небольшого имущества между братьями или другими наследниками после кого-нибудь. О последующих несчастиях народа еврейскаго не считаю нужным говорить; потому что речь теперь не о том, проводил ли кто-либо скорбную жизнь, но о том, кто из благоугодивших Богу (проводил такую жизнь).

6. Посему, если угодно, упустим Илия, который оскорбил Бога нечестием детей, или вернее сказать - своею безпечностию. Он был наказан не за то, что имел порочных детей, но за то, что щадил их больше надлежащаго и не наказывал за нарушение законов Божиих; сознавая это, и сам он, после сильной угрозы Божией, говорил: Господь сам, еже благо пред Ним, да сотворит (1 Цар. III, 18). Итак оставив его, перейдем к Самуилу, который с детства воспитывался в храме, всегда отличался благочестием пред Богом и с ранняго возраста оказался столь добродетельным, что, не успев еще возмужать, был причислен к дивным пророкам, и притом в такое время, когда оскудело пророчество: не бе, говорится в Писании, видение посылаемо, и глагол бе честен (1 Цар. III, 1). Этот Самуил, рожденный после многих слез, был прежде всего опечален и смущен, как признательный и любящий ученик, видя своего учителя пораженным бедственною смертию; а потом он должен был постоянно оплакивать и несчастия иудеев. Сыновья же его, нечестивые, злые и крайне преданные порокам, опечаливали его как своею жизнью, так и тем, что не могли наследовать дарованной ему чести (1 Цар, VIII, 3). За этою печалию последовало, или лучше сказать, не последовало, - так как она не прекращалась, - но к ней присоединилось еще беззаконное требование израильтян, при чем Самуил так упал духом, что нуждался в великом утешении. Послушай, что говорит ему Бог: не тебе уничижаша, но Мене (1 Цар. VIII, 7). Впрочем и после этого Самуил так заботился о них, что говорил к ним: да никакоже ми согрешиши, еже оставити молитися о вас (1 Цар. XII, 23). Поэтому, когда он видел их, столь им любимых, бедствующими, поражаемыми на войнах, прогневляющими Бога, мог ли он чувствовать какое-либо удовольствие, мог ли когда-нибудь оставаться без печали и слез? А когда он поставил царем Саула, то опять последовали для него скорби непрерывно одна за другою. Так, когда Саул принес жертву вопреки воле Божией, когда он, победив амаликитян, пощадил царя их, опять вопреки повелению, Самуил был так поражен в душе, что более не видел этого человека, но с того времени до последняго дня сетовал и плакал о нем, хотя и укоряем был за чрезмерную скорбь. Бог говорил ему: доколе ты плачеши о Сауле? Аз же уничижих его (1 Цар. XVI, 1). Если же он плакал при этих событиях, то что было с ним, когда Саул избил столько священников напрасно и без вины? - когда в другой раз пошел умертвить своего благодетеля, который не сделал ему никакого зла? - когда он увидел Саула нагого пророчествующим и лежащим на земле? - когда слушал многочисленныя сетования и жалобы Давида на Саула?

7. Вспомнив о Давиде, я не знаю, что мне делать: изложить ли теперь продолжительныя сетования его, описанныя в псалмах или, предоставив тебе прочитать их на досуге, самому разсказать его несчастия. Так, Давид потерпел много бедствий, когда пас стада, отражая нападения и непостоянных стихий и диких зверей; первое видно из того, что говорил Иаков; а последнее из того, что сам он говорил Саулу о льве и медведе. Когда же он, рано оставив эту жизнь, приступил к делам военным - опускаю зависть братьев, хотя и она была для него весьма тягостна, - когда, вступив в единоборство, одержал блистательную и чудную победу, то в облагодетельствованном Сауле нашел себе врага сильнее низложеннаго Голиафа; потому что Саул не открыто вооружался против него, но, приняв вид друга и притворившись почитателем и попечителем его, поступал с ним враждебно. А как прискорбно за добро получать зло, о том послушай блаженнаго пророка, который постоянно плакал, сетовал и говорил; еда воздаются мне злая за благая (Иер. XVIII, 20)? Даже без всякой другой неприятности, одно то причиняет великую скорбь военачальнику, что он находится в подозрении у царя, который смотрит на него с неудовольствием. Что я говорю - военачальнику у царя? Нам неприятно, если и слуги так относятся к нам; когда же притом строятся козни против жизни ненавидимаго, то какая жизнь может быть горестнее этой? Однако Давид все переносил и терпел; жил вместе с тем, кто замышлял убить его, и участвовал в его войнах. Когда же он удалился и устранился от войны, то хотя самое удаление и обнаружение вражды (Сауловой) посодействовало несколько безопасности (Давида), но так как он должен был с четырьмя стами мужей защищаться против многочисленнаго Саулова войска, то трепетал более, чем прежде. Подумай, в каком он был положении, когда не имел ни города, ни крепости, ни союзников, ни доходов, и должен был воевать с тем, который имел все это, между тем как сам он не мог, кроме пустыни и пещер, найти и места, куда бы убежать. Взяв город, так называемый Кеиль, он тотчас вышел из него, когда священник сказал, что Бог не избавить его из рук Саула, если он останется там. А этот священник был тот самый, который избежал рук Саула и возвестил Давиду о бывшем в Номве печальном происшествия, причем (Давид) произнес прискорбныя слова: аз есмь виновен о душах всего дому отца твоего (1 Цар. XXII, 22). Таким образом этот священник, постоянно находясь с Давидом, служил только напоминанием о том печальном событии; взирая на него, Давид постоянно вспоминал о погибели священников, а вспоминая об этой погибели и обвиняя самого себя в этом избиении, он жил бедственнее всякаго приговореннаго к казни. Если бы и ничто другое не тревожило его, то одной мысли, что он сам был виновником избиения столь многих священников, достаточно было для того, чтобы уязвлять и сокрушать душу его. Между тем он, сокрушаясь этою мыслию, которая и ночью и днем хуже червя терзала душу его, получал еще потом и другия раны, непрерывно одну за другою. Так, когда Навал оскорбил его в лице его слуг, и назвал его беглецом, изгнанником, неблагодарным рабом, он не без скорби перенес такия слова; также, когда, пришедши к Анхусу, он притворялся безумным, падал на землю, искажал свое лицо и испускал из уст своих много пены, он более действительных бесноватых терзался мыслию о том, до какой крайности довел его Саул, столь облагодетельствованный им. Когда же Давид несколько отдохнул, живя у иноплеменников, то должен был идти воевать с их врагами; но военачальники, завидуя ему и желая оклеветать его пред царем, удалили его из войска, как бы человека безполезнаго, коварнаго и вероломнаго: прискорбни быша, говорится в Писании, о нем воеводы иноплеменничи и глаголаша ему: возврати мужа, и да возвратится на место свое, идеже поставил еси его там, и да не идет с нами на брань, и да не будет наветник в полцех. И чим примирится сей господину своему? Не главами ли мужей сих (1 Цар. XXIX, 4)? Давид, пораженный этими словами, удалился с великим огорчением и унынием. Но прибывши домой, он нашел столько бедствий, что едва не умер от печали. Случившияся тогда бедствия могли бы омрачить его душу, если бы даже были им предусмотрены, а так как они случились нечаянно и неожиданно, то казались вдвое более тяжкими, и были уже невыносимы. Он отправился домой, чтобы отдохнуть и найти облегчение прежней скорби своей в детях и женах; но прибывши, внезапно услышал, что он в неволе у врагов, и увидел огонь, и дым, и кровь мертвецов, и прежде нежели он оплакал убитых и окончил сетование о плененных, на него напали, свирепее зверей, жители города, и каждый из них хотел найти облегчение своих горестей в его смерти. Как при столкновении на море противных ветров, от их борьбы происходит великая и свирепая буря; так и тогда уныние и страх терзали душу праведника, в которой происходило великое волнение и смущение от этих чувствований, непрерывно то преодолевающих, то преодолеваемых одно другим. Когда же он избавился от этих бедствий и возвратил жен и всех пленных, то прежде, нежели насладился этою победой, опять был поражен горестною вестию о смерти Ионафана, которая так поразила душу его, как можно видеть из его плача: нападе на мя любовь твоя, говорил он, паче любве женския (2 Цар. I, 26). Что я говорю об этом плаче? Тот, кто столько плакал об отце Ионафана, своем враге и зложелателе, тысячекратно искавшем его погибели, что мог чувствовать, когда узнал, что разделявший с ним опасности, многократно избавлявший его от козней отца, участвовавший в его тайнах и заключавший с ним много договоров, что этот человек лишился жизни в то время, когда Давид мог воздать ему должное за прежния благодеяния?

8. Когда эта скорбь была еще в полной силе, опять в новую печаль повергает его военачальник (Иоав), не давший Авениру исполнить обещаннаго, коварно убив того, который обещал легко и без всякаго труда предать Давиду все войско. Давид был так огорчен этим убийством, что тогда же проклял Иоава, и во время кончины своей поручил своему сыну отмстить ему за это безчестное убийство. Самыя слова, которыми Давид громко оплакивал Авенира, достаточно изображают нам страдание души его: и воздвиже, говорится в Писании, царь глас свой, и плакася над гробом Авенира и рече: еда смертию Навала умре Авенир? Руце твои не связаны; нози твои не во оковах; не приступил еси, якоже Навал; пред сыном неправды пал еси (2 Цар, III, 32-34). Что же после этого? Коварно умерщвляется Мемфивосфей [1] и к печали Давида о нем (ибо и о нем Давид скорбел так, что даже умертвил убийц его) присоединилось противодействие хромых и увечных, которое сильно возмутило его. Одолев и этих и других врагов, он с великою радостию переносить кивот, но в то самое время, когда переносили ковчег и все радовались, среди веселия случилось событие, которое омрачило всеобщую радость и повергло душу царя в уныние и великий страх. Гнев Божий внезапно поразил и умертвил Озу, который хотел поддержать падавший кивот; и страх от этого так сильно потряс душу Давида, что он тогда только решился перенести кивот к себе, когда узнал, какое благополучие было от него Аведдару, который тогда принял его (2 Цар. VI, 8-12). Потом, когда умер царь аммонитский, Давид, как муж добрый и человеколюбивый, отправил послов утешать сына его и убеждать его мужественно переносить смерть отца; а тот, за такую честь постыдно оскорбив послов, отослал их обратно к царю. Неужели по твоему мнению, этого мало, чтобы опечалить и поразить душу? Не доказывает ли этого и самая война, которая не имела никакого другого предлога и дошла до такого ожесточения, что подвергла Давида безчисленным бедствиям (2 Цар. гл. X)? Этих бедствий, хотя бы кто примешал к ним тысячу удовольствий, достаточно для того, чтобы жизнь Давида признать скорбною; но последующия бедствия его таковы, что до них как бы еще и не начинались истинныя скорби. Подлинно страдания этого царя превзошли всякую басню и всякую трагедию; на дом его обрушились такия необычайныя и непрерывныя бедствия, как будто у него одно зло постоянно старалось помогать другому злу. Так посмотри: Амнон полюбил сестру свою, полюбив, обезчестил ее; обезчестив, возненавидел и допустил разгласиться как безчестию, так и кровосмешению, приказав одному из слуг тотчас изгнать ее из дому против воли и отправить чрез (городскую) площадь, причем она кричала и плакала (2 Цар, гл. XIII). Авессалом, узнав об этом и созвав на пир всех братьев, между которыми был и этот оскорбитель, умерщвляет его при посредстве слуг, когда тот ел и пил. Потом некто, отлучившись оттуда и в смятении не разузнав точно случившагося, возвестил царю, что все сыновья его умерли. Тогда Давид сидя плакал о мнимом убиении всех сыновей своих; когда же в точности узнал о случившемся, то грозил сыну и говорил, что умертвит его; и хотя (Авессалом) убежал в чужую страну, где он провел три года, царь во все время продолжал гневаться; даже и по прошествии этого времени не призвал бы его к себе, если бы умный военачальник против его воли не склонил его на такое дело. Но и призвав сына, он еще не заживил сердечной раны, но удалил его от лица своего еще на два года, и только после столь долгаго времени, по просьбе военачальника, дал сыну позволение явиться к себе. Но сын, злопамятуя о прежнем или притом стремясь к власти, возстал на отца и довел его опять до скитальничества и бегства, которым он подвергался при Сауле, и даже сделал его жизнь гораздо тяжелее прежней. Тогдашния скорби Давид терпел, быв военачальником; а теперь он принужден был скитаться после многих лет царствования и после победы, можно сказать, над всеми врагами. И доведший его до этого был и не чужой и не неприятель, но изшедый из чресл его, как сам он говорил с жалобою (2 Цар. XVI, 11). Тогда он был во цвете лет и мог все переносить мужественно, а теперь, в то время, когда ему следовало в этом негодном сыне иметь утеху своей старости, в нем встретил злоумышленника и врага. И вышел царь из Иерусалима вместе с немногими, босой, закрываясь и проливая слезы. Эта война причинила ему не только скорбь, но и стыд. Сын поступил тогда с блаженным оскорбительнее, чем Саул, обезчестил и наложниц отца, и притом не скрытно, но на кровле дома пред взорами всех; в ярости против отца нарушил и уставы природы, и законы обращения с женщинами, и в безумном упоении, когда война еще продолжалась, отважился сделать то, что обыкновенно делают уже по одержании победы и по взятии врагов в плен. Между тем Сива, встретив Давида в такой печали и страхе, еще более возмутил его, налгав на своего господина и сказав, будто (Мемфивосфей) замышляет овладеть царством (2 Цар. XVI, 3).

9. После Сивы является Семей, человек злой и неблагодарный, и направляет против Давида множество злословий, бросая в него камнями с такими словами: изыди, мужу кровей и мужу беззаконный. Возврати на тя Господь вся крови дому Сауля, понеже воцарился еси вместо его, и даде Господь царство в руце Авессалома сына твоего; показа тебе злобу твою, яко муж кровей ты (2 Цар. XVI, 7). Слыша и претерпевая это, Давид сокрушался, как видно из самаго плача его, но не решился ничего сделать и дал Семею уйти живым, сказав: оставите его проклинати мя, яко рече ему Господь. Негли призрит Господь на смирение мое и возвратит ми благая, вместо клятвы его во днешний день (ст. 12); а сам с безпокойством и страхом ожидал, чем кончится предприятие Хусия. Когда же и это сделалось известным, то началось война, самая необыкновенная из всех когда-либо бывших войн, и даже похожая на загадку. Того, кто был виновником таких бедствий и подал все поводы в такой войне, с чьим падением уничтожались все эти бедствия, - того самаго тщательно беречь и щадить Давид убеждал полководцев своих, повторяя: пощадите ми отрока Авессалома (2 Цар. XVIII, 5). Что могло быть хуже этого горестнаго положения? Что прискорбнее этого затруднения? Давид вынужден был начать войну, в которой равно было тягостно для него и победить и быть побежденным. Он не хотел ни быть побежденным, иначе не выслал бы такого войска, ни одержать победы, иначе не запрещал бы умертвить того, кто начал и повел войну против него. Когда же война была решена и кончилась, как угодно было Богу, когда отцеубийца пал, тогда все прочие были в веселии и радости, один только Давид горевал и плакал, и запершись, звал умершаго и скорбел о том, что сам не умер вместо него: кто даст смерть мне, говорил он, вместо тебе, Авессаломе сыне мой (2 Цар. XVIII, ЗЗ)? Слыхано ли что-нибудь ужаснее этого несчастия? Когда Авессалом умертвил своего брата, Давид хотел умертвить его; когда же Авессалом с неистовством возстал на него самого, тогда он щадит этого самаго сына. И долго не перестал бы он плакать об умершем, если бы не пришел Иоав и не объяснил неуместности этой печали, если бы сильною речью не возбудил в нем бодрости и не склонил его принять войска с надлежащим достоинством. Впрочем, его бедствия еще не кончились и этим; но, во-первых, воины возмутились и разделились между собою; потом, едва только они покорились царю, и притом после многих ласковых увещаний, как опять отложились от него и присоединились к Савею; тогда опять началась другая война, между тем как не совсем еще окончилась и прежняя. Возмущенный этим Давид, собрав своих воинов, выслал их с военачальниками против неприятелей; но Иоав, одержавший победу и в этой войне, не преминул омрачить радость о победе печалию. В изступлении зависти, он без причины и совершенно безвинно злодейски умертвил равнаго ему военачальника, который привел под власть Давида весь народ; и это убийство так встревожило и возмутило царя, что он и при смерти своей завещал сыну и просил не оставить убитаго Амессая не отмщенным. А еще тяжелее то, что Давид, находясь в таком расположении духа, не решался даже высказать причины своей скорби, потому что уже был угнетен безчисленными бедствиями. После этих войн постиг всю страну голод и Давид, для прекращения этого зла, принужден был выдать детей Саула на смерть. Так повелевало определение (Божие); на Саула, и на дом его неправда сия, понеже умертви Гаваониты (2 Цар. XXI, 1). А кто вспомнит, как Давид оплакивал Саула, тога поймет, как страдал он и в это время, выдавая детей его гаваонитянам; однако и это он перенес; а между тем опять последовали дальнейшия несчастия. После голода настала язва и в течение полудня падает семьдесят тысяч мужей, при чем царь, увидев ангела, простершаго меч, и произнося скорбныя слова, сказал: се аз, пастырь, согреших и аз, пастырь, зло сотворих, а сии, стадо, что сотвориша? Да будет рука твоя на мне и на дому отца моего (2 Цар. XXIV, 17). Впрочем нам невозможно с точностию пересказать все его печали; не все оне изложены и в Писании; но по его плачевным песням и жалобам можно догадываться о тяжести и тех скорбей его, о которых не упомянуто, и о том, что этот праведник никогда не переставал скорбеть и сетовать. Что же он говорит? Дние лет наших, в них же седмьдесят лет; аще же в силах, осмдесять лет, и множае их труд и болезнь (Псал. LXXXIX, 10). Если же ты скажешь, что он здесь изобразил жизнь человеческую вообще, а не свою только, то скажешь больше того, что я сам хочу сказать, и избавишь нас от многоречия, сам признавая, что не только в жизни Давида, но и в жизни всякаго другого человека гораздо больше скорбей, чем удовольствий. Действительно, как и сам ты правильно говоришь, Давид произнес такой приговор, имея в виду не только свою жизнь, но и других, и выразил то же самое, что и патриарх, только с большею силою; что тот сказал о части, то этот после обо всех. Тот говорил: малы и злы дние мои (Быт. XLVII, 9); а этот: дние лет наших, т. е. дни всех людей, в них же седмьдесят лет, и множае их труд и болезнь.

10. Но это, как я сказал, представляю тебе изследовать со всею точностию на досуге, а сам перейду к прочим пророкам. Хотя они нигде не оставили нам описания своей жизни, встретив впрочем и для этого затруднение в чрезмерности угнетавших их бедствий, но я думаю, что одним словом можно назвать всю жизнь их прискорбною. И во-первых, что было общим у всех их, они в течение жизни своей были мучимы пытками, бичуемы, перепиливаемы, побиваемы камнями, заключаемы в темницы, умирали от меча, скитались в овечьих и козьих кожах, терпя недостатки, бедствия, озлобления (Евр. XI, 36-38). К этому присоединилась у них и другая печаль, еще более тяжкая, от того, что они видели, как возрастало нечестие причинявших им бедствия; этим они терзались больше, чем собственными скорбями. Так один из них говорил: клятва, и лжа, и убийство, и татьба, и прелюбодеяние разлияся по земли, и кровь с кровьми мешают (Ос. IV, 2), показывая нам и безнаказанность, и разнообразие, и распространение нечестия. Другой взывал так: у люте мне! понеже бых, аки собираяй сламу на жатве, и аки (собираяй) пародок во обимании винограда, не сущу гроздию (Мих. VII, 1), оплакивая этими словами малочисленность людей добродетельных. Иные еще жаловались на другое что-либо подобное. Пастырь коз (Амос) не только сетовал о грехах иудеев, но и плакал об их несчастиях более, чем о собственных искушениях, и молился Богу так: милостив буди, Господи: кто возставит Иакова; яко мал есть: раскайся о сем, Господи (Ам. VII, 2). Но не смотря на это, он не получил просимаго, как сказано: и сие не будет, говорит Господь (ст. 6). А Исаия, услышав, что вся земля будет опустошена, не хотел утешиться, но постоянно плакал и говорил: оставите мене, да горце восплачуся; не належите утешати мя (Ис. XXII, 4), потому что такой род смерти выше всякаго несчастия. Кто в состояние читать без слез плачевныя песни Иеремии о городе и о нем самом, как написанныя особо, так и разсеянныя по всей его пророческой книге? Иногда говорил он: кто даст главе моей воду и очесем моим источник слез? И плачуся день и нощь о народе сем? Иногда: кто даст мне в пустыне виталище последнее, и оставлю люди моя, и отъиду от них, понеже вси любодействуют (Иер. IX, 1, 2). А иногда жалобно взывал: горе мне! мати моя, вскую мя родила мужа прительнаго и судимаго по всей земли (Иер. XV, 10); иногда же проклинал и день рождения своего: проклят день, говорил он, в оньже родихся (Иер. XX, 14). А грязный ров, скорби от уз, бичевания и клеветы и постоянныя насмешки привели его в такое состояние, что он даже стал отчаиваться. Что испытал он, когда по взятии города встретил заботливость и почтение к себе со стороны иноплеменников? Радовался ли он этому? Напротив, тогда-то он и написал горький плач об умерших, и увидел бедствия не меньшия прежних от того, что оставшиеся в живых после войны раздражали Бога. Обещав повиноваться Ему во всем и ни в чем не противиться, они однако ушли опять в Египет, тогда как повеление (Божие) требовало совершенно иного, и пророка увели вместе с собою, и своею неблагодарностию вынуждали его предсказывать им беды, тягчайшия прежних. А что Иезекииль? А что Даниил? Не в плену ли провели они всю жизнь? Притом, первый из них за чужие грехи был наказан голодом и жаждою; когда же умерла жена его, ему повелено было переносить такое несчастие без слез; а что может быть тягостнее того, когда не позволяется оплакивать и собственныя бедствия? Не говорю теперь о том, что он принужден был есть хлеб свой на куче навозной, лежать на одном боку сто девяносто дней, и терпеть все прочее, что повелевалось ему. Если бы и не случилось с ним ни одной из горестей, как опущенных нами, так и упомянутых теперь, то самое пребывание среди врагов, иноплеменников и людей нечистых, для праведнаго и чистого было тяжелее всякаго наказания. А Даниил, повидимому, наслаждался великою честию и жил как бы не в плену, пребывая при царском дворе и имея власть; но если кто прислушается к его молитве, обратит внимание на его пост, перемену лица и непрестанныя мольбы, и точно узнает, для чего он делал это, тот увидит, что этот пророк более всех скорбел и унывал. Мучили его не только настоящия бедствия, но возмущали и будущия, так как он удостоился видеть пророческими очами и то, чего еще не было; взирая на иудеев, еще не освободившихся от прежняго рабства, он должен был предвидеть другое их пленение; город, который еще не был возстановлен, он видел уже разрушенным, а храм - оскверненным (нечистыми) жертвами и опустошенным, и всю святыню ниспровергнутою. Посему он скорбел и плакал и говорил: нам стыдение лица, и царем нашим, и князем нашим, и отцем нашим, иже согрешихом тебе, Господи (Дан. IX, 8).

11. Не знаю, как между пророками я пропустил одну небесную душу, - того, кто на земле жил как на небе, у котораго не было ничего, кроме милоти. Что же этот великий и дивный человек, если только можно назвать его человеком? После смелой речи пред Ахавом, после низведения огня, после избиения жрецов, после того, как он заключил и отверз небо во время, назначенное по его желанию, после столь многих и столь великих подвигов он подвергся такому страху и такому чрезмерному унынию, что сказал такия слова: возьми душу мою от мене, яко несмь аз лучший отец моих (3 Цар. XIX, 4). Это говорил тот, кто и теперь еще не умер. Мало этого; он удалился в пустыню, и спал там, изнемогши от тяжкаго уныния. А ученик его получил не только сугубый дух учителя, но и скорби гораздо более тяжкия. Изображая этих пророков для нас и перечисляя их бедствия, блаженный Павел несколько раньше сказал: ихже не бе достоин мир (Евр. XI, 38). Благовременно пришел нам на память и этот блаженный. Если он, явившись один, может доставить нам достаточное утешение, то какого уныния и какой печали не уничтожит он, представши после других? Не считаю нужным говорить о голоде, жажде и наготе, о кораблекрушениях и пребывании в пустынях, о страхах и опасностях, о клеветах и темницах, ранах и бдениях, о безчисленных опасностях смерти и о всем прочем, что претерпел он за проповедь. Все это, хотя и причиняло некоторыя скорби, но доставляло ему и удовольствия. Когда же отверглись от него все азийские верующие, когда уклонились от веры галаты - целый знаменитый народ, когда коринфяне разделили свою церковь на многия части и, оказав послабление блуднику, довели его до безстыдства, тогда что, думаешь ты, чувствовал Павел? Каким мраком объята была душа его? Впрочем для чего нам делать умозаключения, когда можно слышать собственныя слова его? Так, в послании к Коринфянам он говорил: от печали многия и туги сердца написах вам многими слезами (2 Кор. II, 4); и еще: да не паки пришедши мя смирит Бог мой у вас, и восплачуся многих прежде согрешших, и непокаявшихся (2 Кор. XII, 21). А к галатам говорил: чадца моя, имиже паки болезную, дондеже вообразится Христос в вас (Гал. VI, 19). На азийцев же он жалуется и своему ученику. И не только это мучило его, но и данный ему пакостник (плоти) так сокрушал и безпокоил его, что он многократно молил Бога об освобождении от него; ибо слово трикраты значит здесь многократно (2 Кор. XII, 8). Вообще мог ли когда-нибудь быть спокойным тот, кто сокрушался даже об отсутствии брата? Необретшу ми Тита, брата моего, говорит он, не имех покоя (2 Кор. II, 13). И по случаю болезни другого брата, он опять страдал точно также: Бог помилова его, говорил он филиппийцам об Епафрасе, не его же токмо, но и мене, да не скорбь на скорбь прииму (Фил. II, 27). Также сильно скорбя по поводу обольстителей и своих противников, он в послании к Тимофею говорил: Александр ковач многа ми зла сотвори; да воздаст ему Господь по делом его (2 Тим. IV, 14). Итак мог ли он иметь хотя малое отдохновение от уныния и скорби? Кроме вышесказанных бедствий, тяготивших душу его, были и другия, которыя причиняли ему постоянную скорбь. И это опять сам он открыл, сказав: кроме внешних, нападение мое еже по вся дни и попечение всех церквей. Кто изнемогает, и не изнемогаю? Кто соблазняется, и аз не разжизаюся (2 Кор. XI, 28, 29). Если же он за каждаго из соблазнявшихся сам воспламенялся, то этому воспламенению и невозможно было погасать в душе его: потому что никогда не было недостатка в соблазнявших и доставлявших пищу этому пламени. Когда отпадали города, а часто и целые народы, то тем более это могло непрестанно случаться с тем или другим (верующим) из столь многих церквей во вселенной. Но предположим на словах, если угодно, что никто никогда и не соблазнялся и не отделялся от Павла и никакой другой подобной неприятности не случалось с ним, - и в таком случае я не могу признать его свободным от уныния; на это опять мне не нужно никакого другого свидетеля, кроме самого страдальца. Что же он говорит? Молилбыхся сам аз отлучен быти от Христа по братии моей, сродницех моих по плоти, иже суть Израилите (Римл. IX, 3). А это означает следующее: желательнее было бы для меня впасть в геенну, нежели видеть израильтян неверующими. Это именно значат слова: молилбыхся отлучен быти; если же он готов был потерпеть гееннския мучения для того, чтобы иметь возможность привести (к вере) всех иудеев, то очевидно, что, не достигши этого, он вел жизнь более тягостную, чем мучимые в геенне, потому что для него было желательно последнее более, нежели первое.

12. В каждом из упомянутых бедствий ты обрати внимание не только на причину, от которой раждалось у тех мужей уныние, но и на степень печали, и увидишь, что их печаль гораздо больше твоей скорби. Изследуем же теперь, сильнее ли они скорбели, чем ты, а степень уныния обыкновенно определяется не только причиною, от которой оно произошло, но и словами и делами (страждущих). Многие, потеряв только деньги, сетовали больше, чем ты; так что иные бросились в море, другие повесились, не вынесши этой потери; а некоторые от чрезмерной печали потеряли даже зрение: хотя потерять деньги кажется легче, нежели терпеть мучение от демона, однако многие перенесли последнее, а первым были поражены. Не суди об этом по своей душе и не думай, что если ты смеешься над потерею денег, то и другие относятся к ним так же; потеря денег довела многих до безумия и крайняго разстройства. Конечно, благородной души ни одна из этих скорбей не может сокрушить; но душа слабая и привязанная к миру более терзается потерею денег, нежели мучением от демона. Почему? Потому, что не одно и то же - бояться ли голода постоянно, или выносить мучения от демона только по некоторым дням: в последнем бедствии сильное мучение продолжается немного времени, подобно как в горячке, или в лихорадке, или при другом каком-либо периодическом припадке; и даже гораздо меньше продолжается, чем в этих болезнях. Если же (скажешь, что) болезнь беснования превосходит эти болезни силою, то я могу указать тебе на многих из одержимых горячкою таких, которые, когда охватывает их этот огонь, приходят в большее изступление, чем бесноватые. А при бедности опасение терпеть недостаток в необходимом, как неистребимый червь, гнездится в душе бедных, и точит ее непрестанно. Что я говорю о бедности? Если мы захотим перечислять все несчастия человеческия, то не только мы, но, может быть, и сам ты станешь смеяться над своим плачем и стенаниями. Но нам невозможно изобразить всех, даже малейшей части этих несчастий; мы не знаем их, а если бы и знали, то нам недостало бы целой жизни для повествования о них. Поэтому выбрав из многих только некоторыя, предоставлю тебе по ним заключать, по возможности, и о тех, которыя будут опущены. Так, вспомни о том любезнейшем старце, Демофиле, из великаго и знатнаго дома. Вот уже пятнадцатый год, как он ничего не в состоянии делать, подобно мертвым, отличаясь от них только тем, что постоянно трясется, кричит и ясно сознает свое несчастие; он живет в крайней бедности, и имеет одного слугу, юношу, хотя и добраго и привязаннаго к своему господину, но неспособнаго облегчить его несчастие, потому что слуга не может ни избавить от бедности господина, ни прекратить трясений его от разслабления; а может только вложить кусок в уста господина (свои руки не служат последнему и в этом), подать ему чашу и очистить нос; кроме этого он не в состоянии оказать ему никакой помощи. Так бедствует этот старец уже пятнадцать лет, как я сказал; при этом я припоминаю и того разслабленнаго, который страдал таким же недугом тридцать восемь лет (Иоан. V, 5). Кроме этих несчастных, представь еще Аристоксена вифинскаго, который хотя не разслаблен телом, как тот старец, но одержим такою болезнию, которая гораздо тягостнее разслабления. Какия-то судороги в желудке и боли, несноснейшия всякой пытки, то пронзают его хуже вертелов, то пожирают сильнее огня, и мучат каждый день и каждую ночь, так что не знающие его болезни считают его за сумасшедшаго: так судороги искривляют у него зрачки, стягивают руки с ногами, и делают его безгласным! А крики его и стоны (он часто после онемения начинает кричать) бывают сильнее стонов женщин, мучащихся родами; и нередко живущие вдали, у которых есть больные, страдающие от долгой безсонницы, присылали с жалобою на то, что их больным становилось хуже от этих криков. Это бывает с ним не чрез долгие промежутки времени, но по нескольку раз днем и по нескольку раз ночью, и вот уже шестой год, как он предан этому злому недугу; нет у него ни слуги, который бы ухаживал за ним, ни врача, который бы облегчал его страдания; перваго по бедности, а второго потому, что врачебное искусство оказалось безсильным пред этою болезнию; многие врачи долго трудились над ним (так как у него прежде много было денег), и нисколько не помогли ему. А что всего тяжелее, - никто из друзей уже не хочет видеть его, но все оставили его, даже те, которые прежде много были облагодетельствованы им. Если же кто-нибудь и войдет к нему, то тотчас же убегает: таким зловонием наполнена комната его, потому что никто не убирает ея. При нем сидит одна только служанка, которая делает не больше, чем сколько может сделать одна женщина, притом такая, которая приобретает себе пропитание трудами рук своих. Скольких же демонов мучительнее его бедствия? Если бы самыя эти бедствия не мучили его, то чего не претерпел бы он от мысли о том, как много времени лежит он на одре, о больших издержках, доведших его до крайней бедности, о презрении от друзей, о неимении слуг, и от неведения о том, прекратятся ли когда-нибудь бедствия, - о чем и ты всегда скорбишь, - или лучше сказать, от совершенной уверенности, что они никогда не прекратятся, пока он будет жить и дышать? Так заставляет думать жестокость болезни и то, что бедственное положение его с каждым днем ухудшается.

13. Но чтобы мне не утомить слушателей перечислением каждаго и всех подобных страдальцев, ты отправься к смотрителю странноприимнаго дома и попроси его ввести тебя к лежащим там, чтобы увидеть всякаго рода страдания, странные виды недугов и разнообразныя причины уныния. Оттуда поди в темницу и, узнав все встречающееся в этом жилище, ступай в преддверия бань, где некоторые лежат нагими, употребляя вместо одежд и крова навоз и солому, постоянно терзаясь холодом, болезнию и голодом, умоляя прохожих одним своим видом, трясением тела и скрежетом сжимаемых зубов, и не имея возможности ни подать голоса, ни протянуть рук от крайняго изнурения такими страданиями. И здесь не останавливайся, но сходи еще в убежище бедных, находящееся за городом, и тогда ясно увидишь, что терзающее тебя теперь уныние есть тихая пристань. Что сказать о мужчинах, мало по малу разрушаемых проказою, о женщинах, страдающих раком? Обе эти болезни и продолжительны и неизлечимы; та и другая одержимых ими изгоняют даже из города, так как этим больным не позволяется быть ни в бане, ни на рынке, ни в другом каком-либо месте внутри города. И не только это бедственно, но и то, что они не могут быть спокойны и относительно средств к пропитанию. А каково положение осужденных жить в рудниках, часто без вины и напрасно? Все они терпят гораздо больше горя, чем одержимые демоном. Если ты не веришь, это нисколько не удивительно; потому что мы обыкновенно судим о своих и о чужих бедствиях не одинаково, но последния узнаем только из слов и по виду страдающих, а первыя - собственным опытом и чувством, и из пристрастия к самим себе думаем, что последния несноснее первых, хотя бы они на самом деле были очень легки и сносны. Если же кто, отрешившись от всякаго пристрастия, узнает свойство чужих несчастий, и вникнет в положение подвергшихся им, тот даст нам о них верное суждение. Может быть, ты скажешь, что все те болезни относятся только к телу, а твоя болезнь касается души, и тяжелее всех их. Но по этому самому особенно и оказывается она легче тех: она не разрушает тела, как те, и душу безпокоит только на короткое время; между тем указанныя выше болезни, зарождаясь в теле, не останавливают на нем вредных своих действий, а простирают их и на душу, постоянно муча ее и сокрушая скорбию и великим унынием. Якоже бо, говорит Писание, отец не полезен вреду, тако припадшая страсть в телеси сердце оскорбляет (Причт. XXV, 20). Итак не о том только говори, что какая-нибудь болезнь гнездится в теле, но докажи, что она не простирает своего гибельнаго и разрушительнаго влияния на душу. Так и зараза рождается не в самых телах, а губит тела; и яд змей выходит из них, а вредит нам. Тоже и с теми болезнями: рождаются оне в теле, а яд своей злокачественности переливают в нашу душу. Итак, чрезмерное уныние вреднее всякаго демонскаго действия, потому что и демон, если в ком властвует, то властвует чрез уныние, а если уничтожишь уныние, то и от демона не потерпишь никакого вреда. Но как, скажешь ты, можно не унывать? А я тебя спрошу, как невозможно не унывать? Если бы ты совершил блуд, убийство или какой-нибудь другой из грехов, лишающих царствия небеснаго, то унывай и сетуй: никто не будет препятствовать; если же ты, по благодати Божией, стоишь далеко от всех этих грехов, то для чего напрасно мучишь себя?

14. Бог вложил уныние в нашу природу не для того, чтобы мы предавались ему неразумно, неблаговременно и при всяких обстоятельствах, и не для того, чтобы губили самих себя, но чтобы получали от него величайшую пользу. Как же мы можем получить от него пользу? Если будем предаваться ему в надлежащее время; а время уныния не то, когда мы терпим зло, но когда делаем зло. Мы же извратили порядок и перемешали времена; делая множество зла, мы не сокрушаемся и на короткое время, а если от кого-либо потерпим хотя малое зло, падаем духом, безумствуем, спешим отказаться и избавиться от жизни. Поэтому такое состояние (уныния) и кажется нам несносным и тяжким, равно как и гнев и похоть, на которые также жаловались те, кто пользовались ими не хорошо и не надлежащим образом. Здесь бывает то же, что и с лекарствами, которыя даются врачами: и они не только не избавляют больного от мучений, но еще более усиливают болезнь, когда употребляются при болезнях не соответствующих им и не тех, для которых они приготовлены, но при совершенно других. Точно так же действует и уныние, и это естественно. Как врачество сильное, разъедающее и, так сказать, очищающее нашу порочность, оно, когда прилагается к душе праздной, изнеженной и имеющей в себе великую тяжесть грехов, весьма много помогает принявшему его; а когда прилагается к душе деятельной, подвизающейся, трудящейся, заботливой и подвергающейся бедствиям, то не только не приносит никакой пользы, но и причиняет великий вред, ослабляя ее и делая удобопоражаемою. Посему и Павел обращаясь к стоявшим и подвизавшимся, говорил: радуйтеся о Господе всегда, и паки реку радуйтеся (Фил. IV, 4); а к расслабленным душою и одержимым сильною страстию писал: и вы разгордесте, и не паче плакасте (1 Кор. V, 2). Кто тучнеет туком грехов, тот пусть утончает и изсушает себя этим врачевством, а здоровому и соблюдающему себя в надлежащем благосостоянии, для чего губить свое благополучие унынием? Оно - такое сильное врачевство, что когда и к нуждающимся в нем было прилагаемо дольше надлежащаго времени, причиняло много зла. Опасаясь этого, и блаженный Павел повелевал устранять его тотчас после того, как оно сделает свое дело, и на это представил то же причину, которую я высказываю теперь: да не како, говорил он, многою скорбию пожерт будет таковый (2 Кор. II, 7). Если же оно, приражаясь сверх меры, губит и тех, кто имеет в нем нужду, то чего не сделает оно с теми, которые совсем не имеют в нем нужды, если они предадутся ему в великой степени? Так, скажешь ты, знаю это и я; но, как мне устранить и удалить уныние из души своей, - не знаю. Какая же в этом трудность, друг мой? Если бы это была какая-нибудь похоть и безумная плотская любовь, или сильное тщеславие, - это неудобоистребляемое зло, или какая-либо другая подобная страсть, то ты имел бы основание затрудняться освобождением от них, так как плененным ими, хотя и невозможно, однако трудно избавиться от этих сетей. Почему? Потому, что им содействует и помогает удовольствие: оно как бы канатами со всех сторон опутывает предавшихся страстям, и трудность исправления прежде всего состоит в том, чтобы душа склонилась пожелать и решиться на освобождение от них; подобно тому, как если бы человек, нуждающийся в исцелении от коросты и чесотки, находил удовольствие в этой болезни, и сам себя ввергал в недуг. А для освобождения от скорби не мало способствует нам то, что мы не находим в ней удовольствия; кто тяготится чем-нибудь, тот скоро постарается и освободиться от этого. Но что, если он, хотя и постарается, но не успеет? Пусть не перестает стараться, и скоро будет иметь успех. Имей в виду, что для христианина, если он когда-нибудь скорбит, должны быть только два повода к унынию, - когда или сам он, или ближний его оскорбит Бога; а так как твоя скорбь не основывается ни на одном из этих поводов, то напрасно ты мучишь себя. А откуда известно, скажешь ты, что этою скорбию мы не наказываемся за грехи? Это хорошо известно, но пока я не стану утверждать этого. Если же ты хочешь, то пусть будет не только не неизвестно, как ты сказал, но даже хорошо известно, что эта скорбь есть возмездие за грехи; неужели же, скажи мне, ты по этому сетуешь? Но надобно благодушествовать от того, что ты еще здесь освободился от грехов, и не будешь осужден вместе с миром. Сетующему должно сетовать не о том, что он наказывается, но о грехах, которыми он оскорбляет Бога; грехи удаляют нас от Бога и делают врагами Его, наказания же примиряют Его с нами и делают милостивым и близким к нам. А что твой подвиг и труд не есть возмездие за грехи, но подготовление к венцам и наградам, это видно из следующаго. Если бы ты прежде жил постыдно и распутно, а потом перешел бы к монашеской жизни, и в таком случае мысль о наказании за грехи была бы неуместна. Если Бог посылает наказания для того, чтобы грешников обратить к покаянию, то когда принесено покаяние, наказание по этому самому излишне. Бог столь далек от желания наказывать нас, что часто даже тогда, как мы делаем достойное наказания и нуждаемся в сильном вразумлении, Он вразумляет нас только угрозою и устрашающими словами. Это ты можешь видеть на примере израильтян и города ниневитян: Бог не только не навел на них наказания, когда они принесли покаяние, но тотчас прекратил и угрозу. Он гораздо более нас самих желает, чтобы мы не терпели никакого зла, и никто из нас не щадит себя так, как Бог щадит всех нас. Неужели же Тот, Кто часто и согрешивших устрашает только словами, но не наказывает, а покаявшихся освобождает и от самого опасения, тебя, оказавшаго такое благочестие и такую добродетель, не только не избавил от угрозы, но и предал действительному наказанию? Как можно поверить этому? Если бы прежняя жизнь твоя была, как я сказал, развратна и порочна, это могло еще придти кому-нибудь на мысль; но так как она была скромна и исполнена великой честности, хотя и ниже теперешней, то из всего этого нам ясно, что твои подвиги ведут к венцам и высшему воздаянию. Поэтому, как я сказал, должно возбуждать в себе такия и подобныя мысли; а вместе с этим, или еще прежде этого, должно разсеявать этот мрак уныния молитвами и молениями. Так и блаженный Давид, столь дивный и великий муж, постоянно пользовался этими врачевствами, и избавлялся ими от тяжести скорбей, то молясь так: скорби сердца моего умножишася, от нужд моих изведи мя (Псал. XXIV, 17); то возбуждая в себе благочестивыя мысли: вскую прискорбна еси, душе моя? и вскую смущаеши мя? уповай на Бога, яко исповемся Ему (Псал. XLII, 5); и еще говорил, от размышлений обращаясь к молитвам: ослаби ми, да почию, прежде даже не отъиду, и ктому не буду (Псал. XXXVIII, 14), и от молитв к размышлениям: что бо ми есть на небеси? и от Тебе, что восхотех на земли? (Псал. LXXII, 25). Так и Иов размышлениями возражал жене, внушавшей ему произнести сатанинския слова, и укоряя ее, говорил: вскую яко едина от безумных жен возглаголала еси? Аще благая прияхом от руки Господни, злых ли не стерпим (Иова II, 10)? А пред Богом он прибегал к молитвам. И блаженный Павел обоими этими средствами помогал впадавшим в скорби и искушения; иногда говорил: аще же без наказания есте, убо прелюбодейчищи есте, а не сынове. Который бо есть сын, его же не наказует отец (Евр. XII, 8)? - а иногда с молитвою говорил: верен Бог, иже не оставит вас искуситися паче, еже можете (1 Кор. X, 13); и еще: аще убо праведно у Бога воздати скорбь оскорбляющим вас, а вам оскорбляемым отраду (2 Сол. I, 6). Итак, если и ты захочешь воспользоваться тем и другим оружием и крепко оградишь себя со всех сторон, размышлениями заграждая унынию доступ к себе, а молитвами, как своими, так и чужими, устрояя эту крепкую ограду, то скоро увидишь плоды таких усилий. Ты приобретешь не только ту пользу, что станешь мужественно переносить настоящия страдания, но, хорошо укрепившись ими, будешь и впредь неодолим никакими житейскими горестями.

[1] Разумеется, вероятно, Иевосфей. См. 2 Цар. IV, 7.


К Феодору падшему увещание 1-е.

СВЯТАГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА

К ФЕОДОРУ ПАДШЕМУ

УВЕЩАНИЕ I-е.

К предыдущей странице Оглавление К следующей странице

Феодор, к которому относятся предлагаемыя Увещания, написанныя около 369 года по Р. Х., был сверстником и другом Св. Иоанна Златоустаго и вместе с ним в юности посвятил себя подвигам отшельнической жизни, но вскоре оставил их для занятий и удовольствий мира. Св. Иоанн в своих Увещаниях призывал его к раскаянию изображением гибельности состояния грешников, кратковременности и тщетности настоящих благ, изложением грозных и утешительных истин Христианской веры и другими убеждениями, которые подействовали на падшаго Феодора, так что он возвратился в общество отшельником и впоследствии был возведен в сан епископа мопсуестскаго.

КТО даст главе моей воду и очесем моим источник слез (Иер. IX, 1), благовременно сказать теперь и мне, и гораздо более, нежели тогда пророку; потому что я намерен оплакивать хотя не множество городов и не целые народы, но душу, которая стоит, а лучше сказать - и дороже множества народов. Если даже один исполняющий волю Божию лучше тысящ беззаконников, то, конечно, и ты прежде был лучше тысящ Иудейских. Посему никто не станет теперь порицать меня, если я изложу больше скорбей и изображу сильнейшие сетования, нежели какие изложены у пророка. Я оплакиваю не разрушение города и не пленение беззаконных мужей, но опустошение священной души и разрушение и истребление христоноснаго храма. Кто, зная хорошо, сожженную теперь диаволом, красоту ума твоего в то время, когда блистала она, не возстенал бы плачем пророка, - слыша, что варварския руки осквернили святое святых, и, подложив огонь, сожгли все - херувимов, ковчег, очистилище, скрижали каменныя, стамну златую? Поистине, это несчастие востолько крат горестнее того, во сколько крат драгоценнее те символы, которые хранились в душе твоей. Этот храм святее того, потому что он блистал не золотом и серебром, а благодатию Духа, и, вместо ковчега и херувимов, в нем обитали Христос, и Его Отец, и Утешитель. А теперь уже не то: он теперь пусть и лишен прежней красоты и благолепия, потерял божественное и несказанное украшение, и лишился всякой безопасности и охраны: нет у него ни двери, ни запора, и он открыт для всех душепагубных и постыдных помыслов. Помысл ли гордости, помысл ли блуда, помысл ли сребролюбия, или еще гнуснейшие помыслы устремятся войти в него, - никто не помешает этому; а прежде, как небо недоступно всему этому, так (недоступна была) и чистота ума твоего. Может быть, слова мои покажутся невероятными некоторым из тех, кто видят теперь твое запустение и извращение; поэтому я и скорблю и сетую, и не перестану делать это, доколе опять не увижу тебя в прежнем блеске. Хотя людям и представляется это невозможным, но для Бога все возможно: потому что Он есть воздвизаяй от земли нища, и от гноища возвышаяй убога: посадити его с князи, с князи людей своих. Он есть вселяя неплодов в дом, матерь о чадех веселящуся (Пс. CXII, 7-9). Не отчаявайся в перемене на лучшее. Если диавол был силен настолько, что низринул тебя с вершины и высоты добродетели до крайностей порока, то гораздо более силен будет Бог опят возвести тебя в прежнюю свободу, и сделать не только таким же, но и гораздо блаженнейшим прежняго. Только не унывай, не теряй добрых надежд, не впадай в страсть нечестивых. В отчаяние обыкновенно ввергает не многочисленность грехов, но нечестивое состояние души. Посему и Соломон не просто сказал: “в с я к и й, кто приидет во глубину зол, нерадит”, но только - один нечестивый (Прит. XVIII, 3). Только таким людям свойственна эта страсть, когда они приходят в глубину зол. Она-то не допускает их воспрянуть и опять взойти туда, откуда ниспали. Этот помысл, как-бы какое ярмо, лежа на вые души и заставляя ее смотреть вниз, препятствует ей возводить взоры к своему Владыке. Но человеку мужественному и доблестному свойственно сокрушать это ярмо, прогонять от себя палача, который возложил его, и произносить слова пророка: яко очи рабыни в руку госпожи своея: тако очи наши ко Господу Богу нашему, дондеже ущедрит ны. Помилуй нас, Господи, помилуй нас, яко помногу исполнихомся уничижения (Пс. CXXII, 2, 3). Истинно божественны эти наставления и внушения горняго любомудрия. Исполнихомся, говорит он, уничижения и потерпели многочисленныя бедствия; однако, не перестанем возводить взоры свои к Богу и просить Его, доколе не получим просимаго. Мужественной душе свойственно - не упадать и не отчаяваться пред множеством постигающих бедствий, и после многократных и безуспешных молитв не отступать, но ожидать, дондеже ущедрит ны, как говорит блаженный Давид.

2. Диавол для того и ввергает нас в помыслы отчаяния, чтобы истребить надежду на Бога, - этот безопасный якорь, эту опору нашей жизни, этого руководителя на пути, ведущем к небу, зто спасение погибающих душ. Упованием бо, говорит (апостол), спасохомся (Рим. VIII, 24). Ибо оно, как-бы какая крепкая цепь, свешенная с неба, поддерживает наши души, мало-по-малу поднимая на высоту тех, которые крепко держатся за нее, и вознося нас превыше бури житейских зол. Посему, если кто ослабевает и опустит из рук этот священный якорь, тот сейчас же упадет и погибнет в бездне порока. Зная это, лукавый, как только заметит, что мы сами тяготимся сознанием злых дел, пришедши и сам еще налагает на нас помысл отчаяния, который тяжелее свинца; и если мы примем его, то увлекаемые тяжестию и оторванные от той цепи, неизбежно тотчас низринемся во глубину зол, где именно и находишься ты теперь, отвергши повеления кроткаго и смиреннаго Господа и выполняя все приказания жестокаго, свирепаго и неумолимаго врага нашего спасения, расторгши благое иго и сбросив легкое бремя, и вместо них наложив на себя цепи железныя и повесив на шею свою жернов осельский (Матф. XVIII, 6). Где же ты остановишься, и когда перестанешь потоплять бедную душу свою, наложив на себя такую необходимость - непрестанно уноситься вниз? Женщина, отыскавшая одну драхму, пригласила соседок, принять участие в ея радости, сказав: радуйтеся со мною (Лук. XV, 9); а я теперь приглашу всех друзей и моих и твоих к противному, скажу не - “радуйтеся со мною”, но – “плачьте со мною, подымите такой же плач, и вопите вместе с нами горьким голосом. Ибо нас постигла крайняя беда, не столько-то талантов золота выпало из руки моей и не множество драгоценных камней, но тот, кто, драгоценнее всего этого, плывши вместе с нами поэтому великому и пространному морю, не знаю как, свалился и упал в самую глубину погибели”.

3. Тем, которые попытались бы удержать меня от сетования, я скажу словами пророка: оставите меня, да горце восплачуся: не належите утешати мя (Ис. XXII, 4). Настоящий плач мой не таков, чтобы чрезмерност сетования навлекла на меня осуждение, но таков, что при нем не постыдились бы плакать, сетовать и отвергать всякое утешение даже (апостолы) Павел и Петр. Справедливо стал бы кто-нибудь обличать в большом малодушии тех, которые оплакивают обыкновенную смерть. Но когда, вместо тела, лежит омертвевшая душа, пораженная множеством ран, и в самой мертвенности являющая прежнее свое благородство, и благообразие, и красоту погасшую, то может ли кто быть столь жестоким и безчувственным, чтобы, вместо плача и сетований, предлагать слова утешения? Как там не плакать, так здесь плакать свойственно любомудрию. Тот, кто достигал неба, смеялся над суетою жизни, взирал на красоты телесныя как на каменныя, кто пренебрегал золотом как пылью, а всяким удовольствием как грязью, - тот, неожиданно для нас, обятый пламенем нечистой похоти, потерял и здоровье, и мужество, и всякую красоту, и сделался рабом наслаждений. О нем ли не плакать, скажи мне, о нем ли не сокрушаться, доколе опять не будет он нашим? И свойственно ли это человеческой душе? Отмены телесной смерти невозможно достигнуть на земле, и однако это не удерживает сетующих от плача; а душевную смерть только и можно уничтожить здесь: во аде же, говорит (Давид), кто исповестся Тебе (Пс. МШ, 6)? Посему не будет ли великим безразсудством с нашей стороны, если в то время, как оплакивающие смерть телесную сетуют о ней с такою силою, хотя и знают, что слезами не воскресить им умершаго, - мы не будем выражать ничего подобнаго, хотя знаем, что часто бывает надежда возвратить погибшую душу к прежней жизни? Ибо многие, и ныне и во времена наших предков, уклонившись от прямого положения и свергнувшись с теснаго пути, опять возстали настолько, что последующим покрыли прежнее, получили награду, украсились венцом, прославлены с победителями и причислены к лику святых. Доколе кто остается в пламени наслаждений, дотоле ему, хотя бы он имел множество таких примеров, представляется это делом невозможным; но как только он немного начнет выходить оттуда, то, постоянно идя вперед, силу огня оставит позади себя, а впереди пред собою почувствует прохладу и великое облегчение. Только не будем отчаяваться, не будем отказываться от возвращения: потому что допустившему себя до такого состояния, хотя бы одарен был безмерною силою и ревностию, оне будут безполезны. Кто уже затворил для себя дверь покаяния и заградил вход на поприще (подвижничества), как он будет в состоянии, находясь вне его, сделать малое или великое добро? Посему-то лукавый предпринимает все, чтобы внушить нам этот помысл: после этого уже ненужны будут ему усилия и труды для нашего поражения, когда сами лежащие и падшие не хотят противиться ему. Кто мог избежать этих уз, тот и силу свою сохранит и до последняго издыхания не перестанет сражаться с ним, и хотя бы испытал множество других падений, опять возстанет и сокрушит врага. Напротив, кто связан помыслами отчаяния и обезсилил себя, тот как будет в состоянии победить врага и противостать ему, когда сам бежит от него?

4. Не говори мне, что так бывает лишь с невеликими грешниками; нет, пусть даже человек будет исполнен всякаго порока и сделает все, что затворяет для него вход в царствие, и притом не из неверных от начала, но из верных и благоугождавших прежде Богу, пусть такой сделается впоследствии блудником, прелюбодеем, сластолюбцем, хищником, пьяницею, мужеложником, сквернословцем и т. п., - и такого я не похвалю, если он будет отчаяваться в себе, хотя бы он до самой глубокой старости провел такую несказанно порочную жизнь. Если бы бы гнев Божий был страстию, то справедливо иной стал бы отчаяваться, как не имеющий возможности погасить пламень, который он возжег столь многими злодеяниями; но так как Божество безстрастно, и наказывает ли, поражает ли, делает это не с гневом, но по промышлению и великому человеколюбию, то надлежит иметь крепкое дерзновение и уповать на силу покаяния. Бог не за Себя мстит тем, которые согрешили против Него; ибо никакой вред не достигает до существа Его; но при этом имеет в виду нашу пользу, и то, чтобы мы не увеличивали своего развращения, продолжая оказывать Ему пренебрежение и презрение. Как удаляющийся от света не вредит нисколько свету, а самому себе весьма много, погружаясь во мрак; так и привыкший пренебрегать Всемогущею силою, ей не вредит нисколько, а самому себе причиняет крайний вред. Посему Бог и угрожает нам наказаниями, и часто посылает их - не для того, чтобы отомстить за Себя, но чтобы нас привлечь к Себе. Ибо и врач не сетует и не обижается наносимыми ему от больных оскорблениями, но всячески старается остановить их безчинства, имея в виду не свою, а их пользу; и если они покажут хотя немного благоразумия и здравомыслия, он радуется и веселится, и тем сильнее употребляет лекарства, не для того, чтобы отмстить им за прежнее, но чтобы доставить больше пользы и довести их до совершенного выздоровления. Так и Бог, когда мы впадем в крайнее безумие, и говорит и делает все не из мести за прежнее, но желая избавить нас от недуга, в чем можно убедиться и посредством здравого смысла.

5. Если же кто и после этого будет сомневаться, то мы уверим его в том и божественным Писанием. Кто, скажи мне, был преступнее царя Вавилонскаго? Он, после того, как уже настолько испытал силу Божию, что поклонился пророку Его, и приказал дары и благовонии возлияти Ему (Дан. II, 46), опятm предался прежней гордости, и связав ввергнул в пещь тех, которые не почтили его больше Бога. И однако этого жестокаго и нечестиваго (Царя), более зверя, нежели человека, (Бог) призывает к покаянию и доставляет ему еще другия побуждения к исправлению: во-первых, самое чудо, совершившееся в пещи, а затем видение, которое видел царь, а истолковал Даниил, достаточное для того, чтобы преклонить и каменную душу; а сверх того, после увещания делами, и сам пророк дал ему такой совет: сего ради, царю, совет мой да будет тебе угоден, и грехи твоя милостынями искупи, и неправды твоя щедротами убогих: негли будет долготерпелив грехом твоим Бог (Дан. IV, 24). Что говоришь ты, премудрый и блаженный? Ужели возможен и после такого отпадения возврат, и после такой болезни здравие, и после такого безумства надежда образумиться? Царь сам уже отнял у себя всякую надежду, тем, во-первых, что не познал Создавшаго его и возведшаго на такую честь, хотя и имел сведения о многих доказательствах силы и промысла Его и на себе самом, и на своих предках; а после того еще тем, что, получив ясныя свидетельства мудрости и предведения Божия, и видев, как ниспровергнуты были и магия, и астрономия, и действия всякого диавольскаго волхвования, оказался хуже прежняго. Ибо, чего не могли изъяснить мудрые волхвы, газарины, и что признали они превышающим природу человеческую, то Бог из яснил ему чрез пленнаго отрока, и этим чудом довел его до того, что он не только сам уверовал, но и сделался ясным проповедником и наставником этого верования для всей вселенной. Таким образом, если он и прежде этого знамения не заслуживал прощения за свое неведение о Боге, то гораздо более после такого чуда, после собственнаго исповедания, и преподаннаго наставления другим. Если бы он не был точно уверен, что истинный Бог - один, то и не оказал бы такой чести рабу Его, и другим не дал бы такого же приказания. И однако, после такого исповедания, он опять впал в идолослужение, и тот, кто, падши на лицо, поклонился рабу Божию, дошел до такого безумия, что рабов Божиих, не поклонившихся ему, ввергнул в пещь. Что же? Отомстил ли Бог отступнику, как надлежало отмстить? Напротив, Он представил ему еще большия доказательства своего могущества, чтобы привести его, после такого безумства, опять в прежнее состояние. И что особенно удивительно: дабы чудныя события, по чрезмерности своей, не показались невероятными, Он сотворил знамение не Над другим чем-либо, а Над тою пещью, которую разжег сам царь для отроков, и в которую, связав, ввергнул их. Конечно, чудесным и необычайным было бы и то, если бы только огонь был погашен. Но Человеколюбец, дабы внушить больше страха, произвесть больше изумления и совершенно прекратить ослепление царя, сделал большее и необычайнейшее чудо. Попустив, чтобы огонь разжен был настолько, насколько хотелось царю, Он являет свое могущество в том, что, не уничтожая приготовлений врагов, делает готовое недействительным. А чтобы кто-нибудь, увидев отроков победившими пламень, не счел этого привидением, (Бог) попустил, чтобы опалены были ввергнувшие их, показывая с одной стороны то, что видимый пламень был действительно огонь, иначе бы не пожрал нефть, и смолу, и хворост, и столько тел; а с другой - то, что нет ничего сильнее Его повеления, но что природа всего сущаго повинуется приведшему ее из небытия в бытие, - что тогда именно и обнаружилось: ибо огонь, приняв тела тленныя, не коснулся их как-бы нетленных, и возвратил жертву в целости, даже еще в большем блеске. Ибо, как бы цари из чертогов царских, вышли из пещи эти отроки, так что никто уже не хотел смотреть на царя, но взоры всех обратились от него на чудное явление; и ни диадима, ни порфира, ни что другое из царскаго великолепия не привлекало столько к себе толпы неверных, сколько вид этих верных, долго пробывших в огне, но вышедших из него так, как будто это случилось с ними во сне. Даже и волосы, которые по природе у нас удобосожигаемее всего, крепче адаманта превозмогли тогда всепоедающий пламень. И не это одно дивно, что, быв ввергнуты в средину пламени, они нисколько не пострадали, но и то, что они еще непрестанно говорили; между тем всем, бывавшим при людях сожигаемых, известно, что пока они держат уста сомкнутыми, то хотя на краткое время противятся сожжению, но лишь случится им раскрыть уста, душа тотчас же вылетает из тела. И, однако после столь многих совершившихся чудес, и когда все присутствовавшие и видевшие пришли в изумление, а отсутствовавшие извещены были об этом письменно, - царь, который учил других, сам остался неисправимым и опять обратился к прежним порокам. И при всем этом Бог не наказал его, но еще долго терпел, вразумляя его и чрез сновидения, и чрез пророка. Только когда уже он никаким из этих способов нимало не исправился, Бог, наконец, наводит на него казнь, не отмщая впрочем за прошедшее, но пресекая будущее зло, и удерживая порок от преуспеяния; притом наказал не навсегда, но после нескольких лет наказания опять возвел его в прежнюю честь, так что он от наказания не потерпел никакого вреда, а приобрел величайшее из всех благ - утверждение в вере в Бога и раскаяние в прежних своих грехах.

6. Таково человеколюбие Божие! Никогда Он не отвергает искренняго раскаяния; но хотя бы кто дошел до самой крайней порочности, а потом решился бы возвратиться опять оттуда на путь добродетели, и такого Он принимает и приближает к Себе, и делает все, чтобы привести его в прежнее состояние. И еще более человеколюбия вот в чем : если кто окажет не полное раскаяние, то и краткаго и малага Он не отвергает; даже и за него назначает великую награду. Это видно из слов пророка Исаии, которые он сказал о народе иудейском: за грех мало что опечалих его, и поразих его, и отвратих лице Мое от него: и опечалися и пойде дряхл, и исцелих его, и утеших его (Ис. LVII, 17, 18). Засвидетельствует нам это и тот нечестивый царь, который женою своею был увлечен к преступлениям, но как только заплакал, оделся во вретище и раскаялся в своих беззакониях , то и приклонил к себе милость Божию, так что избавился от всех угрожавших бедствий. И рече Господь Илии: видел ли еси, яко умилися Ахаав от лица Моего? Сего ради не наведу зла во днех его, за то, что он плакал пред лицем Моим (3 Цар. XXI, 29). Опять позже Манассия, который безумием и жестокостию превзошел всех , ниспроверг законное богослужение, затворил храм, способствовал процветанию идольскаго заблуждения и был нечестивее всех предшественников, - когда потом раскаялся, был причислен к друзьям Божиим (2 Пар. XXXIII, 12). Если бы он, посмотрев на тяжесть своих беззаконий, отчаялся в своем обращении и исправлении, то лишился бы всего, что получил после; а теперь воззрев, вместо чрезмерности своих грехов, на безпредельность благоутробия Божия, и расторгши узы диавольския, он возстал, подвизался и доброе течение совершил. Впрочем, Бог отсекает помыслы отчаяния не только тем, что было с этими царями, но и словами пророка: днесь аще глас Его услышите, не ожесточите сердец ваших, яко в прогневании (Пс. XCIV, 8). Выражение днесь можно относить ко всей жизни, даже, если угодно, и к старости; потому что покаяние ценится не по продолжению времени, но по душевному расположению. Так для ниневитян, не было нужды во многих днях, чтобы загладить грех свой, но краткаго дневного срока было достаточно для изглаждения беззакония их; и разбойник не в течение долгаго времени достиг входа в рай, но во столько времени смыв все грехи всей своей жизни, сколько употребляется его на произнесение одного слова, получил еще прежде апостолов награду прославления. Посмотрим и на мучеников, которые не во многие годы, но в несколько дней, а часто и в один только день, удостаивались светлых венцов.

7. Итак, нам всегда нужно иметь бодрость и великое усердие, и если так настроим совесть свою, что возненавидим прежнюю порочную жизнь и изберем противоположный путь с такою силою, какой хочет и требуе Бог; то от времени ни чего не потеряем, так как многие, быв последними, опередили первых. Тяжко не падение, а то, чтобы, упавши, лежать и уже не вставать, - то, чтобы произвольно делая зло и пребывая в безпечности, помыслами отчаяния прикрывать слабость воли. Таким людям и пророк , недоумевая, говорить: еда падаяй не возстает или отвращайся не обратится (Иер. VIII, 4)? Если же ты спросишь нас о тех, которые после уверования опять пали, то все сказанное относится и к ним; ибо, кто пал, тот был прежде в числе стоявших, а не лежащих, иначе как бы он и пал? И еще будет сказано, отчасти притчами, а отчасти яснейшими делами и словами. Так овца, которая отделилась от девяноста девяти и потом опять была приведена назад, изображает нам не иное что, как отпадение и возвращение верных, потому что она была овца, и притом не другого какого-нибудь стада, но из числа прочих овец, и прежде паслась пастырем, и заблудилась не обычным образом, но в горах и стремнинах, т.е. на пути каком-то далеком и весьма уклонившемся от прямой дороги. Но пастырь оставил ли ее блуждать? Никак; он привел ее назад, не пригнав и не бив, но взяв на рамена свои. Ибо как лучшие врачи с великим попечением возвращают здоровье одержимым продолжительною болезнью, не только врачуя их по правилам врачевания, но иногда и доставляя им удовольствие, так и Бог, весьма испорченных людей обращает к добродетели не вдруг и насильственно, но тихо и мало-помалу, и всегда помогая им, чтобы не приключилось еще большаго отчуждения и продолжительнейшаго заблуждения. На это указывает не только эта притча о блудном сыне. Он также был не чужой кто-либо, но сын и брат благонравнаго сына, и низринулся не в маловажный порок, а в самую, можно сказать, крайнюю порочность, - богатый, свободный и благородный сделался несчастнее рабов и чужих людей и наемников. И, однако, он опять возвратился в первобытное состояние и получил прежнюю честь. А если бы он отчаялся в своей жизни и, пав духом от постигших его бед, остался на чужбине, то не получил бы того, что получил, а изнуренный голодом, погиб бы самою жалкою смертию. А так как он раскаялся и не впал в отчаяние, то после такого растления опять является в прежнем благообразии, облекается в прекрасную одежду и получает больше непадшаго брата. Ибо толико лет, говорил этот, работаю тебе, и николиже заповеди твоя преступих, и мне николиже дал еси козляте, да со други своими возвеселился бых. Егда же сын твой сей, изядый твое имение с любодейцами, прииде, заклал еси ему телца питомаго (Лук. XV, 29, 30). Такова сила покаяния!

8. Имея такия примеры, не станем коснеть в пороках и откладывать обращение, но скажем и мы: иду ко отцу моему, и приблизимся к Богу. Он сам никогда не отвращается от нас, но мы удаляем себя от Него: Бог приближаяйся Аз есмь, глаголет Господь, а не Бог издалеча (Иер. XXIII, 23). И опять чрез пророка укоряя иудеев, говорит: не греси ли ваши разлучают между вами и Мною (Ис. LIX, 2)? Если же это удаляет нас от Бога, то разрушим эту пагубную преграду, и - ничто не будет препятствовать нам быть близко к Богу. Послушай, как это происходило на самом деле. У коринфян один знатный человек совершил такой грех, какого не слышно было и между язычниками. Он был верный и из близких ко Христу, а некоторые говорят даже, что он был из числа священнослужителей. Что же? Исключил ли его Павел из общества спасаемых? Никак: сам он много раз, и там, и здесь, укорял коринфян за то, что они не привели его в покаяние; а желая показать нам , что нет греха, который бы не мог быть уврачеван, опять об этом человеке, который согрешил хуже язычников, сказаль: предайте таковаго сатане во измождение плоти, да дух спасется в день Господа нашего Иисуса Христа (1 Кор. V, 5). Но это еще до покаяния; когда же тот покаялся, то довольно таковому, говорит, запрещение сие, еже от многих (2 Кор. II, 6) - и предписал утешить его и принять его покаяние, дабы не возобладал им сатана. И целый народ галатов, которые пали после того, как уже веровали, совершали знамения и перенесли много искушений за веру во Христа, он возстановляет опять. Что они творили чудеса, это выразил он словами: подаяй убо вам духа, и действуяй силы в вас (Гал. III, 5); и что они много страдали за веру, это выразил словами: толика пострадасте туне? Аще точию и туне (ст. 4). Между тем после такого преспеяния они совершили грех, который мог отчуждать их от Христа, и о котором сам (Павел) выражается так: се аз Павел глаголю вам, яко, аще обрезаетеся, Христос вам ничтоже пользует (V, 2); и еще: иже законом оправдаетеся, от благодати отпадосте (ст.4). И однако, после такого падения, он с благорасположением говорит им : чадца моя, ими же паки болезную, дондеже вообразится Христос в вас (IV, 19), показывая этим, что в нас, и после крайняго растления, может опять изобразиться Христос, потому что Он не хощет смерти грешника, но еже обратитися и живу быти ему (Иезек. XXXIII, 11).

9. Обратимся же, о любезная глава! и будем исполнять волю Божию. Он для того и создал нас и привел в бытие, чтобы сделать участниками вечных благ, чтобы даровать царство небесное, а не для того, чтобы ввергнуть в геенну и предать огню; это не для нас, а для диавола, для нас же издревле устроено и уготовано царство. Изясняя то и другое, Господь говорит сущим одесную: приидите благославеннии Отца Моего, наследуйте уготованное вам царствие от сложения мира; а сущим ошуюю: идите от Мене проклятии во огнь вечный, уготованный – не вам, но диаволу и аггелом его (Матф. XXV, 34, 41). Итак, геенна приготовлена не для нас, но для него и ангелов его; а царство для нас уготовано еще до создания мира. Не сделаем же себя недостойными входа в чертог: доколе мы пребываем здесь, то, хотя бы совершили множество грехов, есть возможность омыть все, раскаявшись во грехах; но когда отойдем туда, то, хотя бы оказали самое сильное раскаяние, никакой уже не будет пользы, и сколько бы не скрежетали зубами, ни сокрушались и ни молились тысячекратно, никто и с конца перста не подаст капли нам, обятым пламенем, но мы услышим то же, что и известный богач, - что пропасть велика между нами и вами утвердися (Лук. XVI, 26). Покаемся же здесь, увещеваю, и познаем Господа своего, как познать надлежит. Тогда только должно будет отринуть надежду на покаяние, когда мы будем во аде, потому что там только безсильно и безполезно это врачевство, а доколе мы здесь, оно если и в самой старости будет употреблено, оказывает великую силу. Посему и диавол употребляет все усилия, чтобы вкоренить в нас помысл отчаяния: ибо знает, что если мы и немного покаемся, это будет для нас не безплодно. Но как подавшаго чашу холодной воды ожидает воздаяние, так и покаявшийся в злых делах своих, хотя бы и не оказал покаяния соразмернаго с грехами, и за это получит воздаяние. Никакое добро, хотя бы и маловажное, не будет пренебрежено Праведным Судиею. Если грехи будут исследоваться с такою строгостию, что мы понесем наказание и за слова и за желания; то гораздо более добрая дела, малы ли будут, или велики, вменятся нам в то время. Итак, если ты даже не в состоянии будешь возвратиться к прежней строгой жизни, но хотя бы немного отвлекся он настоящаго недуга и невоздержности, то и это не будет безполезно; только положи начало делу и приступи к подвигам, а пока будешь оставаться вне, действительно будет казаться тебе трудным и неудобоисполнимым. Прежде опыта, даже весьма легкия и сносныя дела обыкновенно представляются нам весьма трудными; но когда мы испытаем их и примемся за них смело, то большая часть трудности исчезает, и бодрость, заступив место опасения и отчаяния, уменьшает страх, увеличивает удобоисполнимость и укрепляет добрыя надежды. Потому и Иуду лукавый отклонил от этого, чтобы он, сделав надлежащее начало, не возвратился чрез покаяние туда, откуда ниспал .Подлинно я сказал бы, - хотя и странны такия слова, - что и его грех не выше помощи, получаемой нами от покаяния. Посему прошу и умоляю, исторгни из души всякую сатанинскую мысль и обратись к этому спасительному средству. Если бы я советовал тебе тотчас и вдруг взойти опять на прежнюю высоту, то ты справедливо негодовал бы на это, как на весьма трудное дело; но если теперь я требую только того, чтобы не прибавлять к настоящим грехам, но возстав возвратиться оттуда на противоположный путь, то почему же ты медлишь, и уклоняешься и сопротивляешься? Не видал ли ты, как умирали жившие в роскоши, пьянстве, играх и прочих удовольствиях жизни? Где теперь те, которые выступали по торжищу с великою надменностию и многочисленными спутниками, одевались в шелковыя одежды, издавали от себя благовоние мастей, кормили нахлебников и постоянно прикованы были к зрелищам? Где теперь эта пышность их? Пропали огромные расходы на ужины, толпа музыкантов, угодничество ласкателей, громкий смех, безпечность души, разсеянность мысли, жизнь изнеженная, праздная и роскошная. Куда теперь улетело все это? Чем стало это тело, которое удостаивалось такой заботливости и чистоты? Пойди на могилу, посмотри на пыль, на прах, на червей, посмотри на безобразие этого места, и - горько возстенай. И о, если бы наказание ограничилось только этим прахом! Но от могилы и этих червей теперь перенесись мыслию к тому червю неумирающему, к огню неугасимому, к скрежету зубов, ко тьме кромешной, к скорби и сокрушению, к притче о Лазаре и богатом, который, владея прежде таким богатством и одеваясь в порфиру, не мог получить и капли воды, и притом находился в такой крайности. Все здешнее нисколько не лучше сновидений. Ибо как работающие в рудокопнях или несущие какое-либо другое еще тягчайшее наказание, когда, уснув после многих трудов и самой горькой жизни, во сне увидят себя в удовольствии и богатстве, проснувшись нисколько не рады бывают своим снам; так тоже самое было и с тем богачем, который, пользуясь богатством в настоящей жизни как бы во сне, по отшествии отсюда потерпел тяжкое наказание. Подумай об этом, и тот огонь противопоставив обемлющему тебя теперь пламени вожделений, избавься наконец от этой пещи. Ибо кто хорошо погасил здешнюю пещь, тот не испытает и тамошней; а кто здешней не одолел, тем, по отшествии отсюда, сильнее овладеет тамошняя. Насколько бы времени хотелось тебе продлить наслаждение настоящею жизнию? Я думаю, что тебе осталось не более пятидесяти лет, чтобы достигнуть крайней старости, но и это еще неизвестно нам; потому что те, которые не могут быть уверены в продолжении своей жизни даже до вечера, как могут поручиться за столько лет? И не одно это не известно, - не известна и перемена обстоятельств: часто с жизнию, продолжающеюся много времени, не продолжаются вместе и удовольствия, но как только появляются, так и исчезают. Впрочем, если угодно, пусть будет так, что ты проживешь столько лет и не испытаешь никакой перемены: что же это в сравнении с безконечными веками и с теми тяжкими и невыносимыми наказаниями? Здесь и хорошее и худое имеет конец, и притом весьма скорый, а там - то и другое продолжается в безконечные веки, а по качеству своему настолько отлично от здешняго, что и сказать невозможно.

10. Услышав об огне, не подумай, будто тамошний огонь таков же, каков здешний: этот, охватив что-либо, сожигает и погасаеть; а тот, кого однажды захватит, жжет постоянно, и никогда не перестает, почему и называется неугасимым. Ибо и грешникам надлежит облечься безсмертием, не к славе, но чтобы иметь всегдашняго спутника тамошняго мучения; а сколь это ужасно, того никогда не может изобразить слово, а только из опытного ощущения малых страданий можно получить некоторое слабое понятие о тех великих мучениях. Когда бываешь в бане, натопленной сильнее надлежащаго, то представь себе огонь гееннский, и если когда будешь гореть в сильной горячке, то перенесись мыслию к тому пламени: и тогда будешь в состоянии хорошо понять это различие. Если даже баня и горячка так мучат и безпокоят нас, то что мы будем чувствовать тогда, когда попадем в ту огненную реку, которая будет течь пред страшным судилищем? Будем скрежетать зубами от страданий и нестерпимых мучений, но никто не поможет нам. Будем крепко стенать, когда пламень все сильнее станет охватывать нас, но не увидим никого, кроме мучимых вместе с нами и великой пустыни. А что сказать о тех ужасах, которые мрак будет наводить на наши души? Ибо тот огонь как не истребляет, так и не освещает; иначе не было бы мрака. Вообще одно только то время с достаточностью может показать имеющия тогда постигнуть нас смущение и трепетание, изнурение и изступление великое. Многочисленны и разнообразны тамошния муки, и потоки казней отовсюду обемлют душу. Если кто скажет: как же душа может быть достаточною для такого множества мучений и оставаться в наказаниях безконечные веки? - тот пусть представит, что бывает здесь, - как часто многие выдерживали продолжительную и тяжкую болезнь. Если они и скончались, то не потому, чтобы душа исчезла, но потому, что тело истощилось, так что, если бы оно не изнурилось, то душа не перестала бы мучиться. Когда же душа получит нетленное и неразрушимое тело, тогда ничто не воспрепятствует мучению продлиться в безконечность. Здесь не может быть того и другого вместе, то есть, жестокости и продолжительности мучений, но одно другому противится по причине тленности тела и неспособности одновременно переносить то и другое; а когда, наконец, наступит нетление, это сопротивление прекратится и оба эти страшилища с великою силою будут обнимать нас в безконечность. Посему не будем разсуждать ныне так, будто чрезмерность мучений истощит нашу душу: ибо в то время и тело не может истощиться, но будет вместе с душею мучиться вечно, и никакого конца не будет. Итак, сколь же великое наслаждение и сколь продолжительное время хочешь ты противопоставить этому наказанию и мучению? Хочешь ли сто лет и дважды столько? Но что это в сравнении с безконечными веками? Что сновидение одного дня в отношении к целой жизни, то же значит наслаждение здешними благами в отношении к продолжительности будущих благ. Посему найдется ли такой человек, который для того, чтобы увидеть приятный сон, решился бы терпеть наказание во всю жизнь? Кто настолько неразумен, чтобы решиться на такое вознаграждение? Впрочем, теперь я еще не возстаю против наслаждения и не раскрываю заключающейся в нем горечи: потому что не теперь время говорить об этом, но когда ты будешь в состоянии бежать от него. Теперь же, когда страсть обладает тобою, мы показались бы тебе пустословом, если бы наслаждение назвали горьким; когда же ты, по благодати Божией, освободишься от недугов, тогда, верно узнаешь и злокачественность его. Посему, отложив речь об этом до другого времени, теперь скажем следующее. Пусть наслаждение будет наслаждением, и удовольствие - удовольствием, не имеющим в себе ничего неприятного и предосудительного: что мы скажем касательно уготованнаго наказания? Что тогда сделаем мы, наслаждавшиеся здешними благами как бы в тени и изображении, а там на самом деле подвергшиеся вечному мучению, и притом когда возможно было в краткое время и избегнуть упомянутых мучений, и получить уготованныя блага? Подлинно, и то дело человеколюбия Божия, что подвиги наши простираются не на продолжительное время, но подвизавшись краткое и самое малое, подобное мгновению ока, время (такова именно настоящая жизнь по сравнению с будущей), будем увенчаны на безконечные веки. Немало и то будет печалить тогда души наказуемых, когда они представят, что между тем, как в эти краткие дни можно было исправить все, они, по своей безпечности, предали себя на вечныя муки. Чтобы и нам не потерпеть этого, возстанем, доколе время благоприятно, доколе день спасения, доколе велика сила покаяния. Ибо, если мы останемся в безпечности, то нас постигнут не только сказанныя бедствия, но и другия гораздо тягчайшия. Такия и даже горчайшия бедствия будут в геенне, а лишение благ причинит такую печаль, такую скорбь и муку, что если бы и никакое наказание не ожидало здешних грешников, оно само по себе хуже гееннских мук будет терзать и возмущать наши души.

11. Представь состояние той жизни, насколько возможно представить его себе: ибо вполне изобразить ее по достоинству не в состоянии никакое слово, но из того, что мы слышим, как бы из каких нибудь загадок, мы можем получить некоторое неясное о ней представление. Отбеже, говорит (Писание), болезнь, и печаль, и воздыхание (Ис. XXXV, 10). Что же может быть блаженнее такой жизни? Не нужно там бояться ни бедности, ни болезни; не видно ни обижающаго, ни обижаемаго, ни раздражающаго, ни раздражаемаго, ни гневающагося, ни завидующаго, ни распаляемого непристойною похотию, ни заботящагося о приобретении необходимаго для жизни, ни мучимого желанием власти и господства: ибо вся буря наших страстей, затихнув, прекратится, и все будет в мире, веселии и радости, все тихо и спокойно, все день, и ясность, и свет, - свет не этот нынешний, но другой, который настолько светлее этого, насколько этот блистательнее светильничнаго. Свет там не помрачается ни ночью, ни от сгущения облаков; не жжет и не палит тел, потому что нет там ни ночи, ни вечера, ни холода, ни жара, ни другой какой перемены времен, но иное какое-то состояние, которое познают одни достойные; нет там ни старости, ни бедствий старости, но все тленное отброшено, так как повсюду господствует слава нетленная. А что всего важнее, это - непрерывное наслаждение общением со Христом, вместе с ангелами, с архангелами, с горними силами. Посмотри теперь на небо, и перейди мыслию к тому, что выше неба, представь преображание всей твари: она уже не останется такою, но будет гораздо прекраснее и светлее, и насколько золото блестящее олова, настолько тогдашнее устройство будет лучше настоящаго, как и блаженный Павел говорит: яко и сама тварь свободится от работы истления (Рим. VIII, 21). Ныне она, как причастная тлению, терпит многое, что свойственно терпеть таким телам; но тогда, совлекшись всего этого, она представит нам нетленное благолепие. Так как она должна принять нетленныя тела, то и сама преобразиться в лучшее состояние. Нигде не будет тогда раздора и борьбы, потому что велико согласие в лике святых, при всегдашнем единомыслии всех друг с другом. Не нужно там бояться ни диавола и демонских козней, ни грозы гееннской, ни смерти - ни этой нынешней, ни той, которая гораздо тяжелее этой; но всякий такой страх уничтожен. Подобно тому, как царский сын, первоначально воспитываемый в уничиженном виде, под страхом и угрозами, дабы от послабления он не испортился и не сделался недостойным отцовскаго наследия, по достижении царскаго достоинства вдруг переменяет все прежнее, и в порфире и диадиме, среди множества копьеносцев, председательствует с великим дерзновением, отринув от души всякое уничижение и смирение и вместо того восприняв другое: так будет тогда и со всеми святыми. А чтобы эти слова не показались простым красноречием, взойдем мыслию на гору, где преобразился Христос; взглянем на Него блистающаго, как Он возсиял, хотя и тогда Он показал нам не все еще сияние будущаго века; из самых слов евангелиста видно, что явленное тогда было только снисхождением, а не точным представлением предмета. Ибо что говорит он? Просветися яко солнце (Мат. XVII. 2). Слава нетленных тел являет не такой свет, какой это тленное тело, и не такой, какой доступен и смертным очам, но такой, для созерцания котораго нужны нетленныя и безсмертныя очи. А тогда на горе Он открыл лишь столько, сколько возможно было видеть без вреда очам видевших; и при всем этом они не вынесли, но пали на лице свое. Скажи мне, если бы кто, приведя тебя на какое-либо светлое место, где все сидели бы облеченные в золотыя одежды, и посреди этого собрания показал бы еще одного человека, имеющаго одежды и венец на голове из одних драгоценных камней, потом обещал бы и тебя ввести в это общество, то не употреблял ли бы ты всех усилий, чтобы получить обещанное? Открой же теперь умственныя очи и посмотри на то зрелище, состоящее не из простых мужей, но из тех, которые драгоценнее и золота, и дорогих камней, и лучей солнечных, и всякаго видимаго блеска, и не только из людей, но и из гораздо достойнейших, нежели они, - из ангелов, архангелов, престолов, господств, начал, властей? А о Царе и сказать нельзя, каков Он; так не доступна никакому слову и уму эта красота, доброта, светлость, слава, величие, великолепие. Таких ли благ лишить нам себя, скажи мне, для избежания маловременных тягостей? Если бы надлежало каждый день претерпевать множество смертей, даже - самую геенну, для того, чтобы увидеть Христа, грядущаго во славе Своей, и быть причисленным к лику святых, то не надлежало ли бы претерпеть все это? Послушай, что говорит блаженный Петр: добро есть нам зде быти (Матф. XVII, 4). Если же он, увидев только неясный некоторый образ будущаго, тотчас излил все из души вследствие наслаждения, происшедшаго в душе его от этого зрелища, то что сказать, когда явится самая истина вещей, когда отверзутся царские чертоги и можно будет созерцать самого Царя уже не в гадании и не в зерцале, но лицем к лицу, уже не верою, но видением?

12. Многие безразсудные желали бы только избавиться от геенны, но я считаю гораздо тягчайшим геенны наказанием - не быть в той славе; и тому, кто лишился ея, думаю, должно скорбеть не столько от гееннских мучений, сколько о лишении небесных благ: ибо это одно есть тягчайшее из всех наказаний. Ныне мы часто, видя царя со множеством копьеносцев входящим в царские чертоги, почитаем счастливыми приближенным к нему и участвующих с ним в разговоре, совете и прочей чести; даже обладая множеством благ, называем себя несчастными и нисколько не ценим этих благ, взирая на славу окружающих царя, хотя и знаем, что этот блеск обманчив и ненадежен по причине войн, по причине козней и по причине зависти, и помимо всего этого сам по себе не стоит никакого внимания. А в отношении к Царю всего, который обладает не частью земли, но всем кругом земли, или, лучше сказать, всю ее обемлет дланию и небеса измеряет пядию, носит все глаголом силы Своей, пред Которым все народы, как ничто, и как плюновение (Иса. XI, 15), - в отношении к этому Царю ужели мы не почтем крайним наказанием не быть включенными в тот лик, который около Него, и рады будем, если только избавимся от геенны? Что может быть жалче такой души? Этот Царь, не в запряжке белых мулов, не на золотой колеснице, не в порфире и диадиме, - не так грядет судить землю, но как? Послушай пророков, взывающих и говорящих об этом, как людям возможно сказать. Один говорит: Бог яве приидет, Бог наш, и не премолчит: огнь пред Ним возгорится, и окрест Его буря зельна: призовеи небо свыше, и землю, разсудити люди своя (Пс. XLIX, 3, 4). А Исаия присовокупляет и самое наказание нам в следующих словах: се день Господень грядет неисцелный ярости и гнева, положити вселенную всю пусту, и грешники погубити от нея. Звезды бо небесныя, и орион, и все украшение небесное, света своего не дадят, и помрачится солнце возсиявающее, и луна не даст света своего. И заповем всей вселенней злая, и нечестивым грехи их: и погублю укоризну беззаконных, и укоризну гордых смирю. И будут оставшии честнии паче, нежели злато нежженное: и человек честен будет паче, нежели камень, иже от Суфира. Разярится бо небо, и земля потрясется от оснований своих, за ярость гнева Господа Саваофа, в день в оньже приидет ярость Его (Иса. XIII, 9-13). И еще, окна, говорит, с небесе отверзутся, и потрясутся основания земная. Мятежем возмятется земля, преклоняясь преклонится земля, скудостию оскудеет, колебанием поколеблется земля, аки пиян и шумен: потрясется земля, аки овощное хранилище, падет, и не возможет востати, преодоле бо на ней беззакогие. И наведет Господь на утварь небесную на высоте руку Свою в день той, и на цари земныя. И соберут собрание ея, и затворят в тверди (Иса. XXIV, 18-22). И Малахия согласно с этим говорит: се грядет Господь Вседержитель. И кто стерпит день пришествия Его? и кто постоит в видении Его? зане той входит, яко огнь горнила, и яко мыло перущих. И сядет разваряя и очищая, яко сребро, и яко злато (Мал. III, 2, 3). И еще: се, говорит, день грядет Господень, горящ, яко пещь, и попалит я, и будут вси иноплеменницы, и вси творящии беззаконная, яко стеблие: и возжжет я день грядый, глаголет Господь Вседержитель, и не останется от них корень, ниже ветвь (гл. IV, ст. 1). А муж желаний говорит: зрях, дондеже престоли поставишася, и Ветхий денми седе, и одежда Его бела, аки снег, и власы главы Его, аки волна чиста, престол Его пламень огненный, колеса Его огнь палящ. Река огненная течаше исходящи пред Ним: тысяща тысящ служаху Ему, н тмы тем предстояху Ему: судище седе и книги отверзошася (Дан, VII, 9. 10). Потом немного ниже, видех, говорит, во сне нощию, и се на облацех небесных, яко сын человечь идый бяше, и даже до Ветхаго денми дойде, и пред Него приведеся: и тому дадеся власть, и честь, и царство, и вси людие, племена и языцы тому поработают: власть Его власть вечная, яже не прейдет, и царство Его не разсыплется. Вострепета дух мой в состоянии моем, аз Даниил, и видения главы моея смущаху мя (ст. 13. 15). Тогда разверзутся все врата сводов небесных, а лучше сказать, и самое небо истребится. Ибо свиется, говорит (пророк), небо аки свиток (Иса, XXXIV, 4), свертываясь как бы кожа и покров какой-либо палатки, чтобы измениться в лучшее. Тогда все исполнится изумления, ужаса и трепета; тогда и самих ангелов обимет великий страх, и не только ангелов, но и архангелов, и престолы и господства, и начала, и власти: ибо подвигнутся, говорит (Господь), Силы небесныя (Матф. XXIV, 29), потому что от сослужителей их потребуется отчет в здешней жизни. Если тогда, когда один какой город бывает судим земными правителями, трепещут все, даже и находящиеся вне опасности: то, когда вся вселенная будет судима таким Судиею, который не нуждается ни в свидетелях, ни в обличителях, но и без них всех обнаружит и дела, и слова, и мысли, и все как на картине покажет и самим грешникам, и не знающим, - возможно ли, чтобы тогда не потряслась и не поколебалась всякая сила? Поистине, если бы и река огненная не текла и страшные ангелы не предстояли, а только бы из собранных людей одни получали похвалу и прославление, а другие были отгоняемы с безчестием, чтобы не зреть славы Божией - ибо да возмется нечестивый, говорит (пророк), да не видит славы Господни (Исаия XXVI, 10), - и это было бы единственным наказанием, то лишение таких благ не мучительнее ли всякой геенны терзало бы души отверженныя? Как велико это бедствие, ныне невозможно изобразить словом, а тогда мы ясно узнаем на деле. Но присоедини теперь и то еще наказание, - как люди не только терзаются стыдом, без прикрытия и с поникшим долу лицом, но и влекутся по пути, ведущему в огонь, как они приближаются к самым местам мучений и предаются свирепым силам, и терпят это в то время, когда все, делавшие доброе и достойное вечной жизни, увенчиваются, прославляются и поставляются пред престолом Царя.

13. Так будет в тот день, а что последует затем, какое слово изобразит нам это, т. е. происходящую от общения со Христом усладу, пользу и радость? Ибо душа, возвратив себе собственное благородство и придя, наконец, в состояние возможности с дерзновением созерцать своего Господа, нельзя и сказать, какое получает наслаждение, какую пользу в том, что утешается не только обладаемыми благами, но и уверенностию, что эти блага никогда не окончатся. Всю эту радость невозможно ни словом изобразить, не умом постигнуть. Впрочем, попытаюсь представить хотя неясно и так, как показывают великое посредством малага. Посмотрим на тех, которые в настоящей жизни пользуются мирскими благами, то есть богатством, властию и славою, - как они, надмеваясь благосостоянием, думают, что они уже не на земле, хотя пользуются такими благами, которые и не признаются за блага и не остаются с ними, но улетают быстрее сновидения; если же иногда и остаются на малое время, то приносят удовольствие только в настоящей жизни, а далее не могут им сопутствовать. Если же даже эти блага приводят владеющих ими в такую радость, то что, думаешь ты, будет с душами, призванными к безчисленным небесным благам, которыя непреходящи и всегда пребывают благонадежными? И не этим одним, но и количеством и качеством они настолько превосходнее настоящих благ, что и на сердце человеку никогда не всходило. Ныне живем мы в этом мире, как дитя в утробе, терпя стеснение и не будучи в состоянии видеть блеск и свободу грядущаго века; когда же наступит время рождения, и настоящая жизнь всех воспринятых ею людей изведет на день суда, тогда недоношенныя существа из мрака перейдут в мрак и из скорби в тягчайшую скорбь, а совершенные и сохранившие черты царскаго образа предстанут Царю и вступят в то служение, которым служат Богу всех ангелы и архангелы. Не истреби же, друг мой, до конца этих черт наших но поскорее возстановив их, приведи в лучшее состояние. Телесную красоту Бог заключил в пределах природы, но красота души, как несравненно лучшая телеснаго благообразия, свободна от такой необходимости и подчиненности, и вполне зависит от нас и от воли Божией. Человеколюбивый Владыка наш и тем особенно почтил род наш, что менее важное и мало полезное для нас, потеря чего безразлична, подчинил естественной необходимости, а распорядителями истинно добраго сделал нас самих. Если бы Он сделал нас властными и в телесной красоте, то мы и лишнюю заботу получили бы, и все время тратили бы на безполезное, и весьма вознерадели бы о душе. Если и теперь, когда не дано нам такой власти, мы делаем все и употребляем все усилия к тому, и, не имея силы на самом деле, позволяем украшать себя цветами, красками, складкою волос, убранством одежд, расписыванием глаз и множеством других хитростей, придумываем себе, такую красоту: то стали ли бы мы прилагать какое-нибудь попечение о душе и о высоких предметах, когда бы имели возможность придавать телу действительно прекрасный вид? Может быть, если бы это было нашим делом, у нас и не было бы никакого другого дела, но все время мы проводили бы в том, чтобы рабу украшать безчисленными прикрасами, а госпожу ея, хуже всякаго невольника, оставлять в безобразии и пренебрежении. Посему Бог, освободив нас от этой пагубной заботы, вложил в нас способность к лучшему делу, так что не имеющий возможности сделать тело из безобразнаго красивым может душу свою, хотя бы она низошла до крайняго безобразия, возвести на самый верх красоты, и таким образом сделать ее достолюбезною и привлекательною, вожделенною не только для добрых людей, но и для самого Царя и Бога всех , как и псалмопевец, разсуждая об этой красоте, сказал: и возжелает Царь доброты твоея (Пс. XLIV, 12). Не видишь ли, что и в зазорных домах к женщинам безобразным и безстыдным едва ли приблизятся даже единоборцы, беглые и борцы со зверями; если же какая женщина благообразная, благородная и стыдливая, по какому-нибудь обстоятельству, впадет в такую крайность, то и иной и из весьма знатных и важных людей не постыдится вступить в брак с нею? Если же у людей бывает такая жалость и такое презрение к славе, что они часто и обезчещенных под этою кровлею женщин избавляют от неволи и берут себе в супруги, то не гораздо ли более возможно это у Бога по отношению к душам, которыя по насилию диавола ниспали из первобытнаго благородства в блудилище настоящей жизни? Множество таких примеров ты найдешь у пророков, когда они обращают речь к Иерусалиму, который также впадал в блудодеяние, и притом в некоторое новое блудодеяние, как говорит Иезекииль: всем блудницам дается наем, ты же дала еси наем, и бысть в тебе сопротивно прочим (Иез. XVI, 33, 34); и еще другой: сидела еси, ожидая их, аки врана особящаяся (Иер. III, 2). И такой город, столь блудодейный, Бог опять призывает к себе. Самый плен (иудеев) был не столько для наказания, сколько для обращения и исправления их; потому что, если бы Бог хотел решительно наказать их, то не возвратил бы в отечество, не воздвиг бы еще более великого и блистательнаго и города, и храма. Зане будет, говорит (пророк), слава храма сего последняя паче первыя (Агг. II.10). Если же Бог не лишил покаяния города, многократно блудодействовавшаго, то гораздо более примет твою душу, подвергшуюся первому падению. По-истине, никакой плотолюбец, хотя бы крайне распаленный, не пламенеет так к любимой им, как Бог желает спасения наших душ. В этом можно убедиться как из повседневных событий, так и из божественных Писаний. Смотри у Иеремии в самом начале, и во многих местах у пророков, как Бог бывал пренебрегаем и презираем, и как Он опять приближался и искал любви отвращавшихся от Него, - что и сам Он в Евангелии выразил словами: Иерусалиме, Иерусалиме, избивый пророки, и камением побиваяй посланные к тебе, коль краты восхотех собрати чада твоя, якоже собирает кокош птенцы своя под криле своя, и не восхотесте (Матф. XXIII, 37). И ап. Павел в послании к Коринфянам сказал: зане Бог бе во Христе мир примиряя себе, не вменяя им согрешений их, и положив в нас слово примирения. По Христе убо молим, яко Богу молящу нами: молим по Христе, примиритеся с Богом (2 Кор. V, 19. 20) Прими это теперь за сказанное и к нам. Ибо не только неверие, но и нечистая жизнь может произвести эту прискорбную вражду. Зане мудрование плотское, говорит (Писание), вражда на Бога (Римл. VIII, 7). Разрушим же эту преграду, ниспровергнем и умертвим, дабы достигнуть блаженнаго примирения, дабы опять сделаться вожделенными и любезными Богу.

14. Знаю, что ты теперь восхищаешься красотою Ермионы и думаешь, что на земле нет ничего подобнаго ея благообразию; но если ты, друг мой, захочешь, то будешь настолько благолепнее и прекраснее ея, насколько золотые статуи лучше глиняных. Если красота телесная так поражает и увлекает души многих, то когда она заблистает в душе, что может сравниться с такою красотою и благообразием? Телесной красоте основанием служит не что иное, как слизь, кровь, влага, желчь, и сок принятой пищи. Этим наполняются и глаза, и щеки, и все прочее; и если они не будут каждый день получать такого напоения, истекающаго из чрева и печени, то вместе с тем, как только кожа высохнет более надлежащаго и глаза впадут, и вся красота лица тотчас пропадет; - так что, если ты представишь себе, что именно скрывается внутри прекрасных глаз, что внутри прямого носа, что внутри уст и щек, то благообразие тела назовешь не иным чем, как гробом повапленным: такой нечистоты полна внутренность! Далее, если ты увидишь тряпку, запачканную чем-либо из таких веществ, например слизью или слюною, то не захочешь и концами пальцев дотронуться до нея, даже не станешь и смотреть на нее; а вместилищем и хранилищем их восхищаешься? А твоя красота была не такова, но (настолько выше ея), насколько небо лучше земли, или, вернее сказать, гораздо еще блистательнее и превосходнее. Конечно, никто никогда не видал души самой себе, без тела; но я попытаюсь представить тебе красоту ея иначе, по сравнению с высшими силами. Послушай, как их красота поразила мужа желаний: намереваясь изобразить их красоту и не могши найти такое тело, он прибег к металлическим веществам, но не удовольствовавшись и ими одними, взял в пример еще блеск молнии. Если же те (силы), проявившия существо свое не во всей чистоте и обнаженности, но весьма неясным и прикровенным образом, были, однако, столь блистательны, то какими должны оне являться без всякаго покрова? Нечто подобное надлежит представлять и о красоте души: будут, говорит (Господь) равни Ангелам (Лук. XX, 36). Даже между телами, те, которыя легче и тоньше приближаются к безтелесным предметам, гораздо лучше и превосходнее других. Небо прекраснее земли, огонь - воды, звезды - камней; а радугою мы восхищаемся гораздо более, нежели фиалками, розами и всеми другими цветами земными. Вообще, если бы возможно было увидеть красоту души телесными очами, ты посмеялся бы над всеми этими примерами тел, - так слабо они представляют нам благолепие души! Не будем же нерадеть о таком стяжании и таком блаженстве, тем более, что возвращение к этой красоте для нас удобно при надежде на будущее. Еже бо ныне, говорит апостол, легкое печали нашея, по преумножению в преспеяние тяготу вечныя славы соделовает нам: несмотряющим нам видимых, но невидимых: видимая бо бременна: невидимая же вечна (2 Кор.IV, 17, 18). Если же скорби, которыя ты знаешь, блаженный Павел назвал нетяжкими и легкими, так как не смотрел на видимое, то тем легче тебе оставить нечистую похоть. Мы теперь зовем тебя не на опасности, не на ежедневныя смерти, непрестанные удары, бичевания, узы, борьбы со вселенною, вражду от домашних, безпрестанныя бдения, продолжительныя путешествия, кораблекрушения, нападения разбойников, козни от сродников, скорби о друзьях, голод, холод, наготу, зной, печаль о своих и не своих. Ничего такого мы не требуем теперь; об одном только просим, - освободиться от окаяннаго рабства и возвратиться к прежней свободе, представив себе и наказание за похоть и почесть за прежнюю жизнь. Если не верующие в учение о воскресении предаются безпечности и никогда не чувствуют этого страха, это нисколько неудивительно; а нам, надеющимся более на будущия, нежели на здешния блага, проводить столь жалкую и несчастную жизнь, ничего не ощущать при воспоминании о первых, но ниспасть до крайней безчувственности, - это было бы весьма безразсудно. Когда мы - верующие будем поступать, как неверные, или станем вести себя хуже их (и между ними есть просиявшие житейскою добродетелию), какое, наконец, будет нам утешение, какое оправдание? Из купцов многие, потерпев кораблекрушение, не упали духом, но опять пошли тем же путем, хотя притом потерпели это несчастие не от собственной безпечности, но от силы ветров; а мы, которые можем надеяться на счастливый конец и верно знаем, что без нашей воли не постигнет нас ни кораблекрушение, ни малое какое-либо несчастие, мы ли не примемся опять за то же и не будем приобретать, по прежнему, но станем лежать без дела, сложив при себе руки? И о, если бы только при себе, а не против себя, - что означает явное безумие! Ведь если бы кто из борцов, оставив своего противника, обратил руки на свою голову и стал поражать собственное лице, скажи мне, не причислили бы его к сумасшедшим? Диавол поборол нас и поверг; следовательно надобно встать, а не влачиться далее и низвергать себя в пропасть, не прибавлять к его ударам еще своих собственных. И блаженный Давид пал таким же падением, каким и ты теперь; и не этим только, но потом и другим, то есть, убийством. Что же, остался ли он лежащим? Напротив, не тотчас ли с мужеством встал, и не ополчился ли на врага? Итак доблестно поразил его, что и по смерти своей сделался покровом для своих потомков. Ибо Соломону, который совершил великое беззаконие и сделался достойным тысячи смертей, Бог сказал, что ради Давида оставляется ему царство в целости, следующими словами: раздирая раздеру царство твое из руку твоею, и дам е рабу твоему. Обаче во дни твоя не сотворю сих. Почему? Давида ради, отца твоего: от руки же сына твоего отыму е (3 Цар. XI, 11, 12). И Езекии, бывшему в крайней опасности, хотя и праведному, Он обещал помощь ради того же блаженнаго: защищу, говорит, град сей, еже спасти его Мене ради, и Давида ради, раба Моего (4 Цар. XIX, 34). Такова сила покаяния! А если бы Давид стал разсуждать так же, как и ты теперь, - именно, что уже невозможно умилостивить Бога, и если бы сказал сам в себе: “Бог почтил меня великою честию, причислил к пророкам, и вручил начальство над единоплеменниками, и избавил от множества опасностей: как же я, после столь многих благодеяний, огорчив Его и дерзнув на крайния беззакония, могу опять умилостивить Его?” Если бы он стал разсуждать так, то не только не сделал бы того, что совершил впоследствии, но уничтожил бы и прежния свои дела.

15. Не только телесныя, но и душевныя раны, будучи оставлены без внимания, причиняют смерть. Между тем мы дошли до такого безумия, что о первых очень заботимся, а этими пренебрегаем. И хотя многия телесныя раны часто бывают неисцельны, однако, мы не отчаяваемся, и слыша часто от врачей, что такую-то болезнь невозможно истребить лекарствами, мы настойчиво просим придумать хотя малое какое-либо облегчение; а о душах, в которых нет никакой неисцельной болезни - так как оне не подлежат естественной необходимости, - о них так нерадим и отчаяваемся, как будто болезни их - чужия для нас. Где самое свойство болезни должно бы повергать нас в безнадежность, там мы, как имеющие большия надежды, заботимся о здоровье; а где нет ничего, почему бы следовало отчаяваться, там, как отчаявшиеся, отступаем и предаемся безпечности. Настолько-то более мы заботимся о теле, нежели о душе! Поэтому и тела сохранить не можем. Ведь кто нерадит о главном, а всю заботу обращает на низшее, тот разрушает и губит то и другое; а кто соблюдает порядок, охраняя и сберегая главнейшее, тот, хотя бы не заботился о второстепенном, спасает и это чрез хранение перваго, что и Христос объяснил нам словами: не убойтеся от убивающих тела, души же не могущих убити: убойтеся же паче могущаго и душу и тело погубити в геенне (Матф. X, 28). Итак, убедили ли мы тебя, что никогда не должно отчаяваться в душевных болезнях, как бы неисцельных, или нужно предложить еще и другия доказательства? Если бы ты и тысячу раз отчаявался в самом себе, мы не отчаемся в тебе никогда, и не допустим сами того, за что осуждаем других, хотя не одно и то же - отчаяваться кому-либо в самом себе, или другому в нем; потому что отчаявающийся в другом может скоро получить прощение, а отчаявающийся в самом себе - никогда. Почему? Потому, что тот не властен в настроении и раскаянии другого, а этот один властен над самим собою. И, однако, при всем том мы не будем отчаяваться в тебе, хотя бы ты сам тысячу раз подвергся этому; потому что, может быть, и произойдет возврат к добродетели и возобновлению прежней жизни. Выслушай же и следующее. Ниневитяне, услышав сильную и ясную угрозу пророка: еще три дня и Ниневия превратится (Ион. III, 4), и после этого не упали духом, и хотя не были уверены, что умолят Бога, а скорее могли опасаться противнаго по поводу пророчества (ибо оно произнесено было не с каким нибудь ограничением, но как прямое определение), при всем этом оказали раскаяние и говорили: кто весть, аще раскается, и умолен будет Бог, и обратится от гнева ярости своея, и не погибнем? И виде Бог дела их, яко обратишася от путей своих лукавых: и раскаяся Бог о зле, еже глаголаше сотворити им, и не сотвори (Ион. III, 9.10). Если же люди варварские и непросвещенные могли быть столь благоразумными, то гораздо более должно поступать так нам, которые научены божественным догматам и видели великое множество таких примеров и в словах, и в делах. Не суть бо совети Мои, якоже совети ваши, ниже якоже путие ваши, путие Мои, глаголет Господь. Но якоже отстоит небо от земли, тако отстоят помышления ваша от мысли Моея и совети Мои от советов ваших (Ис. LV, 8, 9). Если часто и мы провинившихся слуг, когда они обещают исправиться, принимаем и опять удостоиваем прежней чести, а нередко оказываем им еще большее доверие, то гораздо более Бог. Ведь если бы Он создал нас для того, чтобы наказывать, то справедливо бы ты сомневался и отчаявался в своем спасении; но если Он сотворил нас по единой только благости, для того, чтобы мы наслаждались вечными благами, и к этому устрояет и направляет все от перваго дня до настоящаго времени; то, что побуждает нас предаваться сомнению? То ли, что мы сильно прогневали Его, как никто другой из людей? Но потому-то особенно и должно отстать от настоящих дел и раскаяться в прежних и показать большую перемену. Ибо не столько могут раздражать Его соделанные нами однажды грехи, сколько нежелание перемениться. Грешить еще свойственно человеку; но коснеть во грехах - это уже не человеческое, а вполне сатанинское дело. Смотри, как и чрез пророка Бог порицает последнее больше перваго: и рекох, говорит, повнегда прелюбодействовати ему во всех сих: ко мне обратися, и не обратися (Иер. III, 7). И в другом месте, опять желая показать, сколь великое Он имеет попечение о нашем спасении, лишь только услышал, что (израильтяне) после многих беззаконий обещали идти правым путем, сказал: кто даст, еже быти тако сердцу их в них, яко боитися Мене, и хранити заповеди моя во вся дни, да благо будет им и сыном их во веки (Втор. V, 29). И Моисей, обращаясь к ним, сказал: и ныне, Израилю, что просит Господь Бог у тебе, точию еже боятися Господа Бога твоего, и ходити во всех путех Его, и любити Его (Втор. X, 12) Итак Тот, Кто ищет быть любимым нами и для этого делает все, Кто не пощадил даже Единороднаго для нашей любви и почитает вожделенным, чтобы мы когда бы то ни было примирились с Ним, как не примет и не полюбит кающихся? Послушай, что говорит Он чрез пророка: глаголи ты беззакония твоя прежде, да оправдишися (Ис. XLIII, 26). Этого он требует от нас для того, чтобы любовь наша к Нему была сильною. Когда любящий, получив множество оскорблений от любимых, не погасит в себе любви, тогда он, если и старается обнаружить эти оскорбления, то не для чего иного, как для того, чтобы, показав всю силу своей любви, склонить их к большей и сильнейшей любви. Если же исповедание грехов доставляет такое утешение, то гораздо более очищение их делами. Если бы было не так, но однажды совратившимся с прямого пути Бог препятствовал бы возвратиться к прежнему; то никто, может быть, кроме немногих и весьма малочисленных, не вошел бы в царство небесное; а теперь встретим особенно прославленных и в среде тех, которые подвергались этим падениям. Ибо показавшие большую силу во зле покажут такую же и в добре, сознавая, какими долгами они обременили себя, что и Христос изяснил, когда сказал Симону о жене: видиши ли сию жену? внидох в дом твой, воды на нозе Мои не дал еси: сия же слезами облия Ми нозе, и власы главы своея отре. Лобзания Ми не дал еси: сия же, отнелиже внидох, не преста облобызающи Ми нозе. Маслом главы Моея не помазал еси: сия же миром помаза Ми нозе. Егоже ради, глаголю ти, отпущаются греси ея мнози, яко возлюби много: а ему же мало оставляется, менше любит. Рече же ей: отпущаются тебе греси (Лук. VII, 44-48).

16. Посему и диавол, зная, что сделавшие много зла, когда начнут каяться, делают это с великою ревностию, как сознающие свои согрешения, опасается и боится, чтобы они не начали этого дела, потому что, начав его, они бывают уже неудержимы, и воспламенившись покаянием, как бы огнем, соделывают свои души чище чистаго золота, увлекаемые совестью и воспоминанием о прежних грехах, как бы сильным ветром, в пристань добродетели. И в этом-то их преимущество перед теми, которые никогда не падали, т. е. они проявляют сильнейшую ревность, если только, как я сказал, положат начало. Правда, трудно и тяжело сделать усилие, чтобы подойти ко входу и, достигнув преддверия покаяния, оттолкнуть и низринуть врага, который тут сильно дышет и налегает. А после того и он, будучи однажды побежден и павши там, где был силен, не оказывает такого неистовства, и мы уже, имея больше ревности, весьма удобно совершим этот добрый подвиг. Начнем же, наконец, возвращение, поспешим во град небесный, в котором мы вписаны, в котором и обитать надлежит нам. Отчаяние гибельно не только потому, что затворяет нам врата этого града и приводит к великой безпечности и небрежению, но и потому, что ввергает в сатанинское безумие; ибо и диавол сделался таким не от чего-либо другого, как от того, что сперва отчаялся, а потом от отчаяния впал в безумие. Так и душа, однажды отчаявшись в своем спасении, уже не чувствует потом, как она стремится в пропасть, решаясь и говорить и делать все против своего спасения. Как сумасшедшие, раз лишившись здраваго состояния, ничего не боятся и ничего не стыдятся, но безбоязненно отваживаются на все, хотя бы пришлось им попасть в огонь, или в море, или в пропасть; так и обятые безумием отчаяния неудержимо устремляются на всякое зло и, если смерть не постигнет их и не удержит от этого безумия и стремления, причиняют себе множество бед. Посему умоляю, пока ты не слишком погрузился в это опьянение, отрезвись и пробудись, - отстань от сатанинскаго упоения, если невозможно вдруг, то постепенно и понемногу. Мне кажется, что легче было бы, сразу оторвавшись от всех задерживающих путь, перейти в училище покаяния. Если же это представляется тебе трудным, то как хочешь, так и вступи на путь, ведущий к лучшему, только вступи и получишь жизнь вечную. Так, прошу и умоляю во имя прежней доблести, прежней свободы, чтобы нам опять увидеть тебя на той же высоте и с тою же бодростию. Пожалей о тех, которые соблазняются о твоей голове, падают, делаются безпечнее, отчаяваются в пути добродетели. Теперь скорбью обят сонм братий, а веселием и радостию - общества неверных и безпечных юношей. А когда ты возвратишься к прежней строгой жизни, то будет наоборот: наш стыд весь перейдет на них, а мы будем чувствовать великую отраду, опять видя тебя увенчиваемым и прославляемым с великим блеском. Такия победы доставляют больше чести и радости, потому что ты получишь награду не только за собственныя доблести, но и за утешение и одобрение других, представляя им собою, - если кто из них впадет когда-либо в такое же бедствие, - величайший пример того, как опять возстать и исправиться. Не пренебрегай же такою пользою и не своди в ад с печалию души наши, но дай нам вздохнуть и разсеять окружающее нас облако печали о тебе. Мы теперь, оставив свои горести, оплакиваем твои несчастия; если же ты захочешь отрезвиться и открыть глаза, и присоединиться к ангельскому воинству, то и от этой печали избавишь нас и изгладишь большую часть грехов наших. А что обратившимся чрез покаяние можно просиять много и светло, а часто даже и более тех, которые не падали с самаго начала, это мы показали и из божественных Писаний. Так и мытари и блудницы наследуют царство небесное; так многие из последних становятся впереди первых.

17. Разскажу тебе о том, что случилось при нас и чему сам ты можешь быть свидетелем. Ты знаешь молодого сына Урбанова, Финикса, который остался сиротою в юности и был владельцем множества денег, рабов и полей. Прежде всего оставив занятия (науками) в музеях и сбросив с себя светлую одежду и всю гордость житейскую, а затем тотчас надев худую одежду и удалившись в пустыню на горы, он обнаружил большое любомудрие, не только по возрасту, но и в сравнении с великими и дивными мужами. После того, удостоившись священнаго участия в таинствах, он еще более преуспевал в добродетели. И все радовались и славили Бога, что человек воспитанный в богатстве, имевший знаменитых предков, и еще весьма молодой, вдруг поправ всю пышность житейскую, достиг истинной высоты. Когда он был в таком состоянии и возбуждал удивление, некоторые развратители, по праву родства имевшие над ним надзор, опять увлекли его в прежний круговорот. Бросив все, он скоро, сойдя с гор, опять появился на торжище, и возседая на коне, с множеством спутников, ездил по всему городу и уже не хотел любомудрствовать. Пламенея великим сладострастием, он по необходимости предавался нечистой любви, и не было между близкими к нему никого, кто бы не отчаявался в его спасении; его окружала толпа льстецов, к тому же присоединилось сиротство, молодость и огромное богатство. Люди, склонные легкомысленно порицать все, стали обвинять тех, которые сначала обратили его на тот (духовный) путь, утверждая, что он и в духовных делах не удался, и к своим делам будет негоден, так как прежде времени оставив занятия науками, не мог извлечь из них никакой пользы. Когда это говорилось и происходил великий позор, некоторые святые мужи, часто уловлявшие такую добычу и по опыту хорошо знавшие, что вооруженным надеждами на Бога не следует отчаяваться в таких делах, постоянно следили за ним и, завидев его появлявшимся на торжише, подходили к нему и приветствовали. Сперва он прямо с лошади разговаривал с ними, при чем они следовали за ним по бокам; такое безстыдство сначала было в нем! Но они, сердобольные и чадолюбивые, нисколько не стыдились этого, а смотрели только на то, как бы отнять у волков овцу, чего и достигли терпением. Ибо впоследствии он, как бы от какого умоизступления придя в себя и устыдившись великой заботливости их, лишь только издали усматривал, что они идут к нему, тотчас соскакивал с лошади, и опустив взор, с молчанием выслушивал от них все, и с течением времени все более и более стал оказывать им уважение и почтение. Таким образом они, по милости Божией, мало-по-малу, освободив его от всех этих сетей, возвратили прежней пустыне и любомудрию. И теперь он настолько просиял, что прежняя жизнь его представляется ничем, по сравнению с жизнию после падения. Хорошо на опыте узнав искушение, он все богатство роздал бедным, и освободившись от забот о нем, отнял у желающих строить козни всякий к тому предлог, и теперь, шествуя по пути к небу, достиг уже до вершины добродетели. Но этот еще в юности и пал и возстал; а некто другой, после многих трудов, понесенных им в пустынножительстве, имея одного только сожителя, ведя ангельскую жизнь и достигнув уже старости, не знаю, каким образом, по какому-то сатанинскому ухищрению и собственной безпечности своей, дав лукавому доступ к себе, впал в похоть общения с женщинами, - человек, никогда невидавший женщины с тех пор, как вступил в монашескую жизнь! Сперва он попросил сожителя дать ему мяса и вина, и угрожал, если не получит этого, уйти на торжише. А говорил он это не столько потому, что хотел мяса, сколько для того, чтобы иметь повод и предлог отправиться в город. Тот, недоумевая и боясь чтобы, отказав ему в этом, не причинить ему большаго зла, удовлетворяет его желанию. Когда же он увидел, что хитрость его не удалась, то уже с явным безстыдством сбросил притворство и сказал, что ему непременно надобно сходить в город. Тот, не будучи в состоянии остановить его, наконец отпустил, и следуя за ним издали, наблюдал, к чему клонилось это его путешествие. Когда же увидел, что он вошел в непотребный дом, и узнал, что он сообщился с блудницею, то подождав, пока он удовлетворил нечистую похоть свою и вышел оттуда, принял его с распростертыми руками, обнял и горячо поцеловал, и нисколько не упрекнув за сделанное им, просил только, чтобы он, так как удовлетворил уже свою похоть, опять возвратился к пустынножительству. Этот, устыдившись великой кротости его, мгновенно был поражен в душе, и почувствовав сокрушение о грехе, последовал за ним на гору; и пришедши туда, попросил того мужа, чтобы он, заключив его в другой келье и заперши двери ея, доставлял ему хлеб и воду в известные дни, а спрашивающим об нем говорил, что он умер. Сказав это и убедив сожителя, он заключил себя и жил там постоянно, постом, молитвами и слезами омывая душу от греховной нечистоты. Спустя немного времени, когда ближайшую страну постигла засуха и все жители ея были в печали, некто получил во сне повеление попросить того затворника помолиться о прекращении засухи. Взяв с собою друзей, он отправился туда; но там сперва они нашли одного только сожителя затворника; когда же спросили о последнем, получили в ответ, что он умер. Подумав, что они обмануты, они опять обратились к молитвам, и опять чрез такое же видение услышали тоже, что и прежде. Тогда, обступив того, кто действительно притворствовал, просили показать им этого мужа, утверждая, что он не умер, но жив. Тот, услышав это и видя, что состоявшееся между ними соглашение открыто, приводит их к этому святому, и они, разобрав стену (потому что и вход был заложен) и вошедши все, поверглись к ногам его, разсказали о случившемся и умоляли его избавить их от голода. Сперва он отказывал им, утверждая, что он далек от такого дерзновения, так как непрестанно имел перед глазами свой грех, как бы сейчас только совершенный. Когда же они разсказали обо всем случившемся, то убедили его помолиться, и помолившись, оп прекратил засуху. А о том юноше, который был сперва учеником Иоанна Зеведеева, потом долгое время - начальником разбойников, и опять уловлен святыми руками блаженнаго, и из убежищ и пещер разбойничьих возвратился к прежней добродетели, тебе самому не безизвестно и ты точно знаешь все не хуже нашего, потому что я часто слыхал, как ты удивлялся великому снисхождению (Иоанна), который сначала поцеловал окровавленную правую руку юноши, обнял его, и таким способом привел его в прежнее состояние.

18. Так же (поступил) блаж. Павел в отношении Онисима, этого негодяя, беглеца и вора, - такого-то человека он не только сам принимает в обятия, когда тот переменился, но и господина его просит оказать покаявшемуся одинаковую с учителем честь, так говоря: молю тя о моем чаде, его же родих во узах моих, Онисима: иногда тебе непотребнаго, ныне же тебе и мне благопотребна, егоже возпослах тебе: ты же его, сиречь мою утробу, прими. Его же аз хотех у себе держати, да вместо тебе послужит ми во узах благовествования: без твоея же воли ничтоже восхотех сотворити, да не аки по нужди, благое твое будет, но по воли. Негли бо ради сего разлучися начас, да вечно того приимеши: не ктому аки раба, но выше раба, брата возлюбленна, паче же мне, кольми же паче тебе и по плоти, и о Господе? Аще убо имаши мене общника, приими сего, якоже мене (Филим. ст. 10-17). И в послании к Коринфянам он же говорит: да не пришед, восплачуся многих прежде согрешших, и не покаявшихся (2 Кор. XII, 21); и еще: прежде рех и паки предглаголю, яко аще прииду паки, не пощажду (гл. XIII, ст. 2). Видишь ли, кого он оплакивает и кого не щадит? Не тех, которые согрешили, но - которыя покаялись, и не просто не покаялись, но после одного и двух увещаний к раскаянию, не захотели послушаться. Выражения: прежде рех и предглаголю, яко бых у вас, второе и отсутствуя пищу, означают не что иное, как это, чего должно опасаться, чтобы и с нами не случилось теперь. Ибо хотя нет при нас Павла, который угрожал коринфянам, но предстоит Христос, который чрез него говорил тогда, и если мы не перестанем упорствовать, Он не пощадит нас, но сильным ударом поразит и здесь и там. Посему предварим лице Его во исповедании, излием пред Ним сердца наши (Псал. XCIV, 2). Согрешил ли еси, говорит (Писание), не приложи ктому и о прежних твоих помолися (Сир. XXI, 1). И еще: праведный себе самаго оглагольник в первословии (Притч. XVIII, 17). Не будем же ждать обличителя, но ранее займем его место, и таким образом, своею откровенностию сделаем Судию более милостивым. Я хорошо знаю, что ты исповедуешь свои грехи и чрезмерно сокрушаешься; но я хочу не этого только, а желаю убедиться, желаешь ли ты оправдать себя и делом. Пока это исповедание ты не сделаешь плодотворным, до тех пор, хотя и будешь осуждать себя, не можешь отстать от последующих грехов. Никто ничего не может делать с усердием и надлежащим образом, если наперед не будет убежден, что это дело принесет пользу. Так сеятель после посева семян, если не будет ожидать жатвы, никогда не будет и жать. Разве кто стал бы трудиться напрасно, не надеясь получить ничего добраго от своего труда? так и сеющий слова, слезы и исповедание, если делает это без доброй надежды, не может отстать от грехов, как одержимый еще пороком отчаяния; но как земледелец, отчаявшийся в произрастении плодов, уже не станет отвращать того, что наносит вред семянам, так и сеющий слезное исповедание, но неожидающий от него никакой пользы, не будет в состоянии отклонить того, что вредит покаянию. А вредит покаянию коснение в одних и тех же грехах. Един, говорит (Писание), созидаяй, а другий, раззоряяй, что успеет более, токмо труд? Омываяйся от мертвеца, и паки прикасаяйся ему, кая польза ему от бани? Тако человек постяйся о гресех своих, и паки ходяй и таяжде творяй, мольбу его кто услышит (Сир. XXXIV, 23. 25. 26)? И еще: возвращаяся от правды на грех, Господь уготовит его на меч (Сир. XXVI, 26). И якоже пес, егда возвратится на своя блевотины, и мерзок бывает, тако безумный своею злобою возвращся на свой грех (Притч. XXVI, 11).

19. И так, объявляй грех свой не только как осуждающий самого себя, но и как долженствующий оправдаться посредством покаяния: тогда ты и будешь в состоянии побудить исповедующуюся душу не впадать более в те же грехи. Ибо сильно осуждать себя и называть грешником есть дело общее, так сказать, и неверным. Многие и из действующих на сцене, как мужчины, так и женщины, наиболее отличающиеся безстыдством, называют себя окаянными, хотя не с надлежащею целию. Посему я и не назову это исповеданием, потому что они обявляют грехи свои не с душевным сокрушением, не с горьким плачем и не с переменою жизни; но одни из них делают это с тем, чтобы откровенностию своих слов получить славу у слушающих, так как грехи неодинаково кажутся тяжкими, когда другой кто открывает их, и когда - сам согрешивший. Иные, вследствие сильнаго отчаяния впадши в ожесточение и презирая славу человеческую, с крайним безстыдством обявляют всем собственные пороки, как бы чужие. Но я желаю, чтобы ты не принадлежал к числу их, чтобы приступал к исповеданию не с отчаяния, но с благою надеждою и, с корнем вырвав отчаяние, оказал противоположную ему ревность. Что же служит корнем и матерью отчаяния? Безпечность; вернее можно назвать ее не только корнем, но и питательницею и матерью. Ибо, как в шерсти порча рождает червей, и обратно сама умножается от них, так и здесь безпечность рождает отчаяние, и сама обратно питается отчаянием, и таким образом, оказывая друг другу это проклятое содействие, они не мало возрастают в силе. Посему кто истребит и искоренит одно из этих зол, тот будет в состоянии победить легко и остальное; кто не предается безпечности, тот не впадает и в отчаяние; кто питается благими надеждами и не отчаявается в себе, тот не может впасть и в безпечность. Расторгни же эту чету и сокруши ярмо, то есть, различные и тяжкие помыслы; ибо соединяют их не одинаковые (помыслы),но разные и всякаго вида. Какие же? Случается, что иной, покаявшись, совершит многия и великия добрыя дела, и между тем опять впадет в грех, равносильный этим добрым делам; и этого бывает вполне достаточно, чтобы ввергнуть его в отчаяние, как будто созданное разрушено и все труды его были напрасны. Но надобно вникнуть в это и отогнать тот помысл, будто если мы не успеем наперед запасти добрых дел в мере, равной совершенным после них грехам, то ничто не удержит нас от сильнаго и полнаго падения. Напротив, добрыя дела суть как-бы крепкия латы, которыя не попускают острой и губительной стреле сделать свое дело, но, быв сами разсечены ею, защищают тело от великой опасности. Посему отходящий туда со множеством и добрых и злых дел получит некоторое облегчение и в наказании и тамошних муках; а кто, не имея добрых дел, принесет только злыя, тот, и сказать нельзя, сколько пострадает, подвергшись вечному наказанию. Там будут сопоставлены злыя дела с добрыми, и если последния перетянут на весах, то совершившему их не мало послужат ко спасению, и вред от совершения злых дел не будет иметь такой силы, чтобы сдвинуть его с прежняго места; но если первыя перевесят, то увлекут его в гееннский огонь; потому что добрыя дела не так многочисленны, чтобы могли устоять против сильного перевеса злых. И это внушает нам не только наше разсуждение, но и Слово Божие. Ибо сам (Господь) говорит: воздаст комуждо по деянием его (Матф. XVI, 27). И не только в геенне, но и в самом царстве находится множество различий: в дому Отца Моего, говорит, обители многи суть (Иоан. XIV, 2); и: ина слава солнцу и ина слава луне (1 Кор. XV, 41). И удивительно ли, что (апостол), сделав различие между этими (светилами), говорит, что и там будет такое же различие, как между одною звездою и другою? Зная все это, не перестанем совершать добрыя дела, не откажемся от трудов, и если не будем в состоянии стать на ряду с солнцем или луною, то не будем принебрегать местом со звездами. Если мы по крайней мере такую покажем добродетель, то и тогда можем быть на небе. Если не будем ни золотом, ни драгоценным камнем, то, по крайней мере, удержим качество серебра, и останемся на своем основании; только бы нам опять не дойти до качества того вещества, которое легко сожигает огонь, и чтобы, не будучи в состоянии совершить великих дел, нам не оказаться и без малых: это - крайнее безумие, чего да не будет с нами. Как вещественное богатство умножается тем, что любители его не пренебрегают и малейшими прибылями, так тоже и с духовным. Нелепо было бы в виду того, что Судия не оставляет без награды и чаши холодной воды, нам потому только, что не имеем весьма великих дел, не заботиться и о совершении малых. Напротив, кто не пренебрегает меньшими делами, тот покажет великую ревность и о величайших, а кто пренебрегает первыми, тот оставит и последния; дабы не было этого, Христос и за первыя назначил великия награды. Что может быть легче, как посещать болящих? Однако, и за это Он воздаст великую награду. Итак, стремись к вечной жизни, радуйся о Господе и молись Ему; возьми опять благое иго, подклонись под легкое бремя, приложи к началу достойный его конец; не попусти погибнуть такому богатству. Если ты станешь и впредь раздражать Бога своими делами, то погубишь себя; но если прежде, нежели совершится эта большая потеря и все поле будет покрыто водою, ты заградишь каналы нечестия, то будешь в состоянии и опять приобрести потерянное и прибавить к тому другое немалое приращение. Обо всем этом размыслив, стряхни с себя пыль, встань с земли, и ты будешь страшен противнику. Он поверг тебя, думая, что ты уже не встанешь; а когда увидит тебя с поднятыми на него руками, то, пораженный неожиданностию, потеряет охоту опять бороться с тобою, а ты сам будешь впредь безопаснее от получения подобной раны. По-истине, если чужия несчастия способны вразумлять нас, то гораздо более те, которые мы потерпели сами. Это я надеюсь скоро увидеть и на твоей главе, - надеюсь, что ты, при помощи Божией, будешь и еще светлее, и такую покажешь добродетель, что станешь там впереди других. Только не отчаявайся, не падай духом; это я не перестану повторять тебе при всякой беседе, где бы тебя ни увидел, и чрез других; и если ты послушаешься этого, то не будешь нуждаться в других врачеваниях.


К тому же Феодору увещание 2-е.

К ТОМУ ЖЕ ФЕОДОРУ

УВЕЩАНИЕ 2-е.

К предыдущей странице Оглавление К следующей странице

ЕСЛИ бы можно было изложить письменно слезы и стенания, то я наполнил бы ими письмо и послал бы к тебе. Плачу я не о том, что ты заботишься об отцовских делах, но о том, что ты изгладил себя из списка братий, что попрал завет со Христом. От этого я содрогаюсь, об этом сокрушаюсь, этого боюсь и трепещу, зная, что нарушение завета навлекает великое осуждение на записавшихся в доброе воинство и по собственной безпечности оставивших строй. Отсюда очевидно, что таким угрожает тяжкое наказание. Простолюдина никто никогда не станет обвинять за непринадлежность к войску, а кто раз стал воином, тот, если уличен будет в бегстве из строя, подвергается крайней опасности. Зло не в том, любезный Феодор, чтобы сражаясь пасть, а в том, чтобы упавши, так и оставаться; не то бедственно, чтобы воюя быть раненным, но то, чтобы после поражения отчаяваться и не заботиться о ране. Никакой купец, подвергшись однажды кораблекрушению и потеряв груз, не оставляет мореплавания, но опять переплывает море, и волны, и обширныя бездны, и вновь приобретает прежнее богатство. И борцов мы видим увенчиваемыми после многократных падений; также и воин, много раз обращавшийся в бегство, наконец является героем и побеждает врагов. Даже многие из отрекшихся от Христа по причине жестокости мучений опять вступали в борьбу и отходили украшенными венцом мученичества. Но если бы каждый из них после перваго удара предался отчаянию, то не получил бы последующих благ. Так теперь и ты, любезный Феодор, потому, что враг немного поколебал тебя в твоем положении, не толкай сам себя в пропасть, но стой добро и поспеши возвратиться туда, откуда отошел, и не считай позором этого кратковременнаго поражения. Ты не стал бы порицать воина, увидев его с раною возвращающимся с войны; ибо позорно бросать оружие и уклоняться от неприятелей; но доколе кто остается в сражении, то, хотя бы он был поражаем и несколько отступал, никто не будет столь неблагоразумен и неопытен в воинском деле, чтобы обвинять его за это. Не быть ранеными свойственно не сражающимся; но тем, которые с сильным рвением устремляются на врагов, свойственно быть иногда поражаемыми и падать, как это случилось теперь и с тобою; ты, устремившись умертвить змия, тотчас был сам уязвлен им. Но ободрись; небольшая нужна тебе бдительность, - и не останется следа этой раны; даже, по благодати Божией, ты сокрушишь голову и самого лукаваго; пусть не смущает тебя и то, что ты преткнулся так скоро и в самом начале. Увидел, скоро увидел лукавый доблесть души твоей, и из многаго догадался, что выростет из тебя мужественный противник ему: обнаруживший в самом начале столь великую и сильную ревность против него, такой человек, если устоит, то легко - полагал он - одержит над ним победу. Поэтому он поспешил, пробудился, возстал с силою на тебя, или лучше, на свою голову, если ты захочешь стоять мужественно. Ибо кто не удивлялся твоей быстрой искренней и пылкой к добру перемене? Роскошныя явства были презрены, драгоценныя одежды отринуты, всякая пышность попрана, вся ревность о внешней мудрости быстро обращена на Слово Божие; целые дни проводимы были в чтении, целыя ночи - в молитвах; не воспоминалось отцовское достоинство, не приходило на ум богатство; но касаться колен и припадать к ногам братий - это ты считал выше всякаго благородства. Вот что опечалило лукаваго, вот что возбудило его к сильной борьбе; впрочем, он нанес не смертельную рану. Если бы он низверг тебя после долговременных непрерывных постов, земных поклонов и других подвигов, то и тогда не надлежало бы отчаяваться, хотя иной и назвал бы великим бедствием поражение, совершившееся после многих усилий и трудов и побед; но так как он поборол тебя, когда ты только лишь приготовился к борьбе с ним, то и успел в том только, что сделал тебя более ревностным к борьбе с ним. На тебя лишь только начавшаго плавание, а не возвращавшагося с торговли и везшаго полный груз, напал свирепый пират. И подобно тому, как устремившийся убить благороднаго льва, только оцарапав ему кожу, нисколько не вредит ему, а более раздражает его против себя, и делает впредь более осторожным и трудно уловимым, так и общий всех враг, устремившись нанести глубокую рану, не достиг этого, а сделал (тебя) впредь более бдительным и осторожным.

2. Природа человека переменчива: легко обольщается, и легко освобождается от обольщения, скоро падает, и еще скорее возстает. Так и тот блаженный муж, - разумею Давида, избраннаго царя и пророка, - уже сделав много добраго, не укрыл того, что он человек, но воспылал некогда похотию к чужой жене, и на этом не остановился, но от похоти совершил прелюбодеяние, а от прелюбодеяния совершил убийство; однако, и получив две такия раны, он не причинил себе еще и третью, но тотчас притек ко Врачу, и употребил врачевства - пост, слезы, плач, непрестанныя молитвы, многократное исповедание греха; и чрез это так умилостивил Бога, что возвратил себе прежнее достоинство, так что после прелюбодеяния и убийства память отца могла прикрывать идолопоклонство сына. Ибо его сын, - Соломон имя ему, - был уловлен тою же сетью, как и отец, и в угождение женам отступил от Бога отцев. Видишь, какое зло - не воздерживаться от сладострастия, но извращать естественное преимущество и, будучи мужем, делаться рабом женщин. Этому самому Соломону прежде праведному и мудрому, когда он был в опасности потерять за грех все царство, Бог, за добродетели отца, оставил во владение шестую часть государства. Так, если бы ты усердно занимался внешним красноречием и потом стал нерадеть о нем, то я убедил бы тебя возвратиться к этим занятиям, напомнив тебе о судилищах и ораторском седалище, о раздаваемых там венцах и свободе речи, но так как мы стремимся к небесному, а о земном у нас и речи нет, то я напомню тебе о другом судилище и седалище страшном и ужасном. Всем бо явитися нам подобает пред судищем Христовым (2 Кор. V, 10). Судиею же сядет тогда Тот, Кто теперь пренебрегается тобою. Что же скажем мы тогда, скажи мне? Чем будем оправдываться, если станем продолжать пренебрегать Им? Что же мы скажем? Укажем ли на заботы о делах? Но Он наперед сказал: кая польза человеку, аще мир весь приобрящет, душу же свою отщепит (Матф. XVI, 26)? На то ли, что мы обольщены другими? Но и Адаму не послужило в оправдание то, что он сослался на жену и сказал: жена, юже дал еси со мною, та меня обольстила (Быт. III, 12); равно как и жене - змий. Страшно, любезный Феодор, это судилище, не нуждающееся в обличителях, не ожидающее свидетелей; ибо вся нага и обявлена пред этим Судиею (Евр. IV, 13); и придется дать отчет не только в делах, но и в помышлениях, ибо этот Судия судителен есть помышлением и мыслем сердечным (Евр. IV, 12). Но, может быть ты укажешь на немощь природы и невозможность понести иго. Но что это за оправдание - не иметь силы взять на себя иго благое, не быть в состоянии понести бремя легкое? Разве тяжкое и трудное дело отдыхать от трудов? А к этому всему и призывает нас Господь, когда говорит: приидите ко Мне вси труждающиися и обременении, и Аз упокою вы. Возмите иго Мое на себе, и научитеся от Мене, яко кроток есмь и смирен сердцем. Иго бо Мое благо и бремя Мое легко есть (Матф. XI, 28-30). Что легче, скажи мне, как быть свободным от ежедневных забот и дел, страхов и трудов, стоять вдали от волн житейских и пребывать в тихой пристани?

3. Что в мире представляется тебе всего блаженнее и вожделеннее? Конечно, скажешь ты, власть, богатство, слава у людей. Но что жалче этого, если сравнить с свободою христиан? Властитель находится в зависимости от ярости народной и безсмысленных прихотей толпы, также страха со стороны сильнейших властителей, и забот о подчиненных. Притом, вчера он властитель, а сегодня простолюдин, так как настоящая жизнь нисколько не отличается от сцены. Как здесь один исполняет роль царя, другой - полководца, иной - воина, а по наступлении вечера - и царь не царь, и властитель не властитель, и полководец не полководец, так и в тот день, не по лицу, а по делам каждый получит достойное воздаяние. Но разве драгоценна слава, которая пропадает, как цвет травный? Также и богатство, котораго владельцы называются жалкими. Ибо горе, говорит (Господь), богатым (Лук, VI, 24); и еще: горе, надеющимся на силу свою, и о множестве богатства своего хвалящимя (Псал. XLVIII, 7). Христианин никогда не делается - ни из начальника простолюдином, ни из богатого бедным, ни из славнаго безславным: напротив он богат, когда беден, и высок, когда старается быть смиренным; и власти, которую имеет он - не над людьми, но над князьями подвластными миродержителю тьмы (Ефес. VI, 12), никто отнять у него не может. Законное дело - брак, согласен на это и я; ибо сказано: честна женитва, и ложе не скверно; блудником же и прелюбодеем судит Бог (Евр. XIII, 4).Но тебе уже невозможно соблюсти законность брака: потому что кто, сочетавшись с небесным Женихом, оставляет Его и сочетавается с женою, тот совершает прелюбодеяние, хотя бы тысячу раз ты называл это браком; а вернее сказать, это хуже и прелюбодеяния настолько, насколько Бог превосходнее людей. Никто пусть не обольщает тебя словами: жениться не запретил Бог. Знаю это и я: жениться не запретил, но запретил прелюбодействовать, что намеревался ты сделать, чего да не будет, чтобы, т. е. ты вступил когда нибудь в брак. Что ты удивляешься, если брак осуждается, как прелюбодеяние, когда чрез него отвергается Бог? Убийство бывает оправдываемо и человеколюбие осуждаемо хуже убийства, когда первое совершалось по воле Божией, а второе вопреки ея. Именно, Финеесу вменилось в правду то, что он пронзил жену блудницу вместе с блудником; а Саула святый Божий Самуил несмотря на то, что целыя ночи плакал, сетовал и молился, не мог избавить от осуждения, которое Бог произнес на него за то, что он против воли Божией пошадил иноплеменнаго царя, котораго надлежало умертвить. Если же человеколюбие осуждено более убийства за преслушание Бога, то что удивительнаго, если брак осуждается более прелюбодеяния за отвержение Христа? Посему, как я сказал выше, если бы ты был простолюдином, никто не обвинял бы тебя за непринадлежность к войску, а теперь ты уже не господин сам себе, сделавшись воином такого Царя. Если жена невластна в своем теле, но - муж, тем более живущие во Христе не могут быть властны в теле своем. Тот, Кто пренебрежен ныне, Сам будет и судить тогда; о Нем помышляй постоянно, равно и о реке огненной. Река огненная, говорит (пророк), течаше пред Ним (Дан. VII, 10); а кто Им предан огню, тому не дождаться конца казни. Непристойныя удовольствия этой жизни нисколько не отличаются от теней и сновидений; ибо прежде, чем окончится греховное дело, удовольствие исчезает, а наказания за него не имеют конца. Сладость кратковременна, а горесть вечна. Что, скажи мне, постоянно в здешнем мире? Богатство ли, которое часто не остается и до вечера? Слава ли? Но послушай, что говорит один праведник: житие мое есть легчае скоротечца (Иов. IX, 25). Как скороходы, не успев стать, уже уходят далее, так и слава не успеет придти, как уже улетает. Нет ничего драгоценнее души: это не безъизвестно и тем, которые дошли до крайняго безумия. “Душе ничто не равноценно”, сказал поэтически некто из внешних. Знаю, что ты стал гораздо слабее для борьбы с лукавым; знаю, что ты стоишь среди пламени удовольствий; но если скажешь врагу: удовольствиям твоим не служим и корню всех зол твоих не кланяемся, если возведешь очи горе, то Спаситель и ныне поборет пламень и ввергнувших тебя в огонь сожжет, а тебе среди пещи пошлет облако и росу и дух шумящ (Дан. III, 50), так что огонь не коснется ни помыслов твоих, ни совести; только ты сам не сожигай себя. Так, часто случалось, что укрепленных городов не могли разрушить оружия и машины внешних неприятелей, а измена одного или двоих из живущих в них граждан без труда предавала их врагам. И теперь, если никакой из внутренних помыслов не предаст тебя, то хотя бы лукавый придвинул извне тысячу машин, придвинет напрасно.

4. У тебя по благодати Божией, имеется много великих мужей, которые соболезнуют тебе, возбуждают тебя, трепещут за твою душу: это - святой Божий Валерий, по всему брат его Флорентий, мудрый Христовой мудростию Порфирий и многие другие. Они ежедневно сетуют и непрестанно молятся, и давно получили бы то, о чем молятся, если бы ты захотел хотя немного освободиться из рук врага. Как же не странно, что другие доселе не отчаялись в твоем спасении, но непрестанно молятся о возвращении своего члена; а ты, однажды упав, не хочешь встать, но лежишь, только что не взывая ко врагу: рази, бей, не щади? Еда падаяй не востает? говорит пророчество Божие (Иер. VIII, 4). А ты противишься этому и прекословишь; ибо падшему отчаяться значит не иное что говорит, как “падаяй не востает”. Нет, прошу тебя, не делай себе столько зла, не повергай нас в такую скорбь. Не говорю о твоем настоящем, когда тебе нет еще и двадцати лет; но если бы ты много сделал, даже всю жизнь прожил во Христе и в крайней старости потерпел такое несчастие, то и тогда было бы не хорошо отчаяваться, но надлежало бы иметь в уме разбойника, оправданнаго на кресте, а также начавших трудиться в одинадцатом часу и получивших плату за целый день. Но как не хорошо падшим в конце жизни отчаяваться, если они будут благоразумны, так не безопасно и питать себя надеждою и говорить: “теперь пока буду наслаждаться удовольствиями жизни, а после, потрудившись недолго, получу награду за все время”. Я помню, что ты сам, когда многие советовали тебе ходить в музеи, часто говаривал: а что, если я в скором времени худо окончу жизнь? - как приду к сказавшему: не медли обратитися ко Господу и не отлагай день от дне (Сир. V, 8)?” Вспомни эту мысль, и побойся вора: так Христос называет наш исход отсюда, потому что он постигает без нашего ведома. Представь себе житейския заботы - частныя и общественныя, страхи пред начальниками, зависть граждан, многократно угрожающую крайнюю опасность, труды, бедствия, раболепныя ласкательства, неприличныя даже честным невольникам, плод трудов, погибающий еще здесь, - что может быть бедственнее этого? А многим не удалось и вкусить плода трудов своих; но, проведши первый возраст в трудах и опасностях, они в то время, когда уже надеялись получить награду, отошли, ничего не имея при себе. Если даже и на земного царя едва ли кто, и по перенесении многих опасностей и по окончании многих войн, будет взирать с дерзновением, то как может небеснаго Царя увидеть тот, кто все время жил и воинствовал для другого?

5. Хочешь ли я изображу и домашния заботы: о жене, о детях, о слугах? Худо взять бедную жену, худо и богатую: первое вредит имуществу, а последнее - власти и свободе мужа. Прискорбно иметь детей, а еще прискорбнее - не иметь: если последнее, то напрасно было жениться; а если первое, то подвергнешься горькой неволе. Заболело дитя - страх не малый; умерло преждевременно - плач неутешный; и во всяком возрасте о них различныя заботы, и страхи и многие труды. Нужно ли говорить о неисправности слуг? Что же это за жизнь, Феодор, настолько делиться одной душе, столь многим служить, для столь многих жить, а для себя - никогда? У нас же нет ничего такого, любезный, и в этом призываю в свидетели тебя самого. Уже в то краткое время, в которое ты захотел выплыть из волн (житейскаго моря), знаешь, какою ты наслаждался радостию и веселием. Никто не свободен, кроме того, кто живет для Христа: он стоит выше всех бедствий, и если он сам не захочет сделать себе зла, то другой никогда не будет в состоянии сделать ему это. Он неприступен, не терзается от потери имения; потому что знает, что ничтоже внесохом в мир сей, ниже изнести что можем (1 Тим. VI, 7); не уловляется честолюбием или славолюбием, так как знает, что наше житие на набесех (Филип. III, 20); порицающий его не причиняет ему скорби, и биющий не приводит в раздражение. Одно у христианина несчастие - оскорбить Бога, а прочее, как-то: потерю имущества, лишение отечества, самую крайнюю опасность, он и не считает за бедствие; даже то самое, чего все страшатся, - переход отсюда туда, - для него приятнее жизни. Как если бы кто, взойдя на высокую скалу, смотрел на море и на плывущих по нему, из которых одни обливаются волнам, другие ударяются о подводные камни, иные, стремясь в одну сторону, напором ветра, как узники, увлекаются в другую, многие уже погрузились в воду и, вместо корабля и руля, владеют только своими руками, многие несутся на одной доске или на каком-нибудь обломке корабля, а иные плывут уже мертвые, представляя многообразное многоразличное бедствие; так и воинствующий для Христа, удалившись от бури и волн житейских, возседает на безопасном и высоком месте. Что может быть безопаснее и выше, как иметь одну лишь заботу - о том, како угождати Богови (1 Сол. VI, 1)? Видишь ли, Феодор, кораблекрушения плавающих по этому морю? Посему, умоляю, убегай от бездны, убегай от волн, и займи высокое место, откуда невозможно быть увлечену; будет воскресение, будет суд, страшное судилище ожидает нас по отшествии отсюда: всем явитися подобает пред судищем Христовым (2 Кор. V, 10). Не напрасно угрожают геенною, не тщетно уготовано столько благ. Тень и даже ничтожнее тени - житейския дела, сопряженныя со многими страхами, со многими опасностями, с крайним рабством. Не губи же и того и этого века, когда возможно, если захочешь, с пользою проводить тот и другой. А что живущие во Христе получают пользу и от этого века, это утверждает Павел, когда говорит: аз же вы щажду, и еще, сие же на пользу вам самем глаголю (1 Кор. VII, 28, 35). Видишь ли, что пекущийся о Господних и здесь выше женившагося? Для отшедшаго туда невозможно покаяться; никакой ратоборец по выходе из ристалища и по закрытии зрелища не может продолжать борьбу. Об этом непрестанно помышляй, и сокруши острый меч лукаваго, которым он умерщвляет многих. А этот меч есть отчаяние, которое у пораженных отсекает надежду. Крепко это оружие врага, и плененных он удерживает не иначе, как связав этими узами, которыя мы, если захочем, скоро можем разорвать благодатию Божиею. Знаю, что я преступил меру письма; но прости: я сделал это не произвольно, а вынужденный любовию и скорбию, по которой я и принудил себя написать это письмо, тогда как многие удерживали. “Перестань трудиться напрасно и сеять на камне”, говорили мне многие. Но я никогда не послушал. есть надежда, говорил я сам себе, что письмо, если Богу угодно, произведет какое-либо действие; если же случится противное нашему желанию, мы, по крайней мере, получим себе ту пользу, что нельзя будет винить нас в молчании, и что мы не будем хуже мореплавателей, которые, когда увидят, что люди одного с ними занятия, по разбитии корабля ветрами и волнами, несутся на доске, спустив паруса, бросив якори и войдя в малую ладью, стараются спасти людей им незнакомых и только по этому несчастию делающихся знакомыми. Но если бы эти последние не захотели (спастись), то никто не стал бы винить в их погибели тех, которые старались спасти их. Это с нашей стороны; но мы веруем, что должное и от тебя последует по благодати Божией, и мы опять увидим тебя доблестным в пастве Христовой. О, если бы нам, молитвами святынь, скорее принять тебя, любезная глава, здравствующим истинным здравием! Если у тебя есть какое-нибудь внимание к нам и если ты не совсем изгнал нас из своей памяти, удостой отписать к нам; этим ты весьма обрадуешь нас.


К враждующим против монашеской жизни, слово 1

К ВРАЖДУЮЩИМ ПРОТИВ ТЕХ,

которые привлекают к монашеской жизни.

К предыдущей странице Оглавление К следующей странице

Три слова под этим общим заглавием, из которых второе имеет еще надпись: к неверующему отцу,т. е. языческому, а третье: к верующему отцу, т. е. христианскому, написаны св. Иоанном Златоустым в 375 или 376 году, когда он сам жил между отшельниками и когда монашествующие подвергались жестокому преследованию, а доброжелатели их - разным укоризнам при арианствующем императоре Валенте.

СЛОВО ПЕРВОЕ.

Когда потомки евреев, возвратившись из долговременнаго плена, хотели возстановить иерусалимский храм, многие годы лежавший в развалинах (2 Ездр. IV), тогда некоторые грубые и жестокие люди, не убоявшись и Бога, которому те возстановляли храм, не тронувшись и бедствием этих людей, от котораго они недавно и с трудом избавились, не устрашившись и определеннаго от Бога наказания решающимся на такия дела, сперва сами старались препятствовать им строить храм; но так как ничего не достигли, то, послав к царю своему письмо, в котором город тот (Иерусалим) называли мятежным, заводящим новшества и браннолюбивым, просили себе позволения остановить постройку. Получив от него это позволение, и напав на Иудеев с многочисленною конницею, они прервали на время дело, весьма гордились этою победою, о которой надлежало плакать, и думали, что злой умысел удался им (1 Ездр. IV). Но это было только предвестие и начало тех бедствий, которыя имели тотчас же постигнуть их самих: потому что самое дело преуспевало и получило блистательный конец, а они, и чрез них все, узнали, что, как тогда Митридат, так и всякий другой, кто бы ни решился вести борьбу против людей, предпринимающих доброе дело, борется не против людей, но, прежде их, против самого Бога, ими чтимаго. А ведущему борьбу против Бога никогда невозможно кончить добром: в начале он, может быть, и не потерпит за свою дерзость никакого зла, если только не потерпит, потому что Бог зовет его к покаянию и дает ему придти в себя как бы из некоего опьянения; но, если он будет упорствовать в своем безумии и сам нисколько не воспользуется таким снисхождением, то, по крайней мере, другим доставит величайшую пользу, вразумляя их постигшим его наказанием никогда не вступать в борьбу с Богом, так как невозможно избежать Его неодолимой руки. Так и этих людей тотчас постигли такия бедствия, которыя великостию горя затмили все другия бедствия; потому что после безчисленных убийств и избиений, совершенных над ними руками иудеев, которым они тогда препятствовали (строить храм), от крови убитых земля промокла на значительную глубину и большая грязь образовалась от этой крови; а из конских и человеческих тел, перемешавшихся вместе, и из их соприкасающихся ран родилось такое множество червей, что и земля закрыта была множеством трупов, и самые опять трупы - множеством червей. Увидев это поле, всякий сказал бы, что внизу не трупы лежат, но течет много источников, со многих сторон приносящих этого рода животных: так от этой гнили сильнее всякаго наводнения разливался поток червей! И это продолжалось не десять и не двадцать дней, но много времени. Таковы здешния бедствия; а те, которыя постигнут их там, - еще много тяжелее этих. Тогда вновь ожившия тела их будут терпеть невыразимыя муки и страдания, не тысячу и не десять тысяч лет, даже и не вдвое и не втрое против этого, но в безконечные веки. О тех и других (наказаниях) знает блаженный Исаия, знает и созерцатель дивных видений Иезекииль, которые, разделив между собою, описали наказания таких людей, - один здешния, а другой тамошния.

2. Об этом вспомнил я теперь не без причины, а потому, что некто, пришедши к нам, сообщил весть горькую и тягостную и даже весьма оскорбительную для Бога. Есть (сказал он) и теперь люди, осмеливающиеся делать то же, что и те варвары, или даже еще более беззаконное; потому что изгоняют отвсюду притекающих к нашему любомудрию и с великими угрозами запрещают и говорить что-либо о нем и учить ему кого бы ни было из людей. Услышав это, я тотчас вскрикнул, и многократно спрашивал разсказывавшаго, не в шутку ли он говорит это. А он сказал: нет, я никогда не стал бы так шутить; не только не сказал бы и не выдумал этого, а напротив, много бы дал и часто молил бы, чтобы мне даже не слышать об этом деле и теперь, когда оно совершилось. Тогда, еще горше заплакав, я сказал: точно, это дело настолько нечестивее дерзостей Митридата и всех тех (иноплеменников), насколько этот храм (духовный) много досточтимее и святее того (иерусалимскаго). Но кто, скажи мне, и откуда те, которые отважились на такое дело? Для чего, по какой причине и с какою целию они бросают камни вверх, мечут стрелы на небо, и ведут войну с Богом мира? Самей и фарафеи, ассирийские князья и все прочие (1 Ездры IV, 9) были варвары, как это можно видеть и из самих имен их; по образу жизни далеки были от иудеев и не хотели видеть сопредельные им народы усиливающимися, полагая, что могущество этих (народов) затмит, наконец, их собственную силу. А эти из-за чего отважились на такое дело? Свобода ли их стесняется? Безопасность ли их нарушается? Содействует ли им кто из властителей? Тем соизволяли в их предприятии персидские цари; но наши (цари), я уверен, желают и требуют противнаго тому. Поэтому я и весьма изумляюсь, что при благочестивых царях, среди городов, как ты говоришь, отваживаются на такое дело. А что, сказал он, если ты узнаешь большую еще странность, что делающие это представляются благочестивыми и называют себя христианами, а многие из них уже и в числе посвященных (в таинства)? Даже кто то из них, по сильному внушению диавола, осмелился нечистым языком своим сказать, что он готов отступить и от веры и приносить жертву демонам, потому что душит его (негодование) при виде того, что люди свободные, благородные и могущие жить в удовольствиях, привлекаются к такой суровой жизни. Услышав это, я был еще сильнее поражен, и соображая, сколько зла произойдет отсюда, оплакивал всю вселенную и взывал к Богу: "возьми от мене душу мою и от нужд моих изведи мя (3 Цар. XIX, 4; Пс. XXIV, 17); освободи от этой привременной жизни и пересели в ту страну, где ничего такого и другой не скажет мне, и я не услышу. Знаю, что, по отшествии отсюда, объимет меня кромешная тьма, где сильный плач и скрежет зубов; но мне приятнее слушать скрежет зубов, чем произносящих такия речи". Увидев, что я так сильно печалюсь, он сказал: "теперь не время этому; этими словами ты никогда не сможешь обратить погибших и погибающих; и зло, думаю, не остановится, а надобно позаботиться о том, как бы нам погасить этот костер и остановить заразу; это вот наша обязанность; и если ты хочешь послушаться меня, то, прекратив плач, составь увещательное слово к этим недужным и безпокойным, во спасение как им, так и всем вообще людям; а я, взяв эту книжку, положу ее, вместо всякаго лекарства, в руки больных: так как между этими больными есть много друзей моих, то они позволят мне придти к ним и раз, и два, и многократно, и, я уверен, скоро освободятся от заразы". - "Ты, сказал я, мерою своей любви измеряешь и нашу силу; но у меня нет силы слова; если же и кажется, что есть, то употребить ее на такой предмет я стыжусь не кого-либо другого, но всех язычников, как настоящих, так и последующих. Их всегда я осуждал сколько за учение, столько же и за безпечную жизнь; а теперь вынуждаюсь ознакомить с нашими пороками. Если некоторые из них узнают, что среди христиан есть люди, столь враждебные добродетели и любомудрию, что не только сами уклоняются от таких подвигов, но не выносят и речей в защиту их, даже и на этом не останавливаются в своем безумии, но если и другой кто станет советовать и говорить об этом, то и его отовсюду изгоняют; если услышат это (язычники), то боюсь, что они признают нас не людьми, но зверями и чудовищами человекообразными и какими-то демонами, губителями и врагами всей природы; и такое суждение произнесут не только о виновных, но и обо всем нашем народе". На это он, разсмеявшись, сказал: "ты шутишь, говоря так; а я скажу тебе еще прямее, если ты боишься, чтобы из твоих слов не узнали того, что все давно знают из дел; теперь как будто бы злой какой дух вселился в души всех, только и речей у всех на языке, что об этом: войдешь ли на площадь, или в лечебницы, или в какую бы то ни было часть города, где обыкновенно собираются люди, ничего не хотящие делать, - везде удивишь, какой смех все поднимают; а предметом этого смеха и забавы служат разсказы о том, что сделано со святыми мужами. Как иные воины, побывав во многих сражениях и одержав победы, весело разсказывают о своих подвигах, так и эти люди хвастают своими буйствами. Ты услышишь, как один говорить: "я первый наложил руки на такого-то монаха, и нанес ему удары;" другой: "я сам прежде других отыскал его келью"; "а я, говорит иной, сильнее других раздражил против него судью"; иной хвастает темницей и ужасами темницы, и тем, что он влачил тех святых по площади; иной другим чем-либо. Потом все начинают смеяться над этим. И это (делается) в собраниях христиан, а язычники смеются и над ними, и над теми, над кем они издеваются; над первыми - за их дела, а над последними - за их страдания; и везде какая-то междоусобная война, а вернее - нечто гораздо худшее этой войны. Ведшие такую войну, когда после вспомнят о ней, то проклинают всячески зачинщиков ея, и все, что случилось на ней, приписывают злому демону, и те из них, которые больше других сделали на той войне, больше других и стыдятся; напротив, эти люди еще хвалятся своими буйствами. И не только потому эта война нечестивее той (междоусобной), что ведется против святых и ни в чем невиновных людей, но и потому, что (ведется) против таких людей, которые даже не умеют никому делать зла, а готовы только терпеть''.

3. "Остановись, сказал я, остановись; довольно для нас и этих разсказов, чтобы мне не совсем лишиться дыхания; дай мне уйти хотя с небольшою силою. Приказание твое непременно будет исполнено; только не прибавляй нам никакого другого разсказа, но уйди и молись, чтобы разсеялось облако моего уныния и получил я от Бога, против Котораго ведется эта война, некоторую помощь к уврачеванию возстающих на Него; а Он, конечно, подаст, как человеколюбивый и не хотящий смерти грешника, но еже обратитися и живу быти ему (Иезек. XXXIII, 11; XVIII, 32). Таким образом отослав его, я приступил к этому слову. Конечно, если бы зло состояло только в том, что святые Божии и дивные мужи бывают схватываемы и терзаемы, влекомы на судилища и подвергаемы побоям и другим страданиям, о которых я сейчас разсказал, а на главу виновников такого буйства не обращалось никакого вреда; то я не только не стал бы скорбеть о случившемся, но еще весьма много и с удовольствием посмеялся бы этому. Так малыя дети, когда безвредно бьют матерей, возбуждают большой смех в тех, кого они бьют, и чем с большею раздражительностию делают это, тем более доставляют матерям удовольствия, так что оне заливаются и надрываются от смеха, когда же дитя, делая это часто и порывисто, поранит себя или булавкою воткнутою в матерней одежде около пояса, или иголкою на груди матери, задевшею за руку дитяти: тогда уже мать, перестав смеяться, предается скорби больше самого пораненнаго и то лечит рану, то с сильною угрозою запрещает ему делать это впредь, чтобы опять не потерпеть того же самаго. Так же и мы поступили бы, если бы видели в том деле детскую раздражительность и удар младенческий, не причиняющий им большого вреда. Но так как эти люди, хотя теперь, в пылу гнева, не предчувствуют, но спустя немного будут плакать, стонать и рыдать, не таким рыданием, как малыя дети, но тем, что во тьме кромешной, что в огне неугасимом; то и мы с своей стороны сделаем то же, что - матери, с тем только различием от них, что не с угрозою и бранью, как оне, но с ласковостию и полною кротостию скажем этим детям: "от этого святым мужам нет никакого вреда, напротив еще высшая награда и большее дерзновение; если мы станем говорить о будущих благах, вы, может быть, еще будете много смеяться, так как привыкли всегда над этим смеяться; а настоящему, хотя бы вы в тысячу раз более любили смеяться, вы непременно поверите, потому что не можете не верить, если бы и хотели, когда самыя дела говорят против вас. Вы, конечно, слыхали о Нероне (этот человек был знаменит развратом; он первый и один при такой своей власти изобрел какие-то новые виды безчинства и распутства). Этот Нерон, обвиняя блаженного Павла (который был ему современником) за то же самое, за что и вы - этих святых мужей (Павел, убедив самую любимую наложницу его принять учение веры, вместе с тем убедил ее прервать и нечистую с ним связь), обвиняя его за это, и называя и губителем, и обманщиком, и другими такими же именами, какие вы даете (отшельникам), сперва заключил его в узы, а как не мог заставить его, чтобы он перестал давать советы девице, то предал наконец смерти. Какой же отсюда произошел вред страдальцу? И какая польза злодею? Напротив, какой не было пользы умерщвленному тогда Павлу, и какого не было вреда убийце Нерону? Первый не воспевается ли во всей вселенной, как ангел (говорю пока о настоящем), а последний не проклят-ли всеми, как губитель и свирепый демон?"

4. "А о том, что там, если вы и не поверите, необходимо сказать для верующих, хотя и вам надлежало бы на основании здешняго верить и тамошнему. Впрочем, как бы вы ни отнеслись к этому, мы скажем и не скроем". Каково же будет тамошнее? Тот несчастный и жалкий (Нерон), объятый горестью и скорбию, покрытый стыдом и мраком, с поникшим взором, отведен будет туда, где червь неумирающий и огонь неугасающий, а блаженный Павел с великим дерзновением, станет пред самым престолом Царя, светло блистая и облекшись такою славою, что ни в чем не уступит ангелам и архангелам, и получит такую награду, какая следует человеку, предавшему тело и душу свою за веления Божии. Так, великое воздаяние уготовано делающим добро, но оно бывает больше и обильнее, когда делающие это добро подвергаются еще опасностям и великому безчестию; пусть доброе дело будет одинаково, как у того, кто сделал его без труда, так и у того, кто совершил его с трудами; но почесть и венцы будут не одинаковы. Так и на войне (всякий) одержавший победу, конечно, награждается, но много более - тот, кто может еще показать у себя и раны, которыми он приобрел победу. Но что говорю я о живых, когда даже те, которые только тем и заявили себя, что храбро умерли на войне, а ничего более не сделали полезного соотечественникам, прославляются во всей Греции, как спасители и защитники! Неужели вы и этого не знаете, предаваясь постоянно смеху и забаве? Если же люди языческие и не имеющие ни о чем совершенно здравых понятий смогли понять это и великою честию почтили тех, которые только умерли за них, а больше не сделали ничего; то не гораздо ли более сделает это Христос, который страждущим за Него всегда дарует воздаяние с великим преизбытком? Подлинно великую награду Он назначил за перенесение не только гонений, ран, уз, убийства и смерти, но и одного лишь оскорбления и поносительных слов. Блажени, говорит Он, будете, егда возненавидят вас человецы, и егда разлучат вы, и поносят, и пронесут имя ваше, яко зло, Сына человеческаго ради. Возрадуйтеся в той день, и взыграйте: сообщение большинство мзда ваша многа на небеси (Лук. VI, 22, 23). Итак, если перенесение страданий и злословий доставляет награду страждущим и злословимым; то препятствующий им страдать и слушать злословия доставляет пользу не им, а тем, которые говорят и делают зло. Им, напротив, причиняет он вред, лишая их высшей награды и отнимая у них основание большей радости и ликования, так что для них надлежало бы (нам) молчать и дать совершиться тому, что приготовляет им великое обилие благ и наибольшее дерзновение. Но так как мы члены друг друга, то, хотя бы сами они и отвергали дар, нам при таком взаимном отношении не должно, заботясь об одной части, оставлять без внимания другую. У тех (отшельников), если они теперь и не пострадают, будет иной случай заслужить добрую славу, а эти, если не прекратят вражды против них, не смогут уже спастись. Посему, оставив тех, останавливаюсь на вас, и прошу и умоляю последовать нашим увещаниям, не направлять более меча на самих себя, не идти против рожна, и не огорчать, думая оскорблять людей, Святаго Духа Божия. Я знаю и уверен, что вы, если не теперь, то впоследствии одобрите этот наш совет; но желаю, чтобы вы сделали это теперь же, дабы после не делать этого напрасно. Так и тот богач (Лук. XVI, 19 и сл.), пока был здесь, считал пророков и закон и их наставления баснею и пустословием, а после того, как отошел туда, стал так уважать их увещания, что сознавая, что сам уже не в состоянии получить никакой пользы от этого уважения, просил патриарха послать кого-нибудь из ада с вестию к живущим на земле, боясь, чтобы и они не испытали некогда того же самого, и, посмеявшись над божественным Писанием, не стали уважать его тогда, когда уже не будет им никакой пользы от этого уважения. Между тем этот богач не сделал ничего такого, что вы делаете. Правда, он не уделял из своего имения Лазарю; однако, другим, которые хотели подавать, не препятствовал и не удерживал их, как вы теперь. И не этим одним вы превзошли его в жестокости, но еще и другим; потому что, как не все равно - самому ли не делать никакого добра, или и другим, желающим, препятствовать делать его, так не все равно - самому ли терпеть недостаток в телесной пище, или и одержимому сильным голодом любомудрия препятствовать питаться от других. Таким образом, вы вдвойне превзошли того жестокаго богача, - тем, что препятствуете другим утолять голод, и тем, что оказываете такое безчеловечие в то время, когда гибнет душа. Так поступали некогда и иудеи. Они запрещали апостолам говорить людям о том, что необходимо для спасения (Деян. IV, 18; V, 40). А вы хуже и их: они все то делали, как открытые враги, а вы, надев личину друзей, поступаете по-неприятельски. Они тогда били, поносили и безславили святых апостолов, называя их чародеями и обманщиками: за то и постигла их такая казнь, что никакое несчастие не может сравниться с их бедствиями; ибо они первые и одни из всех людей, живущих под солнцем, пострадали так, как никто другой. Достоверный свидетель этому - Христос, который сказал: будет скорбь велия, яковаже не была от начала мира доселе, ниже имать быти (Матф. XXIV, 21). Пересказывать все эти страдания их теперь не время, но из многаго немногое сказать необходимо. Впрочем скажу не своими словами, но словами иудея, который подробно описал их бедствия [1]. Что же он говорит? Разсказав о сожжении храма, и описав те необычайные бедствия, он говорит:

5. „Что до храма, он был в таком именно положении; а по городу валялось несчетное множество умирающих с голода, и происходили невыразимые ужасы. В каждом доме, где только показывалась хотя тень пищи, была война, и самые близкие друзья дрались между собою, чтобы отнять друг у друга жалкия средства жизни. Не верили даже умирающим, что у них нет пищи; но разбойники обыскивали и издыхающих, не притворяется ли кто умирающим, держа у себя за пазухою какую-либо пищу. Иные, разинув рот от голода, как бешенные псы, блуждали и бегали туда и сюда, толкаясь в двери подобно пьяным, и с отчаяния вторгались в одни и те же дома по два и по три раза в один час. Нужда все отдавала зубам; собирали и не гнушались есть даже то, что негодно даже для самых нечистых из безсловесных животных; не отказывались наконец от поясов и башмаков; сдирали и со щитов кожи и жевали их. Пищею для иных служили и клочья стараго сена; а некоторые собирали помет, и самую малую меру его продавали за четыре аттика [2]. Но зачем говорить о безстыдстве голодных по отношению к вещам бездушным? Укажу на такое действие их, о каком не повествуется ни у еллинов, ни у варваров, о котором и сказать страшно, и слушать невероятно. Чтобы потомки наши не подумали, будто я выдумываю небывалое, я с удовольствием умолчал бы об этом несчастии, если бы у меня не было безчисленнаго множества свидетелей из моих современников; с другой стороны, я оказал бы отчизне плохую услугу, опустив из разсказа то, что она потерпела на самом деле. Одна женщина из числа за-иорданских жителей, по имени Мария, дочь Елеазара, из селения Вифезо, что значит дом иссопа, знатная по происхождению и богатству, прибыв вместе с множеством других в Иерусалим, подверглась осаде. Все имущество ея, какое она взяла с собою из Нереи и принесла в город, разграбили те, которые захватили власть над городом; а остатки запасов и все, что заготовляла она себе в пищу, расхищали оруженосцы, которые ежедневно вторгались к ней. Сильное негодование овладело женщиною, и она часто своею бранью и проклятиями раздражала против себя грабителей. Так как никто, ни от гнева, ни из жалости, не убивал ея, и хотя она и старалась найти что-либо съестное в других местах, но нигде уже невозможно было найти, а голод терзал ея утробу и мозги и еще сильнее голода воспламенял ея гнев; то, под влиянием раздражения и крайности, она возстала на природу, и, схватив свое дитя (у ней был грудной мальчик), сказала: несчастное дитя, для кого, во время этой войны, голода и возмущения, я буду беречь тебя? У римлян, если мы и будем жить, под их владычеством (ожидает нас) рабство, этому рабству предшествует голод, а того и другого тяжелее бунтовщики: так будь же для меня пищею, для бунтовщиков фуриею, а для мира баснею, которой только и недостает в бедствиях иудеев. И с этими словами, она убивает сына; потом, изжарив его, половину съедает, а остальное скрыла и сберегла. Вскоре пришли бунтовщики и, ощутив необычайный запах, начали грозить, что тотчас убьют ее, если не покажет им, что она приготовила. А она сказав, что сберегла для них прекрасную долю, показала остатки своего сына. Ужас и изумление тотчас объяли их и они окаменели при этом зрелище. Это родное дитя мое, сказала она, это мое произведение, ешьте, я уже ела; не будьте нежнее женщины и жалостливее матери; если же вы богобоязливы и гнушаетесь моим приношением, то как я уже половину съела, так мне же пусть достанется остальное. После этого они ушли, объятые трепетом, в этом одном оказавшись робкими и только эту пищу уступив матери. Тотчас весь город исполнился негодования, и всякий, имея пред глазами такое страшное дело, ужасался, как будто бы сам был виновником его. Голодавшие желали смерти и называли счастливыми тех, кто умер ранее, не слышав и не видев таких бедствий. Скоро разгласилось это страшное дело у римлян; одни из них не верили, другие жалели, большинство же еще сильнее возненавидело этот (иудейский) народ."

6. Такия, и гораздо еще более тяжелыя, бедствия потерпели иудеи, не только за то, что распяли Христа, но и за то, что и впоследствии препятствовали апостолам говорить, что нужно для нашего спасения. В этом обвинил их и блаженный Павел и предсказал им эти бедствия, сказав: постиже на них гнев до конца (1 Сол. II,16). Но как, скажут, это идет к нам? Мы не отклоняем от веры и проповеди. А какая, скажи мне, польза от веры, когда нет жизни чистой? Но вы и этого, может быть, не знаете, так как и все наше не знакомо вам; посему я приведу вам изречения Христовы, а вы разсмотрите, ужели тогда (в день суда) вовсе не подвергнется суду жизнь, но определится наказание только за веру одну и догматы? Так Христос, взошедши на гору и увидев окружающий Его во множестве народ, после других наставлений сказал: не всяк глаголяй Ми: Господи, Господи, внидет в царствие небесное: но творяй волю Отца Моего; и: мнози рекут Мне во он день: не в Твое ли имя пророчествовахом и Твоим именем бесы изгонихом, и Твоим именем силы многи сотворихом? И тогда исповем им: отъидете от Мене делающии беззаконие, не вем вас (Матф, VII, 21-23 Лук. XIII, 27). Далее, всякаго, кто слушает, но не исполняет слов Его, Он уподобил глупому человеку, который строит дом на песке и делает его удоборазрушимым от рек, дождей и ветров (Матф. VII, 26, 27). И в другом месте проповедуя, Он говорит: „как рыбаки, извлекши сеть, выбрасывают вон худую рыбу; так будет и в тот день, когда ангелы ввергнут в пещь всех грешников" (Матф. XIII, 47-50). Также, беседуя о развратных и нечистых людях, Он сказал, что они отойдут туда, где червь не умирающий и огнь не угасающий (Марк. IX, 43 и cл.). И еще, царь, говорит, сотвори браки сыну своему, и, увидев человека, оболчена в ризы гнусны, рече к нему: друже, како вшел еси семо не имый одеяния брачна? Он же умолча. Тогда глагола слугам своим: связавше ему руце и нозе, вверзите его во тьму кромешнюю (Матф. XXII, 2. 11-13; Зах. III, 3). Вот чем он угрожает людям развратным и распутным. А девы, не впущенныя в чертог жениха, потерпели это за немилосердие и нечеловеколюбие. Да и другие опять, за эту же самую вину, пойдут во огнь вечный, уготованный диаволу и аггелом его (Матф. XXV, 41). Осуждаются даже те, которые произносят пустыя и праздныя слова: от словес большинство своих, говорит, оправдишися, и от словес своих осудишися (Матф. XII, 37). Ужели же тебе кажется что напрасно мы боимся за жизнь и заботимся с великим усердием о нравственной части любомудрия? Не думаю; разве скажешь, что и Христос напрасно говорил все это и еще многое сверх этого: не все здесь приведено. А если бы я не затруднялся написать длинное слово, то научил бы и из пророков, и из блаженнаго Павла, и из других апостолов, какое попечение Бог явил об этой части. Впрочем, считаю достаточным и это, или лучше, не только это, но и малую часть сказаннаго; потому что, когда говорит Бог, то, хотя бы Он сказал однажды, должно принимать сказанное так, как бы оно было сказано многократно.

7. Что же, скажут, разве остающиеся дома не могут совершать те добродетели, неисполнение которых приносит такое наказание? Хотел бы и я не меньше, а гораздо больше вас, и часто молил, чтобы миновалась надобность в монастырях и такой бы настал добрый порядок в городах, чтобы никому никогда не нужно было убегать в пустыню. Но так как все пошло вверх дном, и города, где судилища и законы, полны великаго беззакония и неправды, а пустыня произращает обильный плод любомудрия, то справедливость требует, чтобы вы винили не тех, которые желающих спастись исторгают из этой бури и волнения и руководят к тихой пристани, но тех, которые каждый город делают столь недоступным и непригодным для любомудрия, что желающие спастись принуждены бывают убегать в пустыни. Скажи мне, если бы кто в полночь, взяв свечу, зажег большой и многолюдный дом, злоумышляя против спящих там, то кого мы назвали бы злым, того ли, кто будит спящих и выводит из этого дома, или того, кто сначала подложил огонь и поставил в такую крайность как живущих в доме, так и выводящаго их? Также, если бы кто увидев, что какой-либо город находится во власти тирана, поражен болезнию и волнуется мятежем, убедил, кого мог из живущих в этом городе, бежать на вершины гор, а убедив вместе и помог бы им при этом удалении, то кого стал бы ты винить: того ли, кто обуреваемых среди города людей перевел из этой бури в ту тишину, или того, кто произвел такое кораблекрушение? И не думай, будто дела человеческия теперь в лучшем положении, нежели город, утесняемый тираном; нет оне в положении, гораздо более тяжелом; потому что не человек, а какой-то лукавый демон, захватив, как свирепый тиран, всю вселенную, вселился со всем своим воинством в человеческия души; потом оттуда, как бы из какого кремля, ежедневно посылает всем нечестивыя и злобныя повеления, не браки только расторгает, не деньги приносит и уносит, не убийства неправедныя совершает, но, что много тяжелее этого, душу, уже сопрягшуюся с Богом, отлучает от общения с Ним, предает нечистым стражам своим и заставляет сообщаться с ними. А они, раз овладевши ею, обращаются с нею так гнусно и оскорбительно, как свойственно лукавым демонам, сильно и страстно желающим нашего позора и погибели. Сняв с нея все одежды добродетели, одев ее в рубища порочных страстей, грязныя, изорванныя и зловонныя, которыя позорят ее более, чем нагота, и наполнив ее еще всякою свойственною им нечистотою, они непрестанно хвастаются наносимыми ей поруганиями. И не знают никакой сытости в этом гнусном и непотребном обращении с нею, но, как пьяницы, когда уже сильно напьются, тогда еще более разгорячаются, так и они тогда особенно неистовствуют и сильнее и свирепее нападают на душу, когда наиболее повредят ей, поражая и уязвляя ее со всех сторон и вливая в нее свой яд; и отстают не прежде, как когда приведут ее в одинаковое с собою состояние, или увидят, что она уже отрешилась от тела. Какой же тирании, какого плена, какого возмущения, какого рабства, какой войны, какого кораблекрушения, какого голода не бедственнее это состояние? Кто так жесток и суров, кто так слабоумен и безчеловечен, так несострадателен и безжалостен, что не захочет душу, терпящую столько позора и вреда, освободить, по мере сил своих, от этого окаяннаго неистовства и насилия, но оставит ея страдания без внимания? Если же это свойственно только жестокой и каменной душе, то как, скажи мне, мы отнесемся к тем, которые, сверх такого невнимания, делают еще другое, гораздо большее зло, которые людей готовых броситься в самую средину опасностей, не отказывающихся вложить руки свои в самую пасть зверя, но решающихся вытерпеть и смрад, и опасности, чтобы вырвать уже поглощенныя души из самых челюстей демона, не только не хвалят и не одобряют, но еще гонять везде и преследуют?

8. Что же, скажет кто-нибудь, разве все живущие в городах погибают и обуреваются, и должны, оставив города безлюдными, переселиться в пустыню и жить на вершинах гор? Ужели ты повелеваешь это и узаконяешь? - Нет, напротив я, как раньше уже сказал, и желал и молюсь, чтобы мы наслаждались таким миром и тирания этих зол была бы настолько разрушена, чтобы не только живущим в городах не было нужды удаляться в горы, но и обитающие в пустынях, как долго скрывавшиеся беглецы, опять возвратились в свой город. Но что мне делать? Боюсь, чтобы, стараясь возвратить их отчизне, вместо этого не отдать их в руки лукавых демонов и, желая избавить от пустыни и бегства, не лишить всякаго любомудрия и спокойствия. Если же ты указанием на многочисленность живущих в городе думаешь смутить и устрашить меня, предполагая, что я не решусь осудить (на погибель) всю вселенную, то я возьму изречение Христово и с ним стану против этого возражения. И ты, конечно, не решишься на такое дерзкое дело, чтобы противоречить определению Того, Кто будет тогда судить нас. Что же Он говорит? Узкая врата и тесный путь вводяй в живот и мало их есть, иже обретают его (Матф. VII, 14). Если же мало обретающих, то гораздо менее могущих пройти этот путь до конца. Не все же, кто вступил на начало, имели силы остаться на нем и до конца; но одни потонули в самом начале, другие в средине, а многие - даже у самой пристани. И в другом месте Он говорит, что мнози суть звани, мало же избранных (Матф. XX, 16). Если же Христос объявляет, что погибающих более, а спасение ограничивается немногими, то что споришь со мною? Думая заградить нам уста тем, что мы не посмеем осудить такое множество, ты делаешь то же самое, как если бы, при разговоре нашем о случившемся во времена Ноя, стал изумляться, ужели все погибли, а только два или три человека избежали такого наказания. Но мы этим не убедимся и истине не предпочтем многолюдства; потому что и нынешния дела нисколько не маловажное тогдашних, но тем более преступны, что за них уже угрожают геенною, и однако же зло не пресекается. Скажи мне, кто не называет брата глупцом? А это подвергает огню геенскому. Кто не смотрел на женщину похотливыми глазами? А это - уже совершенное любодеяние, любодей же неизбежно впадает в ту же геенну. Кто не клялся? А это, конечно, от лукаваго; а что от лукаваго, то несомненно заслуживает наказания. Кто не завидовал когда-нибудь другу? А это делает нас худшими язычников и мытарей; а что худшим их не избежать наказания, это для всякаго очевидно. Кто совсем изгнал из сердца гнев и простил грехи всем против него погрешившим? А что не простивший будет неизбежно предан мучениям, этому не станет противоречить никто из слышавших Христа. Кто не служит мамоне? А кто стал служить ей, тот необходимо уже отказался от служения Христу, отрекшийся же от этого, необходимо отрекся и от собственнаго спасения. Кто не злословил тайно? А таких и Ветхий Завет повелевает убивать и лишать жизни. Чем же утешаемся мы в своем несчастном положении? Тем, что все, как бы по уговору какому, низринулись в бездну порока. Но это самое и есть важнейшее доказательство усиления болезни, когда нам доставляет утешение в несчастии то, что должно быть причиною большей скорби. Многочисленность сообщников в грехах, конечно, не освобождает нас от виновности и наказания. Если же кто пришел уже в отчаяние от сказаннаго, тот пусть подождет немного, и тогда впадет в большее отчаяние, когда мы скажем о гораздо более тяжком, например, о клятвопреступлениях. По истине, если клясться - дело диавольское, то какому наказанию подвергнет нас преступление клятв? Если название (брата) глупцом навлекает геенну, то чего не сделает опозорение брата, часто ничем не обидевшаго нас, безчисленными поносными речами? Если одно злопамятование достойно наказания, то какого мучения заслуживает мстительность? Но теперь еще не (время говорить) об этом; пусть сберегается оно для своего места. Не говоря о прочем, того самаго, что заставило нас вести настоящую речь, - этого одного недостаточно ли для обличения злокачественной нынешней болезни? Подлинно, если не чувствовать своих беззаконий и грешить без всякой о том скорби есть крайний предел порочности; то где поставить нам новых законодателей этого необычайнаго и нелепейшаго закона, которые с большею дерзостию изгоняют учителей добродетели, нежели другие - учителей порока, и желающих исправлять (порочных) преследуют сильнее, нежели согрешивших; а лучше сказать, к этим не питают и неудовольствия и никогда их не осуждают, а тех, напротив, рады были бы съесть, и только что не кричат и словами и делами своими, что надобно крепко держаться порока и никогда не возвращаться к добродетели, так что мы должны преследовать не только стремящихся к ней, но и осмеливающихся подать голос за нее?

[1] Иосиф Флавий, О войне иудейской. Кн. VI, гл. III, 3-5.

[2] Аттическая драхма употреблявшаяся у евреев (Матф. XVII, 27, Лук. XV, 8) 1/4 сатира = около 20 копеек серебром.


Слово 2-е. К неверующему отцу.

К ВРАЖДУЮЩИМ ПРОТИВ ТЕХ,

которые привлекают к монашеской жизни.

К предыдущей странице Оглавление К следующей странице

СЛОВО ВТОРОЕ.

К НЕВЕРУЮЩЕМУ ОТЦУ.

Довольно и того [1], чтобы возбудить изумление и ужас. И если бы кто теперь при этом произнес пророческое изречение: ужасеся небо о сем и земля вострепета по премногу зело (Иер. II, 12), и: ужас и страшная содеяшася на земли (V, 30), все это он сказал бы благовременно. Но вот что тяжелее этого: негодуют и сердятся не только чужие и нисколько не близкие к тем, кому дается совет [2], но стали гневаться на это сродники и отцы. Впрочем, мне не безъизвестно, что многие не очень удивляются тому, что так поступают отцы; а задыхаются, по их словам, от гнева, когда видят, что не отцы, не друзья, не сродники и не близкие с какой-либо другой стороны, а часто даже вовсе незнакомые к решающимся любомудрствовать относятся точно так же, и больше, чем отцы, досадуют, и преследуют и обвиняют тех, которые расположили их (к монашеству). Но мне удивительным кажется противное; потому что нет ничего страннаго в том, что не имеющие никакого основания оказывать заботливость и дружбу скорбят о чужом благополучии, то увлекаясь завистию, то по своей злобе считая, - конечно, безумно и жалости достойно, однако же считая, - чужую погибель своим счастием. Но что те, которые родили (детей), воспитали, каждый день молятся о том, чтобы видеть детей счастливее самих себя, и для этого делают и терпят все, - что и они как бы от какого опьянения вдруг переменяются и скорбят, когда дети их обращаются к любомудрию: вот этому более всего я удивляюсь, и это считаю достаточным доказательством всеобщей испорченности. Никто не скажет, чтобы это бывало и в прежния времена, когда явно господствовало заблуждение. Случилось, правда, однажды в греческом городе, бывшем под властию тирана, - притом не из родителей кто, как ныне, а овладевшие акрополем, вернее же и эти не все, но преступнейший из них, призвав Сократа, приказал ему не говорить о любомудрии. Но он дерзнул на это, как тиран, неверующий и жестокий, всячески старавшийся ниспровергнуть общественный строй, радовавшийся чужому несчастию и знавший, что ничто иное так не может разстроить самое прекрасное общество, как подобное приказание. А эти (родители), - верующие, живущие в благоустроенных городах и заботящиеся о детях своих, - отваживаются говорить то же самое, что тот тиран о подвластных ему, и - не стыдятся! Вот их негодованию надобно удивляться более, нежели (негодованию) других. Посему я, оставив других, обращусь к тем, которые особенно заботятся о детях, или лучше, должны бы заботиться, но совсем не заботятся, с речью тихою и весьма кроткою, и попрошу их не сердиться и не досадовать, если кто скажет, что он лучше их самих знает, что полезно их детям. Родить сына - мало для того, чтобы родивший уже и научил полезному рожденного им; рождение, конечно много содействует любви к рожденному; но чтобы точно знать, что полезно ему, для этого не достаточно только родить и любить. Если бы это так было, то ни один человек не должен бы видеть лучше отца, что полезно его сыну, так как никто другой не может любить сына больше отца. Между тем и сами отцы делами своими показывают свое невежество в этом, когда сами ведут детей к учителям, поручают их воспитателям, со многими советуются, озабочиваясь избранием рода жизни, какому надобно посвятить сына. И удивительно еще не это, но то, что родители, при таком совещании о своих детях, часто отвергают свое собственное мнение и останавливаются на чужом. Пусть же они не досадуют и на нас, если скажем, что мы лучше знаем, что полезно для них; и только в том случае, если мы не докажем этого в слове, пусть обвиняют и укоряют нас, как хвастунов, губителей и врагов всей природы.

2. Каким же образом будет это очевидно и откуда мы узнаем, кто действительно видит, что полезно, и кто только думает, будто видит, а между тем совсем не видит? Таким образом, если мы, выставив мои слова, как бы каких противников, на испытание и состязание, суждение об этом предоставим безпристрастным судьям. Хотя закон борьбы повелевает иметь дело с христианином и только с ним состязаться, а больше ничего не требует от нас: что бо ми и внешних судити (1 Кор. V, 12); но так как у детей, стремящихся к небу, часто бывают отцы неверующие: то, хотя закон борьбы и освобождает нас от состязания с ними, мы сами добровольно и охотно выйдем против них первых. И, о если бы у нас состязание было только с ними, хотя оно и труднее и больше представляет столкновений! Ибо душевный человек не приемлет, яже Духа Божия: юродство бо ему есть (1 Кор. II, 14); и здесь может быть тоже, как если бы кто стал убеждать возлюбить царство такого человека, который не хочет еще верить и в его действительность. Не смотря однако же на то, что наше слово так стеснено, я хотел бы, чтобы это состязание у меня было только с ними одними. Против верующаго у нас, конечно, много доказательств, но удовольствие, доставляемое изобилием доказательств, помрачается чрезмерностию стыда; потому что я стыжусь, когда вынуждаюсь и с ним состязаться об этом; и боюсь, чтобы язычник не стал выставлять против меня только это одно, как справедливое возражение, так как во всем остальном я, по милости Божией, легко склоню его на свою сторону, и, если он захочет быть добросовестным, скоро доведу его не только до любви к этой (монашеской) жизни, но и до самаго расположения к догматам, в котором жизнь эта имеет свое основание. Я так мало боюсь состязания с ним, что наперед еще более вооружу его моим словом, и потом уже приступлю к борьбе. Предположим, что этот отец не только язычник, но и богат и знаменит более всех людей, облечен великою властию и имеет много полей, много домов и тысячи талантов золота; пусть он происходит из царственнейшаго города и от знатнейшаго рода; пусть не имеет других детей и больше иметь их не надеется, и только об этом одном (сыне) безпокоится; пусть и сам сын с блестящими надеждами и скоро надеется достигнуть такой же власти и даже сделаться знаменитее отца и затьмить его во всем житейском. Среди таких надежд пусть затем придет кто-нибудь, побеседует с ним о любомудрии и убедит его, презрев все это, одеться в грубую одежду и, оставив город, убежать в горы и там садить, поливать, носить воду и исправлять все другия монашеския работы, кажущияся маловажными и унизительными. Пусть будет он без обуви, спит на земле, сделается худ и бледен, - этот прекрасный юноша, живший в такой роскоши и в почете и имевший такия надежды, - и пусть будет одет беднее рабов своих. Не довольно ли оснований (к жалобам) дали мы обвинителю, и недостаточно ли вооружили противника? Если же не достаточно, то доставим ему и другие предлоги. Пусть после этого (отец) употребляет все меры к тому, чтобы переубедить сына, и все напрасно, как будто сын его стоит на камне, выше рек, дождей, и ветров; пусть плачет и проливает слезы, чтобы возбудить против нас сильнейшее негодование, и пред всеми постоянно обвиняет нас, так: я родил, воспитал, трудился целую жизнь, делая и терпя все, что обыкновенно случается при воспитании детей, имел добрыя надежды, советовался с воспитателями, призывал учителей, тратил деньги, часто не спал ночей от забот о благоустроении и образовании его, чтобы он ни в чем не отстал от своих предков, но оказался бы еще славнее всех; ожидал, что он утешит меня в старости; с течением времени думал об его жене и браке, о начальстве и власти. Но вдруг как бы какая гроза или буря откуда-то набежала, и богатый корабль, наполненный множеством груза, совершивший дальний путь по морю, плывший под благоприятным ветром и бывший уже близ самой пристани, затопила почти при входе в нее; и грозит опасность, чтобы буря не обрушила на голову такого богача не только бедность, но и жалкую смерть и погибель: так случилось теперь со мною. Проклятые губители и обольстители (пусть он говорит и это, мы не обидимся), лишив таких надежд питателя старости моей, как бы какие разбойники, увели в свои вертепы и так очаровали его своими речами, что он готов лучше идти на меч, в огонь, на зверей и на что бы то ни было, нежели возвратиться к прежней хорошей жизни. А еще тяжелее то, что, склонив его к этому, они говорят, будто лучше нас видят, что ему полезно. Опустели дома, опустели поля; исполнились печали и стыда земледельцы и слуги; повеселели от моих бед враги; закрывается от печали друзья. Никакая мысль не занимает меня, разве подложить огонь и сжечь все - и дома, и поля, и стада волов и паствы овец. Какая будет мне от всего этого польза, когда нет уже того, кто стал бы пользоваться этим, когда он сделался пленником и у жестоких варваров несет рабство, тягчайшее всякой смерти? Я одел всех слуг в черную одежду, посыпал головы пеплом, собрал толпы женщин и приказал им оплакивать его сильнее, нежели когда бы видели его умершим. Простите меня, что я так сделал: это моя печаль более той. Уже тяжелым мне кажется свет, неприятны и самые лучи солнца, когда подумаю о положении этого несчастнаго сына, когда увижу его одетым хуже беднейших поселян и посылаемых на самыя унизительныя работы. Когда представлю его непреклонность, то воспламеняюсь, терзаюсь, разрываюсь.

3. С этими словами пусть он повергается к ногам слушателей, посыпает пеплом голову, покрывает прахом лице и умоляет всех подать (ему) руку, пусть рвет на себе седые волосы. Кажется, мы хорошо настроили обвинителя, чтобы воспламенить всех слушателей; и убедить их сбросить в пропасть виновников этого. Для того и довел я слово до крайняго предела всяких обвинений, чтобы, когда так сильно вооруженный будет побежден нами по благодати Божией, другие не могли ничего сказать; потому что, если будут заграждены уста у имеющаго все это вместе, то не имеющий всего этого вместе (все же это сойтись вдруг не может) легко уже уступит нам победу. Пусть же он говорит это и еще больше этого. А я попрошу судей, чтобы они не теперь жалели этого старца, но когда мы докажем, что он горюет о сыне, который не потерпел никакого зла, а наслаждается великими благами, такими, выше которых нельзя и найти других. Тогда он действительно будет достоин жалости и слез, потому что он не в состоянии понять счастие своего сына, и даже так далек от этого, что оплакивает его, как бы находящагося в величайшем несчастии. С чего же начнем слово к нему? С богатства и денег, так как и он сам больше всего скорбит об этом, и всем кажется самым ужасным именно то, если богатые юноши привлекаются к этой (монашеской) жизни. Скажи мне, кого все мы ублажаем и называем достоподражаемым: того ли, кто постоянно томится жаждою и прежде, чем выпьет первую чашу, чувствует уже нужду в другой, и в таком состоянии находится всегда, или того, кто стоит выше этой потребности, всегда свободен от жажды и никогда не чувствует нужды в таком питии? Первый не похож ли на больного горячкою, который томится самою жестокою жаждою, хотя и может черпать воду из источников, а последний не свободен ли истинною свободою, не здрав ли истинным здоровьем, и не выше ли человеческой природы? Что еще? Если бы кто, любя женщину, постоянно жил с нею, но от сожительства только бы сильнее воспламенялся к ней, а другой был бы свободен от этой безумной страсти и даже во сне не уловлялся бы похотию: кто из них для нас достоподражаем и блажен? Не этот ли? А кто несчастен и жалок? Не тот ли, который страдает этою тщетною любовию, ничем неугасимою и от придумываемых лекарств еще более возбуждаемою? Если же, сверх сказаннаго, он считает себя счастливым в болезни и сам не хочет освободиться от этой потребности, и даже оплакивает, как теперь этот (отец), свободных от этой страсти: в таком случае не более ли еще он несчастен и жалок, потому что не только болен, но даже и не знает, что он болен, а поэтому и сам не хочет освободиться (от болезни), и свободных от нея оплакивает? Поведем же речь о страсти к деньгам, и посмотрим кто несчастен и жалок? Эта страсть сильнее и неистовее тех и может причинить более скорби, не потому только, что жжет сильнейшим огнем, но и потому, что не поддается никакому придумываемому облегчению и гораздо упорнее тех. Любящие вино и плотския удовольствия, после наслаждения, скорее почувствуют пресыщение, нежели одержимые безумным пристрастием к богатству. Тех потому мы и вынуждены были изобразить словом, что не скоро можно увидеть на опыте такия явления, и этой болезни много примеров можем представить из опыта. Так по этому ли, скажи мне, ты оплакиваешь сына, что он освободился от такого безумия и такой опасности, что не предается неизлечимой страсти, что стал вне этой войны и борьбы? Но с ним, скажешь, не случилось бы этого, он не стал бы желать большаго, но для него довольно было бы пользоваться тем, что есть? Теперь ты говоришь то, что противно, так сказать, природе. Но пусть будет и так; допустим на словах, что он не захочет приращать своего имения и не увлечется этою страстью: но и в таком случае я докажу, что он наслаждается теперь большим спокойствием и удовольствием. Что легче, заботиться ли о столь многом, быть связанным такою бдительностию и рабством, и страшиться, как бы не погибло что-нибудь из имения, или быть свободным и от этих уз? Положим, что он не пожелает других тяжестей: но гораздо лучше отвергнуть и те, которыя уже наложены; потому что, если не нуждаться в большем считается величайшим благом, то не иметь нужды и в том, что есть, было бы еще большим счастием. Доказано уже, что человек, не мучимый жаждою и любовию (ибо ничто не препятствует обратиться к прежним примерам), гораздо блаженнее не только тех, которые постоянно жаждут и всегда распаляются любовию, но и тех, которые хотя не надолго подвергались этому и удовлетворяли похоти, так как он вовсе не испытал такой потребности. Опять спрошу тебя: если бы можно было и превосходить всех богатством, и быть свободным от бедствий, происходящих от богатства, то ужели ты не пожелал бы тысячу раз такого счастия, чтобы не страдать ни от зависти, ни от клеветы, ни от забот, ни от другого чего-либо подобнаго? Итак, если мы докажем, что сын твой и это имеет, и что он теперь гораздо богаче, перестанешь ли ты наконец плакать и жаловаться так горько? Против того, что он освободился от забот и прочих неразлучных с богатством бедствий, и сам ты спорить не будешь: посему и нам нет надобности говорить с тобой об этом. Но ты хочешь знать, как это он богаче тебя, у которого столько имущества? И этому мы научим тебя и покажем, что ты, думающий о нем, будто он теперь в крайней бедности, сам таков в сравнении с ним.

4. Не думай, что мы станем говорить о благах небесных и имеющих быть после отшествия отсюда; мы употребим в доказательство пока те блага, которыя у нас в руках. Итак, ты - господин только собственнаго твоего имущества, а он - всего что есть во всей вселенной. Если же ты не веришь, то мы поведем тебя к нему и убедим его, что бы он, сошедши с горы, или лучше, оставаясь там, приказал кому-либо из очень богатых и благочестивых прислать (к нему) столько золота, сколько ты хочешь; или, так как он не возьмет себе этого, приказал бы лучше отдать золото кому-нибудь нуждающемуся: и ты увидишь, что этот богач послушается и даст с большею готовностью, чем кто-нибудь из твоих домоправителей. Этот последний, когда ему приказывают истратить что-нибудь, бывает скучен и угрюм, а тот напротив, когда не тратит, тогда и безпокоится, не провинился ли в чем-нибудь, что ему ничего такого не приказывают. И я могу указать многих, не только из знатных, но и из простого состояния - таких, которые имеют столь великую силу. Притом же ты, если твои домоправители растратят вверенное им, не можешь вытребовать (от них) другого, и от их злодейства твое богатство тотчас превратится в бедность; а сын твой не боится этого. Если один обеднеет, он прикажет другому, если и с этим случится то же, он обратится к иному, и скорее могут изсякнуть источники вод, нежели те, которые в этом будут послушны ему. Если бы ты держался нашего учения, то я разсказал бы тебе много подобных великих примеров, но так как ты принадлежишь язычеству, то и отсюда я могу представить пример. Послушай, что говорит Критон Сократу [3]: "мои деньги принадлежат тебе, и, я думаю, их довольно; если же заботясь обо мне, ты не хочешь тратить моих денег, то иностранцы здесь готовы тратить свои; довольно серебра принес на это самое Симмиас фивский, готов и Кевис, и многие другие; итак по этому опасению, как я говорил, не отказывайся спасти себя; пусть не затрудняет тебя и то, что ты говорил на суде, т. е. что, по выходе отсюда, ты не знал бы, что делать с собою; и во многих других местах, куда бы ты ни пришел, полюбят тебя; если же захочешь отправиться в Фессалию, там есть у меня знакомые, которые окажут тебе великое уважение и доставят тебе безопасность, так что у тебя ни в чем не будет недостатка в Фессалии". Что приятнее такого богатства? Впрочем это (сказано тебе) как человеку мирскому. Если же мы захотим разсуждать о богатстве с большим любомудрием, то ты, может быть, и не в состоянии следить за (нашим) словом; мне однако же необходимо сказать об этом для судей. Богатство добродетели так велико, настолько приятнее, настолько вожделеннее, что обладающие им никогда не захотят взять вместо него и всю землю, хотя бы она была вся золотою - с горами, с морем и с реками. И если бы это было возможно, то ты на самом опыте узнал бы, что это - не слова только хвастливыя, но что действительно нашедшие гораздо большее и важнейшее богатство станут презирать все прочее, и никогда не променяют его на это. И что я говорю: променяют? Они даже не захотят взять этого вместе с ним. Вам если бы кто давал богатство добродетели вместе с деньгами, вы взяли бы распростертыми руками: так и вы признаете его чем-то великим и дивным. Но те не возьмут вашего при своем: так они уверены в его ничтожестве. И это опять я объясню вашими примерами. Сколько, думаешь, денег дал бы Александр Диогену, если бы тот захотел взять? Но тот не захотел; а этот усиливался и предпринимал все, чтобы быть в состоянии когда-нибудь достигнуть богатства Диогенова.

5. Хочешь ли увидеть и с другой стороны свою бедность и богатство твоего сына? Так ступай, отними у него одежду, которая только одна и есть у него, выведи его из кельи, разори его убежище, и при этом ты не увидишь его недовольным и печальным, но он еще будет благодарить тебя за то, что ты ведешь его к большему любомудрию; а если у тебя кто отнимет только десять драхм, ты никогда не перестанешь плакать и горевать. Кто же богат: тот-ли, кто терзается из-за малаго, или - кто презирает все? И не только это сделай с ним, но изгони его из всей страны; и ты увидишь, что он станет смеяться над этим как над детскою игрою. Если бы тебя кто изгнал только из отечества, ты стал бы ужасно страдать и не перенес бы такого несчастия; а он, как собственник всей земли и моря, так легко и безпечально будет переходить с одного места на другое, как ты ходишь по своим полям, и даже еще легче; потому что тебе, хотя и можно ходить по своим полям, необходимо однако же проходить и по чужим, а он по всей земле пойдет, как по своей собственной. Питие ему везде доставляют в изобилии озера, и реки, и источники, а пища для него - овощи, травы и во многих местах хлебы. Не говорю еще тебе о том, что он презирает и всю землю, потому что город его - небо. И если должно будет ему умереть, он веселее примет смерть, чем вашу роскошь, и лучше пожелает умереть в таком состоянии, чем вы в отечестве и на постели; так что можно назвать странником, изгнанником и скитальцем, имеющаго отечество и живущаго в (своем) доме, а не его отрешившагося от всего этого. Даже изгнать его из отечества ты не можешь, пока не сгонишь со всей земли; пока так пусть будет сказано; а говоря по правде, тогда именно и препроводишь его в отечество, когда сгонишь с земли. Но это еще не для тебя, не знающаго ничего больше видимаго. Не можешь ты представить его и нагим, пока он облечен одеждами добродетели; не изнуришь его голодом, доколе он знает истинную пищу. А богатые подвержены всему этому, так что и в этом отношении не ошибется тот, кто назовет их бедными и очень бедными, а тех действительно богатыми. Ибо кто может везде найти в изобилии и пищу, и питье, и жилище и отдых, и не только не тяготится, но даже веселее живет в этих обстоятельствах, чем вы в своих, - тот, очевидно, богаче всех вас богачей, которые всем этим можете пользоваться только дома. Оттого он никогда и не жалуется на бедность. Притом, такое богатство лучше не только по его изобилию и приятности, но и потому, что оно не истощимо, никогда не обращается в бедность, не подлежит неизвестности будущаго, не причиняет забот и не поддается зависти, но пользуется удивлением, и похвалою, и всякою честию; тогда как у вас оказывается противное. Вас не только не хвалят за богатство, но многие даже ненавидят и отвращаются, завидуют вам и строют козни, он же, так как владеет истинным богатством, за это особенно и пользуется удивлением, поэтому и не преследуется ни завистию, ни кознями. А кто крепче здоровьем? Не владеющий ли таким богатством, как пользующийся чистым воздухом, и здоровыми источниками, цветами и лугами и свежим благоуханием, цветет и крепнет, подобно полевым животным, а тот, как бы лежащий в грязи, не слабее ли и не больше ли расположен к болезням? Если же он имеет пред тем преимущество в здоровье, то, очевидно, и в удовольствии. Ибо кто, думаешь ты, больше наслаждается удовольствиями? Тот ли, кто покоится в высокой траве, у чистого источника, под тению ветвистых дерев, насыщает глаз созерцанием, имеет душу чище неба и находится вдали от шума и смятения, или тот, кто заключен в комнате? Мрамор, конечно, не чище воздуха, и тень от кровли не приятнее тени древесной, а пол каменный не лучше луга, - украшеннаго разными цветами. Свидетели этому вы, богачи, которые, если бы возможно было вам иметь на кровлях деревья и приятные луга, предпочли бы их золотой кровле и дивным стенам. Посему вы, когда является желание отдохнуть от множества трудов, оставляете эти (стены) и идете к тем (лугам). Но ты, может быть, скорбишь о той великой и важной славе, которой здесь совсем не видно? Сравнивая дворец с пустынею и тамошния надежды с здешними, ты думаешь, что сын твой упал с самаго неба. Так наперед надобно узнать тебе, что ни пустыня не делает безчестным, ни дворец - славным и знатным; и прежде, нежели приступим к умственным доказательствам, я разсею твое недоразумение примерами, не нашими, а вашими. Слыхал ты, конечно, о Дионисие сицилийском, слыхал и о Платоне, сыне Аристоновом. Кто же из них, скажи мне, был знаменитее, кто воспевается и всегда воспоминается устами многих? Не философ ли преимущественно пред тираном? Между тем этот владел всею Сицилией, проводил время в роскоши и в течение всей жизни был окружен богатством, копьеносцами и прочим блеском, а тот проводил время в саду Академии, садил и поливал деревья, ел маслины, имел скудный стол и был чужд всего того блеска. И не столь удивительно еще это, как то, что он, и сделавшись рабом, и быв продан по воле тирана, не только не оказался вследствие этого безславнее его, но и самому тирану показался за это достойным уважения. Такова добродетель! Она не только делами, но и страданиями своими не оставляет в темноте и безвестности и саму себя и исполняющих ее. А учитель его, Сократ? Насколько он был знаменитее Архелая? Между тем этот был царь и жил очень богато, а тот проводил время в Лицее, не имел ничего кроме одной одежды, в которой являлся зимою и летом и во все времена года, ходил всегда без обуви, по целому дню оставался без пищи, питался одним хлебом, который и заменял для него все блюда и кушанья, даже и этого пропитания не имел дома, а получал его от других, проживая в такой крайней бедности; однако же, был настолько знаменитее того царя, что и после многократных приглашений его к нему не хотел оставить Лицея и пойти к его богатству. Из господствующаго ныне мнения о них видно и то, что было прежде: их имена известны многим, а тех (Дионисия и Архелая) - никому. Еще иной философ синопский (Диоген) настолько был богаче многих таких царей, - хотя и ходил в рубищах, - что (Александр) македонский сын Филиппа, когда вел войско против персов, оставив все, пошел посмотреть на него, и спрашивал, не нуждается ли он в чем и не прикажет ли чего; а тот отвечал, что ни в чем (не нуждается). Не довольно ли тебе примеров, или хочешь, чтобы мы напоминали и о других? Эти мужи сделались знаменитее не только знатных царедворцев, но и самого царя, избрав частную и мирную жизнь и не захотев даже приближаться к делам общественным. Но и в самом обществе гражданском увидишь прославившимися не тех, которые жили в богатстве, роскоши и изобилии, а тех, которые проводили жизнь в бедности, в простоте и скромности. У афинян - Аристид, котораго, по смерти, похоронило на свой счет государство, был настолько знаменитее Алкивиада, отличавшагося и богатством, и происхождением, и роскошью, и силою слова, и да крепостию тела, и благородством, и всем другим, насколько дивный философ - какого-нибудь простого мальчика. У фивян - Епаминонд, человек, который, получив приглашение в собрание, не мог придти туда, потому что одежда его находилась в мытье, а другой для перемены он не имел, был знаменитее всех тамошних военачальников. Так не говори же мне ни о пустыне, ни о дворце; слава и знатность не в местах, не в одеждах, не в сане и не во власти, но только в душевной доблести и любомудрии.

6. Но так как примеры не имеют (решающей) силы, то поведу речь о самом твоем сыне. Мы найдем, что он не только стал теперь знаменитее, но почтеннее, и потому самому, за что ты называешь его безславным и униженным. Убедим его, если хочешь, сойти с горы и войти на площадь: и ты увидишь, что весь город обратится (к нему), и все станут указывать на него, удивляться ему и изумляться, как если бы ангел какой сошел с неба. Что же еще другое почитаешь ты принадлежностию славы? Подлинно он будет знаменитее не только царедворцев, но и самого облекающагося в диадиму, ради своих простых и изношенных одежд; потому что он не так изумлял бы всех, если бы носил золотую, или вернее пурпурную одежду, даже надевал на голову самый венец, сидел на шелковых коврах, ездил на мулах и был сопровождаем златоносными оруженосцами, как теперь, имея грязный и неопрятный вид, нося грубую одежду, шествуя без всяких спутников и без обуви. Ибо царския принадлежности установлены законами и стали обычными, и поэтому если бы кто стал с удивлением говорить о царе, что он одет в золотую одежду, то мы не только не удивимся, но и посмеемся этим словам, как не содержащим ничего необычнаго; но если о твоем сыне кто-нибудь пришедши скажет, что он, презрев отцовское богатство, отринув житейский блеск и став выше мирских надежд, удалился в пустыню и оделся в ветхую и худую одежду, то все тотчас сбегутся, и станут удивляться и восхвалять его за величие души. Притом, если цари подвергнутся многим нареканиям, золотыя одежды нисколько не защитят их, тем более не возбудят удивления к ним; а он и одеждами своими подаст много поводов к удивлению. Таким образом самая одежда более царской делает его видным и знаменитым, если за эту никто еще не удивлялся царю, а за ту все будут изумляться облеченному ею. А что мне, скажешь ты, пользы во мнении и похвалах толпы? Но слава и состоит не в другом чем, а в этом. Я не нуждаюсь в ней, скажешь ты, а ищу власти и чести? Но восхваляющие, конечно, будут и почитать. Если же ты желаешь власти и начальствования, то и это не меньше, чем предыдущее, мы найдем преимущественно у здешних. Можно бы объяснить это и примерами, но обращаясь к наиболее утешительному для тебя способу, поведем речь применительно не к кому-нибудь другому, а к самому твоему сыну. Что ты считаешь доказательством величайшей силы? Не то ли, чтобы быть в состоянии мстить причиняющим огорчение и вознаграждать делающих добро? Но такой силы вполне нельзя найти даже у царя; потому что и ему причиняют огорчение многие, которым он не может воздать тем же, и делают добро многие, которых ему не легко вознаградить. Так на войнах часто врагам, причинившим множество огорчений и зол, он желал бы отомстить, но не может; и друзьям, оказавшим там великия заслуги, не может воздать соразмерных наград, когда они, предвосхищенными прежде воздаяния, падут в самой войне. Что же, если мы покажем, что твой сын обладает иною силою, гораздо большею той, которою, как доказало наше слово, не пользуются и цари? Никто впрочем пусть не думает, что мы говорим о благах небесных, в которыя ты не веруешь; мы не забыли обещаний; но мы будем заимствовать доказательства из того, что бывает здесь. Если величайшая сила состоит в том, чтобы быть в состоянии мстить оскорбившим; то гораздо выше ея - достигнуть такого состояния жизни, в котором никто, хотя бы и захотел, не может оскорбить нас. Что такое (состояние) выше того, это будет нам ясно и очевидно, когда обратимся к другому примеру. Скажи мне, что лучше, быть ли столь искусным в военных делах, чтобы никто из ранивших нас не убежал нераненным, или приобрести такое тело, котораго бы никто, сколько бы ни старался, не может поранить? Для всякаго очевидно, что последнее - могущественнее и божественнее перваго. И не только одно это, но есть и еще даже высшее (могущество). Какое же это? Знание лекарств, которыми вылечиваются все раны. Итак, из трех видов могущества, перваго - чтобы быть в состоянии мстить обидевшим; второго, высшаго - чтобы и лечить собственныя раны, а это конечно не всегда следует за первым, и третьяго - чтобы не быть оскорбляемым ни от кого из людей, что конечно выше и природы человеческой, - сын твой, как мы доказали, обладает последним.

7. Для доказательства, что эти слова не пустой звук, мы в то самое время, как искали этого великаго могущества, нашли другое, еще высшее и этого. Всякий может увидеть, что им (отшельникам) не только никто не может, но и не захочет сделать зло, так что сын твой вдвойне пользуется безопасностию. Что же может быть блаженнее такой жизни, в которой никто и не захочет, а если бы и захотел, то не сможет сделать зла - особенно, когда нехотение происходит не от безсилия, как бывает со многими, но от того, что нельзя найти никакой к тому причины? Если бы неделание зла зависело только от безсилия, то оно было бы не так важно: даже ненависть родилась бы у тех, которые хотели бы, но не могут сделать зло. А это состояние заключает в себе не мало блаженства. Его мы, если угодно, и разсмотрим наперед. - Кто же скажи мне, захочет когда-нибудь причинить вред тому, у кого нет ничего общаго с людьми, ни договоров, ни земли, ни денег, ни дел, ни чего-либо другого? За какое поместье станет спорить с ним, за каких рабов, за какую честь, по какому опасению, по какому оскорблению? Вредить другим побуждает нас либо зависть, либо страх, либо гнев. Но этот царственнейший человек выше всего. Кто позавидует тому, который смеется над всем тем, о чем другие бьются и хлопочут? Кто будет сердиться, не потерпев никакой обиды? Кто станет бояться, ничего не подозревая? Итак ясно отсюда, что никто не захочет вредить ему; так же ясно и то, что не смогут, если и захотят; потому что нет ни случаев, ни поводов, почему бы кто напал на него; но как высоко парящий орел никогда не может быть уловлен сетью (разставленною) для воробев, так точно и этот человек. Чем может кто повредить ему? Денег у него нет, чтобы угрожать ему потерею их; родины он не имеет, чтобы устрашать его ссылкою; славы он не ищет, чтобы обезславить его; остается одно - смерть; но ею в особенности никогда и не сможет огорчить его кто-либо, но еще принесет ему величайшую пользу, потому что поведет его к другой жизни, вожделенной для него, для которой он все делает и трудится, и которая для него - прекращение трудов, не наказание, но избавление и отдохновение от подвигов. Хочешь ли узнать и другой вид его могущества, еще более свойственный любомудрию? Если кто сделает ему множество зла, ударит его или свяжет, то тело его естественно поражается, но душа по любомудрию остается невредимою; она не увлекается гневом, не уловляется ненавистью, не побеждается враждою. И это еще не так важно; гораздо удивительнее этого вот что: он любит сделавших ему столько зла, как благодетелей и покровителей, и молится, чтобы у них было всякое благо. Что равное этому дал бы ты ему, если бы тысячу раз сделал его царем вселенной и продолжил это царствование на тысячи лет? Какой багряницы, какой власти, какой славы не почтеннее это приобретение? Чего бы не дал иной, чтобы получить такую душу? Мне кажется, что и страстные плотоугодники пожелали бы такой жизни. Хочешь ли и с другой стороны видеть еще более дивное и приятнейшее могущество этого мужа, - со стороны хотя не возвышенной, но для тебя особенно приятной? Из сказаннаго видно, что он не уловим и неуязвим; но не желаешь ли знать, что он еще может покровительствовать другим и доставлять им совершенную безопасность? Первый вид покровительства состоит в том, чтобы и других довести до той же доблести и таким образом сделать их крепкими; если же они не захотят этого, но станут проводить жизнь более человеческую и земную, то и в ней также ты увидишь его, не имеющаго ничего, имеющим больше могущества, чем ты, богач, и главным образом именно потому, что он ничего не имеет. Кто с большею смелостию станет беседовать с царем и высказывать укоризны? Ты ли, владеющий столь многим и поэтому ответственный пред слугами его, опасающийся за все и представляющий ему тысячи случаев, если бы он, разгневавшись, захотел огорчить тебя, или тот, стоящий выше рук его? С царями беседовали с великою смелостию особенно те, которые удалились от всего житейскаго. Кому скорее уступит и окажет внимание человек сильный и обращающийся во дворце: тебе ли, богачу, котораго он подозревает, что часто многое делаешь для денег, или тому, у кого одно только побуждение для распоряжений - человеколюбие к другим? Кого он почтит и уважит: того ли, кого не может подозревать ни в чем низком, или того, кого считает ниже и слуг своих? Конечно, более слушаются этих (отшельников), ходатайствуют ли они о денежных выдачах, или о покровительстве.

8. Но, если хочешь, пусть он во всем успевает не чрез других, но сам собою: мы приведем какого-нибудь страдальца и к нему и к тебе, или лучше, не к тебе, а к самому царю, и посмотрим, кто более будет в силах помочь ему. Пусть первым подойдет пострадавший более всех других. Пусть будет это отец, имевший одного только сына и потерявший его во цвете возраста. Ему ни начальник, ни царь, ни другой кто не в состоянии будет помочь, равно как и ты; потому что не дашь ему ничего равнаго тому, что он потерял. А если ты приведешь его к твоему сыну, то он прежде всего ободрит его видом своим, одеждою и жилищем, и внушит ему считать за ничто все человеческое; а потом и словами легко разсеет облако. Из твоего же дома он вынесет еще больше печали; потому что, когда увидит он, что твой дом свободен от бедствий, исполнен великаго благоденствия и имеет наследника, то будет еще более мучиться, тогда как оттуда выйдет более спокойным и более любомудрым. Видя, что сын твой презрел такое имущество, такую славу и блеск, он будет не так сетовать об умершем; ибо как он будет сокрушаться о том, что у него нет наследника его имуществ, когда увидит, что другой презирает все это? И уроки любомудрия он легче выслушает от того, кто оправдывает их делами. Ты, как только осмелишься открыть уста, исполнишь его великаго уныния, как философствующий о чужих бедствиях: а сын твой, поучая его делами, легко убедит, что смерть есть не больше, как сон; он не станет перечислять многих отцов, потерпевших то же, что и этот, но покажет, как сам он ежедневно при жизни в теле помышляет о смерти и всегда готов к ней, и укрепив веру в учение о воскресении, таким образом отпустит его с великим облегчением скорби; и его слова, подтверждаемыя и делами, гораздо лучше и скорее могут успокоить страдальца, нежели соучастники в собраниях и пиршествах. Так он уврачует этого страдальца. Пусть будет приведен к нему, если хочешь и другой, от долговременной болезни лишившийся зрения. Чем ты можешь пособить такому? А твой сын, доказав, что в этом нет ничего страшнаго, тем, что сам заключился в малой келье, стремясь к иному свету и считая настоящее нисколько не важным в сравнении с тамошним, научит мужественно переносить несчастие. А обижаемым можешь ли ты внушить любомудрие? Нисколько; напротив, еще больше возмутишь, потому что мы обыкновенно яснее видим свои бедствия при благополучии ближних; сын же твой гораздо легче ободрит и этих. Не говорю уже о молитвенной помощи, которая важнее всего этого; не говорю потому, что моя речь теперь обращена к тебе. Если же ты хочешь, чтобы за сына почитали тебя и не презирали (вероятно ты и этого желаешь), то не знаю, каким бы другим образом ты лучше достиг этого, чем имея сына, который стоит выше человеческой природы, является столь славным по всей вселенной и при такой славе не имеет ни одного врага. При том (мирском) могуществе, он был бы хотя многими почитаем, но многими и ненавидим, а здесь все почитают его с удовольствием. Подлинно, если некоторые люди простые и низкаго происхождения, сыновья поселян и ремесленников, приступив к этому любомудрию, сделались столь почтенными для всех, что никто из весьма знатных не стыдился входить в их жилище и разделять с ними беседу и трапезу, напротив чувствовали себя как бы получившими некоторыя великия блага, что и на самом деле бывает; тем более они поступят так, когда увидят, что вступил в эту добродетельную жизнь человек знаменитого рода, блистательнаго состояния, имевший столько надежд. Таким образом то, о чем ты более сетуешь, т. е., что он из мирской жизни перешел в (монашескую) это самое, больше всего и делает его знаменитым и всех побуждает смотреть на него не как на человека, но как на какого-нибудь ангела. Конечно, о нем не будут думать того, в чем подозревают других, будто, т. е. он избрал такой путь по честолюбию, по страсти к деньгам и по желанию сделаться из незнатнаго знатным. Если такия речи и о прочих ложны и суть "словеса лукавствия" (Псал. CXL, 4), то касательно твоего сына не могут внушить и подозрения.

9. Не думай, что это бывает только при благочестивых царях; но хотя бы и произошли перемены во власти и властители сделались неверующими, и тогда состояние сына твоего будет блистательнейшим. Наши дела не таковы, каковы у язычников, не мнениям властителей следуют, но держатся собственною силою, и тогда наиболее проявляются, когда подвергаются наибольшим нападениям; так и воин, хотя бывает уважаем и в мирное время, однако более будет славен при наступлении войны. Таким образом и при языческих властителях тебе будет столько же и даже больше чести. Ибо те, которые прежде уважали твоего сына, гораздо более станут поступать так, когда увидят его вступающим в борьбу, действующим с большею смелостию и представляющим много поводов к прославлению. Хочешь ли - мы разсмотрим и отношение его к тебе? Или излишне говорить об этом? Тот, кто в отношении к другим столь тих и кроток, что никому не подает повода к неудовольствию, тем более будет оказывать великое почтение отцу и станет угождать ему гораздо более теперь, чем когда бы достиг мирской власти. Облеченный великою властию, неизвестно, не стал ли бы он презирать и отца, а теперь он избрал такую жизнь, в которой он, хотя бы стал царственнее и царя, в отношении к тебе будет смиреннее всех. Таково наше любомудрие! Оно соединяет в одной душе качества, кажущияся противоположными, смирение и высоту. Тогда по пристрастию к деньгам он, может быть, даже стал бы желать твой смерти; а теперь он молится, чтобы жизнь твоя продолжилась, так что и за это он удостоится блистательных венцов. Ибо не малая награда ожидает нас за почтение к родителям: нам заповедано чтить их, как владык (Сир. III, 7), угождать им и словом, и делом, если это не будет во вред благочестию. Что бо има, говорится в Писании, воздаси, якоже они тебе (Сир. VII, ЗО)? Подумай же, в сколь превосходной степени может исполнить и эту добродетель тот, кто во всем прочем достиг верха совершенства. Если бы надобно было и умереть за твою голову, он не откажется, не только из уважения и угождения тебе по закону природы, но прежде всего ради Бога, для котораго он презрел вообще все прочее. Итак, если он теперь и почтеннее, и богаче, и могущественнее, и свободнее, и при таком величии духа, гораздо более послушен тебе, нежели прежде; то о чем, скажи мне, ты скорбишь? Не о том ли, что не безпокоишься каждый день, не пал бы он на войне, не прогневал бы царя, не подвергся бы ненависти соратников, как этого и еще большаго боятся отцы детей, возвысившихся пред другими? Как поставившие дитя на каком-нибудь высоком месте невольно безпокоятся, как бы оно не упало: так и возводящие сыновей на высоту власти. - Но имеет некоторую приятность поясь, и плащ, и голос глашатая. На сколько же это дней, скажи мне? На тридцать, на сто, или вдвое больше? А что потом? Не прейдет ли все это, как сновидение, как басня, как тень? А теперь достоинства чести у сына твоего останутся до конца, даже по смерти, и тогда - еще больше; и этой власти никто не отнимет у него, потому что он возведен на нее не людьми, а самою добродетелию. Но ты хотел бы видеть его носящим дорогия одежды, разъезжающим на коне, имеющим множество слуг, кормящим тунеядцев и льстецов? Зачем тебе хотелось бы этого? Не затем ли, чтобы чрез все это доставить ему удовольствие? Но если ты услышишь из уст его самого (нам, может быть, ты не поверишь), что свою жизнь он считает настолько приятнейшею жизни людей, пристрастных к роскоши, распутству, музыке, тунеядцам и льстецам, и прочей суете, что предпочел бы тысячу смертей, если бы кто приказал ему, оставив первую приятную жизнь, перейти к последней: что скажешь ты на это? Или ты не знаешь, как приятна жизнь, чуждая забот? Может быть, и никто другой из людей не знает, еще не вкусив ея в ея чистоте. Если же присоединится еще знаменитость, и сойдутся вместе эти неудобосовместимыя блага - безопасность и слава: то что может быть лучше такой жизни? - Но для чего, скажешь, ты говоришь это мне, стоящему далеко от любомудрия? - А для чего ты препятствуешь и сыну приблизиться к нему? Довольно, если этот недостаток останется при тебе. Не считаешь ли ты величайшим недостатком то, когда вы, не приобретши ничего добраго в первом возрасте, по достижении крайней старости ропщете на старост? - Но потому, скажешь, мы и ропщем на нее, что юность доставляла нам великия блага. - Какия великия блага? Укажи старца, у котораго были бы эти великия блага. Если бы они были у него и оставались в действительности, то он не скорбел бы так, как бы не имеющий ничего такого. Если же они исчезли и пропали, то какия же они великия блага, исчезнув так скоро? Но сын твой не испытает этого; и, если достигнет глубокой старости, ты не увидишь его огорченным подобно вам, но веселящимся, радующимся и восхищающимся, потому что у него тогда еще более будут процветать блага. Ваше богатство, хате бы доставляло множество благ, доставляет их только в первом возрасте; а его богатство не таково, но остается и в старости, сопутствует и по смерти. Поэтому вы, видя в старости, что ваше имущество умножается и вам представляется много средств к славе и роскоши, скорбите, потому что ваш возраст уже неспособен к наслаждению ими; поэтому и пред смертию вы трепещете и называете себя самыми несчастными особенно тогда, когда благоденствуете. Он же тогда особенно успокоится, когда состареется, так как скоро достигнет пристани и получит юность, всегда цветущую и никогда не склоняющуюся к старости. А ты хотел бы, чтобы сын твой наслаждался такими удовольствиями, в которых он тысячекратно раскаявался бы и скорбел, достигнув старости? Но да не наслаждаются ими никогда и враги ваши! Что я говорю о старости? - Эти удовольствия исчезают в один день, а лучше сказать, не в день и не в час, но в краткое и неприметное мгновение. Ибо в чем состоят эти удовольствия? Не в том ли, чтобы чревоугодничать, располагаться за роскошными трапезами и обращаться с красивыми женщинами, подобно свиньям валяясь в грязи?

10. Впрочем, теперь еще не об этом; разсмотрим сначала эти удовольствия, не пусты ли они и ничтожны, и, если угодно, наперед разсмотрим то, которое кажется более других приятным - наслаждение пищею. Покажи мне продолжительность его, сколько времени в день оно может занимать вас? Столько, что и приметить хорошо нельзя. Ибо как только кто насытился, то и лишился удовольствия, и даже прежде пресыщения оно проходит быстрее потока, исчезает в самой гортани и не способно идти далее вместе с пищею; потому что, лишь только пройдет чрез язык, уже и теряют сладость. Умалчиваю от прочих бедах и о том, какое разстройство бывает от пресыщения. Не пресытившийся не только бывает веселее, но и легче, и отдыхать будет лучше того, кто едва не разселся от пресыщения: сон здравый, говорится в Писании, от чрева умеренна (Сир. XXXI, 22). Нужно ли говорить о болезнях, неприятностях, несчастных случайностях и напрасных издержках? Сколько от этих пиров возникает ссор, сколько козней, сколько обид? - А приятное обращение с развратными женщинами? Какое же может быть удовольствие в этом позоре? Впрочем, не будем пока говорить здесь ни об этом, ни о спорах любовников, ни о ссорах между соперниками и нареканиях. Положим, что кто-нибудь свободно наслаждается этою похотию, и не имеет соперника, и не пренебрегается возлюбленною; сыплет деньги как бы из источников; - хотя и никогда невозможно всему этому сойтись вместе, но необходимо не желающему иметь соперника растратить все свое состояние, чтобы превзойти щедростию всех других, а не желающему обеднеть, быть презрену и отвергнуту блудницею, - пусть, однако, не будет ничего этого, но все делается по его желанию: где же можешь ты показать нам удовольствие от этого? Его не оказывается даже во время самаго удовлетворения похоти; удовлетворивший похоть уже лишился удовольствия и удовлетворяющий похоти находится не в удовольствии, но в смущении и безпокойстве, в возбуждении и безумии и в великом смятении и разстройстве. Не таково наше наслаждение, нет, оно навсегда оставляет душу невозмутимою, не причиняет ей никакого смятения и волнения, но доставляет радость, чистую и непорочную, достославную и безконечную, - такую, которая гораздо сильнее и живее вашей. Наше наслаждение приятнее и потому, что ваше может быть уничтожено страхом; ибо, если бы царь издал указ, угрожающий за это удовольствие смертию, то большая часть людей отказалась бы от него; что же до нашего (наслаждения), то, хотя бы кто угрожал тысячью смертей, не только не убедит нас пренебрегать им, но скорее сам будет осмеян; настолько оно сильнее и приятнее вашего, и даже не допускает сравнения с ним. Не гневайся же на сына за то, что он от скоротечных или вернее недействительных благ перешел к действительным и постоянным; не плачь о нем, достойном быть ублажаемым, но о том, кто не таков и кружится в настоящей жизни, как бы в Еврипе [4]. А главное вот что: ты - неверующий и язычник; прими же хотя это слово. Ты, конечно, слыхал о реках Кокитах и Пирифлегефонтах, о воде Стикса и о тартаре, столько отстоящем от земли, сколько она от неба, и о многих видах наказаний. Хотя еллины, руководствовавшиеся своими умствованиями и нашими искаженными преданиями, и не могли по-истине сказать об этом, как оно есть: однако, они получили некоторое образное представление о суде; и ты найдешь, что и поэты, и философы, и ораторы, и все философствовали об этих предметах. Ты слыхал также об Елисейском поле, и об островах блаженных, о лугах и миртах, о нежном ветре и великом благоухании, о хорах там обитающих и одетых в белую одежду, ликующих и воспевающих некоторые гимны, и вообще об ожидающем добрых и злых воздаянии по отшествии отсюда. Как же, ты думаешь, живут с такими мнениями добрые и недобрые? Одних, когда они думают об этом, хотя бы у них настоящая жизнь протекала безпечально и в великом удовольствии, не преследует ли, как бы какой бич, совесть и ожидание имеющих постигнуть их страданий; а добрые, хотя бы терпели тысячи зол, не питают ли, по словам Пиндара, целительной надежды, которая не дает им ощущать настоящих бедствий? Таким образом и от этого у последних бывает больше удовольствия. Ибо гораздо лучше, начав временными трудами, закончить безконечным успокоением, нежели, вкусив за краткое время мнимых приятностей, наконец впасть в самыя горькия и тяжкия бедствия. А когда при этом еще несомненно, что такая жизнь и здесь приятнее, то не должно ли теперь делать то, о чем я сказал вначале, жалеть тех, которые оплакивают такия блага? Подлинно, сын твой достоин не слез, но рукоплесканий и венцов, как пришедший к безмятежной жизни и в тихую пристань. - Но тебя порицают многие отцы, которых дети кружатся в настоящей жизни; другие, смотря на тебя, плачут, а иные смеются над тобою? Почему же ты еще больше не смеешься над ними и не плачешь? Мы должны смотреть не на то, смеются ли над нами, а хорошо ли и справедливо ли это делают; если так, то хотя бы и не смеялись, мы должны плакать; если же делают это несправедливо, то, хотя бы все смеялись, мы должны ублажать себя, а их оплакивать, как самых несчастных и ничем не отличающихся от безумных. Ибо смеяться над тем, что достойно великих похвал и венцов, свойственно безумным и больным подобно им. Не счел бы ты насмешкой, скажи мне, если бы тебя все стали хвалить, превозносить и называть блаженным за то, что сын твой пристрастился к безумному занятию плясунов и наездников? А что, если бы они стали смеяться и порицать его, когда бы он делал что-либо благородное и достойное похвал, не назвал бы ты их безумными? Так поступим и теперь: предоставим приговор о твоем сыне не мнению толпы, но тщательному обсуждению дела; и ты увидишь, что эти насмешники - отцы скорее рабов, а не свободных, если сравнивать их детей с твоим сыном. Теперь ты, омрачаемый скорбию, не можешь вникнуть в это; когда же немного успокоишься и сын твой окажет великую добродетель, ты уже не будешь нуждаться в наших словах, но сам станешь другим говорить это и еще больше этого. Предсказываю тебе это не без основания, но по опыту. У меня был друг, имевший отца неверующаго, богатаго, уважаемаго и во всех отношениях знаменитаго. Этот отец сперва действовал чрез начальников, и грозил узами и, отняв у сына все, оставил его на чужой земле и без необходимой пищи, чтобы таким образом заставить его - возвратиться к мирской жизни; но когда увидел, что сын ничему этому не уступает, то, побежденный, запел иную песню; и теперь почитает и уважает сына более, чем (своего) отца, и хотя имеет много и других детей почтенных, но говорит о них, что они негодны даже и в слуги тому, и сам чрез того сына сделался гораздо знаменитее. Это мы увидим и на твоем сыне; и что я не лгу, ты хорошо узнаешь на самом деле. Поэтому я смолкну наконец, и только попрошу тебя, подожди один год или еще меньше времени, - для нашей добродетели не нужно много дней, потому что она возращается божественною благодатию, - и ты увидишь, что все сказанное исполнятся на самом деле, и не только похвалишь то, что уже сделано, но, если пожелаешь хотя немного возвыситься, скоро и сам сделаешься подражателем ему, имея в сыне учителя добродетели.

[1] О чем т.е. сказано в конце перваго слова.

[2] Посвятить себя монашеской жизни.

[3] В разговоре философа Платона: Критон, p. 45.

[4] Еврип - бурный пролив у о. Еввеи.


Слово 3-е. К верующему отцу.

К ВРАЖДУЮЩИМ ПРОТИВ ТЕХ,

которые привлекают к монашеской жизни.

К предыдущей странице Оглавление К следующей странице

СЛОВО ТРЕТИЕ.

К ВЕРУЮЩЕМУ ОТЦУ.

НАУЧИМ теперь и верующаго отца, что не должно враждовать против тех, которые привлекают сына его к богоугодному. Конечно, можно опасаться, чтобы и это слово наше не оказалось излишним и не вышло противное тому, о чем я говорил прежде. Тогда я сказал, что закон борьбы не принуждает меня вступать против язычника, но что апостол Павел оставил нас свободными от состязания со внешними, повелев судить только внутренних (1 Кор. V, 12). А теперь, как кажется, мы не обязаны и к этим прениям: если и прежде казалось постыдным беседовать об этом с христианином, тем более теперь. Ибо как не стыдно будет верующему нуждаться в увещании касательно того, в чем и неверующий ничего не может сказать против нас? Что же? Ужели мы поэтому замолчим и ничего не скажем? Нет. Если бы кто-нибудь поручился за будущее и сделал для нас очевидным, что впредь никто не отважится на это, тогда следовало бы и нам успокоиться и предать прошедшее забвению; но так как мы не имеем ни одного достовернаго поручителя в этом, то необходимо и словесное увещание. Если оно найдет страждущих такою болезнию, то сделает свое; а если никто не впадет в эту немощь, то желаемое нами исполнилось. И врачам, по изготовлении лекарств для больных, следует желать, чтобы больному не было и нужды в них: так и мы молимся, чтобы никому из наших братий не было нужды в этом увещании; если же она случится, - чего да не будет, - то, по пословице, не избежать им второго плавания. - Итак, представим себе и верующаго таким же, каков неверующий, подобным ему во всем, кроме понятия о Боге; пусть он и плачет также, и валяется у всех в ногах, и указывает на свои седины, и на старость, и на одиночество; пусть говорит все то же и, сколько хочет, возбуждает гнев в судьях. Впрочем, с ним суд у нас уже не пред людьми, потому что он слышал все, что у нас мужи, исполненные Духа Божия, любомудрствовали о страшном и ужасном судилище по отшествии отсюда. И прежде всего прочаго ему должно напомнить о том дне, об огне текущем рекою, о пламени никогда не угасающем, о померкающих лучах (солнца), о скрывающейся луне, о ниспадающих звездах, о свивающихся небесах, о колеблющихся силах (небесных), о потрясаемой со всех сторон и мятущейся земле, о страшном и непрерывном звуке труб, об ангелах, проходящих по вселенной, о тысячах предстоящих, о тмах служащих, о грядущих с самим Судиею воинствах, о сияющем пред Ним знамении, о поставляемом престоле, о раскрываемых книгах, о неприступной славе, о страшном и ужасном гласе Судии, одних посылающаго в огонь, уготованный диаволу и ангелам его, а для других затворяющаго двери и после их великаго подвига девства; одним из слуг Своих повелевающаго связать плевелы и ввергнуть в пещь, а другим - сковать некоторым ноги и связать руки, отвести их во тьму кромешнюю и предать мучительному скрежету зубов; предающаго тягчайшему и жесточайшему наказанию - одного за безстыдные только взгляды, другого за неуместный смех, иного за то, что без изследования осудил ближняго, а другого и за то, что злословил (ближняго); а что и за это положено наказание, можно слышать от самого Судии, имеющаго совершить наказание, в Его словах и угрозах. К этому Судии необходимо всем нам отойти отсюда и увидеть тот день, в который будет открыто и обнаружено все, т. е., не только дела и слова, но и самыя помышления.

2. Тогда мы дадим страшный ответ и в том, что теперь кажется маловажным; ибо Судия с одинаковою строгостию требует от нас (попечения о) спасении нашем и наших ближних. Посему Павел везде убеждает, чтобы кийждо искал не своего си, но еже ближняго (1 Кор. X, 24); посему он и Коринфян сильно порицает за то, что они не попеклись и не позаботились о впадшем в прелюбодеяние, но оставили без внимания опасную рану его (1 Кор. V, 1, 2); и в послании к Галатам говорит: братие! аще и впадет человек в некое прегрешение, вы, духовнии, исправляйте таковаго (Гал. VI, 1). А еще прежде их он убеждает к тому же самому и Фессалоникийцев, говоря: сего ради, утешайте друг друга, якоже и творите (1 Сол. V, 11); и еще: вразумляйте безчинныя, утешайте малодушныя, заступайте немощныя (1 Сол. V, 14). Дабы кто-нибудь не сказал: „что мне заботиться еще о других? - погибающий пусть погибает, а спасающийся пусть спасается; это нисколько меня не касается; мне повелено смотреть за собою", - дабы кто-нибудь не сказал этого, Павел, желая истребить такую зверскую и безчеловечную мысль, противопоставил ей такие законы, повелевая оставлять без внимания многое из своего, чтобы устраивать дела ближних, и требует во всем такой строгости жизни. Так и в послании к Римлянам он заповедует иметь великое попечение об этом долге, поставляя сильных как бы отцами для немощных и убеждая заботиться об их спасении (Римл. XV, 1). Но здесь он говорит это в виде увещания и совета, а в другом месте потрясает души слушающих с великою силою, когда говорит, что нерадящие о спасении братий грешат против самого Христа и разрушают здание Божие (1 Кор. VIII, 12). И это говорит он не от себя, но по наставлению Учителя. Ибо и Единородный (Сын) Божий, желая внушить, как обязателен этот долг, и что не желающих исполнять его ожидают великия бедствия, сказал: иже аще соблазнит единаго малых сил, уне есть ему, да обесится жернов осельский на выи его, и потонет в пучине морстей (Матф. XVIII, 6). И принесший талант подвергается наказанию не за то, что он пренебрег чем-нибудь собственным, но за то, что нерадел о спасении ближних. Таким образом, хотя бы у нас все было хорошо устроено в нашей жизни, нет нам никакой пользы, потому что и того греха довольно, чтобы ввергнуть нас в геенскую пучину. Если и тех, которые не хотели помогать ближнему в телесных нуждах, не спасет никакое объяснение, так что, хотя бы они и подвиг девства совершили, будут всетаки извержены из брачнаго чертога; то опустивший гораздо важнейшее (потому что попечение о душе гораздо важнее) - не потерпит ли по справедливости все бедствия? Бог создал человека не для того, чтобы он приносил пользу только себе самому, но - и многим другим. Посему и Павел называет верующих светилами (Филип. II, 15), выражая, что они должны быть полезны и другим, ибо светило не было бы и светилом, доколе освещало бы только себя. Поэтому он нерадящих о ближних называет худшими даже язычников в следующих словах: аще же кто о своих, паче же о присных, не промышляет, веры отверглся есть, и невернаго горший есть (1 Тим. V, 8). Что же он хочет здесь означить словом: промышляет? Доставление ли необходимаго? Я думаю, что он разумеет попечение о душе: если же ты не согласишься, то тогда мое мнение будет еще более твердым. Ибо если он говорит это о теле, предает такому наказанию и называет худшим язычников не подающаго этой ежедневной пищи; то где будет место тому, кто небрежет о важнейшем о необходимейшем?

3. Разсудим же теперь о важности нашего греха и, восходя мало-по-малу, покажем, что нерадение о детях больше всех грехов и доходит до самаго верха нечестия. Так, первая степень порочности, нечестия и жестокости - есть небрежение о друзьях. Впрочем, сведем слово еще ниже; не знаю, как это я едва не забыл, что прежний закон, данный иудеям, не позволяет пренебрегать и скотами врагов - или упавшими, или заблудившимися, но повелевает этих привести, а тех поднять (Исх. XXIII, 4, 5). Итак, первая, снизу идущая, степень порочности и жестокости - оставлять без внимания рабочий и домашний скот врагов, когда он страждет; а вторая за ней высшая - нерадеть о самих врагах; потому что насколько человек превосходнее безсловеснаго, настолько этот грех больше того; третья за этою (степень) - презирать братий, хотя бы они были и незнакомые; четвертая - нерадеть о домашних; пятая - когда небрежем не только об их теле, но и о погибающей душе; шестая, - когда безпечно смотрим на гибель не только домашних, но и детей наших; седьмая - когда не ищем и других, кто бы о них позаботился, восьмая - когда и тем, которые сами собою хотят это делать, препятствуем и запрещаем; девятая - когда не только препятствуем, но и возстаем против них. Таким образом, если наказание постигнет первую, вторую и третью степень этой порочности, то какой огонь будет следовать превзошедшей все прочия, вашей, именно девятой степени? Даже можно безошибочно назвать ее не только девятою, или десятою, но и одиннадцатою. Почему? Потому, что этот грех не только по существу своему гораздо важнее прежде исчисленных, но и по времени более тяжел. Что же значит это по времени? То, что если мы теперь будем совершать грехи одинаковые с подзаконными, то подвергнемся не одинаковым наказаниям, но гораздо тягчайшим, насколько больший мы получили дар, совершеннейшее приняли учение и большею почтены честию. Итак, если этот грех так тяжек и по существу и по времени, подумай, какое пламя низведет он наголову дерзающих совершить его? И что я так разсуждаю не без основания, докажу это действительным событием, дабы вы знали, что, хотя бы у нас все наше было благоустроено, мы подвергнемся крайнему наказанию, если нерадим о спасении детей. Разскажу вам не своими словами, но содержащимися в божественном Писании. Был у иудеев один священник, человек скромный и кроткий; имя ему было Илий. Этот Илий делается отцом двух сыновей. Видя, что они предаются нечестию, он не удерживал их и не останавливал, или вернее - он удерживал и останавливал, но делал это не с надлежащим усердием. А проступки этих сыновей состояли в любодеяния и чревоугодии. Они, говорится (в Писании), ели священныя мяса прежде их освящения и прежде возношения жертвы Богу (1 Цар. II, 15,16). Слыша об этом, отец не наказывал их, а пытался словом и убеждением отклонить их от этого нечестия, и постоянно говорил им такия слова: ни, чада, ни, не творите тако: яко не благ слух, егоже аз слышу о вас, еже не работати людям Богу. Аще согрешая согрешит муж мужеви, помолятся о нем ко Господу: аще же Господеви согрешит, кто помолится о нем (II, 24, 25)? Очень сильныя и поразительныя слова, достаточныя для вразумления того, у кого есть ум! Он выставлял на видь грех, показывал его ужас, объявлял и угрожающее за него тяжкое и страшное осуждение; однако же, так как не все сделал, что следовало, то и сам погиб вместе с ними. Следовало бы и усилить угрозы, и прогнать их с глаз своих, и наказать бичами, и быть гораздо более строгим и суровым. А так как он ничего этого не сделал, то разгневал Бога и против себя и против них, и, оказав неуместное снисхождение к своим детям, вместе с детьми погубил и свое спасение. Послушай, что Бог говорит ему, или вернее - уже не ему, потому что его Он признал уже недостойным ответа; но, как тяжко провинившемуся рабу, дает ему знать об угрожающих ему бедствиях чрез другого. Таков был тогда гнев Божий! Послушай же, что говорит (Бог) об учителе его ученику; потому что лучше хотел говорить о его бедствиях и ученику, и другому пророку, и всем, нежели ему, - так окончательно отвратился от него! Что же Он говорит Самуилу? (Илий) ведяше, яко злословиста Бога сынове его, и не наказа их (1 Цар. III, 13); не то, чтобы не вразумлял: он и вразумлял, но Бог говорит, что это еще не вразумление, и отверг его, потому что оно было без силы и настойчивости. Так, если и мы, хотя печемся о детях, но не столько, сколько нужно, то и наше попечение не есть попечение, как и Илиево вразумление. Сказав о преступлении, (Господь) с великим гневом налагает и наказание: кляхся, говорит Он, дому Илиину, яко не очистится неправда дому Илиина в кадилах и жертвах до века (1 Цар. III, 14). Видишь, какое сильное негодование и наказание без надежды на пощаду? Неизбежно, говорит, должно ему погибнуть, и не только ему и сыновьям его, но вместе с ним и всему дому, и не будет никакого врачевства, которое бы исцелило эту рану. Между тем Бог ни за что другое, кроме безпечности о детях, не мог тогда винить этого старца дивнаго во всем другом, котораго все любомудрие можно видеть не только из других, но и из самых обстоятельств угрожавшаго ему несчастия. Так, во-первых, когда он услышал обо всем этом и увидел себя на пути к крайнему наказанию, то не стал роптать и негодовать, не сказал ничего такого, что обыкновенно говорят люди: „разве я властен в чужой воле? - за свои грехи я должен нести наказание, а дети сами в возрасте, сами только и должны бы быть наказаны". Ничего такого он и не сказал и не подумал, но, как благонамеренный раб, только то и знающий, чтобы благодушно переносить все от господина, хотя бы и неприятное, произнес такия, преисполненныя любомудрия, слова: Господь сам, еже благо пред Ним, да сотворит (1 Цар. III, 18). И не отсюда только, но и из другого случая можно увидеть доблесть его. Когда во время постигшей иудеев войны, некто пришел и разсказал о несчастиях на этой войне, и о том, как дети его постыдно и бедственно пали в сражении, он выслушал это спокойно; когда же тот к (вести об) этом поражении присовокупил (весть) о взятии врагами кивота, тогда помрачившийся от скорби старец паде с престола взнак близ дверий, и сокрушися хребет его, яко стар бе и тяжек, и знаменит, и той суди Израиля двадесять лет (1 Цар. IV, 18). Если же священника, - престарелаго, знаменитаго, двадцать лет безукоризненно начальствовавшаго над еврейским народом, - жившаго во времена, не требовавшия великой строгости, ни одно из этих обстоятельств не могло извинить, но он погиб ужасно и бедственно за то, что не заботился о детях с полным вниманием, и грех этой слабости, как сильная и великая волна, перевысил все прочее и закрыл все добрыя дела его; то какое осуждение постигнет нас, которые живем во времена, требующия гораздо большаго любомудрия, но не имеем и его добродетели, и не только сами не имеем попечения о детях, но и против желающих делать это строим козни и возстаем, и относимся к детям своим хуже всякаго варвара? Ибо жестокость варваров доводит только до рабства, до опустошения и пленения отечества, и вообще до бедствий телесных; а вы порабощаете самую душу, и связав ее как какую-нибудь пленницу, передаете таким образом лукавым и свирепым демонам и их страстям. Именно это, а не другое что делаете вы, когда и сами не внушаете (детям) ничего духовнаго, и другим делать это не позволяете. Пусть никто не говорит мне, что многие, больше Илия нерадевшие о своих детях, не потерпели ничего такого, что Илий: нет, многократно терпели, и многие, и более того тяжкое, и за такой же грех. Ибо откуда преждевременныя смерти? Откуда тяжкия и продолжительныя болезни, и у нас, и у наших детей? Откуда потери, откуда несчастия, откуда огорчения, откуда безчисленное множество зол? Не от небрежения ли о порочных детях? Что это не вымысел, достаточно могут свидетельствовать и бедствия этого старца, но я скажу вам еще слово об этом одного из наших мудрецов. Он, разсуждая о детях, говорит так: не веселися о сынех нечестивых; аще несть страха Господня с ними, не веруй животу их (Сир. XVI, 1, 2); ты зарыдаешь плачем преждевременным, и неожиданно узнаешь о их погибели. Итак многие, как я сказал, потерпели много подобнаго, если же некоторые и избегли, то не до конца избегнут, но - на зло своей голове, потому что понесут жесточайшее наказание по отшествии отсюда. Почему же, скажут, не здесь все наказываются? Потому что Бог назначил день, в который будет Он судить вселенную, но этот день еще не пришел. С другой стороны, если бы было так, то весь род наш давно бы уже прекратился и исчез. Но, чтобы и этого не случилось, и от замедления суда многие не сделались безпечнее, Бог, избирая некоторых виновных во грехах и наказывая здесь, чрез них и прочим показывает меру угрожающих им наказаний, чтобы они знали, что, если они здесь и не потерпят наказания, то, без сомнения, понесут более тяжкое по отшествии туда. Не будем же безчувственными от того, что Бог теперь не посылает пророка и не предвозвещает наказания, как было с Илием, потому что теперь не время пророков, впрочем, Он посылает их и теперь. Откуда это известно нам? Имут, говорит (Господь), Моисея и пророки (Лук. XVI, 29). Сказанное древним сказано также и нам; и Бог говорит не одному Илию, но, через него и его страдания, всем, подобно ему согрешающим. Бог нелицеприятен, и если Он так истребил со всем домом менее виновнаго, то не оставит без наказания совершивших более тяжкия прегрешения.

4. Нельзя сказать и того, будто у Него немного попечения об этом деле: нет, он имеет великое промышление о воспитании детей. Для того Он и вложил такое влечение в природу родителей, чтобы поставить их как бы в неизбежную необходимость заботиться о детях. А впоследствии в своих изречениях Он преподал нам и законы касательно попечения о них, и, учреждая праздники, повелел объяснять детям причину (установления) их. Так, сказав о пасхе, Он присовокупил: и возвестиши сыну твоему в день он, глаголя: сего ради сотворил Бог мне, егда исхождах из Египта (Исх. XIII, 8). Тоже самое делает Он и в законе, потому что, сказав о перворожденных, опять присовокупляет: аще вопросит тя сын твой по сих, глаголя: что сие? речеши ему: яко рукою крепкою изведе нас Господь из Египта, из дому работы. Егда бо ожесточися Фараон отпустити нас, изби (Господь) всякаго первенца от земли египетстей, от первенца человеча до первенца скотия: сего ради аз в жертву приношу Господу всякое разверзающее ложесна мужеск пол (ст. 14, 15). Всем этим он внушает вести детей к богопознанию. И самим детям он заповедует многое относительно их родителей, награждая послушных, а неблагодарных наказывая, и таким образом делая их еще более любезными для родителей. Так, когда кто сделает нас властными над кем-либо, то этою честию он налагает на нас сильнейшее обязательство заботиться о нем; потому что и без всего другого это одно, что вся судьба того человека находится в наших руках, достаточно для нашего предостережения и мы нескоро решились бы покинуть того, кто вверен нам; если же он потом станет еще гневаться и негодовать более самих обижаемых и являться строгим карателем, то этим еще более побудит нас (к исполнению долга). То же сделал и Бог. К этим побуждениям Он прибавил еще третье, состоящее в природной связи, а если хочешь, то-первое. Дабы родители, получив повеление воспитывать детей, не пренебрегали Его повелениями, Он присоединил естественную необходимость. А чтобы эта связь не была ослабляема оскорблениями со стороны детей и не расторглась, Он оградил ее наказаниями и от Себя и от самих родителей, таким образом и детей весьма строго подчиняя (родителям), и в родителях возбуждая любовь (к детям). И не этим только, но и другим еще, четвертым, способом Бог крепко и тесно связал нас с ними. Он не только детей злых в отношении к родителям наказывает, а к добрым благоволит, но точно так же поступает и с родителями, тяжко наказывая нерадящих о детях, а попечительных удостаивая почестей и похвал. Так и того старца (Илия), в других отношениях знаменитаго, Он наказал за одно только нерадение (о детях); а патриарха (Авраама) наградил за его попечительность не менее, как и за другия (добродетели). Сказав о многих и великих дарах, которые обещал дать ему, и приводя причину, Он указал на эту его (добродетель): вем бо, говорит, яко заповесть Авраам сыном своим и дому своему по себе: и сохранят пути Господа Бога творити правду и суд (Быт. XVIII, 19). Это сказано мною теперь для того, чтобы мы знали, что Бог не будет снисходительно переносить нерадение о тех, о которых сам Он столько печется. Ибо не возможно, чтобы один и тот же (Бог) и столько делал Сам для спасения (детей), и оставлял без внимания нерадение о них (со стороны родителей). Так, Он не оставит этого без внимания, но будет сильно негодовать и гневаться, как и оказалось на самом деле. Посему и блаженный Павел, настоятельно убеждая, говорить: отцы, воспитывайте чада в наказании и учении Господни (Еф. VI.4). Если мы имеем повеление неусыпно заботиться о душах их, яко слово воздати хотяще (Евр. XIII, 17), тем более - отец, который родил сына, воспитал и постоянно живет с ним. Как не может он прибегать к извинению и оправданию в своих собственных грехах, так точно и в проступках детей. И это также ясно выразил блаженный Павел. Заповедуя, каковыми должны быть принимающие начальство над другими, он, вместе со всеми другими необходимыми для них качествами, требует и попечительности о детях, так что нет нам извинения, когда дети у нас развратны (1 Тим. III, 4, 5). И совершенно справедливо! Потому что, если бы порочность в людях была от природы, то иной имел бы право прибегать к извинению; но так как мы бываем и худы, и хороши по свободной воле, то какое благовидное оправдание может представить допустивший до развращения и порочности (сына) любимаго им больше всего? То ли, что не хотел сделать его честным? Но ни один отец не скажет этого; потому что сама природа настоятельно и непрерывно побуждает его к тому. Или то, что не мог? Но и этого нельзя сказать; потому что многое - и то, что он взял сына (на свое попечение) еще в нежном возрасте, и то, что ему первому и одному только вручена власть над ним, и то, что он постоянно имел его при себе, - делает для него воспитание (сына) легким и очень удобным. Таким образом, развращение детей происходит не от чего другого, как от безумной привязанности (родителей) к житейскому: обращая внимание только на это одно и ничего не желая считать выше этого, они необходимо уже нерадят о детях с их душою. О таких отцах я сказал бы (и никто пусть не приписывает этих слов гневу), что они хуже даже детоубийц. Те отделяют тело от души, а эти то и другую вместе ввергают в огонь гееннский; той смерти подвергнутся неизбежно по естественной необходимости, а этой можно было бы и избежать, если бы не довела до нея безпечность отцов. Притом смерть телесную сможет уничтожить воскресение, как скоро наступит оно, а погибели души ничто уже не вознаградит; за нею следует уже не спасение, а необходимость вечно страдать. Следовательно, мы не несправедливо сказали бы, что такие отцы хуже детоубийц. Не так жестоко изострить меч, взять его в правую руку и вонзить в самое горло сына, как погубить и развратить душу; потому что ничего равнаго ей нет у нас.

5. Что же, скажут, неужели живущему в городе и имеющему дом и жену невозможно спастись? Конечно не один способ спасения, но их много и они разнообразны. Об этом, хотя неопределенно, говорит и Христос, возвещая, что у Отца обители многи суть (Иоан. XIV, 2); а с некоторою определенностию говорит Павел, когда пишет так: ина слава солнцу, и ина слава луне, и ина слава звездам, звезда большинство от звезды разнствует во славе (1 Кор. XV, 41). Смысл слов его такой: одни будут сиять, как солнце, другие, как луна, а иные, как звезды. И на этом различии он не остановился, но между самыми звездами показывает великую разность, - такую, какой естественно быть при таком множестве их: звезда бо, говорит, от звезды разнствует во славе. Представь же, переходя от великаго солнца до последней из всех звезд, сколько можно пройти степеней достоинства. Поэтому не странно ли, что ты, если ведешь сына в царский дворец, то и сам делаешь и терпишь все, и его убеждаешь к тому же, чтобы сделать его близким к царю, и не обращаешь внимания решительно ни на что, ни на издержки, ни на опасность, ни на самую смерть; а когда предлагается нам подумать о воинстве небесном, то не скорбишь, если (сын твой) получит там последнее место и станет ниже всех? Впрочем, если угодно, посмотрим еще и на то, возможно ли вращающемуся в мире получить и это место. Блаженный Павел изъяснил это кратко, сказав, что имеющие жен могут спастись не иначе, как только, если они будут иметь их так, как не имеющие (1 Кор. VII, 29), и не станут злоупотреблять миром (ст. 31). А мы, если хочешь, распространим речь об этом. Итак, можешь ли ты сказать, что сын твой или во время совещания с тобою слышал, или сам узнал когда-нибудь, что клянущийся, хотя бы клялся неложно, оскорбляет Бога? Также, что злопамятному спастись невозможно? Ибо путие, говорится (в Писании), злопомнящих в смерть (Притч. XII, 28). Или, - что злоречиваго Бог так посрамляет, что даже устраняет его от чтения слова Божия? Также, - что гордаго и дерзкаго Он низвергает с неба и придает гееннскому огню? Или, - что взирающаго (на жену) нецеломудренными очами наказывает, как действительнаго прелюбодея? А столь обыкновеннаго у всех греха - осуждения ближних, навлекающаго на нас тягчайшее наказание, убеждал ли ты когда-нибудь (сына) избегать этого греха и читал ли ему Христовы заповеди об этом? Или и сам ты не знаешь, что есть такия заповеди? Как же сын будет в состоянии исполнять то, заповедей о чем не знает и сам отец, который должен бы научить его? И, о, если бы было только это зло, что вы не советуете детям ничего полезнаго; оно не было бы так велико! Но теперь вы увлекаете их еще к противному. В самом деле, когда отцы убеждают детей заниматься науками, то в их разговоре с детьми не слышно ничего другого, кроме таких слов: „такой-то человек низкий и из низкаго состояния, усовершившись в красноречии, получил весьма высокую должность, приобрел большое богатство, взял богатую жену, построил великолепный дом, стал для всех страшен и знаменит". Другой говорит: "такой-то, изучив италийский язык, блистает при дворе и всем там распоряжается". Иной опять указывает на другого, и все - на прославившихся на земле: а о небесном никто ни разу не вспоминает; если же иной попытается напомнить, то он прогоняется, как человек, который все разстроивает.

6. Итак вы, когда напеваете это детям с самаго начала, учите их не другому чему, как основанию всех пороков, вселяя в них две самыя сильныя страсти, то есть, корыстолюбие, и еще более порочную страсть - суетное тщеславие. Каждая из них и порознь может низвратить все; а когда оне обе вместе вторгнутся в нежную душу юноши, то, подобно соединившимся бурным потокам, извращают все доброе и наносят столько терния, столько песку, столько сору, что делают душу безплодною и неспособною ни к чему доброму. Это могут засвидетельствовать нам изречения и внешних писателей: так из этих страстей одну, не соединенную с другою, но саму по себе один назвал верхом, а другой главою зол. Если же одно (корыстолюбие) в отдельности есть верх и глава (зол) то, когда оно соединится с другим гораздо жесточайшим и сильнейшим, т. е. с безумным тщеславием, и вместе с ним вторгается в душу юноши, укоренится в ней и овладеет ею; то кто после в состоянии будет истребить эту болезнь, особенно когда и отцы и делают и говорят все, чтобы не ослабить эти злыя растения, но еще укрепить их? Кто так неразумен, что не потеряет надежды на спасение воспитываемаго таким образом сына? Желательно, чтобы душа, воспитанная в противоположном направлении, избегла порочности; когда же наградою за все считаются деньги и для соревнования предлагаются люди порочные, тогда какая надежна на спасение? Пристрастившееся к деньгам неизбежно бывают и завистливы, и склонны к клятвам, и вероломны, и дерзки, и злоречивы, и хищны, и безстыдны, и наглы, и неблагодарны, и исполнены всех зол. Достоверный свидетель этого блаженный Павел, сказавший, что сребролюбие есть корень всякаго зла в жизни (1 Тим. VI, 10), и прежде него то же изъяснил Христос, возвещая, что порабощенный этой страсти не может служить Богу (Матф. VI, 24). Итак, если юноша будет увлечен в это рабство с самаго начала, то когда он будет в состоянии сделаться свободным, как может избавиться от потопления, если все толкают его, все погружают и усиленно подвергают необходимости потонуть? Если бы без всякаго препятствия, если бы при помощи многих, подающих ему руку, он мог подняться, осмотреться и смыть с себя пену порочности, не было ли бы это вожделенно? Не надлежало ли бы хвалить его и тысячекратно украшать венцом и тогда, если бы он, долговременно слушая божественныя песнопения, был в состоянии изгнать из себя вторгшиеся недуги? Привычка сильна, способна одолевать и увлекать душу, особенно когда ей содействует удовольствие, а та (добродетель), к которой мы стремимся и стараемся достигнуть, требует от нас много трудов. Поэтому и Бог, когда надлежало потомкам евреев оставить старую привычку к злу, т. е. египетскую, взяв их одних в пустыню и удалив от развратителей сколько можно далее, исправлял души их в пустыне, как бы в каком монастыре, употребляя все способы врачевания, и более тяжелые и более приятные, и не опуская совершенно ничего, что только могло послужить к их исцелению. Однако, и при этом они не избегли порочности, но, получая манну, требовали луку и чесноку и всякой мерзости египетской. Такое зло - привычка. Так иудеи, пользовавшиеся таким попечением Божиим, имевшие такого превосходнаго и доблестнаго вождя, вразумляемые и страхом, и угрозами, и благодеяниями, и наказаниями, и всяким образом, и видевшие столько чудес, не сделались лучшими: как же, думаешь ты, сын твой в состоянии будет избегнуть сетей диавола, будучи молод, вращаясь среди Египта, или лучше среди диавольскаго воинства, не слыша ни от кого ни одного полезнаго совета и видя, что все, а больше всех родители и воспитатели, ведут его к противному? Как? При помощи ли твоих увещаний? Но ты внушаешь ему противное и, не позволяя ему вспомнить о любомудрии даже во сне, напротив постоянно занимая его настоящею жизнию и относящимся к ней, еще более содействуешь его потоплению. Или сам собою? Нет, юноша сам по себе недостаточно силен к подвигам добродетели, а если бы и произвел что-либо доблестное, то оно скоро, прежде нежели возрастет, заглохнет от наводнения слов твоих. Как тело не может прожить даже малое время, если питается не здоровою, но вредною пищею; так и душа, получая такия внушения, не может никогда помыслить о чем либо доблестном и великом; но, подвергаясь такому разстройству и разслаблению, постоянно объемлясь порочностью как бы какою заразою, она наконец неизбежно низвергнется в геенну и там погибнет.

7. Если же скажешь, что это не так, но что и живущему в мире можно совершать все добродетели, если не шутя, а обдуманно и действительно будешь говорить это, то не поленись объяснить нам это новое и странное учение, потому что и мне не хотелось бы утруждаться напрасно и подвергать себя таким лишениям. Впрочем, я не могу принять такого учения, и вы сами виной тому, потому что и словами и делами своими противоречите этому мнению и учите противному; вы, как будто нарочито стараясь погубить детей, позволяете им делать все то, делая что невозможно спастись. Взгляни несколько повыше. Горе, сказано (в Писании), смеющимся (Лук, VI, 25); а вы подаете детям множество поводов к смеху. Горе богатым (ст. 24); а вы предпринимаете все меры, чтобы они разбогатели. Горе, егда добре рекут вам вси человецы (ст. 26); а вы часто тратите целыя имущества для людской славы. Еще: поносящий брата своего повинен есть геенне (Матф. V, 22); а вы считаете слабыми и трусливыми тех, кто молчаливо переносит обиды от других. Христос повелевает воздерживаться от ссоры и тяжбы, а вы постоянно занимаете детей этими злыми делами. Он повелел во многих случаях вырывать око, если оно причиняет вред (ст. 29); а вы с теми особенно и вступаете в дружбу, кто может дать денег, хотя бы учил крайнему разврату. Он не позволил отвергать жену, кроме одной только вины - прелюбодеяния (ст. 32); а вы, когда можно получить деньги, позволяете пренебрегать и этою заповедью. Клятву Он запретил совершенно (ст. 34), а вы даже смеетесь, когда видите, что это соблюдается. Любяй душу свою, говорит (Господь), погубит ю (Иоан. XII, 25), а вы всячески вовлекаете их в эту любовь. Аще не отпущаете, говорит Он, человеком согрешения их, ни Отец ваш небесный отпустит вам (Матф. VI, 15); а вы даже укоряете детей, когда они не хотят мстить обидевшим и стараетесь скорее доставить им возможность сделать это. Христос сказал, что любящие славу, постятся ли, молятся ли, подают ли милостыню, все это делают без пользы (Матф. VI, 1); а вы всячески стараетесь, чтобы ваши дети достигли ея. Но для чего перечислять все, если уже и сказанные пороки, не только все вместе, но и каждый сам по себе, достаточны для приготовления тысячи геенн? А вы, собрав их все вместе и возложив (на детей) эту невыносимую тяжесть грехов, с нею ведете их в огненную реку; как же они могут спастись, принося столько пищи для огня? И не только то ужасно, что вы внушаете (детям) противное заповедям Христовым, но и то еще, что прикрываете порочность благозвучными наименованиями, называя постоянное пребывание на конских ристалищах и в театрах светскостию, обладание богатством свободою, славолюбие великодушием, дерзость откровенностию, расточительность человеколюбием, несправедливость мужеством. Потом, как будто мало этого обмана, вы и добродетели называете противоположными наименованиями, скромность неучтивостию, кротость трусостию, справедливость слабостию, смирение раболепством, незлобие безсилием, как будто опасаясь, чтобы дети, услышав от других истинное название этих (добродетелей и пороков), не удалились от заразы. Ибо название пороков прямыми и подлинными их наименованиями не мало способствует к отвращению от них: оно может так сильно поражать грешников, что часто многие, отличающиеся безчестнейшими делами, не переносят равнодушно, когда их называют тем, что они есть на самом деле, но приходят в сильный гнев и зверское раздражение, как будто терпят что-нибудь ужасное. Так, если бы кто безчестную женщину и развратнаго юношу назвал по этому постыднейшему пороку, тот сделался бы непримиримым врагом (их), как будто нанесший величайшую обиду. И не только эти люди, но сребролюбец, и пьяница, и гордец, и вообще все, преданные тяжким порокам, как всякий знает, поражаются и оскорбляются не столько самым делом и мнением людским, сколько названием по своим делам. Я знаю много и таких, которые этим способом были образумлены, и от резких слов сделались более скромными. А вы отняли (у детей) и это врачество и, что еще тяжелее, преподаете им недоброе внушение не только словами, но и делами: строите великолепные дома, покупаете дорогия поместья, окружаете их и прочим блеском, и всем этим, как бы каким густым облаком, омрачаете их душу. Чем же я могу убедиться, что им возможно спастись, когда вижу, что их склоняют к таким делам, за которыя Христос возвестил неизбежную погибель, когда вижу, что вы о душе их, как бы о чем-то ненужном, небрежете, а о том, что действительно излишне, заботитесь, как о необходимом и важнейшем? Чтобы был у сына слуга, чтобы был конь, чтобы была самая лучшая одежда, вы делаете все; а чтобы он сам был хорош, об этом и подумать никогда не хотите; но простирая до такой степени заботливость о деревах и камнях, душу не удостаиваете и малейшей части такого попечения. Чтобы на доме стояла дивная статуя и кровля была золотая, вы все готовы потерпеть, а чтобы драгоценнейшая всякаго изваяния - душа была золотая, об этом и помыслить не хотите.

8. Но я еще не сказал о вершине зол, не раскрыл главнаго нечестия, и хотя много раз приступал к этому со стыдом, но много раз стыдом же и удерживался. Что же это такое? Надобно же наконец и об этом сказать. Было бы большою робостию, если бы желающие истребить какое-нибудь зло не смели и слово сказать о нем, как будто молчание само собою исцелит болезнь. Не станем же молчать, хотя бы тысячу раз пришлось нам стыдиться и краснеть. И врач, когда хочет очистить гнилость, не откажется взять в руки нож и вложить пальцы в самую глубину раны: так и мы не откажемся говорить об этом, тем более, чем гнуснее эта гниль. Какое же это зло? Какая-то новая и беззаконная страсть вторглась в нашу жизнь; постигла (нас) болезнь тяжкая и неисцельная, поразила язва, жесточайшая из всех язв; измышлено какое-то новое и нетерпимое беззаконие, потому что нарушаются не только писанные, но даже и естественные законы. Для распутства уже мало любодеяния; и как в болезнях последующее сильнейшее страдание заглушает ощущение предшествовавшей боли, так и чрезмерность этой язвы делает то, что уже не кажется нетерпимым и нетерпимое - разврат с женщиною. Хотят, кажется, иметь возможность избегать этих сетей, и женскому полу предстоит уже опасность сделаться излишним, так как его во всем заменяют отроки. И не только это ужасно, но и то, что такая мерзость совершается с полною безопасностию и беззаконие стало законом. Никто уже не опасается и не страшится; никто не стыдится и не краснеет; но еще хвалятся этим позором, и целомудренные кажутся безумными, а обличающие - нездравомыслящими; если они слабы, то подвергаются побоям, а если сильны, то терпят насмешки, поругания и безчисленныя издевательства. Не помогают ни суды, ни законы, ни воспитатели, ни отцы, ни приставники, ни учители: одних успели развратить деньгами, другие имеют в виду только то, чтобы им было жалованье; а из тех, которые добросовестнее и заботятся о спасения вверенных им, одни легко поддаются укрывательству и обманам, а другие боятся силы развратников. Легче спастись заподозренному в тирании, нежели избежать рук этих нечестивцев тому, кто попытался бы удалять от них (детей); так среди городов, как бы в великой пустыне, мужие на мужех студ содевают (Римл. I, 27). Если же некоторые избежали этих сетей, то нелегко им избегнуть худой славы от таких развратников; во-первых потому, что их весьма немного, отчего они легко затмеваются множеством порочных; во-вторых потому, что сами окаянные и злые демоны, не имея возможности иначе мстить презирающим их, стараются вредить им этим способом; не имея сил нанести смертельную рану и поразить самую душу, они стараются, по крайней мере, повредить их внешнему украшению и лишить всякой доброй славы. Посему многие, слышал я, удивляются, как и теперь не ниспал еще другой огненный дождь, как еще не подвергся участи Содома наш город, достойный наказания тем более тяжкаго, что не вразумился и бедствиями Содома. Не смотря на то, что та страна уже две тысячи лет видом своим сильнее, чем голосом, взывает к (людям) всей вселенной, чтобы не дерзали на такую гнусность, они не только не воздерживаются от этого греха, но стали еще безстыднее, как будто состязуясь с Богом и стараясь показать своими делами, что они тем более будут предаваться этим порокам, чем более Он будет угрожать им. Почему же не произошло ничего такого: грехи содомские совершаются, а содомских наказаний нет? Потому, что их ожидает другой огонь, более жестокий, и наказание безконечное. Так и жившие после потопа дерзали совершать дела гораздо более нечестивыя, нежели погибшие от потопа, однако с того времени не было такого наводнения. И здесь опять та же самая причина; иначе почему жившие в первыя времена, когда и судов не было, и страх пред начальниками не тяготел, не было ни угрожающаго закона, ни вразумляющаго сонма пророков, ни ожидания геенны, ни надежды царствия, ни другого любомудрия, ни чудес, способных оживить даже камни, - почему люди, не имевшие ничего этого, понесли за свои грехи такое наказание, а получившие все это и живущие под таким страхом судов божеских и человеческих, доныне еще не потерпели одинаково с теми, тогда как они достойны более тяжкаго наказания? Не ясно ли и для младенца, что они сберегаются для строжайшаго осуждения? Если мы так гневаемся и негодуем, то как допустит безнаказанно совершать такия дела Бог, Который более всего печется о человеческом роде и крайне отвращается и ненавидит порочность? Этого быть не может, нет! Он непременно наложит на них крепкую руку, нанесет нестерпимый удар и подвергнет мучениям столь жестоким, что бедствия, постигшия Содом, в сравнении с ними покажутся игрушкою. Подлинно, каких варваров, какую породу зверей не превзошли эти люди своею безстыдною похотию? Бывает у некоторых безсловесных вожделение сильное и похоть неудержимая, не отличающаяся от бешенства, но и они не знают этой страсти, а удерживаются в пределах природы, и, сколько бы ни раздражались, не нарушают законов природы. А эти, одаренные разумом, сподобившиеся божественнаго учения, преподающие другим, что должно делать и чего не должно, и слышавшие Писания, нисшедшия с неба, не с такою наглостью совокупляются с блудницами, как с отроками. Они с таким неистовством покушаются на все, что будто они не люди, и как будто нет Промысла Божия, бодрствующаго и судящаго дела, но как будто бы все покрыла тьма, и никто не видит и не слышит этого. А отцы растлеваемых отроков переносят это молча, не зарываются в землю вместе с детьми и не придумывают какого-либо средства против зла. Между тем, если бы надобно было от этого недуга отправить детей на чужбину, на море, на острова, на необитаемую землю, на самый отдаленный от нас край вселенной, не надлежало ли бы сделать и потерпеть все, чтобы не было таких мерзостей? Когда какое-либо селение подвергается болезни и заразе, то не уводим ли мы оттуда детей, хотя бы там предстояло им много выгод, хотя бы сами они были совершенно здоровы? А теперь, когда все объяла такая зараза, мы не только сами влечем их к этим пропастям, но и тех, которые хотят избавить их, отгоняем, как губителей. Какого же гнева, каких громов не достойно это, когда язык их мы стараемся очистить помощию внешняго образования, а душу, лежащую в самой мерзости разврата и постоянно растлеваемую, не только оставляем без внимания, но и препятствуем, когда она хочет возстать? Ужели же осмелится кто-нибудь еще сказать, что живущим в таких пороках можно спастись? Каким образом? Иные, конечно, избежали неистовства развратником (впрочем таких немного); но и они не избегают тех жестоких и всегубительных страстей - корыстолюбия и честолюбия, а большая часть заражена и этими самыми страстями и, в гораздо большей еще степени, сладострастием. Далее, когда мы хотим ознакомить детей с науками, то не только устраняем препятствия к учению, но и доставляем им все, содействующее ему, - приставляем к ним воспитателей и учителей, издерживаем деньги, освобождаем их от других занятий, и чаще, чем приставники на олимпийских играх, твердим им о бедности от неученья и богатстве от ученья, - делаем и говорим все, и сами и чрез других, чтобы довести их до окончания предпринятаго занятия, и при всем том часто не успеваем. А скромность нравов и строгость доблестной жизни, неужели, по вашему мнению, придут сами собою и притом при столь многих к тому препятствиях? Что может быть хуже этого неразумия - на самое легкое обращать столько внимания и забот, как будто бы иначе и нельзя успеть в этом, а о гораздо более трудном думать, что оно, как бы что-нибудь пустое и ничтожное, сбудется и при нашем сне? Но любомудрие души настолько труднее и тяжелее изучения наук, насколько деятельность труднее разглагольствования и насколько дела труднее слов.

9. А для чего, скажешь, нашим детям нужно это любомудрие и строгий образ жизни? Вот это самое и сгубило все, - что дело столь необходимое и поддерживающее нашу жизнь считается излишним и ненужным. Увидев сына больным по телу, никто не скажет: для чего нужно ему доброе и крепкое здоровье? Напротив, всячески постарается привести его в такое благосостояние, чтобы болезнь более не возвратилась; а когда заболевает душа, то говорят: не нужно им никакого лечения, и после таких слов осмеливаются называть себя отцами. Что же, скажешь, неужели всем нам любомудрствовать, а житейским делам погибнуть? Нет, почтеннейший, не преданность любомудрию, а нелюбомудрие погубило и разстроило все. Кто, скажи мне, разстраивает настоящее положение дел, те ли, которые живут воздержно и скромно, или те, которые выдумывают новые и беззаконные способы наслаждения? Те ли, которые стараются захватить себе все чужое, или те, которые довольствуются своим? Те ли, которые имеют толпы слуг и окружают себя роями льстецов, или те, которые считают для себя достаточным только одного слугу (предполагаю еще не высокое любомудрие, но доступное многим)? Человеколюбивые ли, и кроткие, и не имущие похвалы от народа, или те, которые требуют ея от единоплеменников более всего должнаго, и делают тысячу неприятностей тому, кто не встанет пред ними, не скажет первый приветствия, не поклонится, не выкажет раболепства? Те ли, которые стараются повиноваться, или те, которые стремятся к власти или начальству и для этого готовы сделать и перенести все? Те ли, которые считают себя лучше всех, и поэтому думают, что им можно говорить и делать все, или те, которые ставят себя в числе последних и этим укрощают безумное своеволие страстей? Те ли, которые строят великолепные домы и предлагают роскошныя трапезы, или те, которые не ищут ничего, кроме необходимаго пропитания и жилища? Те ли, которые прирезывают себе тысячи десятин земли, или те, которые не считают для себя нужным приобретение и одного холма? Те ли, которые прилагают проценты к процентам и гоняются путем неправды за всяким прибытком, или те, которые раздирают неправедныя записи и из своей собственности помогают нуждающимся? Те ли, которые признают немощь человеческой природы, или те, которые не хотят и знать этого, но от чрезмерной гордости даже перестали считать себя людьми? Те ли, которые питают блудниц и оскверняют чужие браки, или те, которые воздерживаются и от своей жены? Первые не тоже ли в общественной жизни, что опухоли на теле и бурные ветры на море, своею невоздержностию потопляя тех, которые сами по себе могли бы спастись? А последние, как яркия светила среди глубокаго мрака, не призывают ли бедствующих среди моря к своей безопасности, и, возжегши вдали на высоте светильники любомудрия, не руководят ли таким образом желающих в спокойную пристань? Не от первых ли возмущения и войны, и ссоры, и разрушения городов, и угнетения, и порабощения, и пленения, и убийства, и безчисленныя бедствия в жизни, не только наносимыя людям от людей, но и все (посылаемыя) с неба, как-то: засухи, и наводнения, и землетрясение, и разрушения, и потопления городов, и голода, и язвы, и все прочее, что свыше насылается на нас?

10. Так они извращают общественную жизнь и губят общее благо; они причиняют безчисленныя бедствия и другим, безпокоя ищущих спокойствия, развлекая и возмущая их со всех сторон; для них и суды, и законы, и взыскания, и различные роды наказаний. Как в доме, где много больных, а здоровых мало, можно найти много и лекарств и приходящих врачей; так и во вселенной нет народа, нет города, где бы не было много и законов, много и начальников, много и наказаний; потому что лекарства сами по себе не могут возстановить больного, а нужны еще те, которые бы прилагали их; таковы и есть судии, заставляющие этих больных, волею и неволею, принимать врачевание. Однако и при этом болезнь так усилилась, что превзошла самое искусство врачей и вошла в самих судей; и теперь происходит то же, как если бы кто, страдая горячкою, водянкою и множеством других жесточайших болезней, и не одолевая собственных недугов, стал усиливаться избавлять других, одержимых теми же недугами. Так волны пороков, подобно стремительному потоку, разрушив все преграды, вторглись в души людей. Но что я говорю об извращении общественной жизни? Эта язва, занесенная нечестивцами, угрожает истребить во многих даже самое понятие о Промысле Божием: так она распространяется, возрастает, стремится овладеть всем, перевернула все вверх дном и наконец возстает против самого неба, вооружая языки людей уже не против подобных им рабов, но и против самого Господа Вседержителя. Откуда, скажи мне, так много речей о судьбе? Отчего многие приписывают все происходящее неразумному течению звезд? Почему некоторые предпочитают счастье и случай? Отчего думают, что все делается без причины и без цели? От тех ли, которые живут скромно и воздержно, или от тех, о которых ты говоришь, будто они поддерживают общественную жизнь, а я доказал, что они общая язва вселенной? Очевидно - от последних. Никто не соблазняется тем, что такой-то любомудрствует и презирает настоящее, но тем, что такой-то богатеет, роскошествует, предан корыстолюбию и хищничеству, что он при своей злобе и безчисленных пороках блистает и благоденствует. На это ропщут и жалуются неверующие в Бога, этим многие соблазняются, тогда как по поводу живущих скромно не только не скажут ни одного такого слова, но и стали бы осуждать самих себя, если бы склонялись роптать на Промысл Божий. Если бы все, или даже большая часть людей, захотели так жить, то никто и не подумал бы о подобных речах, и не возникло бы главнейшаго из этих зол - изследования о том, откуда зло. Если бы зло не существовало и не обнаруживалось, то кто стал бы отыскивать причину зла и этим изысканием производить безчисленныя ереси? Так и Маркион, и Манес, и Валентин, и большая часть язычников отсюда получили начало. Но если бы все любомудрствовали, то не было бы такого изыскания; напротив, если не из чего другого, то из этого наилучшаго образа жизни все узнали бы, что мы живем под властию Царя-Бога и что Он распоряжается и управляет нашими делами по Своей премудрости и разуму; это, конечно, совершается и теперь, но не легко усматривается вследствие великой мглы, которая распространилась по всей вселенной, а если бы этого не было, то Промысл Божий открылся бы пред всеми, как в светлый полдень и в ясную погоду. Подлинно, если бы не было ни судов, ни обвинителей и клеветников, ни истязаний и пыток, ни темниц и наказаний, ни отнятия имений и потерь, ни страхов и опасностей, ни вражды и козней, ни злословий и ненависти, ни голода и зараз, ни иного чего из перечисленных бедствий, но все жили бы с надлежащею скромностью, тогда кто из всех живущих усомнился бы в Божием Промысле? Никто. А теперь происходит тоже, как если бы во время бури кормчий делал все с своей стороны и старался бы спасти судно, но его ревностное искусство не было бы замечаемо находящимися на судне вследствие смятения, и страха, и безпокойства от угрожающих бедствий. Так и Бог управляет вселенною и теперь, но многие не видят этого вследствие смятения и неустройства в делах, которое эти люди производят больше всех, так что не только извращают общественную жизнь, но вредят и благочестию; и тот не погрешил бы, кто назвал бы общими врагами этих людей, которые живут во вред спасению других, потопляя своими гнусными учениями и нечистою жизнию плывущих вместе с ними.

11. Ничего такого нельзя видеть в монастырях, но хотя бы (в мире) поднялась буря, (отшельники) одни сидят в пристани в спокойствии и великой безопасности, как бы с неба взирая на кораблекрушения других, потому что они избрали образ жизни достойный неба, и пребывают в нем не хуже ангелов. Как между ангелами нет никакого нестроения, нет того, чтобы одни благоденствовали, а другия терпели крайния бедствия, но все одинаково наслаждаются миром, радостию и славою; так и здесь, никто не жалуется на бедность, никто не превозносится богатством: это - твое, а это - мое, - такое разделение, низвращающее и смущающее все дела, изгнано отсюда, все у них общее - и трапеза, и жилище, и одежда. И что удивительнаго в этом, когда и самая душа у всех одна и та же? Все они благородны одинаковым благородством, рабы одинаковым рабством, свободны одинаковою свободою; одно там у всех богатство - истинное богатство, одна слава - истинная слава, потому что блага их не в названиях, а в делах; одно удовольствие, одно стремление, одна надежда у всех; все у них благоустроено как бы по мере и весу, и нет никакой неправильности, но - порядок, стройность и гармония, самое точное согласие и постоянное соблюдение благодушия. Посему все они и делают и терпят все для того, чтобы им благодушествовать и радоваться. Только там и можно находить это в чистом виде, а в другом месте нигде, не оттого только, что у них презирается настоящее, устранен всякий повод к несогласию и вражде и имеются светлыя надежды на будущее, но и оттого, что случающияся с каждым скорби и радости считаются для всех. И скорбь проходит легче, когда все согласно помогают каждому нести бремя; и для благодушия много поводов имеют те, которые радуются не своему только благополучию, но и чужому не менее, как и своему. Так и у нас - как пошли бы дела, еслибы все мы стали подражать им? Теперь они пропадают и разстроены от тех, которые далеко уклонились от такого образа жизни. А ты, утверждая противное, делаешь то же, как если бы кто хорошо настроенную лиру стал охуждать, как негодную, а испорченную чрезмерным напряжением или ослаблением (струн) назвал годною и для игры и для увеселения зрителей. Но как по отношению к говорящему это мы не стали бы искать другого еще доказательства невежества его в музыке, так и по отношению к утверждающим вышесказанное не нужно другого яснейшаго доказательства их недоброжелательности и ненависти к людям. А что говорят отцы более скромные? Пусть, говорят они, дети прежде займутся науками и, усовершенствовавшись в красноречии, потом уже и переходят к этому любомудрию: тогда никто не будет препятствовать. Но откуда известно, что они непременно достигнуть мужескаго возраста? Многие скончались, подвергшись преждевременной смерти. Впрочем, пусть это будет так; положим, что они достигнут возмужалости возраста: кто поручится за весь предшествующий возраст? Не желая спорить, я скажу, что если бы кто представил надежное в том ручательство, то я не вывел бы (в пустыню) приобревших такое искусство, напротив тогда особенно и посоветовал бы им оставаться (в городе) и не похвалил бы тех, которые стали бы склонять их к бегству, но отнесся бы к ним как врагам общественной жизни, так как, срывая светильники и унося светила из города в пустыню, они лишили бы живущих там величайших благ. Но если никто не будет обещать этого, то какая польза посылать (детей) к учителям, где они научатся прежде красноречия порокам, и, желая приобресть менее важное, потеряют важнейшее - силу души и все доброе настроение. Так что же? Разрушить нам, скажут, училища? Я не говорю этого, но (говорю) о том, как бы нам не разрушить здание добродетели и не заглушить живой души. Когда душа целомудренна, тогда не будет никакой потери от незнания красноречия; а когда она развращена, тогда бывает величайший вред, хотя бы язык был весьма изощрен, и тем больший, чем больше это искусство; ибо порочность в соединении с искусством в слове производит гораздо худшия беды, чем необразованность. А если, скажешь ты, они, удалившись туда, при необразованности языка не будут иметь и добродетели? А если, скажи мне, они оставаясь в городе, при развращении души, не приобретут в школе никакого красноречия? Мне позволительнее будет сказать это, нежели тебе твое. Почему? Потому что, хотя то и другое, как будущее, не известно, но твое более сомнительно. Как и почему? Потому что для надлежащаго занятия красноречием нужна добрая нравственность; а добрая нравственность не нуждается в пособии красноречия. Можно быть целомудренным и без этого знания, но никто никогда не приобретет силы красноречия без добрых нравов, проводя все время в пороках и распутстве. Таким образом, чего ты боишься там, того же должно бояться и здесь, и здесь тем больше, чем чаще неудачи и чем высшему угрожает опасность. Там нужно заниматься только одним, а здесь предстоит овладеть двумя предметами, так как невозможно приобрести одного без другого, - без благонравности изучить красноречие. Но, если хочешь, предположим невозможное возможным: что будет нам добраго от знания красноречия, когда у нас будет поражено самое существенное? И что худого от незнания, когда у нас, исправно самое важное? И это признано не только у нас, которые смеемся над внешнею мудростию и почитаем ее буйством (1 Кор. III, 19), но даже у самих внешних философов. Посему многие (из них) не очень заботились об этом знании, а другие и совсем пренебрегли им и до конца остались неудачными и, посвятив всю свою жизнь нравственной части философии, сделались весьма знаменитыми и славными. Так Анахарсис, Кратис и Диоген нисколько не заботились об этом искусстве; а некоторые говорят тоже и о Сократе, и это может засвидетельствовать нам тот, кто более всех отличался в этом искусстве и точнее других знал дела его. Введя Сократа в судилище для оправдания, в защитительной речи пред судьями, (Платон) представил его говорящим так: „Афиняне, вы услышите от меня всю правду, клянусь Зевсом, а не речи разцвеченныя и разукрашенныя, подобно речам судей, отменными выражениями и словами; нет, вы услышите речь, изложенную просто и прямо, словами, какия случатся; ибо я уверен в справедливости того, что говорю, и никто из вас пусть не ожидает чего-нибудь другого; и с моим возрастом несообразно было бы явиться пред вами подобно юноше, сочиняющему речи" [1]. Этими словами он показал, что не учился красноречию и не пользовался им, не по лености, но потому, что не считал его важным. Итак, красноречие не дело философов, и вообще мужей, - а предмет честолюбия для забавляющихся юношей, как думают и сами философы, не только прочие, а даже и тот, который в этом превзошел всех; и он не допускает своему учителю украшаться этим искусством, считая такое украшение постыдным для философа. Эти примеры справедливо было бы привести для неверующаго, но еще более - для верующаго. Не странно ли, что те, которые гонятся за похвалами толпы и не могут ничем другим отличиться, как только внешнею мудростию, считают ее за ничто, а мы так восхищаемся и увлекаемся ею, что ради нея пренебрегаем самым необходимым?

12. Итак, для неверующаго довольно этих примеров, а для верующаго, кроме этих, необходимо привесть и наши примеры. Какие же? Тех великих и святых мужей, из которых у первых не было грамотности, у последующих - была грамотность, но еще не было искусства красноречия, а у позднейших была и грамотность и искусство красноречия. Первые не знали ни того ни другого, потому что не учились не только красноречию, но и самой грамоте: однако же, в тех самых случаях, в которых особенно необходима, кажется, сила красноречия, они так превзошли самых сильных в нем, что эти оказались хуже неразумных детей. Если сила убеждения заключается в красноречии, и однако философы не убеждают ни одного тирана, а люди некнижные и простые обращают всю вселенную; то, очевидно, торжество мудрости принадлежит простым и некнижным, а не изучившим то и другое искусство. Так, истинная мудрость и истинное образование есть не что иное, как страх Божий. И пусть никто не думает, будто я узаконяю, чтобы дети оставались невеждами; нет, если кто поручится на счет самаго необходимаго, я не стану препятствовать, чтобы у них было в избытке и это искусство. Как тогда, когда колеблются основания и весь дом со всем зданием находится в опасности упасть, было бы крайне безсмысленно и безумно - бежать к красильщикам, а не к строителям; так и тогда, когда стены стоят твердо и крепко, было бы неуместным упрямством препятствовать желающему окрасить их. А что я говорю это от души, разскажу вам теперь то, что я дознал на деле. Один юноша, очень богатый, поселился некогда в нашем городе для изучения латинской и греческой словесности. Этот юноша имел при себе воспитателя, у котораго было одно только дело - образовать его душу. Пришедши к этому воспитателю (он был из числа живущих в горах), я попытался узнать, по какому поводу он, посвятивший себя этой мудрости, вступил в жизнь воспитателя. Он сказал, что ему остается немного времени (провести) в этом занятии, и разсказал нам все предшествовавшее. „У этого юноши, говорил он, отец суров и жесток и предан житейским делам; а мать - благонравная, разсудительная, строгая и стремящаяся только к небу. Отец, как оказавший много заслуг на войнах, хочет устроить сына в своем звании, а мать не хочет этого и не соглашается и даже сильно противится; она молится и желает видеть сына сияющим в монашеской жизни. Но сказать это отцу она не посмела, потому что боялась, как бы он, заметив это, заранее не связал сына житейскими узами и, отвлекши его от того намерения, не облек его в воинскую одежду со всею ея суетностию, и не сделал затем для него невозможною жизнь подвижническую. Посему она придумывает другое средство: призвав меня к себе в дом и сообщив все это, она, взяв правую руку отрока, влагает ее в мои руки. Когда же я спросил, для чего делает это? Она сказала, что нам остается одно средство к спасению сына, если я пожелаю и соглашусь в качестве воспитателя взять отрока и придти сюда; а она убедит отца, что если (сын) изберет и воинскую жизнь, для него, однако, будет полезно изучение красноречия. Если я, говорила она, успею в этом, ты, живя с ним одним на чужбине и не встречая противодействия ни от отца, ни от кого либо из родных, будешь иметь возможность образовать его с полною свободою, и настроить его жить так, как бы в монастыре; согласись же и обещай содействовать мне в этом деле. Забота у меня не о маловажном; я безпокоюсь и опасаюсь за душу моего отрока. Не пренебреги же опасным положением того, кто для меня любезнее всего, но исхить его из сетей, бури и волнения, которыя уже со всех сторон окружают его. Если же ты не хочешь оказать эту милость, то призываю Бога в посредники между нами, и свидетельствую, что я не опустила ничего надлежащаго для спасения души его, и чиста от крови этого отрока; и если случится ему потерпеть что-либо, свойственное человеку молодому, живущему в роскоши и разсеянности, то от тебя и твоих рук взыщет Бог в тот день душу этого отрока. Сказав это и еще многое другое, и заплакав сильно и горько, она убедила меня принять на себя этот труд, и с такими внушениями отпустила". И не тщетно было придуманное ею средство: благородный воспитатель в короткое время так настроил отрока, и такой возбудил в нем огонь ревности (к подвигам), что он вдруг бросил все и убежал в пустыню, и нужна была другая мера, чтобы расположить его от усиленнаго подвижничества к умеренному, потому что была опасность, как бы он, такою ревностию прежде времени обнаружив придуманное дело, не возбудил жестокой войны против матери, и воспитателя и всех монахов. Ведь если бы отец узнал о его бегстве, то не преминул бы употребить все меры к тому, чтобы разогнать святых мужей, не только тех, которые приняли сына его, но и всех прочих. Встретив такого сына и сказав ему это и многое другое, я постарался сохранить в нем и даже еще более усилил расположение к любомудрию, но предложил ему жить в городе и заниматься науками, чтобы таким образом принести величайшую пользу сверстникам и укрыться от отца. А это я считал необходимым не только для тех святых, и для матери, и для воспитателя, но и для самого отрока. Если бы отец удержал его в самом начале, то вероятно потряс бы в нем ростки любомудрия, еще нежные, только что насажденные; но когда пройдет много времени и они хорошо укоренятся, тогда, - я твердо был уверен - что бы ни случилось, отец не в силах будет повредить сыну: так действительно и произошло, и надежда не обманула меня. Когда отец, по прошествии уже долгаго времени, приступил к нему и нападал с великою силою, то не только не поколебал этого здания, но обнаружил в нем большую крепость; и многие из товарищей его получили столько пользы от общения с ним, что сделались его соревнователями. Между тем он, имея постоянно при себе руководителя, подобно статуе тщательно обделываемой рукою художника, с каждым днем более и более усовершал свою душевную красоту. И вот что удивительно: являясь вне дома, он, повидимому, ничем не отличался от других, потому что и в обращении не был груб и суров, и одежды необычной не носил, но и по виду, и по взгляду, и по голосу, и по всему прочему был таков же, как и все. Поэтому и мог он многих из своих собеседников уловлять в свои сети, скрывая внутри себя великое любомудрие. А если бы кто увидел его дома, то подумал бы, что это - один из живущих на горах (отшельников); потому что и дом у него устроен был точно как монастырь, не заключая в себе ничего, кроме необходимаго. Время у него все употреблялось на чтение священных книг; быстро усвояя науки, он внешнему учению уделял малую часть дня, а все остальное время занимался непрестанными молитвами и божественными книгами, и по целому дню оставался без пищи и даже не по одному и не по два только, но и больше. И ночи были у него свидетелями тех же слез и молитв и того же чтения. Все это пересказал нам воспитатель тайно, потому что отрок был недоволен, если узнавал, что какой-нибудь из подвигов его обнаружен; притом он говорил, что отрок и одежду сделал себе из волос, и в ней спал по ночам, нашедши в ней мудрое средство к тому, чтобы скорее вставать от сна. И (все) прочее делалось у него в точности как у монахов, и постоянно прославлял он Бога, даровавшаго ему столь легкия крылья любомудрия. Итак, если бы и теперь кто показал мне такую душу и представил такого воспитателя и обо всем прочем обещал столько же позаботиться, я в тысячу раз больше самих родителей пожелал бы, чтобы дело слагалось так. Улов был бы у нас обильнее, когда бы подобные люди, и своею жизнию, и возрастом, и постоянным обращением уловляли своих сверстников. Но нет никого, кто бы обещал это и сделал; а если нет, то было бы безмерною жестокостью оставить того, кто не может защищать самого себя, но лежит пораженный безчисленными ранами и на других наводит уныние, терзаться среди битвы, вместо того, чтобы вынести его оттуда. Так и военачальника наказали бы, когда бы он способных сражаться выводил из строя, а раненым и лежащим, которые и других приводят в смятение, приказывал постоянно лежать на месте.

13. Но так как многие из отцов настоятельно желают видеть каждый своего сына занимающимся красноречием, как бы точно зная, что сын непременно достигнет совершенства в красноречии; то мы не станем спорить об этом и говорить, что он не будет иметь успеха, даже уступим на словах, что он непременно окончит учение и достигнет совершенства. Но пусть будут нам предложены на выбор два дела: или пусть сын, посещая училища, старается изучать науки, или пусть в пустыне (печется) о душе; в чем лучше, скажи мне, успевать? Если бы возможно было в том и другом, то этого и я желаю; но если одно из двух останется недостижимым, то лучше избрать превосходнейшее. Так, скажут на это; но откуда нам известно, что он там останется и устоит, а не падет? Многие уже пали. - А откуда известно, что он не останется и не устоит? Многие уже устояли, и таких больше, чем павших, так что надобно более надеяться из-за этих, нежели бояться из-за тех. А почему ты не боишься того же самаго и по отношению к науке, где, в особенности следовало бы бояться? Между монахами из многих не достигли цели немногие, а в занятиях науками из многих успели немногие. И не поэтому только, а и по многим другим причинам справедливо можно более бояться касательно последняго. Здесь неспособность отрока, и неопытность учителей, и небрежность воспитателей, и недосуг отца, и недостаток средств на издержки и жалованье, и разность нравов, и порочность, и зависть, и ненависть товарищей, и многое другое препятствует дойти до конца. И не только эти, но и по окончании - еще другия большия (беды); потому что, когда он, преодолев все и не потерпев поражения ни от одного из этих препятствий, достигнет до самаго верха образования, опять встречаются другия препоны. Здесь и неприязнь начальника, и зависть сослуживцев, и неблагоприятныя обстоятельства времени, и недостаток друзей, и бедность часто удаляют от цели. Но у монахов не так: им нужно только одно - благородная и добрая ревность; и если это есть, тогда ничто не воспрепятствует достигнуть совершенства в добродетели. Посему не справедливо ли - там, где прекрасныя надежды ясны и близки, отчаяваться и бояться, а там, где ожидается противное, в отдаленности и с многочисленными препятствиями, не отчаяваться, а смело надеяться, не взирая на большую очевидность и многочисленность затруднений? В отношении к наукам смотреть не на случающияся часто неприятности, но на добрыя, редко бывающия, последствия, а в отношении к монахам поступать напротив, и там, где надежд на доброе много, устремлять взор только на печальное, а там, где ожидается противное, обращать внимание только на добрыя последствия? Между тем там, когда даже сойдутся все благоприятныя обстоятельства, часто преждевременная смерть постигает борца у самой цели, и уносит его, после безчисленных подвигов, неувенчанным; а здесь, хотя бы (смерть) случилась среди самых подвигов, он тогда именно и отходит особенно славным и увенчанным. Итак, если ты боишься за будущее, то больше должно бояться в отношении к наукам, где много препятствий к достижению конца; в этом деле ты долгое время остаешься в ожидании, и не смотришь ни на какия встречающияся препятствия, ни на издержки, ни на трудность занятий, ни на сомнительность успеха, но только на конец; а здесь, когда отрок не вступил еще и в преддверие, еще и не коснулся этого прекраснаго любомудрия, ты уже боишься, трепещешь и впадаешь духом в отчаяние! Между тем, сам же ты прежде говорил: „что-же, разве живущему в городе и имеющему дом нельзя спастись?" Так, если можно спастись в городе, имея дом и жену, то гораздо более - без жены и без прочаго. Непозволительно одному и тому же человеку - то быть уверенным, что спасение возможно и для того, кто связан житейскими делами, то бояться и трепетать за того, кто будет свободен от всего, как будто без этого невозможно вести доблестную жизнь. Если и живущий в городе мог бы спастись, как ты говоришь, то гораздо более удалившийся в пустыню. Как же ты боишься невозможности здесь, а не боишься ея там, где больше следовало бы бояться ея?

14. Но скажет кто-нибудь, не одно и то же - погрешит ли мирянин, или навсегда посвятивший себя Богу; так как не с одной высоты падают оба они, то и раны у них не одинаковы. Ты очень заблуждаешься и обманываешься, если думаешь, что иное требуется от мирянина, а другое от монаха; разность между ними в том, что один вступает в брак, а другой нет, во всем же прочем они подлежат одинаковой ответственности. Так, гневающийся на брата своего напрасно, будет ли он мирянин или монах, одинаково оскорбляет Бога, и взирающий на женщину ко еже вожделети ея, будет ли он тем или другим, одинаково будет наказан за это прелюбодеяние (Матф. V, 22, 28). Если же можно прибавить что-нибудь по соображению, то - мирянин менее извинителен в этой страсти; потому что не все равно, тот ли прельстится красотою женщины, кто имеет жену и пользуется этою утехою, или будет уловлен этим грехом тот, кто вовсе не имеет такой помощи (против страсти). Также клянущийся, будет ли он тем или другим, одинаково будет осужден, потому что Христос, когда давал касательно этого повеление и закон, не сделал такого различения и не сказал: если клянущийся будет монах, то клятва его от лукаваго, а если не монах, то нет, а просто и вообще всем сказал: аз же глаголю вам не клятися всяко (Матф. V, 34). И еще сказав: горе смеющимся (Лук. VI, 25), не прибавил: монахам, но вообще всем положил это правило; так Он поступил и во всех прочих, великих и дивных повелениях. Когда напр. Он говорит: блажени нищии духом, плачущии, кротцыи, алчущии и жаждущии правды, милостивии, чистии сердцем, миротворцы, изгнани правды ради, несущие за Него от внешних (неверующих) упомянутыя и неупомянутыя поношения (Матф. V, 3-11), то не приводит названия ни мирянина, ни монаха: такое различение привнесено умом человеческим. Писания же не знают этого, но желают, чтобы все жили жизнию монахов, хотя бы и имели жен. Послушай, что говорит и Павел (а когда говорю о Павле, говорю опять о Христе). Павел же, в послании обращаясь к людям, имеющим жен и воспитывающим детей, требует от них всей строгости жизни, свойственной монахам. Так, устраняя всякую роскошь и в одежде и в пище, он пишет такия слова: жены во украшении лепотном, со стыдением и целомудрием да украшают себе, не в плетениих, ни златом, или бисерми, или ризами многоценными (1 Тим. II, 9); и еще: питающаяся пространно жива умерла (- V, 6); и еще: имеюще пищу и одеяние, сими довольни будем (-VI, 8). Чего еще больше этого можно было бы требовать от монашествующих? А научая других удерживать язык, он опять постановляет строгия правила, такия, которыя исполнить трудно и монахам, потому что устраняет не только срамныя и глупыя речи, но и шутовския, изгоняет из уст верных не только ярость, и гнев, и обиду, но и крик: всяка, говорит, ярость, и гнев, и клич, и хула да возмется от вас, со всякою злобою (Еф. IV, 31). Или мало тебе кажется этого? Подожди и услышишь гораздо больше о том, что Он заповедует всем о незлобии. Солнце, говорит, да не зайдет во гневе вашем (Еф. IV, 26), блюдите, да никтоже зла за зло кому воздаст: но всегда доброе гоните и друг ко другу и ко всем (1 Сол. V, 15); и еще: не побежден бывай от зла, но побеждай благим злое (Римл. XII, 21). Видишь ли доходящую до самой вершины степень любомудрия и долготерпения? Послушай также, что заповедует он о любви - главе добродетелей: поставив ее выше всего и сказав о ея действиях, он объяснил, что от мирян он требует той же любви, какой (требовал) Христос от учеников. Как Спаситель сказал, что самая высшая степень любви состоит в том, чтобы душу свою полагать за друзей своих (Иоан. XV, 13); так и Павел выразил то же самое, сказав: любы не ищет своих си (1 Кор. XIII, 5), и к такой-то любви заповедал стремиться; так что, если бы только это одно было сказано, было бы достаточно для доказательства, что и от мирян требуется то же самое, что от монахов, потому что любовь есть связь и корень многих добродетелей, а Павел излагает ее и по частностям. Чего же можно требовать больше этого любомудрия? Когда он повелевает быть выше и гнева, и ярости, и крика, и любостяжания, и чревоугодия, и роскоши, и тщеславия и прочаго житейскаго и не иметь ничего общаго с землею; когда заповедует умертвить уды (Колос. III, 5), то очевидно требует от нас такой же строгой жизни, какой (требовал) от учеников Христос, и желает, чтобы мы были так же мертвы для грехов, как умершие и погребенные. Посему и говорит: умерый свободися от греха (Римл. VI, 7). А в иных местах он увещавает нас подражать Христу, а не только ученикам Его; так когда убеждает нас к любви, к незлопамятству и кротости, то приводит в пример Христа. Итак, если (Павел) повелевает подражать не монахам только и даже не ученикам, но самому Христу, и не подражающим назначает величайшее наказание, то почему ты называешь их высоту большею? Всем людям должно восходить на одну и ту же высоту; то именно и извратило всю вселенную, что мы думаем, будто только монашествующему нужна большая строгость жизни, а прочим можно жить безпечно. Нет, нет; от всех нас требуется, говорит он, одинаковое любомудрие: это весьма хотел бы я внушить; или - лучше - не я, но Сам тот, кто будет судить нас. Если же ты еще удивляешься и недоумеваешь, то вот мы опять почерпнем для слуха твоего из тех же источников, чтобы тебе совершенно омыться от всякой нечистоты неверия. Я представлю доказательство от наказаний, имеющих быть в тот день (суда). Богач не за то много наказан, что был жестоким монахом, но - если можно сказать нечто в пояснение, - за то, что, будучи мирянином и живя в богатстве и пурпуре, презирал Лазаря в крайней бедности. Впрочем, не скажу ни того ни другого, а только то, что он был жесток и за это терпел тягчайшия муки в огне. И девы за то, что не имели человеколюбия, были отвержены от брачнаго чертога; и, если можно прибавить нечто и от себя, наказание им не только не было усилено за девство их, но, может быть, еще смягчено за это; ибо оне не услыхали: идите во огнь, уготованный диаволу и ангелом его (Матф. XXV, 41),но только: не вем вас (-12). Если же кто скажет, что то и другое одинаково, - противоречить не стану; потому что я стараюсь теперь доказать, что жизнь монахов не делает наказаний более тяжкими, но что и миряне подвергаются тем же самым наказаниям, если грешат одинаково с ними. Так и одетый в нечистую одежду (Матф. XXII, 1-13) и требовавший (с должника) сто динариев (Матф. XVIII, 23-34) потерпели постигшия их беды не за то, что были монахи, но первый погиб за блудодеяние, - а последний за злопамятство. Если кто посмотрит и на других, которые будут тогда наказаны, то увидит, что они подвергаются наказанию только за грехи. Это можно заметить не только в наказаниях, но и в увещаниях. Так, (Господь), говоря: приидите ко Мне, вси труждающиися и обременении, и Аз упокою вы; возмите иго Мое на себе и научитеся от Мене, яко кроток есмь и смирен сердцем и обрящете покой душам вашим (Матф. XI, 28-29), говорит это не одним только монашествующим, но всему человеческому роду. И когда он повелевает идти тесным путем (Лук. XIII, 24), то обращает речь не к ним только одним, но ко всем людям; одинаково всем заповедал Он ненавидеть душу свою в мире сем (Иоан. XII, 25) и все прочее тому подобное. Когда же Он говорит не ко всем, и не закон преподает, то Сам же и объясняет нам это. Так, говоря о девстве, Он присовокупил: могий вместити да вместит (Матф. XIX, 12); не сказал: всяк, не преподал этого в качестве заповеди. Так и Павел, который везде является подражающим Учителю, коснувшись этого предмета, сказал: о девах же повеления Господня не имам (1 Кор. VII, 25). Итак впредь думаю, и самый склонный к спорам и безстыдный не будет отвергать, что и мирянину и монаху должно достигать одинаковой высоты, и что оба они, в случае падения, получат одинаковыя кары.

15. Ясно доказав это, изследуем теперь и то, кто легче и скорее может пасть. Впрочем, здесь не нужно нам и изследования. Хотя сохранение целомудрия легко для человека женатого, как пользующагося великою утехою, - в отношении к прочим добродетелям и для него это оказывается не очень (легким), - однако, и здесь мы видим падающими больше женатых, нежели монахов. Не столько выходят из монастырей для вступления в брак, сколько от брачнаго ложа уходят к блудницам. Если же (миряне) так часто падают в том, против чего им легко бороться, то что им делать с прочими страстями, которыми они возмущаются более, нежели монахи? На этих, конечно, сильнее нападает похоть, так как они не имеют общения с женщинами; но прочия страсти могут и не приближаться к ним, тогда как мирян сильно преследуют и поражают в самую голову. Если же монахи и в том, в чем сильнее бывает у них борьба, побеждают легче, нежели люди, не подвергающиеся такой борьбе, то они очевидно гораздо легче последних устоят против прочих страстей, которыми они не возмущаются. Так корыстолюбие и страсть к удовольствиям и власти и всему прочему обыкновенно гораздо легче преодолеваются ими, нежели мирянами. Как на войне и в сражении мы называем более легкою не ту часть борьбы, где мертвые падают часто и один за другим, но ту, где падают редко и немногие: так надобно судить и об этом предмете. Корыстолюбие легче преодолеет не тот, кто вращается среди мира, но тот, кто пребывает в горах; первый легко и побеждается им, а побежденнаго корыстолюбием, надобно причислять к идослужителям (Колос. III, 5). Последний, если имеет деньги, не захочет оставить без пособия и родных своих, но с охотою отдаст им все, между тем как первый не только оставит их без внимания, но и обидит не меньше чужих: а это уже другой род идослужения, тяжелее перваго. И надобно ли исчислять все прочее, что монашествующими легко побеждается, а мирян низлагает с великою силою? Как же ты не боишься и не трепещешь, вводя (сына) в такую жизнь, в которой он скоро может быть побежден пороками? Или тебе кажется делом маловажным служить идолам, быть хуже неверных, отрицаться делами от служения Богу, - чему всему скорее подвергнутся люди привязанные к миру, нежели монахи? Не видишь ли, что тот страх твой - пустой предлог? Если уже надобно бояться, то не за тех, которые избегают волнений и поспешают к пристани, но за тех, которые носятся по волнам среди вихря и бури. Здесь скорее могут быть кораблекрушения, оттого, что и волнений больше, и те, кому предстоит бороться, безпечнее; а там и волн таких нет, и великая тишина, и усердия больше в тех, которые должны бороться. Поэтому мы и привлекаем (других) в пустыню, не для того, чтобы они только облеклись в власяницу, надели на себя вериги и посыпались пеплом, но чтобы, прежде всего другого, избегли пороков и предались добродетели. Что же, скажут, неужели все женатые погибнут? Не это говорю я, но то, что им, если захотят спастись, предстоит больше трудов, по неизбежной необходимости, - потому что несвязанному легче бежать, нежели связанному. Но получит ли он и большую награду и блистательнейшие венцы? Нет; потому что он сам налагает на себя эту необходимость, между тем как можно бы и не налагать. Итак, когда у нас ясно доказано, что мы подлежим ответственности одинаковой с монахами, пойдем и сами по удобнейшему пути и сыновей поведем по нему; а не станем, как враги и неприятели, потоплять их и увлекать в бездны порочности. Если бы это делали другие, было бы не так ужасно; но когда родители, испытавшие все житейское и на самом деле узнавшие, как пусты настоящия удовольствия, доходят до такого безумия, что влекут к ним других, так как им самим возраст уже непозволяет (предаваться им), и, когда им следовало бы укорять самих себя за прежнее, ввергают туда же и других, и притом - находясь уже близ смерти, суда и тамошних истязаний; то какое останется для них оправдание, какое прощение, какая милость? Они будут наказаны не только за свои грехи, но и за влияние на детей, успеют ли они довести их до падения, или нет.

16. Но, может быть, вы хотите видеть детей от детей? Как же это, когда вы сами еще не сделались (истинными) отцами? Не рождение делает таким отцем: с этим согласятся и сами родители, которые, видя детей своих дошедшими до крайней порочности, отвергают и чуждаются их, как бы не своих, и ни природа, ни рождение и ничто другое, тому подобное, не может удержать их от этого. Пусть же они и не считаются отцами тех, которые далеки от любомудрия; но когда родят их таким образом, тогда пусть и ожидают себе внуков, потому что тогда только и смогут они увидеть их. Дети их суть те, иже не от крове, ни от похоти плотския, ни от похоти мужеския, но от Бога родишася (Иоан. I, 13). Эти дети не заставляют отцев безпокоиться ни о деньгах, ни о браке и ни о чем-либо другом подобном, но оставив их свободными от всякой заботы, доставляют им большее наслаждение, чем каким пользуются плотския отцы. Они и рождаются и воспитываются не так, как те, но гораздо лучше и блистательнее; потому и радуют родителей более. Кроме того, сказал бы я и то, что неверующим в воскресение естественно плакать о детях, так как для них и остается одно только это утешение; но мы, которые смерть почитаем сном и научены презирать все здешнее, удостоимся ли какого-либо прощения, если станем плакать о них и будем стараться о том, чтобы видеть детей и оставить их здесь, откуда сами стремимся удалиться и где пребывая воздыхаем? Впрочем это сказало нами для людей более духовных. А тем, которые любят плоть и очень привязаны к настоящей жизни, я сказал бы, что, во-первых, неизвестно, будут ли непременно дети после брака; во-вторых, если и будут, то от них будет горя больше, потому что мы получаем не столько радости, сколько скорби от ежедневных забот, безпокойств и опасений за них. Но кому, скажут, оставим мы поля, домы, рабов и золото (они, как я слышу, и об этом плачут)? Тому, кто и прежде имел (право) наследовать их, а теперь тем более, чем более надежным будет он теперь и хранителем и обладателем их. Тогда многое могло вредить этим благам: и тля, и долговременность, и разбойники, и клеветники, и завистники, и неизвестность будущаго, и непостоянство людей, и наконец смерть могла лишить сына и денег, и этих имений; а теперь он сложил свое богатство выше всего этого, нашедши место безопасное, куда ничто из сказаннаго достигнуть не может. Именно небо есть такое место, которое недоступно никакому нападению, плодоноснее всякой земли, и сложившим в нем свои богатства дает пожинать плоды их в великом изобилии. Посему не теперь надлежало бы говорить так, но когда бы сын намеревался быть человеком мирским, тогда (надлежало бы) плакать и говорить: кому оставим мы поля, кому золото, кому прочее имущество? Теперь у него столь много власти над богатством, что он не лишится обладания им даже и по отшествии отсюда, но тогда особенно и будет наслаждаться выгодами от богатства, когда отойдет отсюда. Если же хочешь еще здесь видеть сына господином имущества, то и этого скорее можно ожидать от монаха, нежели от мирянина. Кто, скажи мне, бывает более господином богатства: тот ли, кто издерживает и раздает его с великою щедростью, или тот, кто от скупости не смеет и прикоснуться к нему, но зарывает его и воздерживается от своего, как бы от чужого? Тот ли, кто тратит безразсудно и напрасно, или кто делает это надлежащим образом? Тот ли, кто сеет на земле, или кто делает это на небе? Тот ли, кому не позволяется раздать все свое, кому он захочет, или кто свободен от всех требователей разных поборов? К земледельцу и торговцу многие приступают со всех сторон, принуждая платить подати и требуя каждый своей доли; но кто желает подавать нуждающимся, к тому никто ни откуда не явится с подобными требованиями, так что он и здесь более бывает господином (своего богатства). Неужели того, кто расточал бы имение на блудниц, на чревоугодие, на тунеядцев и льстецов, позорил бы свою честь, терял бы спасение и делался бы достойным посмеяния, ты назовешь господином расточаемаго, а того, кто издерживает свое имущество с великим благоразумием, для истинной славы и пользы и на угодное Богу, ты не назовешь таким? Тогда ты сделаешь то же, как если бы, видя кого-нибудь бросающим свои имущества в водосточныя канавы, назвал его господином их, а употребляющаго их на необходимыя нужды стал бы оплакивать, как бы не имеющаго власти над издерживаемым. А лучше сказать, таковых людей надобно сравнивать не с теми, которые просто тратят (свое имение), но с теми, которые тратят на зло своим головам, потому что те издержки делают человека более знатным, более достаточным и более безопасным, а эти подвергают не только стыду и позору, но и неизбежной погибели.

17. Но, скажут, разве после брака и рождения детей нельзя посвятить себя любомудрию, достигши глубокой старости? А кто нам поручится, во-первых, что мы достигнем глубокой старости, и во-вторых, что, достигши ея, непременно сохраним это намерение? Мы невластны в пределах жизни, чему учит и Павел, когда говорить: день Господень, якоже тать в нощи, тако приидет (1 Сол. V, 2); и наши мысли не остаются всегда в одинаковом настроении. Посему и премудрый дает такое увещание: не медли обратитися ко Господу, и не отлагай день от дне, дабы тебе не быть сокрушенным, когда медлишь, и во время мести погибнеши (Сир. V, 8, 9). Но если бы даже и не было такой неизвестности, и тогда не следовало бы откладывать дела с сыновьями и опускать из вида, сколько от этого бывает вреда. Подлинно, крайне было бы безрассудно, когда юноша нуждается в помощи и когда ему угрожает сильный враг, приказывать ему погружаться в житейския дела, так что он легко может быть побежден (врагом), а когда он получит тысячи ран и не будет уже на нем ни одного здороваго места, тогда вооружать и возбуждать его, уже лежащаго и изнемогшаго. Да, скажут, тогда и легка борьба, тогда и удобна битва, когда погаснут похоти. Но какая уже борьба тогда, когда никто не вступает в борьбу с нами? За это не будет потом и венцов светлых; ибо блажен, иже возьмет ярем от юности своея, сядет на едине и умолкнет (Пл. Иер. III, 27, 28). Тот достоин безчисленных похвал, прославлений и почестей, кто обуздывает беснующуюся природу и спасает ладью во время самой жестокой бури. Впрочем не будем спорить об этом; пусть будет отсрочена борьба, если хочешь. Но, если бы от нас зависело время борьбы, можно было бы ожидать старости; если же надобно человеку бороться в течение всей настоящей жизни, начиная с самаго юнаго возраста, или с десяти лет (ибо с этого возраста надлежит давать отчет за грехи, как показывает примерь отроков, пожранных медведями за насмешки над Елисеем), и притом бороться с того возраста, в котором воздвигается против нас сильнейшая война, то почему ты назначаешь для подвигов время старости? Если бы ты властен был приказать и диаволу, чтобы он не нападал и не вступал в борьбу, то этот совет твой имел бы некоторый смысл; но если ему ты предоставляешь действовать и поражать, а мне повелеваешь оставаться спокойным, или даже добровольно преклоняться пред ним, что может быть хуже этой обиды - в то самое время когда враг неистовствует, обезоруживать того, на кого он нападает, и таким образом предавать в его руки? - Но сын молод и слаб? Потому-то он и нуждается в большей безопасности, а нуждаясь в безопасности, имеет нужду и в большем попечении. Такому человеку надобно быть всегда в тишине и спокойствии, не вмешиваться в (мирския) дела и вращаться в той среде, где много шума и смятения. А ты этих самых, для кого борьба особенно тяжела и по их возрасту, и по слабости, и по неопытности, и по разсеянности среди мира, влечешь в мир, как будто уже опытных и крепких, и не позволяешь им уйти подвизаться в пустыне, подобно тому, как если бы кто человеку, который может одержать тысячи побед, приказывал размышлять о делах военных в бездействии, а неопытнаго, который не может и взглянуть на сражение, по этому самому заставлял бы быть в сражении, ввергая его в крайния затруднения в этом неисполнимом деле. Притом надобно знать и то, что по вступлении в брак нельзя быть господином самого себя, но неизбежно одно из двух: или иметь постоянное сожительство с женою, если она захочет этого, или, если она пожелает воздерживаться, оставить ее и предаться любодеянию. Надобно ли говорить о прочих затруднениях, о заботах касательно детей и дома, которыя могут притупить всякое усердие (к благочестию) и произвести в душе великое разслабление?

18. Поэтому лучше вооружать (сына) с юнаго возраста, когда он властен над собою и ничем не связан, - лучше не только по сказанным причинам, но не меньше и по тому, что имеет быть сказано. Приступивший к любомудрию в конце своей жизни употребляет все время на то, чтобы посильно омыть грехи, соделанные в прежнем возрасте, и на это истощается все его усердие; но часто он не успевает и в этом, а отходит отсюда с остатками ран; а кто с юных лет вступил в подвижничество, тот не тратит времени на это и не сидит врачуя свои раны, но с самаго начала уже получает награды; для перваго желательно избавиться от всех ран, а последний с самаго вступления на поприще воздвигает трофеи и присоединяет победы к победам; он, как олимпийский борец, с юнаго возраста до старости шествуя среди победных восклицаний, отходит туда, увенчанный безчисленными на главе венцами. С кем же ты желаешь быть твоему сыну? С теми ли, которые с великим дерзновением могут взирать на самих архангелов, или с теми, которые стоят вместе со всеми и занимают последнее место? Такие, конечно, займут последнее место, если даже будут в состоянии преодолеть все препятствия, какия исчислил я теперь: если не постигнет их преждевременная смерть, если затем не воспрепятствует жена, если не получат они столько ран, что для излечения их недостаточно будет всей старости, и если навсегда сохранять свое расположение (к благочестию) твердым и непоколебимым. Когда все это сойдется, и тогда они едва займут место между последними. С ними ли ты желаешь быть твоему сыну, или в числе тех, которые блистают в первом ряду воинства (небеснаго)? Кто же, скажут, так жалок, чтобы пожелать своим детям перваго, а не последняго? - но мы следуем привычке и хотим, чтобы они были при нас. Этого и я желаю, и не менее вас, родителей, молюсь, чтобы они возвратились в родительский дом, и вознаградили за воспитание так, что других равных воздаяний и найти было бы невозможно; но не будем требовать от них этого теперь. Не странно ли, посылая их учиться красноречию, удалять надолго даже из отечества, или, когда они намереваются изучить какое-нибудь слесарное, или другое еще более низкое ремесло, не пускать их в свой дом, а приказывать и обедать и ночевать в доме учителя; когда же они намереваются приступить к изучению не человеческой науки, но небеснаго любомудрию, тотчас отвлекать их от этого, прежде нежели исполнится нами желаемое? Иной, учащийся ходить по натянутой веревке, надолго разстается с родными; а тех, которые учатся возлетать от земли на небо, мы станем удерживать при родителях? Что может быть хуже такого безразсудства? Не видите ли, что и земледельцы, как ни сильно желают получить плоды трудов своих, никогда однакоже не решатся собирать их преждевременно? Так не будем же и мы прежде времени отклонять сыновей от пустыннической жизни, но предоставим урокам укрепиться в них и семенам (благочестия) укорениться; не будем безпокоиться и скорбеть, хотя бы должно было им воспитываться в монастыре десять или двадцать лет; потому что, чем кто более станет упражняться в школе, тем более приобретет силы. А лучше, если угодно, не станем назначать срока; но пусть будет единственным пределом то время, когда посеянные в сыне плоды достигнут зрелости; тогда пусть он возвращается из пустыни, а прежде - нет; потому что от поспешности нашей произойдет только то, что он никогда не будет зрелым. Кто прежде времени лишается питания в корне, тот и в надлежащее время не будет годен; а чтобы этого не случилось (с нашими детьми), будем терпеливо переносить разлуку, и не только сами не станем торопить, но, если и они захотят возвратиться преждевременно, не позволим. Усовершенствовавшись сын будет для всех приобретением, и для отца и матери, и для дома и города, и для общества; если же он возвратится не достигши цели, то будет предметом посмеяния и позора, и повредит себе и другим. Не будем же делать такого вреда. Отправляя сыновей на чужбину, мы хотим увидеть их тогда, когда они усовершенствуются в том, для чего предприняли путешествие; если же они возвратятся прежде, то мы не столько получаем удовольствия от их прибытия, сколько скорби от того, что они возвратились без пользы. Так, не крайне ли безразсудно - о духовном не прилагать и такого попечения, какое мы показываем в отношении к житейскому, но там любомудро переносить разлуку с детьми, даже с пожеланием большаго продолжения ея, если это будет сколько-нибудь полезно, а здесь быть столь нежными и чувствительными к разлуке, что от такого малодушия погибают величайшия блага, имея притом здесь гораздо больше утешений не только в том, что дети посвятили себя важнейшим занятиям и непременно достигнут своей цели и ничто не разрушит их надежд, но и в самой даже разлуке? Когда дети находятся в дальнем путешествии, то трудно видеться с ними, особенно если родители будут в преклонных летах; а здесь можно часто приходить к ним. Так и станем делать: когда детям еще нельзя придти к нам, будем мы приходить к ним для свидания и собеседования. От этого нам будет много пользы и удовольствия: мы не только будем радоваться при свидании с любимыми детьми, но и возвращаться домой с великими плодами для нас самих; а нередко и сами останемся с ними, проникнувшись любовию к любомудрию. Итак, станем вызывать их тогда, когда они сделаются крепкими и способными приносить пользу другим; тогда только будем выводить их оттуда, чтобы они были светом для всех, чтобы светильник стоял на свещнике. Тогда вы увидите, каких детей отцы вы, и каких - те, кого вы считаете счастливыми; тогда вы узнаете пользу любомудрия, когда (дети ваши) станут врачевать людей, страдающих неизлечимыми болезнями, когда будут прославляться, как общие благодетели, покровители и спасители, когда будут жить с людьми на земле как ангелы, и обращать на себя взоры всех; или вернее, что бы мы ни сказали, вам не высказать всего того, что можно видеть на опыте и на самом деле. Так и законодателям надлежало бы поступать, чтобы делалось должное, - не тогда внушать молодым людям страх, когда они сделаются мужами, но наставлять и направлять их в детстве; тогда и впоследствии не было бы нужды в угрозах. А теперь бывает то же самое, как если бы какой-либо врач начинающему заболевать не говорил ничего и не указывал, чем ему освободиться от болезни, а изнуренному и неизлечимому стал бы преподавать безчисленныя правила. Так и законодатели тогда руководят нас, когда мы уже развратились. Но не так (поступает) Павел; он приставляет к детям учителей добродетели сначала и с юнаго их возраста, преграждая порокам доступ к ним. Самое лучшее учение не то, когда, допустив наперед порокам одержать верх, потом стараются изгнать их, но то, когда употребляют все меры, чтобы сделать природу нашу недоступною для них. Посему увещеваю не только удерживать других желающих поступать так, но и самим действовать и спасать ладью (жизни), и стараться, чтобы она плыла при попутном ветре. Подлинно, если бы мы все усвоили себе такой образ мыслей и прежде всего другого вели детей к добродетели, считая это главным делом, а все прочее придаточным, то отовсюда произошло бы столько благ, что, перечисляя их теперь, я показался бы преувеличивающим дело. Если же кто желает убедиться в этом, тот хорошо может узнать это из самых дел, и изъявит нам, а прежде нас Богу, великую благодарность, видя, что на земле процветает жизнь небесная, и что вследствие этого учение о будущих благах и воскресении принимают с верою и сами неверные.

19. А что это не самохвальство, видно из следующаго: когда мы говорим неверным о жизни пустынников, они не могут сказать ничего против нея, а думают найти опору для возражений в малочисленности провождающих такую жизнь. Но если бы мы насадили этот плод в городах, если бы благочиние стало законом и началом и если бы мы детей своих прежде всего другого наставляли быть друзьями Божиими и учили вместо всех и прежде всех прочих наук духовным, то прекратились бы все скорби, настоящая жизнь избавилась бы от безчисленных зол, и то, что говорится о будущей жизни, т. е. отбеже болезннь и печаль и воздыхание (Иса. XXXV, 10), все мы имели бы и здесь. Если бы не было в нас пристрастия ни к деньгам, ни к пустой славе, если бы мы не боялись ни смерти, ни бедности, скорби считали не злом, но величайшим благом, не знали ни вражды, ни ненависти, то не страдали бы ни от своих, ни от чужих горестей, но род человеческий приближался бы к самим ангелам. Но, скажет кто-нибудь, кто из людей достиг такого совершенства? Ты, конечно, не поверишь этому, проживая в городах и не читая божественных книг; но если бы ты узнал живущих в пустынях и древних, упоминаемых в духовных книгах, то убедился бы, что и монахи, и прежде них апостолы, и прежде этих (ветхозаветные) праведники, со всею верностию отличались таким любомудрием. Впрочем, чтобы нам не спорить с тобою, положим, что твой сын будет на две или на три степени ниже их, но и в таком случае он получит не мало благ. Он не сравняется с Петром и Павлом и даже не будет близко к ним: но неужели поэтому лишим его и низшей сравнительно с ними чести? Так разсуждая, ты сделал бы то же, как если бы сказал: если он не может быть драгоценным камнем, то пусть остается железом, но не будет ни серебром, ни золотом. Почему же ты не разсуждаешь так и во внешних делах, но совсем напротив? Посылая сына учиться красноречию, ты хотя и не надеешься непременно увидеть его на высоте совершенства, однако поэтому не отвлекаешь его от этого занятия, а делаешь все с своей стороны, считая удовлетворительным, если сыну твоему, по успехам в красноречии, удастся быть пятым или десятым от первых. И определяя сыновей на службу царю, вы не ожидаете, что они непременно достигнут степени военачальников, однако не приказываете им снять с себя воинскую одежду и не приближаться даже к порогу дворца, но употребляете все средства, чтобы они не были устранены от пребывания там, считая достаточным видеть их хотя в числе средних. Почему же вы там, если и нельзя получить большаго, стараетесь и заботитесь о меньшем, хотя надежда и на это также сомнительна, а здесь нерадите и уклоняетесь? Потому, что тех благ вы сильно желаете, а этих ни мало; а после, стыдясь признаться в этом, придумываете отговорки и предлоги; между тем, если бы вы истинно желали (этих блага), вас ничто не отклонило бы от них. Это действительно так: кто подлинно любит что-нибудь, тот, если не может достигнуть всего или самаго высшаго, постарается по крайней мере достигнуть средняго и даже в тысячу раз низшаго. Так, пристрастный к вину и напиткам, если не может получить вина сладкаго и ароматнаго, не откажется никогда и от самаго дурного; и корыстолюбивый, хотя бы кто дал ему не драгоценные камни и не золото, но серебро, будет весьма благодарен. Такова страсть: это некое насилие, способное принудить всякаго, одержимаго ею, терпеть и переносить все для чего бы то ни было; посему, если бы ваши слова не были только предлогом, то вы должны бы содействовать нам, потому что желающему осуществления чего-нибудь свойственно не препятствовать этому осуществлению, но всячески содействовать ему. Так и выходящие на олимпийския игры, хотя знают, что из множества (соперников) только одному достанется награда за победу, однако же вступают в борьбу и подвизаются. Между тем нет никакого сравнения между здешним и тамошним, не только по цели подвигов, но и потому, что там увенчанным уходит непременно только один, а здесь преимущество и унижение не в том, что один уходит неувенчанным, а другой увенчанным, но в том, что он один получает более блистательную похвалу, другой менее, однако все получают. Вообще, если бы мы захотели с начала настроить детей и передать желающим воспитывать их, то не было бы невероятным, что они станут в первом ряду воинства; потому что Бог не презрел бы такого усердия и ревности, но простер бы Свою руку и приложил бы ее к этим (живым) изваяниям. А когда действует рука Его, тогда невозможна безуспешность в чем бы то ни было, или вернее, невозможно не дойти до самой высшей степени блеска и славы, только бы при этом было и должное с нашей стороны. Если и жены были в состоянии умолить Бога, чтобы Он помог им в воспитании детей, тем более мы могли бы сделать это, если бы захотели. Чтобы не удлинять слова, я умолчу о прочих женах, хотя и мог бы сказать о многих, а упомяну только об одной.

20. Была одна иудеянка, Анна. Эта Анна родила одного сына и не надеялась иметь другого, потому что и того едва получила после многих слез, так как была безплодна. Хотя она видела, что соперница часто укоряет ее за это, она однако не поступила так, как поступаете вы, но, и получив этого сына, держала его при себе только дотоле, пока нужно было питать его молоком. А как скоро он уже не стал нуждаться в этой пище, она, взяв его, немедленно посвятила Богу, не приглашала его приходить в дом родительский, и он жил постоянно в храме Божием: и если когда она, как мать, хотела видеть его, то не вызывала отрока к себе, но сама с отцом приходила к нему, обращаясь с ним, как уже посвященным (Богу). Оттого юноша сделался столь доблестным и великим, что когда Бог отвратился от народа еврейскаго за распространившееся в нем нечестие, не изрекал пророчеств и не открывал никакого видения, он своею добродетелию опять преклонил и умолил даровать (иудеям) то же, что и прежде, и возвратил отлетевший дар пророчества. И это сделал он, когда был не в зрелом возрасте, но еще малым отроком: не бе видение посылаемо, говорит Писание, и глагол (Господень) бе честен (1 Цар. III, 1); между тем, ему Бог часто открывал Свою волю. Так полезно всегда отдавать свои стяжания Богу и отказываться от всего, не только от денег и имений, но и от самых детей. Если нам повелено поступать так с душею свою (Матф. XVI, 24, 25), тем более со всем прочим. Так поступил и патриарх Авраам, или, лучше сказать, гораздо выше: за то и получил обратно сына с большею славою. По-истине, мы тогда особенно и остаемся с детьми своими, когда отдаем их Господу. Он гораздо лучше (нас) сохранит их, так как больше и печалится о них. Не видите-ли, что так бывает и в домах богачей? И там можно видеть, что низшие (слуги), живущие с отцами, не так заметны и не имеют такой силы; а те, которых, господа, отняв от родителей, определяют к себе на службу для хранения сокровищ, пользуются большим благоволением и свободою, и бывают настолько славнее своих сослужителей, насколько господа славнее рабов. Если же люди так добры и благосклонны к своим слугам, то гораздо более безпредельная Благость, т. е. Бог. Отпустим же детей служить (Богу), вводя их не в храм, как Самуила, но в самое небо, вместе с ангелами и архангелами. А что посвятившие себя этому любомудрию действительно будут служить вместе с ними, это очевидно для всякаго. Они будут предстательствовать с великим дерзновением не только за себя самих, но и за вас. Ибо, если некоторые получали (от Бога) некоторую милость за отцев, тем более отцы (получат) за детей; потому что в первом случае правом (на милость) служит только единство природы, а в последнем - и воспитание, которое гораздо важнее природы. То и другое я могу подтвердить вам и божественными писаниями. Так Езекию добродетельнаго и благочестиваго, но не имевшаго по своим делам дерзновения противостать великой опасности, Бог спасает, как Сам сказал, за добродетель отца: и защищу, говорит Он, град сей, еже спасти его Мене ради и Давида ради раба Моего (4 Цар. XIX, 34). И Павел в послании к Тимофею о родителях сказал: спасутся же чадородия ради, аще пребудут в вере и любви и во святыни с целомудрием (1 Тим. II, 15). И Иова Писание прославило как за то, что он бе праведен, истинен и благочестив (Иов. I, 1), так и за попечение о детях; а оно состояло не в собирании для них богатства, и не в старании сделать их славными и знаменитыми, но в чем? Послушай, что говорит Писание: егда скончавашася дние пира их, посылаше Иов, и очищаше их, востая заутра, и приношаше о них жертву по числу их, и тельца единаго о гресе, о душах их: глаголаше бо Иов в сердце своем, негли когда сынове мои в мысли своей злая помыслиша противу Бога (Иов. I, 5). Какое же будем иметь оправдание мы, дерзающие на такия дела? Если тот, кто жил прежде благодати и прежде закона, и не слышал никакого учения, имел столь великое попечение о детях, что опасался и за тайные грехи их, то кто оправдает нас, которые живем во время благодати, имеем столько учителей, такие примеры и такия увещания, и между тем не только не боимся за тайные, но не обращаем внимания и на явные грехи, и не только не обращаем внимания, но и желающих исправить их преследуем? И Авраам, как я сказал прежде, прославился между прочими и этою добродетелью.

21. Итак, имея столько примеров, будем приготовлять Богу доблестных служителей и исполнителей. Если тот, кто воспитывает борцов для городов, или обучает воинов для царей, удостаивается великой чести, то какой дар можем получить мы, воспитывая для Бога столь доблестных и великих мужей, или лучше сказать - ангелов? Будем же делать все, чтобы оставить им богатство благочестия, которое пребывает постоянно, сопровождает нас при отшествии отсюда, и может принести величайшую пользу не только здесь, но и там. Богатство житейское не перейдет туда вместе с людьми, но еще и здесь погибает прежде их, а часто губить вместе и владеющих им; но то богатство и здесь и там пребудет прочным и стяжавших его сохранит в великой безопасности. Действительно так: кто предпочитает земное духовному, тот лишится и того и другого; а кто стремится к небесному, тот непременно получит и земное. Это не мои слова, но самого Господа, имеющаго подать эти блага: ищите, говорит Он, царствия Божия, и сия вся приложатся вам (Матф. VI, 33). Что может сравниться с этою честию? Заботься, говорит Он, о духовном, а все твое предоставь Мне. Подобно тому, как если бы чадолюбивый отец принимал на себя попечение о доме, управление слугами и всем прочим, а сыну советовал заниматься одним только любомудрием; так точно (поступает) и Бог. Будем же послушны, станем искать царствия Божия; тогда и детей увидим везде почтенными, и сами прославимся с ними, будем наслаждаться и настоящими благами, если только возлюбим будущия и небесныя. Это доставит вам, когда послушаетесь, великую награду, а противящимся и непослушным - тягчайшее наказание; потому что нельзя оправдываться и говорить: никто нас не учил этому. Такое оправдание, еще прежде наших слов, уже опровергнуто, так как и (наша) природа имеет способность точно отличать хорошее от нехорошаго, и наше любомудрие предлагается повсюду, и случающияся в жизни бедствия достаточно сильны, чтобы изгонять в пустыню даже и сильно привязанных к миру. Так, если бы мы и молчали, как я сказал, оправдание уже опровергнуто, а тем более теперь, после этого продолжительнаго разсуждения, после такого вразумления, предлагаемаго как из опыта, так еще из бож. Писаний. Даже если бы дети, оставаясь дома, не совсем развратились, но получили спасение только на последнем месте, и тогда мы (родители) не избегли бы наказания за то, что воспрепятствовали их желанию вести жизнь более строгую, и удержали при житейских делах тех, которые стремились к небу; но если и это оказывается невозможным, а напротив неизбежно предстоит им погибнуть и угрожает крайняя опасность, то какое будем мы иметь извинение, какое оправдание, навлекши на себя тягчайшую ответственность не только за свои грехи, но и за последующие грехи детей? Не столько они, я думаю, будут наказаны за то, в чем погрешат после того, как были увлечены в эти волны (мирской жизни), сколько вы, поставившие их в такую крайность. Подлинно, если соблазнившему одного лучше было бы с жерновым камнем быть потопленным в море (Матф. XVIII, 6); то какое наказание и мучение будет достаточно для тех, которые оказывают такую жестокость и недоброжелательство к своим детям? Посему прошу прекратить состязание и быть отцами любомудрых детей. Нельзя же говорить и того чем многие, как я слышу, отговариваются. Что же это такое? Мы знали, говорят, что они не могут дойти до конца, поэтому и остановили их. Но если бы ты даже ясно предвидел это и если бы это не было только догадкою, - ибо устояли многие и из тех, о ком думали, что они падут, - если бы, говорю, ты подлинно предузнал это, и тогда тебе не следовало бы отвлекать сына. Если бы мы, например, стали подставлять ногу тому, кто уже готов упасть, то этого не поставили бы нам в оправдание, напротив это именно более всего и послужило бы к нашему осуждению. Почему ты не дал падению совершиться по собственной безпечности человека, но предвосхитил этот грех и всю вину привлек на свою голову? А лучше сказать, не следовало тебе и допускать этого; почему ты не употребил все средства к тому, чтобы сын твой не пал? Так как особенно ты знал, что он падет, то за это особенно ты и достоин наказания. Тому, кто наперед знал это, следовало не содействовать падению, а подать руку и оказать всевозможное усердие к тому, чтобы готовый упасть стоял твердо, хотя бы он устоял, хотя бы нет. Мы должны исполнять все с своей стороны, хотя бы другие не получали от нас никакой пользы. Почему и для чего? Для того, чтобы отчета Бог потребовал уже не от нас, но от них. Это и сам Он сказал в осуждение тому, который ничего не сделал со своим талантом: подобаше убо тебе, говорит, вдати сребро мое торжником, и пришед аз взял бых свое с лихвою (Матф. XXV, 27). Послушаем же Того, Кто внушает это, чтобы нам избегнуть наказания. Не можем мы обмануть вместе с людьми и Бога, Который испытует сердца, все обнаруживает и везде возлагает на нас ответственность за спасение детей. Если такому наказанию подвергся не отдавший серебра (торжникам), то чему подвергнется тот, кто препятствует и (другим), желающим отдать его? Так, не только тогда, если дети погрузятся по вашему внушению в житейския дела, но и тогда, если мужественно устоят против нашего нападения и опять удалятся в горы, одинаковое наказание постигнет тех, которые хотели воспрепятствовать им. Как привлекающий к любомудрию, убедит ли он, или не убедит, получит полную награду (ибо он исполнил свое дело), так и желавший развратить, успеет ли сделать это, или нет, потерпит одинаковое наказание, потому что и он исполнил свое дело. Таким образом, если вы и не успели побороть и искоренить благородныя стремления детей, вы за одно покушение на это подвергнетесь такому же наказанию, какому и отвлекшие их оттуда. Итак, разсудив о всем этом и оставив всякия отговорки, постараемся быть отцами доблестных детей, строителями Христоносных храмов, попечителями небесных ратоборцев, намащая и возбуждая их, и всячески содействовать их пользе, чтобы и нам быть соучастниками их венцов. Если же вы будете сопротивляться, то дети, если они доблестны, и против вашей воли достигнут этого любомудрия и будут наслаждаться всеми благами, а с вами случится то, что вы навлечете на самих себя безмерное наказание и будете хвалить сказанное нами тогда, когда от этих похвал уже не будет вам никакой пользы.

[1] Философ Платон в сочинении "Апология Сократа".


К МОЛОДОЙ ВДОВЕ.

К предыдущей странице Оглавление К следующей странице

Предлагаемыя два слова написаны св. Иоанном Златоустым к молодой вдове, которой муж, по имени Фирасий, был знатный и благочестивый человек и умер в цветущем возрасте после пяти пет супружества. Преподавая вдове христианския утешения и увещания, святитель касается некоторых исторических лиц и событий, по которым можно заключать о времени написания этих слов. Так в 4-м отделении перваго Слова, где тогдашней римский император представляется воюющим с варварами, говорится о Феодосие Вел., который со времени провозглашения своего императором в 379 г. вел почти непрерывную войну с готами до решительнаго поражения их в 382 г. Посему можно заключать, что первое Слово написано не ранее 380 и не позже 382 г. Второе же Слово, конечно, последовало вскоре за первым.

СЛОВО ПЕРВОЕ.

ВСЕ будут согласны с тобою и никто даже из весьма любомудрых не станет противоречить тому, что ты получила тяжкий удар и что посланная свыше стрела поразила тебя в самое роковое место; но так как раненные должны не в плаче и слезах проводить все время, а тщательно заботиться и об уврачевании ран, чтобы оне, быв оставлены без внимания, не причинили больших слез и не усилили пламени скорби: то полезно и тебе принять словесное утешение, и остановив несколько потоки слез, хотя на краткое время предать себя тем, которые намереваются утешить тебя. Поэтому и мы не безпокоили тебя во время самой сильной скорби, когда эта молния лишь только упала (на тебя); но, переждав этот промежуток времени и предоставив тебе насытиться рыданиями, когда наконец ты получила возможность проглянуть несколько из этой мглы и открыть слух тем, которые стараются утешить тебя, и мы теперь, после (утешительных) речей служанок, предлагаем и свою. Кто стал бы убеждать (тебя) отложить печаль тогда, когда еще буря была велика и горе весьма сильно, тот более усилил бы твои рыдания, и своими словами придал бы много пищи огню (печали), а на себя навлек бы неудовольствие и мнение, как о человеке недобром и безразсудном; когда же буря, наконец, начала утихать и Бог усмирил ярость волн, то мы свободно распустим паруса слова. Во время умеренной непогоды искусство, может быть, в состоянии будет сделать свое дело; а когда бывает непреодолимый напор ветра, тогда и опытность не приносит никакой пользы. По всем этим причинам мы во все предшествовавшее время молчали, и даже теперь едва решились открыть уста, когда услышали от твоего дяди, что можно, наконец, осмелиться на это, что уже осмеливаются вести с тобою длинныя речи об этом и почетныя служанки, и посторонния женщины, и родственницы, и другия близкия (к тебе). Если их слова ты принимаешь, то мы вполне надеемся и убеждены, что не отвергнешь и наших, но выслушаешь их с возможным спокойствием и благодушием. Женщины и всегда очень чувствительны к несчастию; когда же присоединится еще молодость, и преждевременное вдовство и неопытность в делах, и великое множество забот, между тем как все прежнее время было проведено в удовольствиях, в довольстве и богатстве, то горе в несколько крат увеличивается, и если подвергшаяся ему не получит помощи свыше, то и случайная какая-нибудь мысль может поразить ее. В этом я и нахожу первое и величайшее доказательство великаго Божескаго попечения о тебе; ибо при внезапном стечении стольких бедствий не притти в отчаяние от печали и не лишиться естественнаго состояния своего разума, это было делом не человеческой помощи, но Десницы всемогущей, того Разума, которому нет числа, той Премудрости, которая неизследима, Отца щедрот и Бога всякаго утешения. Яко той поби мы, говорит (пророк), и исцелит ны, уязвит, и уврачует ны, и исцелит ны (Ос. VI, 2). Доколе жил с тобою блаженный муж твой, ты пользовалась почетом, внимательностию и заботами, пользовалась столько, сколько можно было получать от человека; а когда Бог взял его к Себе, то Он Сам заступил его место для тебя. И это не моя мысль, но блаженнаго пророка Давида, который говорит: сира и вдову приимет (Господь, Псал. CXLXIX, 9); и в другом месте называет Его Отцем сирых и Судиею вдовиц (Псал. LXVII, 6); и часто ты можешь видеть такое великое попечение Его об этих людях.

2. Но чтобы самое название (вдовы), часто произносимое, не огорчало твоей души и не смущало тебя мыслию о том, что оно пришло к тебе в самом цветущем возрасте, я хочу наперед сказать об этом и объяснить, что название вдовства есть название не несчастия, но почести, и почести величайшей. Не приводи мне в свидетельство ложнаго мнения толпы, но (выслушай) законоположение блаженнаго Павла, или лучше, Христа; ибо что говорил Павел, то чрез него говорил Христос, как и сам он сказал: понеже искушения ищете глаголющаго во мне Христа (2 Кор. XIII, 3). Что же он говорит? Вдовица же да причитается не меньши лет шестидесятих (1 Тим. V, 9); и еще: юных же вдовиц отрицайтесь (ст. 11); теми и другими словами он желает показать нам величие этого состояния (вдовства). Когда он дает постановления об епископах, то нигде не определяет числа лет, а здесь делает это с великою точностию. Почему? Не потому, чтобы вдовство было больше священства, но потому, что эти (вдовы) встречают больше трудностей, нежели те (епископы), так как их с разных сторон окружает множество дел, общественных и частных. Как город, не огражденный стеною, бывает открыт для всех, желающих вторгнуться в него для расхищения, так и юная вдова бывает окружена отовсюду множеством коварных людей, не только домогающихся ея имущества, но и готовых растлить ея целомудрие. И не только эти, но и другие мы можем указать случающиеся поводы к ея падению. Так неуважение от домашних, запутанность дел, лишение прежняго почета, видимое благополучие сверстниц, а часто и желание удовольствий располагают вдов вступать во второй брак. Бывают между ними и такия, которыя не хотят вступать в законный брак с мужчинами, но (живут с ними) тайно и скрытно; и это делают для того, чтобы получать похвалы за вдовство; так это состояние не только не поносно, но и считается у людей достойным удивления и почтения; не только у нас верных, но и у самих неверных. Когда я был еще молод, помню, как учитель мой (а он был суевернейший из всех людей) при многих удивлялся моей матери. Желая узнать, по обыкновению, от окружавших его, кто я таков, и услышав от кого-то, что я сын вдовы, он спросил меня о возрасте моей матери и о времени ея вдовства. И когда я сказал, что ей сорок лет от роду и что двадцать лет уже прошло, как она лишилась моего отца, он изумился, громко воскликнул и обратившись к присутствовавшим сказал: "ах! какия у христиан есть женщины!" Таким удивлением и такою похвалою пользуется это состояние (вдовства), не только у нас, но и у внешних (язычников)! Зная все это, блаженный Павел сказал: вдовица же да причитается не меньши лет шестидесятих (1 Тим. V, 9). Впрочем, не по этому только свидетельству годов позволяет он причислять ее к священному лику (вдовиц), но присовокупляет и другия качества: в делех добрых, говорит, свидетельствуема, аще чада воспитала есть, аще странныя прият, аще святых нозе умы, аще скорбным утешение бысть, аще всякому делу благу последовала есть (ст. 10). Какое внимание и испытание! Каких добродетелей он требует от вдовицы и с какою точностию исчисляет их! Этого он не сделал бы, если бы не хотел вверить ей дело почтенное и достоуважаемое. Юных же, говорит он, вдовиц отрицайся. Потом присовокупляет и причину: егда бо разсвирепеют о Христе, посягати хотят (ст. 11). Этими словами (апостол) внушает нам, что жены, лишившияся мужей, вместо них соединяются со Христом. Заметь, как он этими словами показывает, что такой союз легок и приятен; именно в словах: егда бо разсвирепеют о Христе, посягати хотят, (он говорит о Христе), как бы о каком кротком муже, который не поступает с ними самовластно, но позволяет им жить на свободе. И на этом он не остановил речи, но показал великую заботливость о вдовице еще в другом месте, сказав: питающаяся же пространно, жива умерла (1 Тим. V, 6). А сущая истинная вдовица и уединена уповает на Бога, и пребывает в молитвах и молениих день и нощь (ст. 5). И в послании к Коринфянам он говорит: блаженнейша же есть, аще тако пребудет (1 Кор. VII, 40). Видишь ли, какия похвалы (воздаются) вдовству, и притом в Новом Завете, когда уже просияла и красота девства? Однако и в это время блеск девства не мог помрачить светлости вдовства, но оно и теперь сияет, имея собственное достоинство. Итак, когда мы упоминаем о вдовстве, ты не падай духом и не считай этого состояния позорным; ибо если оно позорно, то тем более девство. Но нет, нет; да не будет! Если все мы почитаем и уважаем тех жен, которыя живут воздержно еще при жизни своих мужей, то как не почитать и не хвалить тех, которыя, и по смерти своих мужей, оказывают прежнее к ним благорасположение? Пока ты жила вместе с блаженным Фирасием, то, как я сказал, ты, пользовалась и почетом и вниманием, какия можно получать от человека; теперь же, вместо него, ты имеешь Владыку всех - Бога, который и прежде хранил тебя, а теперь еще больше и с особенною заботливостию будет пещись о тебе; и немалое доказательство Своего великаго промышления о тебе, как я выше сказал, Он уже показал нам тем, что сохранил тебя здравою и невредимою среди такого пламени забот и печали, и не попустил тебе потерпеть ничего нежелательнаго. Если же Он не попустил быть кораблекрушению во время такой бури, но тем более сохранит твою душу во время тишины, и облегчит для тебя тяжесть как вдовства, так и представляющихся в нем бедствий.

3. Если же тебя смущает не название вдовы, а потеря такого мужа, то согласно с тобою и я признаю, что на всей земле между светскими людьми немного бывало таких любезных, кротких, смиренных, искренних, разумных и благочестивых. Но, если бы он совершенно разрушился и обратился в ничто, тогда следовало бы скорбеть и сокрушаться; если же он приплыл в тихую пристань и переселился к своему истинному Царю, то об этом должно не плакать, а радоваться. Эта смерть не смерть, но некоторое переселение и перемещение из худшаго (состояния) в лучшее, с земли на небо, от людей к ангелам и архангелам, к Владыке ангелов и архангелов. Здесь на земле, когда он служил царю, ему можно было ожидать опасностей и многих козней от завистников; ибо по мере того, как возрастала его знаменитость, умножались и козни врагов; а по отшествии туда, ему уже не нужно опасаться ничего такого. Поэтому, сколько ты скорбишь о том, что Бог взял к себе столь полезнаго и добродетельнаго человека, столько же должна и радоваться, что он переселился отсюда с великою безопасностию и славою, и, избавившись от смятений настоящей непостоянной жизни, пребывает в совершенном мире и спокойствии. Подлинно, не странно ли признавать небо гораздо лучшим земли, а переселившихся отсюда туда - оплакивать? Если бы покойный жил порочно и вопреки воле Божией, то следовало бы сокрушаться и рыдать об нем не только по смерти, но и при жизни его; а так как и он принадлежал к числу возлюбленных Божиих, то одинаково должно радоваться, жив ли он, или умер. И что так должно поступать, об этом ты конечно слышала от блаженнаго Павла, который говорит: разрешитися и со Христом быти много паче лучше (Филип. I, 23). Но ты, может быть, хочешь слышать слова мужа и наслаждаться дружбою с ним, желаешь по прежнему обращаться с ним, и пользоваться бывшею при нем славою, блеском, почетом и спокойствием, и потеря всего этого смущает и омрачает тебя? Любовь к нему ты можешь сохранять и теперь так же, как и прежде; сила любви такова, что она объемлет, совокупляет и соединяет не только тех, которые находятся при нас, или близко к нам, и которых мы видим, но и тех, которые удалены от нас; ни продолжительность времени, ни дальность разстояния, и ничто другое подобное не может прервать и прекратить душевную дружбу. Если же ты желаешь и видеть его лицем к лицу (я знаю, что ты весьма желаешь этого), то соблюди ложе его недоступным для другого мужа, постарайся сравняться с ним по жизни, и ты конечно отойдешь отсюда в один и тот же с ним лик, и будешь жить вместе с ним не пять лет, как здесь, не двадцать или сто, даже не тысячу или две, не десять тысяч или несколько десятитысячелетий, но безпредельные и безконечные веки. Наследование теми местами упокоения получается не по телесному родству, но по одинаковому образу жизни. Если одинаковость жизни привела и Лазаря, незнакомаго Аврааму, в самыя недра его и удостоивает к возлежанию с ним многих от востока и запада, то и ты займешь место упокоения вместе с прекрасным Фирасием, если захочешь жить так же, как он жил; тогда ты опять увидишь его, но не в этой красоте телесной, с которой он умер, а в некотором ином блеске и сиянии, которое гораздо светлее лучей солнечных. Настоящее тело, какой бы великой высоты ни достигло, тленно; но тела благоугодивших Богу облекутся такою славою, на которую и смотреть невозможно этими глазами. Некоторые знаки и неясные следы этого Бог показал нам как в Ветхом, так и в Новом Завете. Тогда лице Моисея сияло такою славою, что израильтяне не могли смотреть на него; а в Новом Завете гораздо больше просияло лице Христово. Скажи мне: если бы кто обещал сделать его (Фирасия) царем всей земли, и для этого повелел разстаться с тобою на двадцать лет, а после того обещал бы возвратить его к тебе в диадиме и багрянице и тебя также сделать участницею его славы, ужели ты не перенесла бы такой разлуки благодушно и с надлежащим благоразумием? Ужели не обрадовалась бы такому дару и не сочла бы его вожделенным? Переноси же эту разлуку и теперь, не для земнаго царства, но для небеснаго, не для того, чтобы опять увидеть мужа в золотой одежде, но - в безсмертии и славе, какая свойственна небесным жителям. Если же тебя очень тяготит продолжительность времени (разлуки), то он, вероятно, иногда является тебе в сновидениях, по прежнему разговаривает с тобою, и показывает тебе вожделенное лице свое; это пусть будет утешением для тебя вместо писем, или лучше, даже яснее писем. Там видны одне только буквы, а здесь можно увидеть и образ лица, и кроткую улыбку, и осанку, и походку, можно услышать и звук и узнать любезнейший голос.

4. Если же ты жалеешь еще о том спокойствии, каким прежде наслаждалась при нем, а может быть и о тех надеждах, какия представлялись ему еще на большия почести (я слышал, что он скоро мог достигнуть высокаго места градоначальника; а это больше всего, думаю, мучит и смущает душу твою), то представь себе тех, которые были на высшей, чем он, степени достоинства, и кончили жизнь весьма жалким образом. Напомню тебе о них. Ты, может быть, слышала о Феодоре сицилийском: он был из числа очень знаменитых мужей; превосходя всех красотою, величественным видом и дерзновением пред царем, и имея столько силы, сколько никто из приближенных (к царю), он не перенес скромно этого благополучия, но, замыслив зло против царя [1] и быв уличен в этом, был казнен весьма жалким образом; а жена его, нисколько не уступавшая твоему благородству ни по воспитанию, ни по происхождению, ни во всех других отношениях, вдруг лишилась всего своего имущества и даже свободы, была включена в число домашней прислуги и принуждена была жить хуже всякой служанки, имея то преимущество пред другими, что своим чрезвычайным несчастием возбуждала слезы у всех видевших ее. Разсказывают и об Артемизии, жене очень знатнаго человека; за то, что и он стал домогаться верховной власти, она доведена была до такой же бедности и ослепла; потому что частию великость печали, частию множество слез помрачили ея зрение, и она теперь нуждается в сторонней помощи, чтобы дойти до чужих дверей и таким образом получить необходимую пищу. Мог бы я указать и на многия другия семейства, потерпевшия такое унижение, если бы не знал благочестия и благоразумия твоей души, которая утешения в своем несчастий не желает искать в чужих бедствиях. И упомянутые примеры представил я теперь только для того, чтобы ты убедилась, что дела человеческия ничтожны, и что по-истине, как сказал пророк, всяка слава человеча яко цвет травный (Иса. XL, 6). Чем выше человек поднимется и чем больше приобретет блеска, тем глубже бывает его падение; и это бывает не только с подчиненными, но и с самими царствующими (особами). Нельзя найти частный дом, который был бы исполнен таких несчастий, какими бедствиями бывают исполнены царские чертоги: и преждевременное сиротство, и вдовство, и насильственная смерть, убийства, гораздо беззаконнейшия и тягчайшия тех, о которых разсказывается в трагедиях, особенно поражают облеченных этою властию. Оставив древние примеры, скажу, что из царствовавших в наш век (всех их было девять) [2] только двое окончили жизнь обыкновенною смертию [3]; из прочих же один погиб от мятежника, другой на войне, третий от козней своих телохранителей, четвертый от самаго того, кто избрал его и облек багряницею; а жены их умерли, как говорят, одне от яда, другия от самой печали. Из остающихся доселе в живых одна, у которой есть дитя сирота, дрожит от страха, чтобы кто-нибудь из властителей не погубил его из опасения касательно будущаго; а другая едва по ходатайству многих возвратилась из ссылки, в которую раньше отправил ее властитель. Из жен ныне царствующих особ одна, освободившись от прежних несчастий, вместе с этою радостию испытывает и большое горе потому, что властитель еще очень молод и неопытен и окружен множеством зложелателей [4]; а другая совсем истомилась от страха и живет хуже осужденных на смерть от того, что муж ея с того самого времени, как облекся диадимою, доселе проводит время на войнах и в сражениях [5], и больше, чем от несчастий, страдает от стыда и всеобщих укоризн. Ибо никогда прежде не бывало того, что случилось теперь, чтобы варвары, вышедши из своей страны, проникли на тысячу, и даже на несколько тысяч стадий в нашу землю; сожигая селения и разрушая города, они и не думают возвращаться домой, но, как будто забавляясь игрою, а не воюя, издеваются над всеми нашими; а кто-то из их царей, говорят, сказал, что он изумляется безстыдству наших воинов, которых режут более, чем овец, а они еще надеются победить и не хотят выйти из своей местности; сам я, говорил он, уже пресытился, часто поражая их. Каково, думаешь, на душе у царя и его супруги, когда они слышат такия слова?

5. Когда я вспомнил об этой войне, то мне представился великий ряд вдов, которыя прежде весьма блистали знаменитостью своих мужей, а теперь вдруг все облекшись в печальную черную одежду, проводят все время в слезах. С ними не то было, что с твоею почтенною главою. Ты, почтеннейшая, видела своего прекраснаго мужа лежащим на одре, слышала последния слова его, получила от него наставление, как вести домашния дела, и узнала завещание, которым он совершенно оградил тебя от людей корыстолюбивых и коварных. Кроме того, ты часто припадала к нему, когда он лежал уже мертвым, целовала глаза его, обнимала и оплакивала его, видела, с какою честию он был провожаем, сама приготовила все, нужное для приличнаго его погребения, и доселе получаешь немалое утешение в скорби, часто посещая могилу его. А те были лишены всего этого; оне все, отправив своих мужей на войну в надежде их возвращения, вместо мужей получили печальную весть об их смерти; пришедшие к ним не тела убитых (мужей) принесли им, но только разсказы об образе их смерти. А есть такия, которыя не удостоились и такого повествования и не могли узнать, как пали (мужья их), которые были завалены множеством убитых. И удивительно ли, что так погибли многие из военачальников, когда и сам царь, скрывшись с немногими воинами в одном селении, не решился выйти из него и противостать нападающим, но, оставаясь там, был подожжен ими и сгорел со всеми бывшими там, не только людьми, но и лошадьми, оружием, стенами, так что все это обратилось в пепел? [6] Такую весть о царе, вместо него самого, принесли жене его отправившиеся с ним на сражение. Подлинно, мирской блеск нисколько не отличается от представлений на зрелище и от красоты весенних цветов; и во-первых, он исчезает прежде самого появления; потом, если когда и остается на малое время, тотчас оказывается тленным. Что ничтожнее чести и славы народной? Какой она приносит плод, какую пользу? К какому приводит она благому концу? И, о если бы при ней было только это горе! А теперь, преданный этой жесточайшей госпоже (страсти к славе), не только не приобретает ничего хорошаго, но еще принужден бывает постоянно терпеть много неприятнаго и вреднаго. Она господствует над теми, которые предаются ей, и чем больше получает угождений от этих рабов, тем больше надмевается над ними и тем тягчайшими изнуряет их повелениями; а тем, которые отвергают и презирают ее, она не может мстить. Таким образом она свирепее и тирана, и всякаго зверя; потому что от ласковаго обращения часто делаются кроткими и тиран и зверь, а эта страсть тогда особенно и свирепствует, когда ей больше повинуются и, если найдет кого послушным себе и готовым на все, то не откажется ни от каких приказаний ему. Она имеет своею сотрудницею еще и другую (страсть), которую безошибочно можно назвать ея дочерью. Когда сама она, быв воспитана и возращена, уже крепко укоренится в нас, тогда пораждает гордость, которая не меньше ея самой может низвергнуть в пропасть душу предавшихся ей.

6. Итак, скажи мне, неужели ты плачешь о том, что Бог избавил тебя от столь жестокого рабства, что совершенно заградил доступ (к тебе) этим губительным недугам? При жизни твоего мужа оне не переставали часто вторгаться в твои душевные помыслы; а когда он умер, то уже не могут с какой-либо стороны напасть на ум твой. Затем тебе остается не плакать об их удалении и не допускать несноснаго их владычества; потому что, где оне станут действовать сильно, там все ниспровергают и разрушают до основания; и как многия из распутных женщин, безобразныя и отвратительныя от природы, притираниями и прикрасами обольщают еще неопытныя души юношей, и, когда подчинят их своей власти, обращаются с ними хуже, чем со всяким невольником, так и эти страсти, тщеславие и гордость, оскверняют человеческия души хуже всякой язвы. Поэтому и богатство многим казалось благом, а без этих страстей и оно не будет привлекательно. Те, которые успели приобрести славу в народе бедностию, не только уже не старались богатеть, но и отвергали золото, предлагаемое им в большом количестве. Ты не нуждаешься, чтобы я указал тебе на таких людей, но сама лучше нас знаешь Епаминонда, Сократа, Аристида, Диогена, Кратиса, который отдал свое поле на пастбище для овец [7]. Другие, у которых не было богатства, видя, что бедность может доставить им славу, тотчас обратились к ней; а этот (Кратис) бросил и то что, имел: с таким неистовством все старались приобресть этого свирепаго зверя (славу)! Не будем же плакать, что Бог избавил нас от гнуснаго, смешнаго и весьма постыднаго рабства этой властительнице; у ней только имя блистательно, а на деле она приводит преданных ей в состояние противоложное этому названию, и нет никого, кто бы не смеялся над делающим что-нибудь для славы. Тот только может сделаться знаменитым и славным, кто не домогается этого; а кто народную славу считает за нечто великое и для приобретения ея переносит и делает все, тот особенно и не достигает и не получает ея, но удостаивается всего противоположнаго: осмеяния, осуждения, злословий, вражды и ненависти. И это, обыкновенно, бывает не только с мужчинами, но и с вами, женщинами, и в особенности с вами. Той, которая соблюдает простоту и во внешнем виде, и в походке, и в одежде, и ни от кого не домогается чести, все (женщины) удивляются, восхищаются ею, ублажают ее и желают ей всего хорошаго; а от тщеславной отвращаются с ненавистию, убегают, как бы от какого дикаго зверя, и осыпают ее тысячами проклятий и злословий. Не гоняясь за людскою славою, мы не только избегаем этих зол, но сверх выше сказаннаго приобретем то что важнее всего, приучаясь мало по малу облегчать себя, возноситься к небу и презирать все земное. Не ищущий почестей от людей, что ни делает хорошаго, делает все это спокойно, и, будут ли прискорбны или благоприятны обстоятельства его жизни, не потерпит никакого вреда: первыя не в состоянии поразить его и повергнуть (в уныние), а последния сделать его гордым и надменным, но среди всех перемен и замешательств сам он остается вне всякой перемены. Это, надеюсь, скоро будет и с твоею душею, и ты, отрешившись от всего житейскаго, явишь нам образ жизни небесной, и, недолго спустя, будешь смеяться над этою славою, о которой плачешь теперь, увидев, как пуста и суетна внешность ея. Если же ты желаешь иметь спокойствие, какое было у тебя при муже, сохранить имущество и не подвергаться никаким козням пользующихся чужими несчастиями; то возверзи на Господа печаль твою, и Той тя препитает (Пс. LIV, 23). Воззрите, говорит (премудрый), на древния роды, и видите, кто верова Господеви, и постыдеся, или кто пребысть в страсе его, и оставися; или кто призва его, и презре и (Сирах. II, 10). Тот, кто помог тебе перенести столь невыносимое несчастие и успокоил тебя теперь, Тот и впредь оградит тебя от бед; а что больше этого несчастия ты уже не испытаешь другого, в этом и сама ты согласишься с нами. Если же ты так мужественно перенесла настоящее бедствие, будучи притом неопытна, то гораздо легче перенесешь, если - чего да не будет! - случится с тобою впоследствии что-нибудь нежелательное. Итак ищи неба и всего того, что ведет к тамошней жизни, и тогда ничто здешнее не может повредить тебе, даже и сам миродержитель тмы (Ефес. VI, 12), только бы мы не причиняли вреда самим себе. Хотя бы кто отнял у нас имущество, хотя бы изрезал (наше) тело, все это для нас ничто, когда душа у нас остается здравою.

7. Вообще, если ты желаешь, чтобы и имущество твое было в безопасности и даже умножилось, я покажу тебе и способ к этому и место, куда невозможно проникнуть никому из людей злонамеренных. Какое же это место? Небо. Отправь его к своему прекрасному мужу, и ни вор, ни злоумышленник, и ничто другое вредное не может прикоснуться к нему. Если ты сложишь это имущество там, то получишь от него большую прибыль; ибо все, насаждаемое нами на небесах, приносит больший и лучший плод, такой, какой свойственно приносить растениям небесным. Если так поступишь, то смотри, какия получишь блага: во-первых, вечную жизнь и обещанныя любящим Бога блага; ихже око не виде, и ухо не слыша и на сердце человеку не взыдоша (1 Кор. II, 2); потом, - постоянное жительство с прекрасным твоим (Фирасием); и избавишься от здешних забот, опасений, опасностей, козней, вражды и ненависти. Пока ты будешь держать имущество при себе, то, может быть, найдутся люди, которые присвоят его себе; а если переложишь его на небо, то будешь вести жизнь безопасную, спокойную и безмятежную, наслаждаясь благодушием вместе с благочестием. Подлинно, весьма безразсудно, что, желая купить поле, ищут земли плодоносной, а когда предлагается вместо земли небо и можно приобрести место там, остаются на земле и терпят на ней горести, потому что надежды (земныя) часто обманывают нас. Если твою душу сильно возмущает и тревожит то, что муж твой неоднократно имел надежду получить достоинство градоначальника и восхищен прежде получения этой власти, то во-первых, обрати внимание на то, что, хотя эта надежда была и весьма очевидна, однако она была надежда человеческая, которая часто не сбывается; много мы видим в жизни таких случаев, когда самыя, повидимому, несомненныя надежды оставались без исполнения, и напротив, часто сбывалось то, что и на ум нам не приходило, и это, как мы видим, непрестанно бывает и с властями, и с царствами, и с наследствами, и с браками, и со всем; так что, хотя бы и очень близко было время (достижения такой надежды), однако, по пословице, „от чаши до верхней губы - большое разстояние". И Писание говорит: от утра до вечера изменяется время (Сир. XVIII, 26). Так иной сегодня царствует, а завтра умирает. И еще, объясняя нам неверность надежд, тот же премудрый говорит: мнози мучители седоша на земли, нечаемый же увязеся венцем (Сир. XI, 5). Так (и о твоем муже) несовсем известно было, что он при жизни достиг бы этой власти, в чем заставляют нас сомневаться и неизвестность будущаго и другия обстоятельства. Из чего видно, что он, если бы остался жив, достиг бы этой власти, что с ним не случилось бы даже противное, что он не потерял бы и то достоинство, какое имел, подвергшись болезни, или потерпев от зависти и злобы людей, хотевших повредить ему, или испытав какое-нибудь другое несчастие? Впрочем примем, если угодно, за несомненное, что он при жизни непременно достиг бы такой высоты; но, чем выше достоинство, тем большими оно необходимо сопровождается опасностями, заботами и кознями. Пусть даже не будет и этого; пусть он переплывал бы это море безопасно и очень спокойно: какой же, скажи мне, был бы конец? Не такой же ли, какой и теперь? Даже, может быть, и не такой, а другой неприятный и нежелательный. Во-первых, он позже увидел бы небо и все небесное, а это немалая потеря для верующих в будущее; потом, хотя бы он жил очень чисто, но вследствие продолжительности жизни и неизбежных в том звании обстоятельств, не мог бы отойти также чистым, как теперь. Неизвестно, не испытал бы он много перемен и не впал ли бы в крайнюю безпечность, в которой и умер бы. Теперь мы убеждены, что, по милости Божией, он отлетел в страну упокоения, потому что не сделал ничего, что лишает царства небеснаго; а тогда, проведя долгое время в общественных делах, он, может быть, покрыл бы себя многими пятнами; ибо обращаться среди столь многих зол и прожить хорошо - это большая редкость; а грешить волею или неволею - это дело обыкновенное и непрестанно случающееся. Но теперь мы избавлены от такого опасения и очень уверены, что он в день суда явится в великом блеске, сияя близ Царя, вместе с ангелами предшествуя Христу, облекшись в неизреченную славу, предстоя Судии - Царю и служа Ему на первом месте. Посему, оставив слезы и рыдания, старайся жить так же, как он жил, или еще лучше его, чтобы, сравнявшись с ним по добродетели, тебе поселиться в одной с ним обители, и опять соединиться с ним на безконечные веки, не этим союзом брака, но другим, гораздо превосходнейшим; ибо этот (брак) есть только союз тел, а тогда будет соединение души с душою, гораздо теснейшее, приятнейшее и превосходнейшее.

[1] Аммиана Марцелл. Истор. Книг. XXIX

[2] Констанций Хлор, Константин, Констанций, Констант, Галл, Юлиан, Иовиан, Валентиниан и Валент (304-378 г. по Р.Х.).

[3] Константин и Констанций.

[4] Император Грациан.

[5] Император Феодосий Великий.

[6] Император Валент.

[7] Епаминонд - фивский полководец; Сократ - философ; Аристид - афинский правитель; Диоген Синопский - философ-циник; Кратис Фивский - ученик Диогена.


К той же вдове. Слово 2-е.

К ТОЙ ЖЕ ВДОВЕ.

СЛОВО ВТОРОЕ.

О воздержании от второго брака.

К предыдущей странице Оглавление

1. Нет ничего удивительнаго, что желают выйти замуж женщины, не испытавшия замужней жизни, мук деторождения и всего прочаго, что брак вносит с собою в домы людей; и „война", это столь трудное дело, по пословице, „приятна для неопытных"; но когда женщины, которыя перенесли тысячи горестей и часто тяжким опытом вынуждались считать блаженными свободных от мирских дел, и тысячу раз проклинать и самих себя, и своих свах, и тот день, в который оне вошли в брачные чертоги, когда эти женщины, после таких огорчений, опять домогаются того же состояния, - это приводит меня в крайнее удивление и недоумение, и заставляет изследовать причину, почему оне того состояния, которое прежде считали несносным, когда находились в нем, теперь, когда освободились от него, опять домогаются, как вожделеннаго. Разсматривая с разных сторон множество своих мыслей об этом деле, я едва, наконец, как полагаю, нашел причину его; а лучше сказать, не одна причина тому и не две только, но гораздо больше. Одне (из вдов), по давности времени забыв о прошлом и заботясь только о настоящем, вступают в брак, для освобождения от бедствий вдовства, но находят в нем другия, гораздо тягчайшия бедствия, так что повторяют прежния жалобы. Другия, опять предаваясь мирским делам и стремясь к славе настоящей жизни, и считая состояние вдовства предосудительным, для суетной славы и пустой важности принимают на себя тягости брачной жизни. А есть и такия, которыя снова вступают в прежнее состояние не по этим причинам, но единственно по невоздержанию, хотя и стараются прикрыть истинную причину вышесказанными предлогами. Впрочем, как сам я не смею упрекать и осуждать их за этот брак, так и другим не советую; потому что иначе судит об этом и блаженный Павел, или лучше, Дух Святый, сказав: жена привязана есть законом, в елико время живет муж ея: аще же умрет муж ея, свободна есть за негоже хощет посягнути, точию о Господе (1 Кор. VII, 39), и дозволив вдове, если она пожелает, опять вступить в брак; и потом сказав: блаженнейша же есть аще тако пребудет (ст. 40), чтобы кто-нибудь не подумал, что это человеческое повеление, он присовокупил: мнюся бо и аз Духа Божия имети, и тем показал, что он написал это по внушению Духа. Итак, пусть никто не думает, будто в порицание или осуждение вступающих в брак я говорю то, что теперь скажу. Было бы крайне надменно и безразсудно, если бы мы стали нещадно осуждать тех, которых не осудил, но пощадил блаженный апостол, когда притом мы сами обременены множеством грехов. Если нам повелевается не судить, чтобы самим не быть осужденными в той же мере (Матф. VII, 1, 2), и быть не строгими, но снисходительными и кроткими судиями чужих грехов, то ты, порицая такое дело, которое не составляет и греха, и осуждая других, тем лишишь самого себя всякаго прощения, своими поступками с ближним сделав судию более строгим к тебе самому. Итак, я приступил теперь к этому предмету не для того, чтобы упрекать и осуждать этих (вдов); что может совершаться о Господе, то не подлежит никакому осуждению; точию, говорит апостол, было бы о Господе. Как, говоря о девстве, мы превозносим его (похвалами), не для того, чтобы унизить брак: так, и беседуя о вдовстве, советуем довольствоваться первым браком, не потому, чтобы считали второй брак запрещенным, но допускаем, что и второй брак есть дело законное, и однако первый гораздо лучше второго. Посему пусть никто не считает пороком того, что, по сравнению с высшим, оказывается низшим. Мы не для того делаем это сравнение, чтобы второй брак поставить в разряд порочных дел; но, признавая его законным и предоставленным воле (вдовы), однакож предпочитаем ему и уважаем первый брак, как гораздо лучший. Почему? Потому что не все равно, - быть женою одного мужа, и одной и той же быть женою другого. Та, которая удовольствовалась первым браком, показала, что она не вступила бы прежде и в этот брак, если бы по опыту хорошо знала это состояние; а та, которая на брачное ложе перваго мужа приводит другого, представляет не малое доказательство великой любви своей к миру и привязанности к земному. Первая и при жизни мужа не была склонна ни к кому другому; а последняя, хотя при жизни мужа и не грешила с другими, но занималась многими другими больше, чем им.

2. Но, не осуждая догадками прошедшую жизнь, разсмотрим самое дело. Как девство лучше брака, так первый брак лучше второго. Вдова, только по началу ставши ниже девственницы, при конце опять равняется и делается одинаковою с нею; а второй брак ниже девства с той и другой стороны. Кроме того, та, которая легко переносит вдовство, конечно, часто воздерживается и при жизни мужа; а та, которая считает это состояние невыносимым, готова жить не только с двумя или тремя, но и с гораздо большим числом мужей, и только с наступлением старости едва делается воздержною. Посему, как тот брак есть доказательство великой честности и целомудрия: так этот есть знак - не скажу, сладострастия; нет, - но души слабой и весьма плотяной, привязанной к земле и неспособной никогда помыслить ничего великаго и высокаго. Если же кто скажет, что доброе дело остается добрым, случится ли оно однажды, или дважды, или несколько раз (ибо оно будет одинаково добрым; а кто часто делает добро, тот по справедливости более восхваляется; так что, если и брак есть дело доброе, то часто пользующийся им похвальнее и почтеннее того, кто пользуется им редко), то мы ответим, что такое умствование может увлечь простодушных, но разсудительные легко могут понять его лживость. Брак называется браком не по (телесному) соитию - иначе и прелюбодеяние было бы браком, - но потому, что вступающая в брак привязывается к одному мужу, и этим благородная и целомудренная женщина отличается от распутной. Если она постоянно будет довольствоваться одним мужем, то брак справедливо будет называться этим именем; но, если она, вместо одного, вводит многих мужей в дом свой, то, хотя и не смею назвать это прелюбодеянием, однако сказал бы, что она много уступает той, которая, кроме одного, не знала другого мужа. Та вняла словам Господа: сего ради оставит человек отца своего и матерь: и прилепится к жене своей; и будета оба в плоть едину (Матф. XIX, 5); прилепилась к мужу, как к собственной своей плоти, и не забыла однажды данной ей главы; а эта не считает собственною плотию ни перваго, ни второго мужа; ибо первый изгнан вторым, а второй первым; и она уже не может хорошо помнить перваго мужа, привязавшись после него к другому, и на последняго не может смотреть с надлежащею любовию, так как ум ея обращается и к покойному. Таким образом, наконец, оказывается, что оба, и тот и другой, лишены женою чести и любви подобающей мужу! С каким же, по ея мнению, расположением духа второй муж вступает в брачный чертог перваго, восходит на его ложе, и смотрит на жену, которая над всем этим смеется и забавляется? Он, конечно, сильно возмущается и не с особенною любовию приближается к ней; даже если бы он был тверже всех людей, однако не может быть столь грубым, чтобы не иметь человеческих чувств, хотя бы она облекла и себя и дом свой безчисленными украшениями. Печаль, уже постигшая дом (после перваго мужа), не допускает быть чистою радости (при втором), но, подобно тому, как на стенах, у которых какая-нибудь часть сильно обгорела, а потом несколько подкрашена, резкая и глубокая чернота портит белизну окраски, и вид бывает неприятный; так и здесь, хотя бы (жена) придумала много блеска, в нем проглядывает уныние и какая-то неприятная смесь того и другого. И домочадцы, и служанки, и работники, и жильцы, и соседи, и родственники покойнаго смотрят на это дело с прискорбием и сожалением. А если еще останутся и сироты, то малолетние возбуждают сильное нерасположение к матери в тех, кто может понимать дело, а взрослые делают ей неприятностей больше всех. Сознавая все это, и законодатели, желая и утешить сетующих (вдов), и в оправдание себя показать, что они установили второй брак не по убеждению своему или по какому-нибудь предубеждению, но из опасения большаго зла, лишили этот брак всякаго блеска, так что вечера его не украшают ни флейты, ни рукоплескания, ни песни, ни пляски, ни брачные венцы, ни другое что-либо подобное; устраняя все это, они приводят мужа к вдовой жене неувенчанным, как бы выражая этим, что все остальное они допускают по снисхождению, а не как достойное похвал, рукоплесканий и венцов.

3. Почему же, скажут, Павел запретил молодым оставаться вдовами, хотя бы оне и хотели этого, написав так: юных же вдовиц отрицайся (1 Тим. V, 11)? - Не Павел запретил вдовство желающим, но сами оне вынудили его, против его воли, дать им такой закон. А если хочешь узнать собственное желание Павла, послушай, что он говорит: хощу бо, да вси человецы будут, якоже и аз, в воздержании (1 Кор. VII, 7) Блаженный апостол не возстает против самого себя, не впадает в противоречие и не запрещает вдовства желающим, когда сам желает, чтобы все люди соблюдали воздержание. Почему же он говорит: юных же вдовиц отрицайся (1 Тим. V, 11)? Скажи: отчего и для чего? Он не просто сказал так, но привел и причину: егда бо, говорит, разсвирепеют о Христе, посягати хотят. Видишь, что он запрещает оставаться вдовами и принадлежать к этому священному сонму не тем, которыя желают вдовствовать, но тем, которыя, овдовевши, снова намереваются вступить в брак; и делает это весьма мудро. Если ты намереваешься, говорит он, вступить во второй брак, то и не давай обета вдовства; потому что дать обет и не исполнить его гораздо хуже, чем вовсе не обещать. Как частыя сообщения он позволил (мужу и жене) не в виде закона, но из снисхождения к ним; сие же, говорит он, глаголю по совету, а не по повелению, по невоздержанию вашему (1 Кор. VII, 5, 6), - так и здесь дозволил второй брак во избежание другого большаго зла, чем и показал, что и это сделал он по снисхождению, применительно к слабости многих; слабость же разумею, не силы, но воли. Как девственница, растлившаяся после обета девства, грешит хуже прелюбодеяния; так и вдова, однажды давшая обет (вдовства), а потом поправшая завет с Богом, впадает в такой же грех, и подлежит такому же наказанию, и даже, если можно сказать нечто удивительное, может быть гораздо большему; потому что, как и вначале я сказал, не все равно, неопытная ли, или уже опытная опять впадает в одинаковыя искушения. И не здесь только, но и в вышеприведенном месте (1 Тим. V, 11) и после слов: хощу убо юным вдовицам посягати, чада раждати, дом строити, апостол приводит причину, почему он желает этого. Какая же это причина? Ни едины же, говорит, вины даяти противному хулы ради (1 Тим. V, 14). Так как тогда, вероятно, многия вдовы, освободившись от замужней жизни, как от какой неволи и рабства, пользовались последующею жизнию очень свободно и самовольно, и таким безстыдством навлекали на себя дурную молву, то он, для отклонения их от этой гибельной свободы, опять подчиняет их прежнему игу. Если, говорит, какая-нибудь вдова вздумает тайно прелюбодействовать и безчестить себя; то гораздо лучше ей вступить в брак, и ни едины вины даяти противному хулы ради. Таким образом, он повелел (вдовам) вступать в брак для того, чтобы оне не подавали поводов к злословию, и не вели постыдной и распутной жизни; именно, послушай, в чем он обличает их. Вместо того, чтобы проводить все время в молитвах и молениях, оне, говорит, праздны учатся обходити домы: не точию же праздны, но и блядивы и любопытны, глаголющыя, яже не подобает (1 Тим. V, 13). А он хочет не этого, но чтобы вдова непрестанно упражнялась в духовных делах: питающаяся же, говорит, пространно, жива умерла есть (ст. 6). Так и от девственницы апостол требует, чтобы она не ограничивала этой добродетели (девства) чистотою тела, но все свободное время употребляла на служение Богу: сие же, говорит, на пользу вам самем глаголю: не да сило вам наложу, но к благообразию и благоприступанию Господеви безмолвну (1 Кор. VII, 35); он желает, чтобы девственница не делилась, но всецело посвящала себя духовному и небесному, и пеклась о Господнем. К такой жизни он увещевает и вдову: а сущая, говорит, истинная вдовица и уединена уповает на Бога, и пребывает в молитвах и молениих день и нощь (1 Тим. V, 3). А если вдовы то время, которое следует употреблять на евангельския дела, тратят во всю жизнь на занятия не только излишния и безполезныя, но и весьма вредныя, то он справедливо уже располагает их к браку. И как иудеям Бог дал субботу, не для того, чтобы они просто бездействовали (в этот день), но чтобы воздерживались от порочных дел: так и вдова и девственница избирают этот образ жизни не для того, чтобы только не жить с мужьями, но чтобы пещись о Господнем, чтобы всецело посвящать себя на служение Богу.

4. Так, скажешь; но нестерпимое будет бедствие для женщины, неопытной в делах, если она будет вынуждена нести мужския обязанности; она не в состоянии будет распорядиться, как мужчина, и не достигнет ничего, кроме огорчений и потери всего имущества. Неужели же все, не вступившия во второй брак, потеряли все свое имущество и лишились всего и нельзя указать ни на одну вдовую женщину, управляющую делами? Все это притворство и предлог и прикрытие собственной слабости. Многия женщины лучше мужей и управляли домом, и воспитывали детей-сирот, и доставшееся им имущество одне из них увеличили, другия не уменьшили. И Бог вначале не все вверил мужчинам и не во всем поставил житейския дела в зависимость только от них; иначе женщина подверглась бы презрению, как нисколько не содействующая нам в жизни. Зная это, Бог предоставил ей меньшую часть (дел), что и выразил издревле в словах: сотворим ему помощника (Быт. II, 18). Чтобы муж на том основании, что он создан первым и что жена сотворена для него, не стал превозноситься пред нею, Бог этими словами смирил гордость его и показал, что жена, не менее мужа, необходима для мирских дел. Какия же эти дела и в чем она помогает нам к устройству жизни? Так как настоящее благосостояние зависит от семейных дел не менее, чем от общественных, то Бог разделил их, и общественныя все предоставил мужчинам, а домашния женщинам; и если изменить этот порядок, то все разстроится и погибнет; так каждый из них (муж и жена) в своем деле гораздо полезнее другого. Итак, если домашния дела зависят от женскаго благоразумия, и если жена в этом отношении столько же превосходит мужа, сколько художники в своем искусстве превосходят невежд: то к чему у нас такое напрасное опасение? Приумножать имущество и собирать извне свойственно только мужчинам, а женщине заботиться о прибыли непристойно; но хранить и беречь приобретенное - свойственно только ей. Хотя и кажется, что приобретать важнее, чем сберегать, однако и первое без последняго бывает безполезно и напрасно; часто даже первое и при последнем не только не приносит пользы, но и губит все. Так как трудно, чтобы муж, приобретая выгоды отвне, всегда приобретал их справедливым способом (ибо мужчины часто извлекают прибыль из несчастий других людей); то доставшияся в руки жены неправедныя и насильственныя приобретения часто вредят ея искусству и хозяйству. Посему, хотя приобретать и важнее, чем сохранять, однако и первое оказывается хуже последняго в другом отношении, когда не только не содействует умножению имущества, но и губит собранное. Почему же вдова будет опасаться, чтобы без мужа не пошли хуже домашния дела, о которых и при жизни его она сама имела попечение? Он, скажешь, легче может распоряжаться, так как из страха пред ним никто не станет противодействовать и производить затруднения; тогда и слуги, и домоправители, и поверенные, и все, боясь его, слушаются с полною готовностию; и никто не противоречит; а когда умрет тот, кого боялись, все нападают на вдову, оскорбляют ее, делаются дерзкими, все приводят в безпорядок и разстройство; если же она станет противиться и расправляться, подвергая (непокорных) истязаниям и побоям, и заключая в темницу, то будут пересуды, злословия, укоризны от многих. Но, если она нарушит верность к покойному и забудет любовь его, и тот вечер, в который он впервые соединился с нею, и рукоплескания, и песни, и брачные светильники, и первыя объятия, и трапезы и прочее, в чем она всегда принимала участие, и речи, которыя обыкновенно жена слышит от мужа; если все это вдруг отбросит, как будто этого и не было, отворив двери дома своего другому, и привлечет его к ложу покойнаго - этому свидетелю всего прошлаго, - если она сделает это, неужели никто не будет укорять и осуждать ее? Неужели никто не возненавидит, и не назовет жестокою, неверною, клятвопреступною и всеми подобными названиями?

5. Не думай, будто потому, что блаженный Павел дозволил второй брак, он уже достоин и похвал и не осуждается многими. Хотя он не подлежит взысканию и наказанию, но не может пользоваться похвалами и прославлениями. Так похотливость и сладострастие (мужа) и невоздержание от жены во время поста, или в какое-либо другое время, также избегает наказания, но не удостаивается похвал; самое это снисхождение есть не что иное, как обличение его великой слабости и небрежности. Если ты опасаешься, чтобы не прослыть жестокою за строгость к слугам, то прежде этого тебе должно опасаться, чтобы не прослыть сладострастною и невоздержною. Кроме того вдове можно будет лучше устроить свои дела так, чтобы и все имущество ея было в безопасности, и ее саму не только не поносили, но и хвалили все, а прежде этого, чтобы ей получить божественныя блага. Если она захочет сложить свое имущество на небе и сокрыть его в этом безопасном месте, то оно не только не уменьшится, но еще больше увеличится; ибо таково свойство этого сеяния. Если она не возвысилась до исполнения этой заповеди и не хочет все вдруг сложить туда, то пусть подумает и о том, что, вышедши замуж, она не непременно найдет в нем такого человека, который увеличит ея имущество; если же он и будет таков, то пусть она помыслит не об умножении только имущества, но и о том, что она может быть вовлечена во многия дела, противныя и Богу и людям. Если муж будет из числа людей сильных и могущественных, то может случиться, что он заставит ее многое и делать и терпеть против ея желания и таким образом она теперь неизбежнее подвергнется тому, чего боялась во вдовстве, и не только этому, но может испытать самую быструю перемену. Оставаясь вдовою, она, если и потерпит какой-нибудь ущерб в имуществе, за то остальным может пользоваться с великою безопасностию, но сочетавшись с мужем сильным, управляющим общественными делами, или имеющим какую-нибудь другую заботу, она может вдруг потерять все; потому что в несчастиях мужей необходимо участвуют и жены их. Но, если и не случится ничего такого, какое приобретение, скажи мне, променять свободу на рабство? Какая польза от большаго богатства, когда нельзя употреблять его, на что хочется? Не гораздо ли лучше владеть свободно немногим, нежели богатствами всей вселенной, а самой вместе с ними быть под властию другого? Не говорю теперь о заботах, обидах, злословиях, ревности и напрасных подозрениях, болезнях деторождения и о всем прочем. Кто беседует с девицею, тот и об этом может сказать ей, как неопытной и незнающей этих дел. Но кто стал бы говорить об этом вдове, тот сделал бы ей неприятность; потому что напрасно пытаться словами учить ее тому, что она лучше узнала по опыту. Впрочем полезно прибавить, что девица, вышедши замуж, будет с ним жить с большею уверенностию и свободою, нежели вдова. Эту муж хотя будет любить, как свою жену, но не так, как ту, которую взял девицею; а что любовь к таким женам (из девиц) гораздо сильнее и пламеннее, нежели к тем (из вдов), это всякому известно; вдову же он будет обнимать и любить не от всей души, как уже познавшую другого мужа. Мы все, так сказать, привыкли из ревности ли, или по тщеславию, или, не знаю, по какой другой причине, любить больше всего те предметы, которыми и владеем и пользуемся не после других, но распоряжаемся сами одни и первые. Так, можно видеть это, бывает у нас с одеждами: нам не столько нравятся одежды, перешедшия в наше владение от других, сколько те, которых никто не носил. Тоже и с домами и сосудами: мы не столько любим дом, доставшийся нам от другого, сколько тот, который мы сами построили; и из сосудов мы с особенною бережливостию и тщательностию храним те, которые недавно сделаны и получили у нас первое употребление, а перешедшими к нам от других не очень дорожим и даже иногда гнушаемся, так что и переделываем их. Если же у нас бывает такое чувство по отношению к домам, одеждам и сосудам, то представь, с какою силою оно должно пробуждаться в отношении к жене, дороже которой ничего нет для мужа? Те вещи мы можем и передать желающим, а жену - непозволительно; так что скорее мы разстанемся с душою, нежели допустим себя до этого. Итак к девице, как я сказал, муж относится со всем расположением, как неприкосновенной и принадлежащей собственно ему и никому другому, а на вдову, бывшую прежде в супружестве с другим, будет смотреть не с такою любовию и расположенностию.

6. Не говори мне о том, что бывало изредка и может быть однажды, но о том, что постоянно происходит на опыте. Девица будет жить с большею уверенностию не только по сказанным причинам, но и по многим другим. Муж вдовы легко может и упрекнуть ее в том, что она пренебрегает им, и в доказательство такого пренебрежения сослаться на ея неверность первому мужу, и заставит ее молчать как относительно прошедшаго, так и того, чего может быть и не будет: пренебрежение, оказанное покойному, расположит и живого ожидать себе того же, хотя бы этого и не случилось. И не один муж будет обременять ее такими упреками, но и слуги, и служанки, если не явно, то тайно будут укорять ее и осыпать безчисленными насмешками. А если еще случится, что останутся малолетния дети после умершаго, то как она будет воспитывать их, как заботиться о них? Не будут ли они проводить жизнь несчастнее всяких сирот, видя в руках другого все имущество своего отца, и прислугу, и дом, и поля, и главное - жену его? Могут ли они относиться к ней, как к матери? Может ли и она относиться, как к детям, к тем, которых принуждена бывает стыдиться и краснеть, и которым не может оказывать всей материнской любви, потому что душа ея делится между ними и детьми последняго мужа? А что, скажет кто-нибудь, если она очень молода и недолго жила с мужем? Все это и сказано мною не к старым, а к молодым вдовам; со старыми, поступающими так, - я и говорить не стану; потому что, если уже не убедило их воздержаться от второго брака ни продолжительное время, ни возраст и ничто другое, то тем менее можем убедить их мы своим словом. Вся моя речь к молодым. Что, скажут, если она молода и, прожив только один год в супружестве с первым мужем, вступает во второй брак? Почему ты обращаешься к ней предпочтительно пред той, которая прожила в браке двадцать или тридцать лет? Не я, но блаженный Павел, который говорит: блаженнейша же есть, аще тако пребудет (1 Кор. V, 40). Что нам до той, которая, хотя и долго жила с мужем, но с одним только, с одним и тем же, с которым сочеталась вначале? А эта отдалась двоим, и притом в короткое время. Но она, скажешь, (сделала это) по неволе; если бы жив был первый муж, она при нем не полюбила бы другого; а так как он умер преждевременно, то она, по необходимости, опять сочеталась с другим. По какой необходимости? Я вижу другую необходимость, большую той, о которой ты говоришь, такую, которая достаточна для удержания ея при покойном, именно испытание горестей мирской жизни. Та, которая проводила такую жизнь долго и довольно насладилась ею, может опять обратиться к подобной жизни в надежде найти теже удовольствия; но та, которая в самом начале (супружеской жизни) испытала такия огорчения, по какому побуждению и с какою надеждою пойдет на встречу тем же неприятностям? И желающий торговать, если, не получив еще никакой прибыли, при самом выходе из пристани, потерпит кораблекрушение, неохотно потом возьмется за торговлю. Так и эта вдова, которая ожидала (от брака) много удовольствий и, не успев хорошо изведать их, испытала такую горесть, конечно не полюбит мирской жизни, если не будет весьма невоздержною, или лучше сказать, хотя бы она имела пламенное расположение и сильное пристрастие к этой жизни: неприятное начало достаточно может погасить страсть ея. Мы обыкновенно держимся весьма крепко своих предприятий, когда хорошо начали их; когда же с самаго начала и, так сказать, с перваго шага встретим неприятности и неудобства, тогда скоро отказываемся от своего намерения, охладевающаго в нас. Так и овдовевшия рано сами должны бы отказываться от второго брака, чтобы опять не потерпеть того же. Остающаяся во вдовстве может жить спокойно и не опасаться опять такого же горя, а вступившая во второй брак необходимо будет ожидать того же несчастия. Кроме того, хотя состояние вдовства одинаково, но не все вдовы получат одинаковыя за него награды, но одне большия, а другия меньшия; принявшия это иго в молодости удостоятся большей чести и награды, нежели овдовевшия в самой старости. Почему? Потому, что первая (вдова), не смотря на множество препятствий, все перенесла по страху Божию, а последняя не понесла и малаго подвига и труда; ибо какой труд там, где нет ничего требующаго усилий? Посему, как вышедшая за другого меньше имевшей одного мужа, так остающаяся во вдовстве с самой юности много может превзойти потерявшую мужа в старости; хотя у обеих было по одному только мужу, но одна из них прошла (целое) поприще чистоты, другая же далеко отстала позади. Итак, смотри не на труд только, но и на награду. Многия добрыя дела кажутся нам так трудными потому, что, обращая постоянно внимание на трудность и тяжесть их, мы не представляем в уме уготованных за них наград. Не так должно поступать, но принимать во внимание все вместе, с трудами и награды, и тогда труды покажутся нам легкими, как и действительно они легки. Так доблестный воин, когда идет на войну, представляет себе не только раны, поражение и смерть, но и трофеи, и победы, и все другия почести; и земледелец, принимаясь за работу, имеет в виду не только паханье и труд копания земли, но и гумно и точило. Так и мы тягость вдовства будем облегчать благими надеждами, и гораздо более, чем названные люди, потому что исполнению их ожидания часто препятствуют многия независящия от них обстоятельства, а наших надежд никто не посрамит, если мы сами того не пожелаем. Не будем же иметь такого желания, но, имея в виду, что вдова немного уступает девственнице (иногда же и превосходит ее, когда девственница вмешивается в мирския дела, а вдовица, по словам Павла, уединена уповает на Бога и пребывает в молитвах и молениих - 1 Тим. V, 5 - и воздерживается от житейских дел), примем на себя этот подвиг, чтобы удостоиться за него венцов. Это сказано вам не для принуждения и не для того, как я сказал, мы предложили это увещание, чтобы осуждать нежелающих оставаться вдовами, но чтобы расположить и убедить их не слишком привязываться к земле, и однажды отрешившись (от уз брака), оставаться свободными, стремиться к небу, образ жизни вести тамошний, и соединившись со Христом, все делать так, как следует имеющим такого Жениха; ибо Ему подобает всякая слава, честь и поклонение, со безначальным Отцем и животворящим и Святым Его Духом, ныне и всегда, и во веки веков. Аминь.